Programmes Démarrage

PROGRAMMES DÉMARRAGE système
Version française, par nickW
Mise à jour le 08/01/2017 (fichier d'origine du 30/12/2016)
50.763 éléments listés
Traduit par nickW
Version anglaise: Copyright © Paul Collins, 2001 - 2017 (Pacman's Portal) All rights reserved
Traduction française: Copyright © nickW, 2009 - 2017 Tous droits réservés


Programmes Démarrage - Introduction

PROGRAMMES DÉMARRAGE système
Version française, par nickW

Introduction

Ce fichier contient une liste détaillée de programmes susceptibles d'être lancés quand vous allumez votre PC, qui sont en général identifiés par MSCONFIG ou dans les clés de Registre "Run" - et il vous permet de déterminer si vous en avez besoin ou non.

Arrêter un programme/Gestionnaire de tâches

Ceci N'EST PAS une base de données des tâches/processus trouvés dans le Gestionnaire de tâches ou la fenêtre Arrêter un programme (CTRL+ALT+DEL), mais une base de données d'applications lancées au démarrage, bien que vous en trouviez certaines listées via cette méthode. Appuyer sur CTRL+ALT+DEL répertorie les programmes qui sont actuellement en cours d'exécution - pas nécessairement ceux qui sont lancés au démarrage. Pour consulter une liste des tâches/processus vous pouvez essayer la liste Process Library par Uniblue, la liste de PC Pitstop ou l'une des nombreuses listes existant aujourd'hui. Par conséquent, avant d'arrêter une tâche/un processus via CTRL+ALT+DEL simplement parce qu'il a un code "X", vérifiez d'abord s'il est dans MSConfig ou le Registre. Prenons comme exemple "svchost.exe" - qui n'apparaît dans aucun d'eux en conditions normales, mais est visible via CTRL+ALT+DEL. Si vous avez un doute, ne faites rien.

Différences selon les systèmes d'exploitation

De nombreux éléments apparaissent plusieurs fois, en raison de la façon dont les divers systèmes d'exploitation affichent les éléments du démarrage. Par exemple, WinMe liste "POPROXY.EXE" comme "Norton eMail Protect" à la fois dans MSCONFIG et dans le Registre, tandis que Windows XP le liste comme "Poproxy" dans MSCONFIG et comme "Norton eMail Protect" dans le Registre.

Pour éviter que la liste devienne trop grosse, tous les NUISIBLES sont affichés en utilisant la version Registre qui est commune à toutes les versions de Windows.

Nuisibles avec nom/nom-de-fichier aléatoire

Il existe des virus et autres nuisibles qui peuvent ajouter un nombre quelconque d'éléments différents dans le démarrage. Ils ajoutent des éléments aux clés de Registre HKLM\Software\Microsoft\Windows\CurrentVersion\Run et RunOnce, ce qui leur permet d'être lancés au démarrage.

Traduit par nickW
Version anglaise: Copyright © Paul Collins, 2001 - 2017 (Pacman's Portal) All rights reserved
Traduction française: Copyright © nickW, 2009 - 2017 Tous droits réservés


Présentation ~ Démarrage

PROGRAMMES DÉMARRAGE système
Version française, par nickW

Présentation

Notes de traduction:
*- sauf mention contraire, les liens externes mènent vers des sites en langue anglaise.
*- la présence du symbole fr signale qu'il existe une version française.
*- les opinions énoncées dans ce sujet (surtout vers la fin) sont celles de l'auteur, Pacman - Paul Collins.

Sommaire:

Introduction
Quel est le problème?
Comment identifier ces programmes?
Comment empêcher leur lancement au démarrage?
Les programmes
Éléments nouveaux et mis à jour
Liens externes
Témoignages
Autres liens utiles

APPLICATIONS LANCÉES AU DÉMARRAGE
SONT-ELLES TOUTES INDISPENSABLES?

INTRODUCTION

Dernière mise à jour de la base de données :- 08 janvier 2017 (fichier d'origine: 30/12/2016)
50.763 éléments listés

Êtes-vous soucieux de savoir pourquoi votre PC Windows 8/7/Vista/XP met si longtemps à démarrer quand vous l'allumez? Une des principales raisons est le grand nombre de programmes qui sont lancés au démarrage du système - et cette liste va vous permettre de les identifier, et de les désactiver. En général (mais pas toujours), les programmes de cette sorte comportent une icône dans la SysBarre [Zone de notification - zone située juste à gauche de l'horloge]. Le but de ce sujet est d'être un centre de documentation pour les utilisateurs de PC ainsi que pour les équipes de support technique, et il contient les informations suivantes :

  • Le contexte du problème
  • Les techniques que l'on peut utiliser pour identifier et désactiver les programmes qui se lancent au démarrage
  • Une liste détaillée des programmes qui sont chargés au démarrage
  • La manière d'envoyer de nouveaux programmes ou des mises à jour d'éléments.

AVERTISSEMENT: Il est implicite que les utilisateurs connaissent le système d'exploitation installé sur le PC et qu'ils se sentent à l'aise pour effectuer les modifications proposées. Je ne peux être tenu pour responsable si les modifications que vous faites provoquent une panne système.

Si vous êtes un visiteur régulier, cliquez ici pour aller directement à la section PROGRAMMES

Paul Collins
(alias Pacman)
Pacman's Portal

NOTE:

Les courriels (E-mails) avec pièce jointe envoyés soit par pac.man_at_ntlworld.com soit par pacman_at_pacs-portal.co.uk ne viennent pas de moi (remplacez le "_at_" par "@" si vous voulez m'écrire). Ceci est très probablement dû à un PC infecté par un VIRUS qui détourne des adresses E-mail valides.

QUEL EST LE PROBLÈME?

De nos jours, pratiquement toutes les applications que vous installez en conservant les paramètres par défaut décident qu'elles doivent démarrer quand Windows démarre. Si vous les laissez faire, vous pouvez aboutir à une situation dans laquelle (à moins d'avoir suffisamment de mémoire installée) tout autre programme est tellement ralenti qu'il en devient inutilisable.

La raison en est que chacune de ces applications utilise une partie de la mémoire système et des ressources, ce qui en laisse moins pour les autres programmes une fois qu'elles sont lancées. Sur un ancien système, par exemple, avant d'effectuer certains réglages, j'avais 33 programmes lancés au démarrage, les ressources système disponibles étant à 59%, et Windows prenait un temps fou avant d'être opérationnel. Après les réglages, j'en avais à peine 10, avec des ressources système de nouveau à 92%, et Windows était actif en moins d'une minute.

Par exemple, si vous jouez régulièrement à des jeux en ligne, ou si vous faites beaucoup de travaux graphiques ou vidéo, les ressources et la mémoire valent normalement de l'or. Voici des exemples de programmes qui utilisent une partie de la mémoire et qui ne sont pas vraiment indispensables (pour la plupart des utilisateurs):

  • Les programmes de mise à jour de produits tels que Java de Oracle / Sun (SunJavaUpdateSched) et les logiciels Adobe (AdobeUpdater ou AdobeUpdateManager) qui ne sont pas modifiés très souvent, et qui peuvent être lancés manuellement
  • Les utilitaires de gestion/synchronisation de téléphone portable - ils ne sont nécessaires que si vous branchez votre téléphone tous les jours, mais ils sont normalement accessibles via le menu Démarrer
  • Les "surveillants de médias" des gestionnaires de photos - ils attendent en arrière-plan que vous insériez une carte mémoire (ou un appareil photo) contenant des images et vous proposent alors de les ajouter dans votre logiciel de gestion d'album (comme Adobe Photo Downloader)
  • Les contrôleurs de niveau d'encre (ou équivalent) pour imprimante - vous pouvez normalement savoir si le niveau d'encre est faible, et cela n'arrive pas souvent

COMMENT IDENTIFIER CES PROGRAMMES?

Avant d'empêcher ces programmes de se lancer au démarrage, et ainsi de consommer des ressources système, nous avons besoin de les identifier. Plusieurs méthodes peuvent être utilisées, et chacune vous permet de me faire parvenir de nouveaux éléments à ajouter dans la base de données. Vous trouverez ci-dessous des détails pour certaines d'entre elles, ainsi que les systèmes d'exploitation auxquels elles s'appliquent. Toutes ces méthodes peuvent aussi être utilisées pour désactiver le lancement de programmes et sont décrites dans la section adéquate ci-dessous.

Note - si votre Compte d'utilisateur est "Standard" (Windows 8), "Utilisateur standard" (Windows 7), "Compte Standard" (Vista) ou "Compte limité" (XP) vous pouvez n'avoir qu'un accès limité à certains de ces utilitaires, et vous devrez obtenir les droits Administrateur.

  • Pour Windows 8.1: touche/bouton Logo puis saisissez "Comptes d'utilisateurs"
  • Pour Windows 8: touche/bouton Logo puis saisissez "Panneau de configuration" et sélectionnez "Comptes d'utilisateurs et sécurité de la famille" → Comptes d'utilisateurs
  • Pour Windows 7/Vista/XP: cliquez sur Démarrer → Panneau de configuration → Comptes et protection utilisateurs → Comptes d'utilisateurs

Note: cliquer sur une vignette ci-dessous l'affichera en taille agrandie.

AutoRuns - Windows 8/7/Vista/XP

Avec l'introduction de Windows 7, Microsoft a conseillé d'utiliser AutoRuns pour contrôler les programmes qui s'exécutent quand votre ordinateur démarre, et nous vous conseillons de l'utiliser aussi pour Windows 8. AutoRuns est un utilitaire gratuit développé par SysInternals et se trouve maintenant sous la tutelle de Microsoft TechNet.

Pour l'utiliser afin d'identifier les programmes du démarrage, faites ce qui suit:

  1. AutoRuns ne nécessite aucune installation, donc naviguez jusqu'au dossier dans lequel il est situé
    • Pour Windows 8.1: touche/bouton Logo puis saisissez "Ce PC"
    • Pour Windows 8: touche/bouton Logo puis saisissez "Ordinateur"
    • Pour Windows 7/Vista/XP: Démarrer → Poste de travail
  2. Faites un double clic sur Autoruns.exe pour l'exécuter, (NdT: attendez l'affichage, en bas, de "Ready")
  3. Sélectionnez l'onglet Logon
  4. Si vous sélectionnez un élément, des détails supplémentaires sont affichés en bas de la fenêtre:
AutoRuns
AutoRuns

Les champs qui nous intéressent (que vous pouvez copier/coller) sont:

  • Autorun Entry
  • Description
  • Image Path (c-à-d emplacement)
  • Startup Type (c-à-d l'élément surligné (NdT: en gris) qui contient le démarrage comme "HKLM\Software\Microsoft\Windows\CurrentVersion\Run")

Avec les anciennes versions de Autoruns vous pouviez aussi exporter le rapport sous la forme d'un fichier texte - mais malheureusement cette option n'existe plus.

Si vous faites un clic droit sur un élément, puis sélectionnez Jump to... dans les options, cela ouvrira l'emplacement du "Startup Type". Par exemple, si l'éditeur de Registre s'ouvre, vous verrez une liste d'éléments, et les 2 colonnes qui m'intéressent sont Nom et Données.

regedit
Éditeur du Registre

Gestionnaire des tâches - Windows 8

Avec Windows 8, Microsoft a déplacé la gestion des programmes du démarrage depuis l'"Utilitaire de configuration système" (alias MSConfig) vers le Gestionnaire des tâches. Pour l'utiliser afin d'identifier les programmes du démarrage, faites ce qui suit:

  1. Enfoncez les touches Ctrl+Maj+Echap
  2. Si l'onglet Démarrage n'est pas visible, cliquez sur Plus de détails et sélectionnez-le
  3. Sélectionnez l'onglet Démarrage et une fenêtre similaire à celle de gauche s'affichera. Faites un clic droit sur une des entêtes de colonne et ajoutez Type de démarrage et Ligne de commande, ainsi vous obtiendrez une image similaire à celle de droite:
Windows 8 Task Manager - Startups | Windows 8 Task Manager - Startups Expanded
Fig.1 | Fig.2

Note : vous pouvez modifier la largeur de chaque colonne en plaçant le curseur de la souris sur la ligne de séparation de deux entêtes de colonne, puis en maintenant enfoncé le bouton gauche de la souris et en déplaçant la souris vers la droite ou la gauche. Vous pouvez aussi faire un double clic sur la ligne verticale séparant deux entêtes de colonne pour maximiser la largeur de la colonne.

Les colonnes qui nous intéressent sont:

  • Nom
  • Type de démarrage
  • Ligne de commande

Malheureusement, bien que le Type de démarrage montre si un élément se charge via un dossier démarrage ou via le Registre, il n'indique pas le point de chargement exact - c'est pourquoi nous conseillons Autoruns.

MSConfig - Windows 7/Vista/XP

Vous pouvez aussi utiliser l'"Utilitaire de configuration système" (désigné par MSConfig à partir de maintenant) pour identifier les programmes du démarrage. MSConfig est disponible pour tous les utilisateurs de Windows 7/Vista/XP.

Pour l'utiliser afin d'identifier les programmes du démarrage, faites ce qui suit:

  1. Cliquez sur Démarrer → Exécuter
  2. Dans la zone Ouvrir : tapez msconfig puis cliquez sur OK ou appuyez sur Entrée
  3. Sélectionnez l'onglet Démarrage, et vous verrez s'afficher une fenêtre semblable à celles ci-dessous:
MSConfig - Windows 7 | MSConfig - Vista | MSConfig - XP
Windows 7 | Vista | XP

Note: dans chacune de ces fenêtres, vous pouvez modifier la largeur de chaque colonne en maintenant enfoncé le bouton gauche de la souris avec le curseur placé sur la ligne verticale séparant deux entêtes de colonne puis en déplaçant la souris soit vers la droite soit vers la gauche avant de relâcher le bouton. Vous pouvez aussi faire un double clic sur la ligne verticale séparant deux entêtes de colonne afin de maximiser la largeur de la colonne.

Les colonnes qui nous intéressent sont:

  • Élément de démarrage
  • Commande
  • Emplacement

Windows Defender - Windows Vista/XP

Jusqu'à l'introduction de Windows 7, Microsoft conseillait d'utiliser Windows Defender (ou le Registre) sur les systèmes sous Vista ou XP pour contrôler les programmes lancés au démarrage de votre ordinateur. Cet utilitaire est inclus par défaut dans Vista et il peut être téléchargé pour XP depuis ce lien

Pour l'utiliser afin d'identifier les programmes du démarrage, faites ce qui suit:

  1. Cliquez sur Démarrer → Tous les programmes → Windows Defender
  2. Cliquez sur Outils → Explorateur de logiciels
  3. Sélectionnez Programmes de démarrage sous Catégorie et une fenêtre s'affichera, similaire à celles ci-dessous
  4. Cliquez sur chaque élément dans la colonne Nom pour afficher les détails le concernant.
Windows Defender - Vista | Windows Defender - XP
Vista | XP

Les champs qui nous intéressent (que vous pouvez copier/coller) sont:

  • Nom complet (ceci est aussi affiché dans la colonne Nom sur la gauche de la fenêtre)
  • Valeur de démarrage
  • Type de démarrage
  • Emplacement

WinPatrol - Windows 8/7/Vista/XP

Précédemment sur cette page nous avions suggéré d'utiliser l'excellent HijackThis (à l'origine par Merijn Bellekom) mais disponible aujourd'hui sur SourceForge. Il existe un tutoriel et nous sommes intéressés par les sections O4 et F0-F3. Quelques sites ont des forums dédiés aux utilisateurs de HijackThis qui sont intéressés par les autres éléments.

Cependant, HijackThis ne prend pas en charge les systèmes d'exploitation 64-bit actuels comme Windows 8/7 - certaines clés "Run" du Registre ne sont pas listées. C'est pourquoi nous suggérons désormais d'utiliser WinPatrol par BillP Studios qui les gère.

Windows Defender - Vista | Windows Defender - XP
WinPatrol - Startups | WinPatrol - Options
  1. Après l'installation, lancez WinPatrol (s'il n'est pas paramétré par défaut pour s'exécuter en arrière-plan) et sélectionnez l'onglet Options
  2. Depuis les options disponibles, sélectionnez Log Hijack et le fichier HijackPatrol.log sera créé et ouvert (vous pouvez l'enregistrer vers un autre emplacement - il est par défaut dans C:\)
  3. Copiez les éléments "04" et si vous en trouvez qui ne sont pas encore dans notre base de données, vous pouvez nous les envoyer
  4. Vous pouvez aussi sélectionner WinPatrol Log et le fichier WinPatrolLog.html sera créé et ouvert (vous pouvez également l'enregistrer vers un autre emplacement - il est par défaut dans C:\)
  5. Copiez les informations de la section Démarrage et envoyez-les nous

Enfin, vous pouvez aussi utiliser un gestionnaire de démarrage.

NOTES

Conventions de nommage: Le même programme de démarrage peut être listé différemment selon la méthode utilisée (voir ci-dessus) et le système d'exploitation. Prenez l'exemple du fichier "fpassist.exe" dans l'image-écran ci-dessous:

AutoRuns
Propriétés du fichier
  • Depuis Autoruns ou le Gestionnaire des tâches de Windows 8, faites un clic droit sur un élément et choisissez Propriétés
  • Pour Windows 7/Vista/XP, faites un clic droit sur le fichier cible et choisissez Propriétés
  • Dans les deux cas, cela ouvrira une fenêtre similaire à celle ci-dessus. Sélectionnez l'onglet Détails et utilisez-le conjointement avec la table ci-dessous:
Méthode | Nom | Source
AutoRuns (élément Autorun) | FreePDF Assistant | Clé de Registre "Name"
WinPatrol | FreePDF Assistant | Clé de Registre "Name"
Gest. des tâches Windows 8 | FreePDF Assistent für FreePDF3 | "Description" des Propriétés du fichier
MSConfig (Windows 7/Vista) | FreePDF_Assistant | "Nom du produit" des Propriétés du fichier
MSConfig (XP) | fpassist | Première partie du nom-de-fichier
Éditeur du Registre | FreePDF Assistant | Clé de Registre "Name"
Windows Defender | FreePDF_Assistant | "Nom d'affichage"

Dans l'exemple ci-dessus il pourrait sembler que MSConfig de Vista et Windows Defender utilisent la même information, mais c'est inexact. Regardez l'élément concernant sidebar.exe s'il tourne sur votre PC Vista. Pour MSConfig il est affiché en tant que Microsoft Windows Operating System, alors que pour Windows Defender c'est Microsoft Windows Sidebar. C'est pourquoi un même élément peut avoir jusqu'à quatre lignes différentes dans la base de données.

Comme XP utilise la première partie du nom-de-fichier et comme certains de ceux-ci sont assez fréquents, ils ne seront inclus que s'ils sont uniques. Prenez le nom-de-fichier update.exe par exemple. Dans la base de données, il y a de nombreux éléments, quelques-uns étant dans la catégorie U ou Y. Dans ce cas, la même description devrait couvrir toutes les possibilités - ce qui n'est pas vraiment réalisable.

Tâches: La base de données N'est PAS une liste de tâches/processus pris(es) depuis l'onglet "Processus" du Gestionnaire de tâches (Ctrl+Maj+Echap). Ceci affiche certains programmes du démarrage ET d'autres tâches et "Services" d'arrière-plan. Ce site s'intéresse aux programmes du démarrage, trouvés dans les emplacements de démarrage habituels décrits ci-dessus, SEULEMENT. Ne m'envoyez pas d'éléments trouvés via ces méthodes, ils ne seront pas utilisés. Pour une liste de tâches/processus, vous pouvez essayer la liste de PC Pitstop, la Process Library de Uniblue, ou l'une des nombreuses autres disponibles.

Par conséquent, avant d'arrêter une tâche/un processus via Ctrl+Maj+Echap simplement parce qu'elle/il a un code "X", vérifiez d'abord s'il est dans le Registre ou dans un emplacement de démarrage commun. Un exemple de ceci pourrait être "svchost.exe" - qui n'apparaît pas dans le démarrage dans des conditions normales, mais est visible via Ctrl+Maj+Echap. En cas de doute, ne faites rien.

Services: Je n'ajouterai pas de "Services" des systèmes d'exploitation Windows 8/7/Vista/XP. Je comprends parfaitement que certains programmes utilisent les "Services" comme une alternative pour lancer certains composants au démarrage, mais je n'ai pas assez de temps pour les inclure aussi. Je vous conseille d'utiliser les sites ci-dessous pour trouver des informations sur les services en fonction du système d'exploitation:

  • Windows 8.1: BlackViper
  • Windows 8: BlackViper
  • Windows 7: BlackViper
  • Windows Vista: BlackViper & ITsVista
  • Windows XP: BlackViper, TechSpot, The Elder Geek & Assiste

Malveillants: Dans la liste des programmes, les éléments attribués à des malveillants sont affichés seulement en utilisant la version Registre, qui est commune à toutes les versions de Windows. Sinon, il y aurait de multiples lignes pour des noms-de-fichier très connus que les malveillants utilisent souvent - comme "svchost" par exemple.

COMMENT EMPÊCHER LEUR LANCEMENT AU DÉMARRAGE?

Après avoir identifié un élément et vérifié son statut dans la base de données, vous devez décider si vous voulez ou non l'empêcher d'être lancé lors du démarrage. Par exemple, s'il est en relation avec votre logiciel de protection antivirus, l'application ne fonctionnera pas correctement sans lui, ou bien s'il s'agit d'un programme que vous utilisez en permanence, vous préférerez le laisser activé. Sinon, vous pouvez probablement le désactiver et utiliser le raccourci dans le menu Démarrer ou sur le Bureau, et si nécessaire vous pouvez créer votre propre raccourci.

Si, après vérification dans la base de données, un élément se révèle être un virus, un espiogiciel ou en relation avec un nuisible, commencez par le faire contrôler par votre programme antivirus qui sera peut-être capable de le supprimer. Si vous avez des doutes, et si votre logiciel de sécurité ne détecte rien, étudiez le nom-de-fichier et surtout l'élément se trouvant dans le Registre. Les noms-de-fichier peuvent être identiques à ceux de véritables fichiers système (mais dans un emplacement différent), très semblables, ou aléatoires. Les éléments dans la colonne Nom dans le Registre sembleront souvent valides, et soyez particulièrement méfiant si un fichier système apparaît dans la colonne Données. Enfin, si vous avez toujours des doutes, essayez un analyseur de fichier en ligne comme ceux de: VirusTotal, Kaspersky, Bitdefender, ou Trend Micro.

------------------

Plusieurs méthodes peuvent être utilisées pour empêcher que des programmes soient lancés au démarrage du système. Vous trouverez ci-dessous une description de chacune d'entre elles, ainsi que la façon de les utiliser. Je vous conseille de les essayer l'une après l'autre, dans l'ordre indiqué. Pour chaque méthode, est donnée une liste des systèmes d'exploitation Windows sur lesquels elle s'applique.

1) Utiliser les options de configuration du programme lui-même - Windows 8/7/Vista/XP

La meilleure option est de vérifier si le programme vous offre une option pour désactiver la fonction qui vous intéresse - via un clic droit sur l'icône de la SysBarre ou peut-être un menu "options" dans le programme. Si cela n'existe pas, vous devrez essayer autre chose.

Par exemple, le programme de téléphonie/discussion bien connu Skype peut être désactivé via Outils → Options → Paramètres généraux → dé-cochez "Lancer Skype au démarrage de Windows".

2) Dossier Démarrage de Windows - Windows 8/7/Vista/XP

Si vous cliquez sur Démarrer → Tous les Programmes → Démarrage (Windows 7/Vista/XP) vous pouvez trouvez des programmes qui sont lancés depuis ce dossier via des raccourcis (alors qu'il n' a aucun équivalent direct pour Windows 8 les informations ci-dessous sont toujours d'actualité car les emplacements existent toujours). Si c'est le cas, vous avez deux options:

  • Supprimer le raccourci du dossier Démarrage (en fonction du système d'exploitation):
    • Windows 8/7/Vista
      • C:\ProgramData\Microsoft\Windows\Menu Démarrer\Programmes\Démarrage (Note - ce dossier est caché par défaut)
      • C:\Users\<nom utilisateur>\AppData\Roaming\Microsoft\Windows\Menu Démarrer\Programmes\Démarrage
    • XP
      • C:\Documents and Settings\All Users\Menu Démarrer\Programmes\Démarrage
      • C:\Documents and Settings\<nom utilisateur>\Menu Démarrer\Programmes\Démarrage
  • Créer un dossier temporaire nommé "Démarrage-Programmes-désactivés" et y déplacer les raccourcis. Si un programme ne fonctionne plus comme prévu, vous pourrez toujours remettre le raccourci dans le dossier Démarrage.
    • Windows 8/7/Vista - C:\ProgramData\Microsoft\Windows\Menu Démarrer\Programmes
    • XP - C:\Documents and Settings\All Users\Menu Démarrer\Programmes

3) AutoRuns - Windows 8/7/Vista/XP

Comme signalé ci-dessus, nous conseillons actuellement d'utiliser AutoRuns pour contrôler les programmes qui sont lancés lorsque votre ordinateur démarre. Autoruns fera les modifications de Registre dont vous avez besoin, et il fournit un mécanisme de récupération.

Pour l'utiliser afin d'empêcher l'exécution d'un programme du démarrage, faites ce qui suit:

  1. Naviguez jusqu'au dossier dans lequel il est situé
    • Pour Windows 8.1: touche/bouton Logo et saisissez "Ce PC"
    • Pour Windows 8: touche/bouton Logo et saisissez "Ordinateur"
    • Pour Windows 7/Vista/XP: Démarrer → Poste de travail
  2. Faites un double clic sur Autoruns.exe pour le lancer
  3. Sélectionnez l'onglet Logon
  4. Repérez l'élément du démarrage que vous voulez désactiver, et cliquez sur la case qui le précède afin de la "dé-cocher" pour le désactiver
  5. Si à l'intérieur d'un programme il existe une option pour désactiver le lancement de certains composants au démarrage (voir ici) et si vous n'utilisez pas cette méthode pour les désactiver, vous verrez peut-être qu'ils sont ré-ajoutés sous forme de nouveaux éléments dans Autoruns lors de l'exécution suivante du programme

Note:
Certains éléments peuvent être rétablis même s'il ont été désactivés par Autoruns - soit au redémarrage suivant, soit la fois suivante où ils sont exécutés. Dans ce cas, il est préférable de les ré-activer et de les laisser ainsi.

4) Gestionnaire de tâches - Windows 8

Pour l'utiliser afin de gérer les programmes du démarrage, faites ce qui suit:

  1. Enfoncez les touches Ctrl+Maj+EChap
  2. Si l'onglet Démarrage n'est pas visible, cliquez sur Plus de détails et sélectionnez-le
  3. Sélectionnez l'onglet Démarrage
  4. Sélectionnez l'élément désiré puis Désactivez-le

Notes:

  • Certains éléments peuvent être rétablis même s'il ont été désactivés par le Gestionnaire des tâches - soit au redémarrage suivant, soit la fois suivante où ils sont exécutés. Dans ce cas, il est préférable de les ré-activer et de les laisser ainsi
  • Si vous désactivez un élément dans le Gestionnaire des tâches, puis exécutez Autoruns, cet élément apparaîtra toujours comme activé - mais en réalité il ne s'exécute pas

5) Utilitaire de configuration système (MSConfig) - Windows 7/Vista/XP

Notez que Microsoft ne recommande pas l'utilisation de MSConfig pour contrôler quels programmes sont lancés quand votre ordinateur démarre:

  • Pour Windows 7 :- "L'outil Configuration du système est destiné à rechercher et isoler les problèmes, mais il ne s'agit pas d'un programme de gestion de démarrage"
  • Pour Vista :- "L'utilitaire de configuration système trouve et isole les problèmes. Toutefois, il n'est pas un programme de gestion démarrage."
  • Pour XP :- "L'utilitaire de configuration système vous aide à diagnostiquer les problèmes de configuration de Windows XP. Il ne gère pas les programmes qui tournent quand Windows démarre."

Pour l'utiliser afin de gérer les programmes du démarrage, faites ce qui suit:

  1. Cliquez sur Démarrer → Exécuter
  2. Dans la zone Ouvrir : tapez msconfig puis cliquez sur OK ou appuyez sur Entrée
  3. Sélectionnez l'onglet Démarrage
  4. Repérez l'élément du démarrage que vous voulez désactiver, et dé-cochez la case située en début de ligne.
  5. Cliquez sur OK et la Fig.1 ci-dessous s'affichera. Si vous décidez de ne pas faire redémarrer le PC, les modifications seront prises en compte lors du redémarrage suivant.
  6. Lors du redémarrage, vous verrez la Fig.2 ci-dessous. Si vous ne cochez pas la case située devant "Ne plus afficher ce message ...", la fenêtre apparaîtra à chaque redémarrage et un élément MSConfig sera ajouté à la liste des programmes du démarrage.
  7. Lorsque vous avez désactivé un élément dans MSConfig, vous allez faire redémarrer le PC en mode "Démarrage sélectif". Vous pouvez le voir dans l'onglet "Général", et c'est tout à fait normal si vous avez désactivé un élément. Attention: Si par la suite vous décidez de choisir "Démarrage normal", tous les éléments désactivés seront ré-activés. (Fig.3 ci-dessous)
MSConfig - reboot | MSConfig - confirm | MSConfig - selective
Fig.1 | Fig.2 | Fig.3

Notes:

  • Certains éléments désactivés peuvent disparaître de MSConfig quand vous faites redémarrer Windows
  • S'il existe à l'intérieur d'un programme une option pour désactiver le lancement de certains composants au démarrage (voir ici) et si vous n'utilisez pas cette méthode pour les désactiver, vous verrez peut-être qu'ils sont ré-ajoutés sous forme de nouveaux éléments dans MSConfig lors de l'exécution suivante du programme
  • Certains éléments peuvent être rétablis même s'il ont été désactivés par MSConfig - soit au redémarrage suivant, soit la fois suivante où ils sont exécutés. Dans ce cas, il est préférable de les ré-activer et de les laisser ainsi

6) Windows Defender - Windows Vista/XP

Microsoft conseillait d'utiliser Windows Defender (ou le Registre) sur les systèmes sous Vista ou XP pour contrôler quels programmes sont lancés quand votre ordinateur démarre et il peut encore être utilisé sur ces systèmes.

Pour l'utiliser afin d'empêcher l'exécution d'un programme du démarrage, faites ce qui suit:

  1. Cliquez sur Démarrer → Tous les programmes → Windows Defender
  2. Cliquez sur Outils → Explorateur de logiciels
  3. Cliquez dans la colonne Nom sur le nom de l'application que vous voulez désactiver puis cliquez sur Désactivation
  4. Note: vous devez aussi cliquer sur Afficher pour tous les utilisateurs (si présent) avant de pouvoir sélectionner Désactivation
  5. S'il existe à l'intérieur d'un programme une option pour désactiver le lancement de certains composants au démarrage (voir ici) et si vous n'utilisez pas cette méthode pour les désactiver, vous verrez peut-être qu'ils sont ré-ajoutés sous forme de nouveaux éléments dans Windows Defender lors de l'exécution suivante du programme
  6. Certains éléments peuvent être rétablis même s'il ont été désactivés par Windows Defender - soit au redémarrage suivant, soit la fois suivante où ils sont exécutés. Dans ce cas, il est préférable de les ré-activer et de les laisser ainsi

7) Utiliser un programme tiers pour contrôler les programmes du démarrage - Windows 8/7/Vista/XP

Il existe plusieurs programmes commerciaux, payants et gratuits, facilement disponibles, pour gérer les programmes du démarrage - certains d'entre eux étant couplés à d'autres utilitaires d'optimisation. Chacun d'eux peut identifier les programmes lancés au démarrage et vous permettre de les contrôler à divers degrés.

8) L'Éditeur du Registre - Windows 8/7/Vista/XP

Vous pouvez à la fois désactiver et arrêter définitivement le lancement de programmes au démarrage en modifiant les éléments correspondants dans le Registre Système au moyen de l'Éditeur du Registre. Cette option n'est pas pour les âmes sensibles et elle ne devrait être utilisée que par ceux qui se sentent à l'aise avec la modification du Registre Système et qui comprennent toutes les conséquences des changements qu'ils font. Si vous supprimez par accident quelque chose dans le Registre Système, il peut se retrouver corrompu à un point tel que Windows ne démarrera plus du tout, donc prenez garde!

Pour des informations sur le Registre Windows et la modification de son contenu, lisez ce guide (en anglais).

Pour l'utiliser afin de gérer les programmes du démarrage, faites ce qui suit:

  1. Pour Windows 8: touche/bouton Logo et saisissez "regedit.exe"
  2. Pour Windows 7/Vista/XP: Démarrer → Exécuter, dans la zone Ouvrir tapez regedit puis cliquez sur OK ou appuyez sur Entrée

Le plus souvent, les clés qui vous intéressent sont les suivantes:

HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Run
HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\RunOnce
HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\RunServices (principalement utilisé sur les anciens systèmes d'exploitation et par des malveillants)
HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\RunServicesOnce (principalement utilisé sur les anciens systèmes d'exploitation et par des malveillants)
HKCU\Software\Microsoft\Windows\CurrentVersion\Run
HKCU\Software\Microsoft\Windows\CurrentVersion\RunOnce
HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\RunServicesOnce (principalement utilisé sur les anciens systèmes d'exploitation et par des malveillants)

Pour les utilisateurs de Windows 64-bit, certains éléments peuvent aussi se trouver sous les clés:

HKLM\SOFTWARE\Wow6432Node\Microsoft\Windows\CurrentVersion\Run
HKLM\SOFTWARE\Wow6432Node\\Microsoft\Windows\CurrentVersion\RunOnce

Parfois, les clés ci-dessous seront aussi utilisées - principalement par les nuisibles:

HKCU\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer\Run
HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\policies\Explorer\Run
HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Terminal Server\Install\Software\Microsoft\Windows\CurrentVersion\Run

Vous verrez aussi des éléments sous:

HKEY_USERS\S-1-5-21-[spécifique utilisateur]\Software\Microsoft\Windows\CurrentVersion\Run
HKEY_USERS\S-1-5-21-[spécifique utilisateur]\Software\Microsoft\Windows\CurrentVersion\RunOnce

où [spécifique utilisateur] est une série de chiffres alphanumériques propre à chaque utilisateur. Ces éléments sont normalement les mêmes que ceux des clés HKCU équivalentes, mais des malveillants peuvent aussi les utiliser.

Dans tous les cas:

HKLM représente HKEY_LOCAL_MACHINE
HKCU représente HKEY_CURRENT_USER

Si vous voulez en savoir plus sur ces clés de Registre, et sur la façon dont elles interviennent lors d'un démarrage du système, je peux vous suggérer les articles ci-dessous:

  • INFO : Run, RunOnce, RunServices, RunServicesOnce et Startup
  • Définition des clés Run dans le Registre de Windows XP
  • Définition des clés RunOnce dans le Registre

Pour Windows 7/Vista/XP les éléments désactivés sont conservés comme ceci:

  • Pour les éléments qui étaient dans le dossier Démarrer --> Programmes --> Démarrage: HKLM\SOFTWARE\Microsoft\Shared Tools\MSConfig\startupfolder
  • Pour les éléments chargés depuis le Registre: HKLM\SOFTWARE\Microsoft\Shared Tools\MSConfig\startupreg
  • Dans les deux cas, vous trouverez une sous-clé pour chaque élément désactivé.

Pour Windows 8 nous ne connaissons pas actuellement l'équivalent.

9) Autres points de chargement

Avant les systèmes d'exploitation basés sur Windows NT (Windows 8/7/Vista/XP), les fichiers WIN.INI et SYSTEM.INI se trouvant dans C:\Windows pouvaient être utilisés pour charger des programmes, mais maintenant ils ont des points d'entrée équivalents dans le Registre - dont quatre sont souvent utilisés par les malveillants.

Si vous regardez l'image-écran de Autoruns ci-dessus, vous verrez qu'il y a deux éléments valides qui sont toujours présents:

  • HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon, Userinit = C:\Windows\system32\userinit.exe
  • HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon, Shell = explorer.exe

De plus, les éléments suivants sont des points d'entrée légitimes, mais en général utilisés uniquement par des malveillants:

  • HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows, load
  • HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows, run

Exemples de malveillants utilisant ces points d'entrée::

  • Trojan.DownLoader10.59211 - modifie la véritable donnée de la valeur "Userinit" de HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon, pour ajouter le fichier "nvsvcv.exe" qui se trouve dans %Temp%
  • Trojan.StartPage.44997 - modifie la véritable donnée de la valeur "Shell" de HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon, pour ajouter le fichier "eksplorasi.exe" qui se trouve dans %Windir%
  • RDN/Ransom!ec - modifie la véritable donnée de la valeur "Shell" de HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon, pour ajouter le fichier "htcudrivers.exe" qui se trouve dans %AppData% - et ajoute aussi un élément "Shell" illégal à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon, pointant vers le même fichier
  • RDN/Generic.bfr!fi - modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows, pour exécuter le fichier "mwbatt.exe" qui se trouve dans %AppData%\powerm - et ajoute aussi un élément "load" illégal à HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Windows, pointant vers le même fichier
  • BackDoor-CQ.svr - modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows, pour exécuter le fichier "winprot.exe" qui se trouve dans %Windir%\system

Note:

Si vous utilisez HijackThis™ les sections F0-F3 contiennent les éléments relatifs aux fichiers WIN.INI et SYSTEM.INI et aux éléments équivalents dans le Registre - voir ici pour plus d'informations. Un exemple d'élément nuisible:

F2 - REG:system.ini: Shell=Explorer.exe init32m.exe

Ceci est associé au trojan DLSW-B, qui a dans le Registre l'élément suivant:

HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon, Shell = Explorer.exe init32m.exe

LES PROGRAMMES

Si vous êtes un visiteur régulier, et si vous voulez seulement savoir quelles modifications ont été apportées à la liste complète, vous pouvez consulter la liste des mises à jour mensuelles (Monthly Updates.)

Consultez la base de données en ligne et essayez de décider vous-même avant de demander quels sont les programmes à désactiver. Si vous avez encore des problèmes pour prendre une décision, surtout ne demandez que pour ces éléments particuliers.

Si vous avez installé une sorte de programme de filtrage internet, certaines de ces pages peuvent ne pas s'afficher à cause d'une malencontreuse utilisation de certains noms par quelques éléments. Ceci est inévitable si on doit fournir des informations précises.

  • Pacman's Portal - base de données en ligne, avec option de recherche, affichant tous les programmes, leurs descriptions ainsi que les recommandations
  • Détails des éléments - certains des éléments (et à l'avenir, j'espère tous) de la base de données ont des pages individuelles donnant des détails supplémentaires comme la façon dont ils sont listés dans MSConfig et des exemples de rapports HijackThis (HJT)
  • Liste succincte - liste simple, sans fonction de recherche, destinée au cache des moteurs de recherche

Les éléments précédés d'un ? et ceux écrits en rouge sont inachevés. ceci peut être dû à:

  • Une absence d'informations
  • Une fonctionnalité inconnue
  • Une fonctionnalité connue, mais l'ignorance de sa nécessité ou non au démarrage

Dans un avenir proche, je vais vérifier de nombreux éléments Y, U, N et ? sur des machines virtuelles. Si vous pouvez m'aider à corriger les informations manquantes, envoyez-moi un courriel (startups_at_pacs-portal.co.uk). En particulier, si vous pouvez vérifier ou identifier les éléments qui se rapportent au matériel - comme les portables, les cartes mères ou les cartes graphiques - je suis particulièrement intéressé, car, évidemment, je n'y ai pas accès.

Il y a un nombre en croissance constante de produits de sécurité (comme des anti-virus, des anti-spyware et des outils de protection de la vie privée) fallacieux [rogue] qui font leur apparition en ce moment, comme les séries WinAntiVirus et WinAntiSpyware - qui utilisent des techniques d'intimidation ou de fausses alertes pour pousser l'utilisateur à installer et acheter ces produits de piètre qualité. De nombreux guides de nettoyage de ces programmes fallacieux signalés dans la base de données utilisent Malwarebytes Anti-Malware, qui contient les fonctionnalités de leurs produits RogueRemover, aujourd'hui abandonnés:

ÉLÉMENTS NOUVEAUX ET MIS À JOUR

LISEZ CECI avant de m'envoyer de nouveaux programmes à ajouter à la liste. Les propositions peuvent m'être envoyées par courriel (startups_at_pacs-portal.co.uk).

Les informations suivantes me sont utiles:

  • Autorun Entry (AutoRuns), Nom (Gestionnaire des tâches Windows 8 ou Registre), Nom/Élément de démarrage (MSConfig), Nom complet (Windows Defender) ou Nom (WinPatrol) plutôt que "Commande" ou "<nom-de-fichier>.exe"
  • Nom de fichier: C'est le fichier qui est réellement chargé au démarrage par l'élément ci-dessus. Si cela est possible, indiquez également le chemin d'accès du fichier.
  • Description: Si vous savez ce que fait le programme, mettez une simple description, avec référence à un site web si vous le connaissez. Vous pouvez aussi utiliser Démarrer → Rechercher (ou Trouver) pour localiser l'exécutable sur votre PC et
    • Noter le dossier dans lequel il est
    • Voir s'il y a un fichier "readme", "lisezmoi" ou similaire
    • Faire un clic droit, et chercher dans les "Propriétés" le nom ainsi que celui du créateur
  • Est-il nécessaire: Il y a 4 options possibles:
    • Si le programme doit être lancé au démarrage pour fonctionner correctement, la réponse est Oui
    • S'il est optionnel, tout en pouvant être utile, la réponse est Au choix de l'utilisateur
    • S'il n'est pas du tout indispensable, ou s'il peut être lancé via Démarrer → Programmes ou un raccourci sur le Bureau, la réponse est Non
    • S'il est connu pour être un coûteux "dévoreur de ressources", un espiogiciel ou un virus, la réponse est Poubelle

LIENS EXTERNES

Avertissement: tout lien ci-dessous s'ouvrira dans une nouvelle fenêtre de navigateur.

Collaboration:

  • BleepingComputer - merci à Lawrence Abrams

Traduction:

  • Français - par nickW sur Assiste.com, fichier d'"aide" Windows en format chm - mis à jour régulièrement

Autres liens relatifs au démarrage:

Les sites ci-dessous me furent très utiles lors de la création de ce site:

  • How to disable programs that run when you start Windows XP Home Edition or Windows Vista (par Microsoft) - explique l'utilisation de Windows Defender et de l'Éditeur du Registre dans ce but.
  • Comment faire pour modifier la liste des programmes qui s'exécutent au démarrage de Windows (par Microsoft) - Windows 95 & Windows 2000.
  • Utilisation de Configuration du système (msconfig) (par Microsoft) - explique la finalité de MSConfig - (en anglais).
  • Comment utiliser l'utilitaire de configuration système pour résoudre les erreurs de configuration dans Windows Vista (par Microsoft) - explique la finalité de MSConfig - (en anglais)

Liens utiles sur les espiogiciels (spyware)/les logiciels publicitaires (adware) [en anglais]:

Counterexploitation - "Actively protect your rights. Do not let the Man keep you down. Do what is good and right, not what some authority figure tells you is good and right. Challenge the belief systems of yourself and your society. Stay informed and keep others informed. Use logic and reason for positive social change. And above all, don't take crap from anybody!" Bon site pour en apprendre plus au sujet des espiogiciels, des applications qui s'installent en silence, et autres "cochoncetés". Parfois légèrement polémique, mais ressource utile.

Spyware Warrior - "Here you'll find a wealth of resources to help you fight spyware and adware" - avec leur liste de programmes anti-spyware fallacieux/suspects. Pas mis à jour depuis 2006 mais toujours d'actualité

SpywareGuide - "is the leading public reference site for spyware and greynet research, details about spyware, adware and greynet applications and their behaviours, all compiled in an extensive updated database"

TÉMOIGNAGES

RECOMMANDÉ PAR:

Lockergnome | Scot's Newsletter | PC Fear Factor | Geek News Central | Mac's Picks of the Week | The Healthy PC | Microsoft® Windows® XP Inside Out
Lockergnome | Scot's Newsletter | PC Fear Factor | Geek News Central | Mac's Picks of the Week | The Healthy PC | Microsoft Windows XP Inside Out

Quelques exemples de commentaires que j'ai reçus au cours des dernières années de la part de visiteurs qui ont apprécié le site et la liste:

"Just wanted to let you know that I've come across your startup applications page and think you've done a fantastic job in putting such a comprehensive list together." - Matt

"THANK YOU SOOOO MUCH for providing this website and it's incredibly useful information. I have long wanted to clean up my start up but didn't know what all that "jibberish" stood for. I was afraid to do anything and tolerated my so very slow start up." - Chris E

"I think the startup list you made is a great resource, it's not the first time I found it useful while trying to eliminate a suspicious task. Great job!" - Zoltan

"Thanks for providing such a great resource---I use your startup list all the time, and it has saved my computer from countless unnecessary memory-hogs. Keep up the good work." - Steve K

"Great site! Microsoft referred me to you!! Have a pint on me." - Thomas P

retour Traduction française: Copyright © nickW, 2009-2017 Tous droits réservés


Aléatoire ~ Démarrage

Démarrage : Applications ~~ Nom aléatoire

Il existe des virus et autres parasites qui peuvent ajouter un nombre quelconque d'éléments différents dans le démarrage. Ils ajoutent des éléments dans le Registre, sous les clés HKLM\Software\Microsoft\Windows\CurrentVersion\ Run et RunOnce, ce qui leur permet d'être lancés au démarrage.
Dans tous les cas ci-dessous, %System% est une variable - Voir explications détaillées ici.

Nom | Commentaires
PE_BISTRO | ajoute "XXXX"="C:\WINDOWS\XXXX.EXE" - où XXXX est le nom choisi au hasard du fichier chargé
MAGISTR.A | ajoute "[Nom de fichier du virus]"="[Chemin et nom de fichier du virus].EXE"
BUGBEAR.A ou BUGBEAR.C ou BUGBEAR.E | ajoute "<chaîne aléatoire>"=%System%\"[nom-de-fichier aléatoire].EXE"
OPTIXPRO.11 | ajoute "%Élément du Registre%"="%Chemin%\%Nom-de-fichier%"
Lop.com Pirate de page de démarrage | ajoute de multiples éléments au nom aléatoire dans le démarrage
FreeScratchAndWin | ajoute de multiples éléments au nom aléatoire dans le démarrage car il contient LOP ci-dessus
nCase (ou n-Case) parasite | ajoute de multiples éléments au nom aléatoire dans le démarrage
LORAC | ajoute "[quatre car. aléatoires]"="%System%\abcdef.exe"
MOSUCK | ajoute un nom et un nom-de-fichier aléatoires dans C:\Windows ou C:\Winnt
DEBORMS.D | ajoute un élément choisi parmi plusieurs éléments valides Nom/Élément du démarrage mais indique le chemin du fichier du ver chargé
GIBE.C | ajoute un nom et un nom-de-fichier aléatoires dans C:\Windows ou C:\Winnt
SWEN.A | ajoute un nom et un nom-de-fichier aléatoires
ZOMBAM.B | ajoute un nom et un nom-de-fichier aléatoires
WANADO ou REUR | ajoute "XXXXXXXX"="%System%\XXXXXXXX.exe" où X est un chiffre hexadécimal (0-9, A-F) aléatoire
SINCOM | ajoute un nom et un nom-de-fichier aléatoires dans C:\Windows ou C:\Winnt avec "Run:Auto" joint à la commande/colonne de données
Famille SOBER | ajoute "[chaîne aléatoire]"="%System%\[nom-de-fichier.exe aléatoire]"
BRANCOS.C | ajoute "win_[4 car. aléatoires][4 chiffres aléatoires 0-9]"="%System%\SYS_386X\[4 car. aléatoires][4 chiffres aléatoires 0-9].exe"
IRC.BOT.B | ajoute un nom et un nom-de-fichier aléatoires
COREFLOO-C | ajoute "[nom-de-fichier aléatoire]"="rundll32 %SYSTEM% [nom-de-fichier aléatoire].dll,Init 1"
Winpup | ajoute "[8 chiffres aléatoires].exe"="[8 chiffres aléatoires].exe"
DRAGONQQ | "[Nom-de-fichier du trojan]"="[Chemin du trojan]", "[Nom aléatoire]"="C:\WINNT\[Nom aléatoire].exe", "[Nom aléatoire]"="C:\Program Files\[Nom aléatoire].exe" ou "[Nom aléatoire]"="C:\WINDOWS\[Nom aléatoire].exe"
FORMADOR | ajoute "[nom du fichier exécuté]"="%System%\[nom du fichier exécuté].exe"
NETTRASH | ajoute "[nom-de-fichier]"="[chemin vers nom-de-fichier].exe"
OPTIXPRO.13B | ajoute "[nom de la valeur du Registre]"="[chemin du trojan].exe"
MYDOOM.F ou MYDOOM.G ou MYDOOM.H | ajoute "[4 à 8 lettres aléatoires, en minuscules]"="[nom-de-fichier du ver]"
ANNIL | ajoute un nom et un nom-de-fichier aléatoires
ANTINNY.G et ANTINNY.K | ajoute "[nom aléatoire]"="[chemin du ver]"
KILLAV.D | ajoute "[Nom-de-fichier du trojan]"="%Windir%\[Nom-de-fichier du trojan]" où %Windir% est C:\Windows ou C:\Winnt
MYPOO | ajoute "[nom de la valeur]"="[nom de fichier du trojan]" où [nom de la valeur] est configurable
BLACKMAL ou BLACKMAL.B | ajoute "[nom_fichier_aléatoire1].exe"="%System%\[nom_fichier_aléatoire1].exe"
ERKEX.A | ajoute "[nom_fichier_aléatoire]"="%System%\[nom_fichier_aléatoire].exe"
OPASA | ajoute "[nom_fichier_aléatoire]"="%System%\[nom_fichier_aléatoire].exe"
GAOBOT.ADN | ajoute un nom et un nom-de-fichier aléatoires
ADWAHECK | ajoute "[nom du trojan]"="%System%\[nom-de-fichier du trojan]"
GOBOT.A | ajoute un nom et un nom-de-fichier aléatoires dans C:\Windows ou C:\Winnt
Sandboxer Logiciel publicitaire adware | ajoute un nom et un nom-de-fichier aléatoires
AGENT.B | ajoute "[1-5 car. aléatoires]"="RUNDLL32 %System%\[nom-de-fichier de la DLL].dll,StreamingDeviceSetup"
EXRUNTEL | ajoute "[nom-de-fichier d'origine]"="%System%\[nom-de-fichier d'origine]"
Margoc Logiciel publicitaire adware | ajoute un nom et un nom-de-fichier aléatoires
Winpup Logiciel publicitaire adware | ajoute un nom et un nom-de-fichier aléatoires dans %System%
KETCH | ajoute "[mot]"="%System%\[mot][nombre].exe"
DARBY.B | ajoute "[nom-de-fichier aléatoire du ver]"="%System%\[nom-de-fichier aléatoire du ver]"
VUNDO | ajoute "*[nom du trojan]"="[chemin du trojan]"
BEAKER.A | ajoute "[5 car. aléatoires en minuscules]"="[5 car. aléatoires en minuscules].exe" dans les sous-dossiers System, system32, Temp et Fonts de %Windir%
LIFEFORENOW | ajoute "[nom-de-fichier aléatoire]"="%System%\[nom-de-fichier aléatoire].exe"
DIMI | ajoute "[nom de valeur aléatoire]"="%System%\[nom-de-fichier aléatoire].exe"
ABEBOT | ajoute "[nom de service aléatoire]"="[nom-de-fichier aléatoire].exe -services"
OMEGA | ajoute "[valeur aléatoire]" = "%Windir%\[nom de fichier aléatoire].exe"
NAMSHARE | ajoute "[nom de service aléatoire]" = "[nom de fichier aléatoire]"
REANET.B | ajoute "[nom de fichier]" = "[chemin vers nom de fichier]"
BANCOS.Q | ajoute "[préfixe du nom-de-fichier]" = "[chemin vers nom-de-fichier]"
SPYBOTER.GEN | ajoute "[nom de clé]" = "[nom de fichier du trojan]"
BOTUK | ajoute "[caractères aléatoires]Srv32" = "[caractères aléatoires]srv.exe"
MADTOL-A | ajoute "[nom de fichier du trojan]" = "%System%\[nom de fichier du trojan]"
HESIVE | ajoute "[nom de fichier du trojan]" = "[chemin du trojan]"


1à9 & car. spéciaux ~ Démarrage

Démarrage : Applications ~~ 1à9 & car. spéciaux

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | avg_down | lud2972.exe | Détecté par Dr.Web comme Trojan.DownLoader8.24027 et par Malwarebytes comme Trojan.Downloader.GVA. Note - il y a un espace au début et à la fin du champ "Nom/Élément Démarrage" | Non
X | Key Name | winrara.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - il y a un espace au début du champ "Nom/Élément Démarrage" et le fichier se trouve dans %UserTemp%\Winrrar | Non
X | Microsoft Client/Server Runtime Server Subsystem | csrs.exe | Ajouté par le ver RBOT-AEN! Note: le nom de l'élément commence par un espace | Non
X | Microsoft Client/Server Runtime Server Subsystem | csrssa.exe | Ajouté par une variante du ver WORM_AGOBOT.GEN! Note: le nom de l'élément commence par un espace | Non
X | Microsoft Windows Security Center | mswin32.exe | Détecté par Trend Micro comme WORM_RBOT.CAX. Note: le nom de l'élément commence par un espace | Non
N | PAL Evidence Eliminator | Cleaner.exe | PAL Evidence Eliminator - supprimez, en les recouvrant, les traces de votre navigation habituelle et vos courriers si vous pensez en avoir besoin. Lancez-le manuellement de façon régulière. N'est plus développé. Note - il y a un espace au début du champ "Nom/Élément Démarrage" | Non
X | pola.exe | pola.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!hn et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Realtek HD Audio Sound Effect Manager | Rthdcpl.exe | Détecté par Malwarebytes comme Trojan.Agent.FI. Note - il y a un espace au début du champ "Nom/Élément Démarrage" et ce n'est pas le véritable fichier Realtek qui a le même nom et se trouve par défaut dans %System%. Celui-ci se trouve dans %MyDocuments%\Realtek | Non
X | Services.dll | smss.exe | Ajouté par le ver SOBER-L! Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\msagent\system, et il y a un espace au début du champ "Nom/Élément Démarrage" | Non
X | SystemDriver | csrss.exe | Détecté par Symantec comme Trojan.Ascetic.B et par Malwarebytes comme Trojan.Agent! Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\addins\explorer, et il y a un espace au début du champ "Nom/Élément Démarrage" | Non
X | WinCheck | services.exe | Détecté par Symantec comme W32.Sober.V@mm et par Malwarebytes comme Email.Worm.SB. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\ConnectionStatus\Microsoft, et il y a un espace au début du champ "Nom/Élément Démarrage" | Non
X | WinData | services.exe | Ajouté par le ver SOBER-AD! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\PoolData, et il y a un espace au début du champ "Nom/Élément Démarrage" | Non
X | Windows | services.exe | Ajouté par le ver SOBER.X! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\WinSecurity, et il y a un espace au début du champ "Nom/Élément Démarrage" | Non
X | Windows Plugin BIC | bic_fmasl.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Note - il y a un espace au début et à la fin du champ "Nom/Élément Démarrage" et le fichier se trouve dans %AppData% | Non
X | Windows Plugin Face | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Banker.E. Note - Il y a un espace au début du champ "Nom/Élément Démarrage" et le fichier se trouve dans %AppData% - voir des exemples ici et ici | Non
X | Windows Plugin Two | plugin02.exe | Détecté par Intel Security/McAfee comme PWS-Banker!hcq et par Malwarebytes comme Trojan.Banker. Noye - il y a un espace au début du champ "Nom/Élément Démarrage" | Non
X | WinINet | services.exe | Détecté par Intel Security/McAfee comme W32/Sober.r@MM. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\ConnectionStatus, et il y a un espace au début du champ "Nom/Élément Démarrage" | Non
X | WinStart | services.exe | Ajouté par le ver SOBER.O! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Connection Wizard\Status, et il y a un espace au début du champ "Nom/Élément Démarrage" | Non
X | winsystem.sys | smss.exe | Ajouté par le ver SOBER.K! Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\msagent\win32, et il y a un espace au début du champ "Nom/Élément Démarrage" | Non
X | WUAUCLT_UPDATE | wuauclt.exe | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Agent.E. Note - il y a un espace au début des champs "Nom/Élément Démarrage" et "Commande" | Non
X | xmens32 | dbm322.exe | Détecté par Malwarebytes comme Trojan.Banker. Note - il y a un espace au début du champ "Nom/Élément Démarrage" et le fichier se trouve dans %System% | Non
X | ! My Image.scr | ! My Image.scr | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.2804 et par Malwarebytes comme Trojan.Agent.AI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
Y | !!!AntiHook | AntiHook.exe | AntiHook par InfoProcess - le "meilleur Système de prévention d'intrusion sur l'hôte (HIPS) Host Intrusion Prevention System pour la protection contre les logiciels malicieux" | Non
Y | !1_pgaccount | pgaccount.exe | Logiciel de sécurité ProcessGuard par DiamondCS - qui "est un puissant nouveau type de système de sécurité qui protège Windows au niveau le plus bas (noyau), ce qui lui permet de fournir la plus grande sécurité possible" en empêchant les nuisibles malware d'être exécutés silencieusement en tâche de fond, ainsi que plusieurs autres attaques. Vous verrez une instance de pgaccount.exe pour chaque compte actif sur votre système, et c'est essentiel pour que PG fonctionne correctement | Non
Y | !1_ProcessGuard_Startup | procguard.exe | Logiciel de sécurité ProcessGuard par DiamondCS - qui "est un puissant nouveau type de système de sécurité qui protège Windows au niveau le plus bas (noyau), ce qui lui permet de fournir la plus grande sécurité possible" en empêchant les nuisibles malware d'être exécutés silencieusement en tâche de fond, ainsi que plusieurs autres attaques | Non
X | !1_ProcessGuard_Startup | uPtzTcG.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - ce n'est pas un véritable élément ProcessGuard par DiamondCS. Le fichier se trouve dans %AppData% | Non
X | !1_ProcessGuard_Startup | Vgaowd7.exe | Détecté par Malwarebytes comme Trojan.Zapchast. Note - ce n'est pas un véritable élément ProcessGuard par DiamondCS. Le fichier se trouve dans %AppData% | Non
X | !1_ProcessGuard_Startup | yBTAuAr.exe | Détecté par Malwarebytes comme Trojan.Dropper. Note - ce n'est pas un véritable élément ProcessGuard par DiamondCS. Le fichier se trouve dans %AppData% | Non
X | !1_ProcessGuard_Startup | zamnifrj.exe /c procguard.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Note - ce n'est pas le véritable ProcessGuard par DiamondCS qui se charge directement depuis %ProgramFiles%\ProcessGuard - celui-ci copie "zamnifrj.exe" depuis %AppData%\Microsoft\Zamnifrj comme %ProgramFiles%\ProcessGuard\procguard.exe puis le lance | Non
Y | !AVG Anti-Spyware | avgas.exe | Accès dans la SysBarre [image] , et notifications pour AVG Anti-Spyware 7.5. Aujourd'hui remplacé par AVG Anti-Virus qui contient l'Anti-Spyware | Oui
Y | !ewido | ewido.exe | Accès dans la SysBarre [image] , et notifications pour Ewido Anti-Spyware 4.0. Ewido appartient désormais à AVG Technologies, et donc ceci a été remplacé par AVG Anti-Virus qui contient l'Anti-Spyware | Oui
N | !NoLoad | winrecon.exe | WinRecon. Enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | !SysInit | mschksys.exe | Détecté comme Win32.Agent.chs. Le fichier se trouve dans %System% | Non
X | !windows | windows.exe | Détecté par Dr.Web comme Trojan.MulDrop3.63287 et par Malwarebytes comme Trojan.Agent | Non
X | $$config | svhost.exe | Détecté par Microsoft comme Trojan:Win32/Hocomrac.A et par Malwarebytes comme Trojan.Qhost | Non
U | $EnterNet | Enternet.exe | Gestionnaire de connexion pour le FAI EnterNet. Vous pouvez aussi utiliser RASPPOE | Non
X | $peer | TheBat.bat | Détecté par Dr.Web comme Trojan.KillFiles.10020 et par Malwarebytes comme Trojan.Agent | Non
X | $sys$cmp | $sys$xp.exe | Détecté par Symantec comme Backdoor.Ryknos.B. Cherche à utiliser la faille de sécurité du Rootkit Sony alias SecurityRisk.First4DRM pour se dissimuler lui-même sur l'ordinateur infecté | Non
X | $sys$crash | $sys$sonyTimer.exe | Détecté par Symantec comme Trojan.Welomoch | Non
X | $sys$crash | $sys$sos$sys$.exe | Détecté par Symantec comme Trojan.Welomoch | Non
X | $sys$crash | $sys$WeLoveMcCOL.exe | Détecté par Symantec comme Trojan.Welomoch | Non
X | $sys$drv | $sys$drv.exe | Détecté par Symantec comme Backdoor.Ryknos. Cherche à utiliser la faille de sécurité du Rootkit Sony alias SecurityRisk.First4DRM pour se dissimuler lui-même sur l'ordinateur infecté | Non
X | $sys$momomomochin | $sys$sonyTimer.exe | Détecté par Symantec comme Trojan.Welomoch | Non
X | $sys$momomomochin | $sys$sos$sys$.exe | Détecté par Symantec comme Trojan.Welomoch | Non
X | $sys$momomomochin | $sys$WeLoveMcCOL.exe | Détecté par Symantec comme Trojan.Welomoch | Non
X | $sys$umaiyo | $sys$sonyTimer.exe | Détecté par Symantec comme Trojan.Welomoch | Non
X | $sys$umaiyo | $sys$sos$sys$.exe | Détecté par Symantec comme Trojan.Welomoch | Non
X | $sys$umaiyo | $sys$WeLoveMcCOL.exe | Détecté par Symantec comme Trojan.Welomoch | Non
U | $Volumouse$ | volumouse.exe | Volumouse par Nirsoft. "Vous fournit un moyen rapide et simple de contrôler le volume du son sur votre système - simplement en faisant tourner la molette de votre souris" | Non
X | $WindowsRegKey%update | IEXPLORE.EXE | Détecté par Sophos comme W32/Rbot-EZ et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System% | Non
X | %appdata% | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Patched | Non
X | %AppData%\install\server.exe | winlogon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Winlogon | Non
? | %cmpmixtitle% | %cmpmixstr% | Peut-être en relation avec le panneau de contrôle C-Media Mixer? | Non
N | %FP%012-L2TP fts.exe | fts.exe | Logiciel d'interface du FAI israélien 012.Net.il | Non
U | %FP%012-L2TP FWPortal.exe | FWPortal.exe | Logiciel de numérotation du FAI israélien 012.Net.il | Non
U | %FP%1776 Internet FWPortal.exe | FWPortal.exe | Logiciel de numérotation du FAI américain 1776 Internet | Non
N | %FP%AIRTEL fts.exe | fts.exe | Réseau à large bande Bharti Airtel - logiciel frontal d'un FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) indien | Non
N | %FP%Barak013 fts.exe | fts.exe | Logiciel d'interface du FAI israélien Barak013 | Non
U | %FP%Barak013 FWPortal.exe | FWPortal.exe | Logiciel de numérotation du FAI israélien Barak013 | Non
N | %FP%Friendly fts.exe | fts.exe | Logiciel d'interface du FAI Friendly | Non
X | %LocalAppData%\winactive.exe | winactive.exe | Détecté par Malwarebytes comme Trojan.Banker.DF. Le fichier se trouve dans %LocalAppData% | Non
X | %LocalAppData%\yndswiner.exe | yndswiner.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %LocalAppData% | Non
X | %ProgramFiles%\CDROM\CDROM.exe | CDROM.exe | Détecté par Kaspersky comme Trojan.Win32.Cosmu.akah et par Malwarebytes comme Worm.Agent. Le fichier se trouve dans %ProgramFiles%\CDROM | Non
X | %ProgramFiles%\hhhhh.exe | hhhhh.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!st et par Malwarebytes comme Trojan.Agent.HH | Non
X | %Root%\Winn\pdf | flash.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %Root%\Winn | Non
X | %svchost%.exe | %svchost%.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dn et par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | %System%\microsoft\windows.exe | winlogon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Winlogon | Non
X | %TEMP% | %TEMP%.exe | Détecté par Malwarebytes comme Trojan.Passwords. Le fichier se trouve dans %Temp% | Non
X | %Temp%\delwdef2008.bat | %Temp%\delwdef2008.bat | WinDefender 2008, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici | Non
X | %Temp%\Ev~NeN^e.eXe | Ev~NeN^e.eXe | Détecté par Microsoft comme Worm:Win32/Nenebra.A et par Malwarebytes comme Trojan.Agent | Non
X | %UserProfile%\Configurações locais\Dados de aplicativos\juchedsys.exe | juchedsys.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile%\Configurações locais\Dados de aplicativos | Non
X | %UserTemp%\server.exe | winlogon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Winlogon | Non
X | %Windir%\chit.EXE | chit.EXE | Détecté par Dr.Web comme Trojan.DownLoader10.30574 et par Malwarebytes comme Trojan.Downloader.E | Non
X | %Windir%\ctfmin.exe | ctfmin.exe | Détecté par Dr.Web comme Trojan.Siggen5.54518 et par Malwarebytes comme Trojan.Downloader.E | Non
X | %Windir%\winnl.exe | winnl.exe | Détecté par Symantec comme Downloader.Kidkiti | Non
X | %Windir%\winnm.exe | winnm.exe | Détecté par Symantec comme Downloader.Kidkiti | Non
X | %Windir%\zupacha.exe | zupacha.exe | Détecté par Sophos comme Troj/Dropper-QL | Non
X | %WinTemp%\taskhost.exe | taskhost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %WinTemp% | Non
N | Обнови Софт | ObnoviSoft.exe | Obnovi Soft par AnVir Software - gestionnaire de mises à jour de logiciel russe | Non
N | µTorrent | bittorrent.exe | Client de partage de fichiers BitTorrent - par BitTorrent, Inc. Pour plus d'informations sur le protocole, voir ici. Comme BitTorrent est un client de partage de fichiers en pair à pair peer to peer (P2P) utilisé pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements. La version 6.1 de BitTorrent est affichée en tant que µTorrent à la fois dans MSConfig de Vista & dans Windows Defender | Oui
N | µTorrent | uTorrent.exe | µTorrent - client de partage de fichiers pour Windows, qui ne monopolise pas les ressources importantes du système, par BitTorrent, Inc. Conçu pour utiliser aussi peu de cpu, de mémoire et d'espace que possible, tout en offrant toutes les fonctionnalités qu'attendent les clients confirmés. Pour plus d'informations sur le protocole, voir ici. Comme µTorrent est un client de partage de fichiers en pair à pair peer to peer (P2P) utilisé pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements | Oui
X | # | #.exe | Détecté par Malwarebytes comme Trojan.Agent.DGGen - où # représente un chiffre. Le fichier se trouve dans a %AppData%\Windows - voir un exemple ici | Non
X | # | [32 chiffres hexa].bin | Détecté par Malwarebytes comme Trojan.Agent.BNIGen - où # représente un chiffre. Le fichier se trouve dans %AppData% - voir un exemple ici | Non
X | # | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.DGGen - où # représente un chiffre. Le fichier se trouve dans %AppData%\Windows - voir un exemple ici | Non
X | # | Sidebar.exe | Détecté par Malwarebytes comme Backdoor.Agent.INS - où # représente un chiffre. Note - ne confondez pas avec le véritable gadget/volet de Bureau Windows 7/Vista qui se trouve dans %ProgramFiles%\Windows Sidebar. Celui-ci se trouve dans %AppData%\Windows - voir un exemple ici | Non
X | # | wscript.exe //B [chemin] #.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS - où # représente un chiffre. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "#.vbs" se trouve dans %UserTemp% | Non
X | ### | syscache.exe | Détecté par Malwarebytes comme Trojan.AVBlocker - où # représente un chiffre. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
X | #### | syscache.exe | Détecté par Malwarebytes comme Trojan.AVBlocker - où # représente un chiffre. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
X | ###### | syscache.exe | Détecté par Malwarebytes comme Trojan.AVBlocker - où # représente un chiffre. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
X | ##n | nl#.exe | Détecté par Malwarebytes comme Trojan.Banker - où # représente un chiffre. Le fichier se trouve dans %Root%\drivers - voir un exemple ici | Non
X | ##safe | wscript.exe [chemin] ##safe.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS - où # représente un chiffre. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "##safe.vbs" se trouve dans %AppData% | Non
X | #.vbs | #.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | #AVANTE# | svhosts.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.bfr!a | Non
X | #krn | ree#.exe | Détecté par Malwarebytes comme Trojan.Banker - où # représente un chiffre. Le fichier se trouve dans %Root%\drivers - voir des exemples ici et ici | Non
X | #MICROSOFT OFFICE 20## | [nom-de-fichier] | Détecté par Malwarebytes comme Backdoor.Agent.SVC. Le fichier se trouve dans %AppData% - voir un exemple ici | Non
X | #MIKEY# | syshost.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.bfr!d | Non
X | #ozkan# | tskmanager.exe | Détecté par Malwarebytes comme Backdoor.Bot.WPM. Le fichier se trouve dans %AppData% | Non
X | #rundll32.exe# | #rundll32.exe# | Détecté par Trend Micro comme TROJ_DROPPER.EJRX et par Malwarebytes comme Trojan.Reconyc.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | #VMGCLIENT | regsvr32 /s #VMGCLIENT.jpg | Détecté par Malwarebytes comme Trojan.Banker.VMG - où # représente un chiffre. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "#VMGCLIENT.jpg" se trouve dans %AppData% - voir des exemples ici | Non
X | 'AdwarePro' | 'AdwarePro'.exe | AdWarePro, fallacieux logiciel de sécurité - pas conseillé | Non
Y | 'Ashampoo AntiSpyWare 2 Guard' | AntiSpyWare2Guard.exe | Contrôleur en temps réel de Ashampoo® AntiSpyWare 2 qui surveille les modifications du système de l'utilisateur comme programmes additionnels d'Internet Explorer BHO, Browser Helper Object , Winsock LSPs, fichier hosts Windows, entrées de démarrage automatique, etc | Oui
Y | -FreedomNeedsReboot | ZkRunOnceR.exe | Composant de suites de sécurité internet provenant de Radialpoint pour les clients de FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) comme Virgin Media, AT&T, Bell Canada, TELUS Corporation et Verizon Online. Sa fonction exacte est inconnue à ce jour, et il ne montre aucun effet indésirable s'il est désactivé, mais comme son rôle est inconnu et qu'il est en relation avec la sécurité, il devrait rester activé | Oui
X | :%CommonFiles%\svchast.exe [chemin] [aléatoire].exe | svchast.exe [chemin] [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier "svchast.exe" se trouve dans %CommonFiles% | Non
X | @ | iexpl0res.exe | Détecté par Trend Micro comme WORM_RBOT.AEX | Non
X | @ | regedit -s win.dll | Détecté par Symantec comme JS.Seeker.K. Note - Note - l'éditeur du Registre Windows (regedit.exe) est un fichier Microsoft légitime qui se trouve dans %Windir% et ne doit pas être supprimé. Le fichier "win.dll" se trouve dans %Windir% | Non
X | @ | RUNDLL.EXE | Détecté par Sophos comme W32/Spybot-DN. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %System% | Non
X | @ | sysload.exe | Détecté par Sophos comme Troj/Delf-EL | Non
X | @ | wincms.exe | Détecté par Trend Micro comme WORM_RBOT.CBR | Non
X | @ | winsys32.exe | Détecté par Trend Micro comme BKDR_DELF.CP. Note: le champ "Nom/Élément Démarrage" peut être vide | Non
U | @BackupScheduler | OnlineBackup.exe | Partage de fichiers et stockage de fichiers, basé sur le web, pour la protection des sauvegardes, par SwapDrive, Inc - aujourd'hui racheté par Symantec, et livré sous la marque Norton Online Backup | Non
X | @Crack Magebot | .exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.XTRat.E | Non
X | @Microsoft Update | svhost.exe | Détecté par Malwarebytes comme Trojan.Agent.MSU. Le fichier se trouve dans %AppData%\Update | Non
Y | @OnlineArmor GUI | oaui.exe | Accès dans la SysBarre [image] , et interface utilisateur principale pour la gamme d'outils de sécurité Online Armor par Tall Emu Pty Ltd (aujourd'hui Emsi Software GmbH). La version gratuite comprend un pare-feu, une protection limitée des démarrages automatiques, une protection antisabotage et une détection des keyloggers, tandis que les versions payantes ont en plus d'autres fonctions comme une protection Web/Courrier, un filtre anti-hameçonnage (phishing), et un antivirus et anti logiciels malveillants | Oui
Y | @RegRunOnSecure | OnSecure.exe | Composant de la suite de sécurité RegRun par Greatis Software qui, parmi d'autres choses, remplace MSCONFIG. Composant de la fonction Secure Start qui "analyse le Registre Windows, les fichiers d'initialisation et .VXD. Et avertit l'utilisateur si des modifications sont intervenues" | Non
X | @tour_ww | @tour_ww[1].exe | Numéroteur Dialer vers des sites pornographiques | Non
X | \accel742.bat | accel742.bat | Détecté par Malwarebytes comme Trojan.Agent.RNS. Le fichier se trouve dans %AppData% | Non
X | \dpapgraf.exe | dpapgraf.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.8189 et par Malwarebytes comme Trojan.Agent.MVO | Non
X | \helpctrl.exe | helpctrl.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.8189 et par Malwarebytes comme Trojan.Agent.MVO | Non
X | \IEService.exe | IEService.exe | Variante du logiciel publicitaire adware FastFind | Non
X | \Key Name | Winupdater.scr | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | \notify_x64.exe | notify_x64.exe | Détecté par Dr.Web comme Trojan.Siggen6.16661 et par Malwarebytes comme Backdoor.Agent.NT | Non
X | \Pribi.exe | Pribi.exe | Variante du logiciel publicitaire adware FastFind | Non
X | \SysInit | svchost.exe | Ajouté par le trojan STARTPA-BD! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles% | Non
X | \tools.exe | tools.exe | Variante du logiciel publicitaire adware FastFind | Non
X | \WinReference | WindowsData.exe | Détecté par Dr.Web comme Trojan.Inject1.31254 et par Malwarebytes comme Backdoor.Agent.E | Non
X | \wmpnetwrk.exe | wmpnetwrk.exe | Détecté par Malwarebytes comme Backdoor.IRCBot.E. Le fichier se trouve dans %AppData% - voir ici | Non
X | \x64fonts_h.bat | x64fonts_h.bat | Détecté par Dr.Web comme Trojan.Inject1.43427 et par Malwarebytes comme Trojan.Agent.E | Non
X | \YUR#.exe | YUR#.exe | Détecté par Malwarebytes comme Trojan.Agent - où # représente un chiffre et le fichier se trouve dans %System% | Non
X | \YUR##.exe | YUR##.exe | Détecté par Malwarebytes comme Trojan.Agent - où # représente un chiffre et le fichier se trouve dans %System% | Non
X | © Windows Live Messenger Music Status Plugin Module | PerfWatsonPackage.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent | Non
X | © Windows Live Messenger Music Status Plugin Module | psnsong.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ev et par Malwarebytes comme Trojan.Agent | Non
X | © Windows Live Messenger Music Status Plugin Module | sysglobl.exe | Détecté par Intel Security/McAfee comme Generic.grp!hw et par Malwarebytes comme Trojan.Agent | Non
X | ®Windows Update | svchosts.exe | Détecté par Symantec comme Trojan.Frutca et par Malwarebytes comme Backdoor.Agent | Non
X | (*)API Machine | winSOCKS.exe | Pirate de page de démarrage, voir ici (* = chiffre quelconque) | Non
X | (*)Run | win32API.exe | Pirate de page de démarrage, voir ici (* = chiffre quelconque) | Non
X | (Aqu? el nombre enel | copiado.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Windir% | Non
X | (Default) | %ProgramFiles%:Server.exe | Détecté par Malwarebytes comme Trojan.Agent.ADS. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et la cible est un Alternate Data Stream (ADS) Flux de données additionnel Windows | Non
X | (Default) | .exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run et HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | .exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData%\Acrobat | Non
X | (Default) | .exe | Détecté par Malwarebytes comme Trojan.MSIL.AG. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %UserTemp% | Non
X | (Default) | .EXE | Détecté par Malwarebytes comme Trojan.Backdoor.VB. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %Windir% | Non
X | (Default) | .exe | Détecté par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\RunOnce de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | [chemin de lsass.exe] | Détecté par Sophos comme W32/Lovelet-Y et par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | [chemin de svchosf.exe] | Détecté par Malwarebytes comme Trojan.KillAV. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | [nom-de-fichier aléatoire].exe | Ajouté par le ver BLACKMAL! Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run et HKLM\RunServices de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | 22.exe | Détecté par Dr.Web comme Trojan.DownLoader10.63445 et par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | 362.vbs | Détecté par Microsoft comme Backdoor:Win32/Morix.B et par Malwarebytes comme Trojan.Agent. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %Windir% | Non
X | (Default) | 5640.exe | Détecté par Sophos comme Troj/DownLd-ABF. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run, HKLM\Run et HKLM\RunServices de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | aaaq.exe | Détecté par Malwarebytes comme Trojan.Agent.RPX. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %LocalAppData% | Non
X | (Default) | ajsha5.exe | Ajouté par le ver SPYBOT-NX! Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run, HKLM\Run et HKLM\RunServices de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | alter.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %LocalAppData% | Non
X | (Default) | anonymouse hack.exe | Détecté par Dr.Web comme Trojan.Siggen5.46040 et par Malwarebytes comme Backdoor.Agent.E. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | anzo.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | asdfsd343f.exe | Ajouté par le ver AUTORUN-BBB! Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | aspnete_state.exe | Détecté par Dr.Web comme Trojan.DownLoader11.10474 et par Malwarebytes comme Trojan.Agent.E. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | avg.exe | Détecté par Sophos comme Troj/Banker-ETV et par Malwarebytes comme Trojan.Banker. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | avr.exe | Détecté par Dr.Web comme Trojan.PWS.Banker1.6571 et par Malwarebytes comme Trojan.Banker. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %Windir% | Non
X | (Default) | axeWen.exe | Détecté par Sophos comme Troj/Scar-AL. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | BQCXRdNJ.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | c ofor Rin logr.exe | Détecté par Microsoft comme TrojanSpy:MSIL/Smets.gen!B et par Malwarebytes comme Trojan.Keylogger. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %System% | Non
X | (Default) | cct.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %WinTemp% | Non
X | (Default) | Chrome.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %CommonAppData% | Non
X | (Default) | CoyFilel.exe | Détecté par Malwarebytes comme Trojan.GamesThief. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %System% | Non
X | (Default) | ctmon.exe | Détecté par Microsoft comme TrojanSpy:Win32/Bancos.AAN et par Malwarebytes comme Trojan.Agent. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | DarkComet.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Temp% | Non
X | (Default) | dd.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | Default.exe | Détecté par Trend Micro comme WORM_AUTORUN.BUK. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\RunOnce et HKCU\RunOnce de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | diagcfg.exe | Détecté par Symantec comme Backdoor.GWGirl. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\RunServices de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | disk.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.cgsz. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %Windir% | Non
X | (Default) | diskete.exe | Détecté par Microsoft comme TrojanDownloader:Win32/Banload et par Malwarebytes comme Trojan.Delf. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | dllhost.com | Détecté par Sophos comme W32/Lovelet-Y. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\policies\Explorer\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %System% | Non
X | (Default) | Drm.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | DrWatson32.exe | Détecté par Symantec comme Trojan.Dremn. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %System%\syscache | Non
X | (Default) | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir% - celui-ci se trouve dans %AppData%. De plus, ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | explorer.exe | Détecté par Malwarebytes comme Trojan.ChinAd. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir% - celui-ci se trouve dans %System%. De plus, ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | facebook.exe | Détecté par Malwarebytes comme Trojan.Facebook. Le fichier se trouve dans %AppData%\hack | Non
X | (Default) | facebook.exe | Détecté par Malwarebytes comme Trojan.Zbot.OL. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %UserStartup% | Non
X | (Default) | Facehack.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %ProgramFiles%\Facehack | Non
X | (Default) | fada.exe | Ajouté par un malveillant malware non identifié. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run, HKLM\RunServices et HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le fichier se trouve dans %System% et le champ nom dans MSConfig peut être vide | Non
X | (Default) | fbguard.exe | Détecté par Dr.Web comme Trojan.Click2.19264. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | fvdfb.exe | Détecté par Malwarebytes comme Trojan.Downloader. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %LocalAppData% | Non
X | (Default) | gbpm.exe | Détecté par Trend Micro comme TROJ_DLOADR.ZZD. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | GbpSv.exe | Détecté par Dr.Web comme Trojan.KillProc.22757 et par Malwarebytes comme Trojan.Banker.Gen. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %ProgramFiles% | Non
X | (Default) | GJHKKT263453.exe | Détecté par Dr.Web comme Trojan.Siggen4.38789 et par Malwarebytes comme Trojan.MSIL. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | GTOP###.exe | Détecté par Malwarebytes comme Trojan.Agent - où # représente un chiffre. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | Hard Disk.exe | Détecté par Dr.Web comme Trojan.Siggen6.20726 et par Malwarebytes comme Backdoor.Agent.E. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %Windir%\System | Non
X | (Default) | helmi1.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %LocalAppData% | Non
X | (Default) | Host.exe | Détecté par Malwarebytes comme Trojan.Agent.IHGen. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData%\Install | Non
X | (Default) | iexplorar.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %System%1 | Non
X | (Default) | iexplorer.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %System% et ce n'est pas le véritable Internet Explorer (iexplore.exe). Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | iexplorer.exe | Détecté par Microsoft comme PWS:MSIL/Petun.A et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\Microsoft.NET\assembly et ce n'est pas le véritable Internet Explorer (iexplore.exe). Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | iexplorer.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer. Le fichier se trouve dans %AppData% et ce n'est pas le véritable Internet Explorer (iexplore.exe). Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | ifconfig.exe | Ajouté par le ver RBOT-GFW! Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run, HKLM\RunServices et HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | image271214.scr | Détecté par Malwarebytes comme Spyware.OnlineGames. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %ProgramFiles%\image271214\image271214 | Non
X | (Default) | IMF.exe | Détecté par Dr.Web comme Trojan.DownLoader7.12453 et par Malwarebytes comme Trojan.MSIL. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %UserStartup% | Non
X | (Default) | IMT###.exe | Détecté par Malwarebytes comme Trojan.Keylogger.MSIL - où # représente un chiffre. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | jeff.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | kernel.exe | Détecté par Malwarebytes comme Trojan.AccountHunter. Le fichier se trouve dans %System% | Non
X | (Default) | KEYBOARD.exe | Détecté par Trend Micro comme WORM_AUTORUN.BUK. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | kiarash test.exe | Détecté par Dr.Web comme Trojan.MulDrop4.28932 et par Malwarebytes comme Trojan.Agent.TPL. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | like.bug.exe | Détecté par Malwarebytes comme Trojan.Downloader.LBE. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run, HKLM\RunServices et HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | llsass.exe | Détecté par Sophos comme Troj/Proxy-GG. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | Loader.exe | Détecté par Dr.Web comme Trojan.DownLoader10.3957 et par Malwarebytes comme Trojan.MSIL.Bladabindi. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | localtmp.exe | Détecté par Dr.Web comme Trojan.DownLoader9.46932 et par Malwarebytes comme Trojan.Downloader.E. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | LOI.exe | Détecté par Malwarebytes comme Trojan.Keylogger.MSIL. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | Mcafee.exe | Ajouté par le trojan AGENT.AY! Note - ce n'est pas un véritable programme McAfee, et il se trouve dans %System%. Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | media_driver.exe | Ajouté par le virus TUPEG! Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | Minecraft Server.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %UserStartup% | Non
X | (Default) | msarti.com | Détecté par Trend Micro comme WORM_SILLYFDC.CJ. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\..\Policies\Explorer\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | mskernel.exe | Détecté par Sophos comme W32/Lovelet-AD. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\policies\Explorer\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %System% | Non
X | (Default) | msnmsg.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.diji. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %Windir% | Non
X | (Default) | msnupdate.exe | Ajouté par le trojan backdoor RBOT-GWT! Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run et HKLM\RunServices de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | mtrjgua.exe | Détecté par Malwarebytes comme Trojan.MSIL.Injector. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %UserTemp% | Non
X | (Default) | ne.exe | Détecté par Sophos comme Troj/IRCBot-ZL. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run, HKLM\RunServices et HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %System% | Non
X | (Default) | NOTEPAD.exe | Détecté par Symantec comme W32.Rusty@m. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %System%. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | notepad.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %AppData%. Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | Olden.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | Order.exe | Détecté par Malwarebytes comme Trojan.Keylogger.MSIL. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | pc update.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %UserStartup% | Non
X | (Default) | pic.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage et le champ nom dans MSConfig peut être vide. Le fichier se trouve dans %AppData% | Non
X | (Default) | psiphon.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | Purchase.exe | Détecté par Malwarebytes comme Trojan.Keylogger.MSIL. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | QQUpdate.exe | Détecté par Symantec comme W32.Quadrule.A. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | regedit.exe /s appboost.reg | Détecté par Symantec comme W32.Appix.D.Worm. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run et HKLM\RunServices de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide. L'éditeur du Registre Windows (regedit.exe) est un programme légitime Microsoft situé dans %Windir% et ne doit pas être supprimé. Le fichier "appboost.reg" se trouve dans %Windir% | Non
X | (Default) | rsddoser.exe | Détecté par Microsoft comme PWS:MSIL/Petun.A. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run et HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | RSEpicbot2007.exe | Détecté par Malwarebytes comme Trojan.Clicker. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer\Programmes (8/7/Vista) ou %UserProfile%\Menu Démarrer\Programmes (XP) | Non
X | (Default) | rundll.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.5761 et par Malwarebytes comme PUP.HackTool.ACGen. Note - cet élément en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %Temp%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | (Default) | rundll32.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage et le champ nom dans MSConfig peut être vide. De plus, ce n'est pas le véritable processus rundll32.exe, qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT) - celui-ci se trouve dans %AppData% | Non
X | (default) | rundll32.exe [chemin du fichier DLL],Do98Work | Ajouté par le trojan HESIVE.B! Note - le programme rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run, HKLM\Run et HKLM\RunServices de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | sad.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %UserStartup% | Non
X | (Default) | sample.exe | Détecté par Malwarebytes comme Trojan.Agent.SMP. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | scvhost.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %System% | Non
X | (Default) | sechost.exe | Détecté par Malwarebytes comme Trojan.Banker. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %LocalAppData% | Non
X | (Default) | server.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | sever.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %Windir%\SHELLNEW | Non
X | (Default) | Shania.vbs | Ajouté par le trojan backdoor SHANIA! NOTE: ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | Shell.exe | Détecté par Malwarebytes comme Trojan.Backdoor.ZE. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %System% | Non
X | (Default) | SII7s.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.46412. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run et HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | Sistnet.exe | Détecté par Malwarebytes comme Trojan.BanLoad. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %CommonAppData% - voir ici | Non
X | (Default) | sms.exe | Détecté par Malwarebytes comme Trojan.Agent.SM. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | spolsvr2.exe | Ajouté par le trojan EVILSOCK.10! Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | stacyXXX.exe | Détecté par Dr.Web comme Trojan.DownLoader10.17671 et par Malwarebytes comme Trojan.Agent.MNR. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | start.exe | Détecté par Dr.Web comme Trojan.MulDrop5.12533 et par Malwarebytes comme Trojan.Agent.Gen. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage | Non
X | (Default) | statement1.exe | Détecté par Dr.Web comme Trojan.Siggen4.37201 et par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %UserStartup% | Non
X | (Default) | StormPlayer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %ProgramFiles%\BaoFeng - voir ici | Non
X | (Default) | svchest.exe | Détecté par Dr.Web comme Trojan.Inject1.13783 et par Malwarebytes comme Trojan.Backdoor. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %System% | Non
X | (Default) | svchest.exe | Détecté par Dr.Web comme Trojan.DownLoader8.14207 et par Malwarebytes comme Backdoor.Farfli. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %Temp% | Non
X | (Default) | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage et le champ nom dans MSConfig peut être vide. De plus, ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\ime - voir ici | Non
X | (Default) | svchost.exe | Détecté par Microsoft comme PWS:MSIL/Petun.A et par Malwarebytes comme Trojan.Agent. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run et HKCU\Run de façon à obliger Windows à le lancer au démarrage et le champ nom dans MSConfig peut être vide. De plus, ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | (Default) | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage et le champ nom dans MSConfig peut être vide. De plus, ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%\Microsoft Shared | Non
X | (Default) | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage et le champ nom dans MSConfig peut être vide. De plus, ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\Desktop | Non
X | (Default) | svchost.exe | Détecté par Sophos comme W32/AutoRun-CN et par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run et HKCU\Run de façon à obliger Windows à le lancer au démarrage et le champ nom dans MSConfig peut être vide. De plus, ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%\Services | Non
X | (Default) | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run et HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide. De plus, ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "System32" | Non
X | (Default) | svchsot.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %Windir% | Non
X | (Default) | svclhost.exe | Détecté par Dr.Web comme Trojan.DownLoader8.24616 et par Malwarebytes comme Trojan.Banker. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | svcost.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %UserProfile%\Desktop | Non
X | (Default) | svhost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | svschost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %LocalAppData% | Non
X | (Default) | SW4.exe | Détecté par Malwarebytes comme Trojan.Dropper.TM. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %UserTemp% | Non
X | (Default) | SynTPEnh.exe | Détecté par Malwarebytes comme Spyware.Keylogger. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. De plus, ce n'est pas le fichier Synaptics TouchPad Enhancements qui a le même nom et est inclus dans les pilotes pour pavés tactiles Touchpads basés sur Synaptics et se trouve par défaut dans %ProgramFiles%\Synaptics\SynTP. Celui-ci se trouve dans %LocalAppData% | Non
X | (Default) | sys.vbs | Détecté par Sophos comme VBS/Cod-B. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %Windir% | Non
X | (Default) | sys.vbs | Détecté par Sophos comme VBS/Cod-B. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\RunServices de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %Windir% | Non
U | (Default) | sysdiag.exe | Composant de SpyAgent par Spytech - qui "vous permet de surveiller TOUT ce que les utilisateurs font sur votre ordinateur - en toute discrétion. SpyAgent fournit une large gamme de fonctions indispensables de surveillance de l'ordinateur, ainsi que le blocage de sites Web, d'applications ou de clients de messagerie instantanée, la planification du verrouillage, et l'envoi à distance des journaux par courrier électronique email ou FTP." Note - cet élément en fait modifie la valeur de la clé "(Default)" dans HKLM\Run et le champ nom dans MSConfig peut être vide. Le fichier se trouve dans %ProgramFiles%\Spytech Software\Spytech SpyAgent | Non
X | (Default) | sysnfo.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | syspol.exe | Détecté par Sophos comme Troj/Dremn-B. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | system_ofmhs.exe | Détecté par Malwarebytes comme Trojan.Agent.FBDE. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | System32.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | SYSTEM32GoogleUpdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!b2g et par Malwarebytes comme Backdoor.Agent.Wgen. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | systems.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData% | Non
X | (Default) | Systrsy.exe | Ajouté par le trojan CDTRAY! Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | taskmanager.exe | Détecté par Malwarebytes comme Trojan.GamesThief. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | Temp.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %MyDocuments%\MSDCSC | Non
X | (Default) | tes.exe | Détecté par Dr.Web comme Trojan.AVKill.31471 et par Malwarebytes comme Trojan.Agent.E. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | test.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %UserProfile%\Bureau | Non
X | (Default) | troll.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %Temp% | Non
X | (Default) | trolley.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | TWUNK_16.EXE | Détecté par Dr.Web comme Trojan.PWS.Siggen.37967. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %Windir%\VOLUME | Non
X | (Default) | twunk_32.exe | Ajouté par le ver BLACKMAL.C! Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | Urgent Order *###.exe | Détecté par Malwarebytes comme Trojan.Keylogger.MSIL - où * représente 2 lettres ou plus et # représente un chiffre. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | VisthAux.com | Détecté par Malwarebytes comme Trojan.Banker. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %UserTemp% | Non
X | (Default) | water.exe | Détecté par Sophos comme Troj/Agent-AIVT. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | water.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!wn et par Malwarebytes comme Spyware.Password. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %LocalAppData% | Non
X | (Default) | webcam.exe | Détecté par Sophos comme Troj/Monad-A. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run pour obliger Windows à le lancer au démarrage. Le champ Nom dans MSConfig peut être vide | Non
X | (Default) | WGeUHOXMJkKrdBL.exe | Détecté par Malwarebytes comme Spyware.Password. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %LocalAppData% | Non
X | (Default) | winaddrs.exe | Détecté par Malwarebytes comme Trojan.Scarsi. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %CommonAppData% | Non
X | (Default) | winbas12.exe | Variante du parasite CoolWebSearch - détecté par Kaspersky comme TrojanDownloader.Win32.VB.du. - Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %ProgramFiles% | Non
X | (Default) | windowdfirewalll..exe | Détecté par Malwarebytes comme Backdoor.MSIL.P. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %UserTemp% | Non
X | (Default) | windows.exe | Détecté par Malwarebytes comme Trojan.Clicker. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | WindowsConfig.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | WindowsConfiguration.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | winhelp.exe | Ajouté par le ver BLACKMAL.C! Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | WinHelp32.exe | Détecté par Malwarebytes comme Trojan.Agent.DDS. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %System% | Non
X | (Default) | winligom.exe | Ajouté par le ver RBOT-GAI! Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run, HKLM\Run et HKLM\RunServices de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (default) | winlog.exe | Détecté par Sophos comme Troj/IRCBot-TJ. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\RunServices de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | winlogom.exe | Détecté par Dr.Web comme Win32.HLLW.MyBot.10033 et par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run, HKLM\RunServices et HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | WINLOGON.EXE | Détecté par Sophos comme Troj/Delf-LP et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%, et ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Policies\Explorer\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %Recycled% | Non
X | (Default) | winlogon.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%, et ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %UserStartup% | Non
X | (Default) | winnt32.exe | Détecté par Malwarebytes comme Trojan.Crypted. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %AppData% | Non
X | (Default) | winrsmgrs.exe | Détecté par Malwarebytes comme Trojan.Banker. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %LocalAppData% | Non
X | (Default) | winsockhc.exe | Détecté par Malwarebytes comme Trojan.Banker. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %LocalAppData% | Non
X | (Default) | winweng.exe | Détecté par Sophos comme Mal/Agent-SB. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | wpm.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage et le champ nom dans MSConfig peut être vide. Le fichier se trouve dans %AppData% | Non
X | (Default) | wsdcu.exe | Détecté par Malwarebytes comme Spyware.Password. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %UserTemp% | Non
X | (Default) | xEWPigJa.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %UserTemp% | Non
X | (Default) | xtreme.exe | Détecté par Sophos comme Troj/Dropr-CZ. Note - ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide | Non
X | (Default) | yIwSaKyz.exe | Détecté par Malwarebytes comme Trojan.MSIL.BRE. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKCU\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %UserTemp% | Non
X | (Default) | ZhuDongFangYu.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - Ce malveillant malware en fait modifie la valeur de la clé "(Default)" dans HKLM\Run de façon à obliger Windows à le lancer au démarrage. Le champ nom dans MSConfig peut être vide et le fichier se trouve dans %Windir%\2 | Non
X | (INTEL-R)MICROSOFTC++ | taskmgr.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbn et par Malwarebytes comme Backdoor.XTRat.E. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft | Non
X | (INTEL-R)MICROSOFTCUPADATE | taskmgr.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbn et par Malwarebytes comme Backdoor.XTRat.E. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft | Non
X | (INTEL-R)MICROSOFTMUNITOR | taskmgr.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbn et par Malwarebytes comme Backdoor.XTRat.E. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft | Non
X | (L4r1$$4) (4nt1) (V1ruz) | SP00Lsv32.pif | Détecté par Symantec comme W32.Assiral.B@mm | Non
X | (Padr\e3o) | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "InstalDir" | Non
X | (Padrão) | win.ini.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!dy et par Malwarebytes comme Backdoor.Agent.E | Non
X | (parado) | AudioService.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\[chiffres] - voir des exemples ici et ici | Non
X | (Predeterminado) | DBLIST32.exe | Détecté par Dr.Web comme Trojan.DownLoader5.43248 | Non
X | *-[9 à 10 chiffres] | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.RUDGen. Le fichier se trouve dans %Windir%\*-[9 à 10 chiffres] - voir un exemple ici | Non
X | *1534741411 | BCU.exe | Détecté par Malwarebytes comme Trojan.Agent.BSM. Le fichier se trouve dans %Windir%\1534741411 | Non
X | *52162406 | ADService.exe | Détecté par Intel Security/McAfee comme W32/Spybot.worm.gen et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | *AdobeFlashPlayers32 | [chemin du fichier] | Détecté par Malwarebytes comme Ransom.Agent | Non
X | *ApexSvr | unsecapp.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %CommonAppData%\ApexSvr | Non
X | *Bandook | msdll.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% | Non
X | *Bdk1567 | windowsupdat.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Delf.kxb. Le fichier se trouve dans %System% | Non
X | *Chrome Reader Update32 | [chemin du fichier] | Détecté par Malwarebytes comme Ransom.Agent | Non
X | *ChromeFlashPlayers32 | [chemin du fichier] | Détecté par Malwarebytes comme Ransom.Agent | Non
X | *CryptoLocker | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.CryptoLocker. Le fichier se trouve dans %AppData% - voir des exemples ici et ici | Non
X | *CryptoLocker | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.CryptoLocker. Le fichier se trouve dans %LocalAppData% - voir un exemple ici | Non
X | *Debug Layer | win16debug.pif | Détecté par Malwarebytes comme Trojan.Agent.PIF. Le fichier se trouve dans %System% | Non
X | *IE11Update | IE11Update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.RNS | Non
X | *iexplorer | iexplorer.exe | Détecté par Intel Security/McAfee comme BackDoor-AWQ.d. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %Windir% | Non
? | *Infoplay | Infoplay.exe | Écrit par New Media Properties, LLC, il vous est demandé si vous voulez le télécharger et l'installer quand vous visitez un de leurs sites web de moteurs de recherche (j'ai choisi de ne pas le faire) | Non
X | *Intelli Mouse Pro Version 2.0B* | ncsjapi32.exe | Détecté par Sophos comme Troj/Buzus-O et par Malwarebytes comme Backdoor.Bot | Non
X | *J7PugHy | rundll32.exe [chemin] IZsROY7X.-MP | Détecté par Trend Micro comme WORM_MORCUT.A. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "IZsROY7X.-MP" se trouve dans %LocalAppData%\jlc3V7we (8/7/Vista) ou %UserProfile%\Local Settings\jlc3V7we·(XP) | Non
X | *JanisRuckenbrodII | janis.com | Détecté par Symantec comme W32.Pops | Non
X | *java update.exe | java update.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen.24776 | Non
X | *lass.exe | lass.exe | Détecté par Intel Security/McAfee comme Generic.mfr | Non
X | *loadfax | loadfax.exe | Ajouté par le trojan backdoor WINFLUX-C! | Non
X | *MalwareBytes0 | acrotray.exe | Détecté par Dr.Web comme Trojan.DownLoader11.30765 et par Malwarebytes comme Trojan.Agent.FMWB | Non
X | *ManagrMediaMicro | wireshark.exe | Détecté par Malwarebytes comme Trojan.MODUPX.BF. Le fichier se trouve dans %CommonAppData%\ManagrMediaMicro | Non
X | *MediaMangr | unsecapp.exe | Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr!d et par Malwarebytes comme Backdoor.IRCBot.MP | Non
X | *MediaPlay | acrotray.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!o et par Malwarebytes comme Backdoor.IRCBot.MP | Non
X | *MediaPlay | svchost.exe | Détecté par Dr.Web comme Trojan.DownLoader11.46705 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AllUsersProfile%\MediaPlay | Non
X | *microsoft defender service | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | *Microsoft Update | ctxma.exe | Détecté par Kephyr comme W32.hllw.stmu | Non
X | *Microsoft Update | cxma.exe | Détecté par Kephyr comme W32.hllw.stmu | Non
X | *Microsoft Update | wstcl.exe | Détecté par Kephyr comme W32.hllw.stmu | Non
X | *Microsoft Update | wucxt.exe | Détecté par Kephyr comme W32.hllw.stmu | Non
X | *Microsoft Update | wuytc.exe | Détecté par Kephyr comme W32.hllw.stmu | Non
X | *Microsoft Update | wystcl.exe | Détecté par Kephyr comme W32.hllw.stmu | Non
X | *MicrosWindowMnger | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.IRCBot.FR. Le fichier se trouve généralement dans %AllUsersProfile%\MicrosWindowMnger - voir des exemples ici et ici | Non
X | *MicroWindowsMnger | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.IRCBot.FR. Le fichier se trouve généralement dans %AllUsersProfile%\MicroWindowsMnger - voir des exemples ici et ici | Non
X | *MSConfig32 | aecache.exe | Détecté par Kaspersky comme Backdoor.Win32.Bandok.av. Le fichier se trouve dans %System% | Non
X | *Mspool32 Driver | mspool32.exe | Détecté par Malwarebytes comme Trojan.ModifiedUPX. Le fichier se trouve dans %Windir% | Non
X | *ntfsqueuedns.exe | ntfsqueuedns.exe | Ajouté par le trojan FAKEAV-EMN! | Non
X | *Prauge DVDRam Version 2.3A* | hypinit32.exe | Ajouté par le trojan BUZUS.POV! | Non
X | *resbootdev.exe | resbootdev.exe | Ajouté par le trojan AGENT-TTQ! | Non
X | *rescatacct.exe | rescatacct.exe | Ajouté par le trojan FAKEAV-EQX! | Non
Y | *Restore | rstrui.exe | Composant de la Restauration Système Windows et ajouté en tant qu'élément RunOnce dans le Registre. Laissez-le tranquille | Non
X | *Security Center | secctr.exe | Détecté par Trend Micro comme WORM_SDBOT.BRO | Non
X | *Security Reader Update32 | [chemin du fichier] | Détecté par Malwarebytes comme Ransom.Agent | Non
X | *SecurityFlashPlayers32 = [chemin du fichier] | [chemin du fichier] | Détecté par Malwarebytes comme Ransom.Agent | Non
Y | *StateMgr | statemgr.exe | Réglage par défaut de Windows ME pour la restauration système. NE PAS désactiver! | Non
X | *streamresamd.exe | streamresamd.exe | Ajouté par le trojan FAKEAV-EMM! | Non
X | *System Health Monitoring Service Pro | [aléatoire].exe | Détecté par Sophos comme Troj/Bckdr-RPS | Non
? | *TampMon | tampmon.exe | Composant du système de contrôle parental Norton Family | Non
X | *toxicfree | toxicSafe.exe | Détecté par Dr.Web comme Trojan.DownLoader7.27733 et par Malwarebytes comme Trojan.Agent | Non
X | *upd_debug.exe | upd_debug.exe | Détecté par Intel Security/McAfee comme DNSChanger.cq.d et par Malwarebytes comme Trojan.FakeAlert | Non
N | *WerKernelReporting | WerFault.exe | Composant de la technologie Windows Error Reporting (WER) pour Vista. WER capture les plantages de logiciel et collecte les données des utilisateurs finals qui acceptent de les transmmettre - voir ici | Non
X | *win.com | win.com | Détecté par Kaspersky comme Trojan.Win32.Buzus.bclt et par Malwarebytes comme Trojan.Backdoor.NR. Le fichier se trouve dans %System% | Non
X | *win.com | win.com | Détecté par Malwarebytes comme Malware.Packer.T. Le fichier se trouve dans %Windir% | Non
X | *Windows [nom-de-fichier] Checker | [nom-de-fichier] | Ajouté par le ver KEDEBE-B! | Non
X | *windows update | waurclt.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | *windows update | wkmst.exe | Ajouté par le ver SDBOT.AVD! | Non
X | *windows update | wrauclt.exe | Détecté par Sophos comme W32/Rbot-QU | Non
X | *windows update | wruaclt.exe | Ajouté par le trojan backdoor RBOT-QP! | Non
X | *windows update | wruauclt.exe | Ajouté par le ver RBOT-SF! | Non
X | *windows update | wsctl.exe | Détecté par Trend Micro comme WORM_SPYBOT.PR | Non
X | *windows update | wscxt.exe | Détecté par Trend Micro comme WORM_RBOT.AOS | Non
X | *windows update | wuacrlt.exe | Ajouté par le ver RBOT-QI! | Non
X | *windows update | wuanclt.exe | Ajouté par le ver RBOT-PG! | Non
X | *windows update | wuaruclt.exe | Ajouté par le ver RBOT-TF! | Non
X | *windows update | wuaucrlt.exe | Ajouté par le ver SPYBOT.HUR! | Non
X | *windows update | wuaurlt.exe | Détecté par Trend Micro comme WORM_RBOT.ADG | Non
X | *windows update | wuraclt.exe | Détecté par Sophos comme W32/Rbot-PO | Non
X | *windows update | wurauclt.exe | Ajouté par le ver RBOT-SY! | Non
X | *windows update | wuruclt.exe | Ajouté par le ver RBOT-TA! | Non
X | *WindowsAudio | systemupd.exe | Détecté par Sophos comme Troj/Agent-TH | Non
X | *WindowsMnger | dwm.exe | Détecté par Dr.Web comme Trojan.DownLoader12.20313 et par Malwarebytes comme Backdoor.IRCBot.FR. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AllUsersProfile%\WindowsMnger | Non
X | *winhelp.exe | winhekp.com | Détecté par Intel Security/McAfee comme Generic BackDoor | Non
X | *WinMngr | acrotray.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %CommonAppData%\WinMngr | Non
X | *winsocks | msnmess.exe | Détecté par Sophos comme Troj/PWS-ABU | Non
X | *winstats | winstats.exe | Ajouté par le trojan GARGAFX! | Non
X | *wmstu | wmstu.exe | Ajouté par le ver RBOT-TV! | Non
X | *wuauclt.exe | w****.exe [* = car. aléatoire] | Ajouté par une variante du ver RBOT-UG! Note - * dans le nom-de-fichier représente un car. aléatoire; variantes identifiées: wxmct.exe, wtmsv.exe, wxmst.exe, wmsvc.exe, etc... | Non
X | *zggjmyd | zggjmyd.exe | Ajouté par le trojan backdoor AFCORE.O! | Non
X | ,main drive Loader | wininfo.exe | Présumé malveillant car il apparaît à 3 emplacements différents du Registre - voir ici. Le fichier se trouve dans %System% | Non
X | . | bill.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!wo et par Malwarebytes comme Backdoor.Agent.DTGen | Non
X | .. | ABC2007.exe | Détecté par Sophos comme Troj/Dloadr-ASH | Non
X | .exe | .exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | .Flash | Flasher.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\.Flash | Non
X | .mscdr | lassa.exe | Détecté par Symantec comme Trojan.Webus.C | Non
X | .mscdr | lsvchost.exe | Ajouté par le trojan WEBUS.D! | Non
X | .mscdsr | lsvchost.exe | Détecté par Sophos comme Troj/Bdoor-CR | Non
X | .mscsbl | SVCHOST.EXE | Détecté par Sophos comme Troj/Borobot-A et par Malwarebytes comme Trojan.Agent. Note - cet élément remplace le véritable processus svchost.exe qui se trouve toujours dans %System% | Non
X | .mscsbl | svhost.exe | Détecté par Intel Security/McAfee comme BackDoor-CMQ et par Malwarebytes comme Trojan.Agent | Non
X | .msfupdate | msveup.exe | Ajouté par le ver ALLOCUP.A! | Non
X | .mssecure | mssecure.exe | Détecté par Trend Micro comme DDOS_BOXED.X | Non
X | .NET | Smart Player Install.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jc et par Malwarebytes comme Trojan.Agent.JAX | Non
X | .NET | Smart Player Installer.exe | Détecté par Dr.Web comme Trojan.DownLoader9.13366 et par Malwarebytes comme Trojan.Agent | Non
? | .NET config | sysmon32.exe | Le fichier se trouve dans %System% | Non
X | .NET Framework | rundll32.exe | Détecté par Dr.Web comme Trojan.KillProc.30638 et par Malwarebytes comme Trojan.Agent.NF. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %AppData%\Microsoft | Non
X | .Net Recovery | rundll32.exe dotnetfx.dll,repair | Ajouté par le virus DELEZIUM! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "dotnetfx.dll" se trouve dans %System% | Non
X | .NET. | FUD.exe | Détecté par Malwarebytes comme Trojan.Agent.DF. Le fichier se trouve dans %System% | Non
X | .NET. | msnmgnr.exe | Détecté par Trend Micro comme WORM_DELF.AYF et par Malwarebytes comme Trojan.Agent | Non
X | .NET. | -NET-SERVICES-.exe | Détecté par Dr.Web comme Trojan.MulDrop3.8518 et par Malwarebytes comme Trojan.Agent | Non
X | .netshrink | iexplorer.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %AppData% | Non
X | .norton | rchost.exe | Détecté par Sophos comme Troj/Boxed-H | Non
X | .nvsvc | smss.exe | Détecté par Sophos comme Troj/IRCBot-FP et par Malwarebytes comme Trojan.Agent. Note - cet élément remplace ou charge le véritable processus smss.exe qui se trouve toujours dans %System%. Pour le moment, on ignore quel est le cas | Non
X | .nvsvcb | smssb.exe | Ajouté par le trojan BOXED.CG! | Non
X | .Prog | services.exe | Ajouté par les vers NEVEG.B ou NEVEG.C! Note - ce n'est pas le véritable processus services.exe | Non
X | .Prog | winlogon.exe | Ajouté par le ver NEVEG.A! Note - ce n'est pas le véritable processus winlogon.exe | Non
X | .service | winlgon.exe | Détecté par Sophos comme Troj/Bdoor-BX | Non
X | .svchost | CSRSS.EXE | Détecté par Symantec comme Trojan.Webus.F et par Malwarebytes comme Trojan.Agent. Note - ce ver remplace le véritable processus csrss.exe qui se trouve toujours dans %System% | Non
X | .TEXTCONV | csrss.exe | Détecté par Symantec comme Trojan.Webus et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe | Non
X | .TEXTCONV | lsass.exe | Ajouté par le trojan WEBUS.B! Note - ce n'est pas le véritable processus lsass.exe | Non
X | .users. | users.exe | Détecté par Dr.Web comme Trojan.MulDrop3.8518 et par Malwarebytes comme Backdoor.Bot | Non
X | .WMAudio | csrss.exe | Détecté par Symantec comme Trojan.Webus et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe | Non
X | .WMAudio | lsass.exe | Ajouté par le trojan WEBUS.B! Note - ce n'est pas le véritable processus lsass.exe | Non
X | /AMFfunoK3CyHfgD | regini.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Mozilla\Firefox\Profiles\eagmsx8v.default\weave\changes | Non
X | ;Rundll | [nom-de-fichier] | Ajouté par le trojan PWSLEGMIR.E! | Non
X | ??xploreCBS | firefox.exe | Détecté par Malwarebytes comme Trojan.Agent.EXF - où ? représente un caractère. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %System%\??xplore | Non
X | ??xploreCBS | firefox.exe | Détecté par Malwarebytes comme Trojan.Agent.EXF - où ? représente un caractère. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %Windir%\??xplore | Non
X | ?ekio Startups | ?nksvc32.exe | Ajouté par le ver AGOBOT-OV! - où ? est un caractère aléatoire | Non
X | [10 caractères] | systeminstallation.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | [10 chiffres] | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.PL. Note - cet élément se charge depuis la clé HKLM\Policies\Explorer\Run | Non
X | [10 lettres] | [10 lettres].exe | Détecté par Malwarebytes comme Rogue.PrvnAP. Le fichier se trouve dans %LocalAppData% | Non
X | [10 lettres].vbs | [10 lettres].vbs | Détecté par Malwarebytes comme Worm.Jenxcus. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | [12 car. aléatoires] | admparse.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | ADPTIF67.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | advpack1.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | asferror.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | asycfilt.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | ati2dvag.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | atitvo32.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | atl91036.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | audiosrv.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | autodisc.exe | Ajouté par une variante de Adware.IEDriver | Non
X | [12 car. aléatoires] | avifile5.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | batmeter.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | bidispl2.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | blackbox.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | bootvid2.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | bootvid4.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | browser5.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | browser8.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | bthserv1.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | cabview1.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | camocx28.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | CAMOCX74.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | capesnpn.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | catsrvps.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [12 car. aléatoires] | cmpbk321.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | [14 chiffres aléatoires] | mradll.exe | Green AV, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Le nom trouvé le plus souvent est le nombre 37465982736455 | Non
X | [14 chiffres aléatoires] | rwg.exe | Green AV, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Le nom trouvé le plus souvent est le nombre 03874569874596 | Non
X | [15 car. aléatoires]3b8a5b8 | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Downloader.E. Le fichier se trouve dans %UserProfile% - voir un exemple ici | Non
X | [15 car. aléatoires]f647964 | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Downloader.E. Le fichier se trouve dans %UserProfile% - voir des exemples ici et ici | Non
X | [3 car. aléatoires]srv32 | [3 car. aléatoires]srv.exe | Ajouté par le trojan BANCOS.N! | Non
X | [3 chiffres ou plus] | svchosto.exe | Détecté par Malwarebytes comme Trojan.Agent.SVC. Le fichier se trouve dans %Root% - voir des exemples ici | Non
X | [3 lettres] | svshost.exe | Détecté par Malwarebytes comme Trojan.Agent.SVS. Le fichier se trouve dans %AppData%\[3 lettres] | Non
X | [3 lettres] | win64.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir% - voir un exemple ici | Non
U | [3 lettres] Start | [3 lettres].exe | Détecté par Malwarebytes comme PUP.Optional.ArdamaxKeyLogger.Generic. Le fichier se trouve dans %CommonAppData%\[aléatoire] - voir des exemples ici et ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | [3 lettres] Start | [3 lettres].exe | Détecté par Malwarebytes comme PUP.Optional.ArdamaxKeyLogger.Generic. Le fichier se trouve dans %System%\[aléatoire] - voir un exemple ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | [32 car. hexa aléatoires] | badware-protector.exe | Badware Protector, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | [32 car. hexa aléatoires] | tsc.exe | Total Security, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | [32 chiffres aléatoires] | av2009.exe | AntiVirus 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.Antivirus2009 | Non
X | [32 chiffres aléatoires] | av360.exe | Antivirus 360, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | [32 chiffres aléatoires] | AVS.exe | Antivirus Sentry, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | [32 chiffres aléatoires] | total.exe | Total Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | [32 chiffres aléatoires] | xpa.exe | XP Antivirus, fallacieux logiciel de sécurité - pas conseillé | Non
X | [32 chiffres hexa] | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%\Microsoft - voir des exemples ici et ici | Non
X | [32 chiffres hexa aléatoires] | [chemin du fichier] | Détecté par Microsoft comme MSIL/Bladabindi et par Malwarebytes comme Trojan.MSIL.GenX. Note - l'emplacement du fichier varie, et pour ces séries de malveillants, le même fichier peut être installé à chaque fois mais les 32 chiffres hexa aléatoires peuvent changer à intervalles réguliers - en aussi peu de temps que 2 heures par exemple. Cet élément se charge depuis les clés HKLM\Run et HKCU\Run et on trouve " .." après le nom-de-fichier. En général, il y a aussi un fichier correspondant qui se trouve dans %UserStartup% - voir des exemples ici et ici | Non
X | [32 chiffres hexa aléatoires].bin.lnk | [32 chiffres hexa aléatoires].bin.lnk | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir un exemple ici | Non
X | [32 chiffres hexa aléatoires].exe | [32 chiffres hexa aléatoires].exe | Détecté par Microsoft comme MSIL/Bladabindi et par Malwarebytes comme Trojan.MSIL.GenX. Note - pour ces séries de malveillants, le même fichier peut être installé à chaque fois mais les 32 chiffres hexa aléatoires peuvent changer à intervalles réguliers - en aussi peu de temps que 2 heures par exemple. Cet élément se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre. En général, il y a aussi un fichier correspondant chargé via les clés HKLM\Run et HKCU\Run - voir des exemples ici et ici | Non
X | [3-4 lettres aléatoires] | [chemin de chkntfs.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Ne confondez pas avec le véritable processus NTFS Volume Maitenance Utility (chkntfs.exe) qui se trouve toujours dans %System% | Non
X | [3-4 lettres aléatoires] | [chemin de msiexec.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Ne confondez pas avec le véritable processus Windows® Installer (msiexec.exe) qui se trouve toujours dans %System% | Non
X | [3-4 lettres aléatoires] | [chemin de netdde.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Ne confondez pas avec le véritable processus Network DDE - DDE Communication (netdde.exe) process qui se trouve toujours dans %System% | Non
X | [3-4 lettres aléatoires] | [chemin de nslookup.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Ne doit pas être confondu avec le véritable nslookup.exe qui se trouve dans %System% | Non
X | [3-4 lettres aléatoires] | [chemin de ntvdm.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Ne confondez pas avec le véritable processus ntvdm.exe qui se trouve toujours dans %System% | Non
X | [3-4 lettres aléatoires] | [chemin de spoolsv.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System% | Non
X | [3-4 lettres aléatoires] | [chemin de userinit.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Ne confondez pas avec le véritable processus Userinit Logon Application (userinit.exe) qui se trouve toujours dans %System% | Non
X | [3-4 lettres aléatoires] | chkdsk.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Note - le véritable chkdsk.exe de Windows se trouve toujours dans %System% et ne figure pas dans le démarrage! | Non
X | [3-4 lettres aléatoires] | notepad.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier | Non
X | [3-4 lettres aléatoires] | ping.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Note - ne pas confondre avec l'utilitaire Microsoft du même nom décrit ici | Non
X | [3-4 lettres aléatoires] | regedit.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Note - ce n'est pas le véritable éditeur du Registre Windows qui se trouve dans %Windir% | Non
X | [3-4 lettres aléatoires] | scanregw.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Note - ne confondez pas avec le processus Windows légitime scanregw.exe qui se trouve toujours dans %Windir% sur les machines sous Windows 9x/ME | Non
X | [3-4 lettres aléatoires] | services.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System% | Non
X | [3-4 lettres aléatoires] | wuauboot.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Note - ne confondez pas avec le véritable processus wuauboot.exe | Non
X | [3-4 lettres aléatoires] | wuauclt.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Note - ce n'est pas le véritable processus wuauclt.exe | Non
X | [3-4 lettres aléatoires]Srv32 | [chemin du fichier] | Détecté par Sophos comme Troj/Bancsde-A | Non
X | [4 caractères] | klg.exe | Détecté par Malwarebytes comme Trojan.KeyLogger.KBO. Le fichier se trouve dans %Temp% | Non
X | [4 chiffres] | chrome.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData% | Non
X | [4 chiffres ou plus] | [nom-de-fichier aléatoire] | Détecté par Malwarebytes comme Trojan.Agent. L'élément se charge depuis la clé de Registre HKLM\..\policies\Explorer\Run et le fichier se trouve dans %Temp% | Non
X | [40 chiffres hexa] | data.pif | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserProfile% - voir des exemples ici et ici | Non
X | [5 caractères] | [5 caractères].exe | Détecté par Malwarebytes comme Trojan.ScamAlert. Le fichier se trouve dans %CommonAppData%\DataFile | Non
U | [5 caractères] | [nom-de-fichier].exe | Détecté par Malwarebytes comme PUP.Optional.DailyWeather. Le fichier se trouve dans %Root%\dailyweather. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | [5 chiffres] | wscript.exe [5 chiffres].vbe | Détecté par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "[5 chiffres].vbe" se trouve dans %UserProfile% | Non
X | [5 chiffres] | wscript.exe [5 chiffres].vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "[5 chiffres].vbs" se trouve dans %AppData% | Non
X | [5 chiffres].vbe | [5 chiffres].vbe | Détecté par Malwarebytes comme Malware.Trace. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | [5 chiffres].vbs | [5 chiffres].vbs | Détecté par Malwarebytes comme Malware.Trace. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | [5 chiffres]updater.exe | [5 chiffres]updater.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData% - voir un exemple ici | Non
X | [5 lettres] | [5 chiffres].vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS. Le fichier se trouve dans %UserProfile%\[5 lettres] | Non
X | [5 lettres] | [5 chiffres].vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS. Le fichier se trouve dans %UserTemp%\[5 lettres] | Non
X | [5 lettres] | start.vbs | Détecté par Malwarebytes comme Trojan.Inject.VBS. Le fichier se trouve dans %UserProfile%\[5 lettres] | Non
X | [5 lettres] | taskengine.exe | Détecté par Malwarebytes comme Trojan.Agent.MNRGen. Le fichier se trouve dans %AppData%\[5 lettres] | Non
X | [5 ou 6 chiffres] | Microsoft.vbs | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Temp%\[6 chiffres] - voir des exemples ici et ici | Non
X | [6 caractères] | !satana!.txt | Détecté par Malwarebytes comme Ransom.Satana. Le fichier se trouve dans %UserTemp% | Non
X | [6 caractères] | regsvr32.exe /s [6 caractères].dat | Détecté par Malwarebytes comme Trojan.Agent.RNSGen. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier se trouve dans %CommonAppData% - voir un exemple ici | Non
X | [6 chiffres] | svhost.exe | Détecté par Malwarebytes comme Trojan.Agent.JSM. Le fichier se trouve dans %Temp%\[6 chiffres] | Non
X | [6 lettres] | [6 lettres].exe | Détecté par Microsoft comme Win32/Dorkbot et par Malwarebytes comme Backdoor.Bot.WPM. Voir des exemples ici et ici | Non
X | [8 caractères] | rundll32.exe [chemin] laa.dll | Détecté par Malwarebytes comme Spyware.Banker. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "laa.dll" se trouve dans %AppData% | Non
X | [8 chiffres hexa] | bin.exe | Détecté par Malwarebytes comme Trojan.Agent.BNIGen. Le fichier se trouve dans %AppData%\[8 chiffres hexa] | Non
X | [8 chiffres hexa] | rsbmsc.exe | Détecté par Avira comme BDS/Agent.adt. Le fichier se trouve dans %System% | Non
X | [8 chiffres hexa] | svchsot.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans un sous-dossier de %Windir% avec les mêmes [8 car. hexa aléatoires] | Non
X | [9 à 10 chiffres].exe | tmpE.tmp.exe | Détecté par Malwarebytes comme Backdoor.Agent.TMPGen. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | [9 ou 10 chiffres] | tmp*.tmp.exe | Détecté par Malwarebytes comme Trojan.Agent.TMPGen - où * représente des chiffres et le fichier se trouve dans %Temp% | Non
X | [9 ou 10 chiffres].exe | tmp*.tmp.exe | Détecté par Malwarebytes comme Trojan.Agent.TMPGen - où * représente des chiffres et le fichier se trouve dans %Temp% | Non
X | [aléatoire] | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\Win.Binyu - voir un exemple ici | Non
X | [aléatoire] | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent.MWTGen. Le fichier se trouve dans %AppData%\Microsoft\Windows\themes - voir un exemple ici | Non
X | [aléatoire] | [aléatoire].exe reg_run | Détecté par Sophos comme Troj/Qoolaid-AL | Non
X | [aléatoire] | [aléatoire]lanw.exe | Antivirus IS, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | [aléatoire] | [aléatoire]sdcml.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.fwcp. Le fichier se trouve dans %Temp%\[aléatoire] | Non
X | [aléatoire] | [aléatoire]sftav.exe | Antivirus Soft, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | [aléatoire] | [aléatoire]shdw.exe | Security Suite, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | [aléatoire] | [aléatoire]sysguard.exe | Antivirus Soft, Antivirus Live et Antivirus System PRO, fallacieux logiciels de sécurité - pas conseillés, instructions de suppression ici et ici et ici | Non
X | [aléatoire] | [aléatoire]tssd.exe | AV Security Suite, Antivirus Suite et AntiSpyware Soft, fallacieux logiciels de sécurité - pas conseillés, instructions de suppression ici, ici et ici | Non
X | [aléatoire] | [aléatoire]wagnz.exe | Antivirus Action, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | [aléatoire] | [chemin de ??anregw.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de ??chost.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de ??erinit.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de ??ool32.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de ??oolsv.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de ??plorer.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de ??rss.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de ??rvices.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de ??xplore.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de ?ervices.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de ?hkdsk.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de ?hkntfs.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de ?ti2evxx.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de ?ttrib.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de c?rss.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de d?dplay.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de d?xplore.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de dvdplay.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de j?vaw.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de l?ass.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de l?gonui.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de m?config.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de m?dtc.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de m?iexec.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de n?lookup.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de n?pdb.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de n?tdde.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de n?tepad.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de r?gedit.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de r?gsvr32.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de r?ndll.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de r?ndll32.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de s?chost.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de se?vices.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de t?skmgr.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de w?aclt.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de w?auboot.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de w?auclt.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de w?crtupd.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de w?nlogon.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de w?nspool.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de w?nword.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de w?wexec.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | [aléatoire] | [chemin de WinsidebarV2.exe] | Détecté par Malwarebytes comme Trojan.Downloader.WSB - voir des exemples ici | Non
X | [aléatoire] | [chemin de wucrtupd.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Ne confondez pas avec le véritable processus Windows Critical Update Notification (wucrtupd.exe) | Non
X | [aléatoire] | [nom aléatoire].dll | Logiciel publicitaire adware SearchNet | Non
X | [aléatoire] | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.JVGen. Le fichier se trouve dans %AppData%\Sun\Java\Deployment\cache\6.0\[chiffres] | Non
X | [aléatoire] | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.JVGen. Le fichier se trouve dans %AppData%\Sun\Java\Deployment\SystemCache\6.0\[chiffres] | Non
X | [aléatoire] | _default[8 car. aléatoires].pif | Détecté par Sophos comme W32/Brontok-AI | Non
X | [aléatoire] | antiv.exe | Détecté par Symantec comme W32.Sober@mm | Non
X | [aléatoire] | AudioTreiber_x64.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | [aléatoire] | AV Protection 2011v121.exe | AV Protection 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | [aléatoire] | AV Security 2012v121.exe | AV Security 2012, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | [aléatoire] | charmapnt.exe | Détecté par Sophos comme Troj/Bancos-DR | Non
X | [aléatoire] | Cloud AV 2012v121.exe | Cloud AV 2012, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.CloudAV2012 | Non
X | [aléatoire] | comhost.exe | Détecté par Malwarebytes comme Trojan.Agent.MNRGen. Le fichier se trouve dans %AppData%\comhost - voir un exemple ici | Non
X | [aléatoire] | crasos.exe | Détecté par Sophos comme Troj/DropPS-A | Non
X | [aléatoire] | cxtpls_loader.exe | Logiciel publicitaire adware AproposMedia/CxtPls - détecté par Microsoft comme Trojan:Win32/AproposMedia. Voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve par défaut dans %Temp% | Non
X | [aléatoire] | dropped.exe | Ajouté par le trojan backdoor VERTEXBOT! | Non
X | [aléatoire] | eee2.exe | Logiciel publicitaire adware MediaMotor! | Non
X | [aléatoire] | explore3.exe | Détecté par Trend Micro comme TROJ_DELF.FAN | Non
U | [aléatoire] | flsystem32.exe | Détecté par Malwarebytes comme PUP.Optional.FlashLive. Le fichier se trouve dans %ProgramFiles%\FlashLive! Updater. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le. Détecté aussi par Microsoft comme Trojan:Win32/Tivmonk.B | Non
X | [aléatoire] | ghgfjrs.exe | Détecté par Sophos comme W32/Sdbot-IJ | Non
X | [aléatoire] | Host.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %ProgramFiles%\Sys | Non
X | [aléatoire] | iexpl0ra.exe | Détecté par Trend Micro comme TROJ_ULPM.BD | Non
X | [aléatoire] | j[6 car. aléatoires].exe | Détecté par Sophos comme W32/Brontok-AI | Non
U | [aléatoire] | javaclient32.exe | Détecté par Malwarebytes comme PUP.Optional.JavaUpdate. Le fichier se trouve dans %ProgramFiles%\Java Update. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le. Détecté aussi par Microsoft comme Trojan:Win32/Tivmonk.B | Non
U | [aléatoire] | jvsystem32.exe | Détecté par Malwarebytes comme PUP.Optional.JavaLive. Le fichier se trouve dans %ProgramFiles%\JavaLive! Manager. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le. Détecté aussi par Microsoft comme Trojan:Win32/Tivmonk.B | Non
X | [aléatoire] | lsass.scr | Détecté par Sophos comme Troj/Bancban-CW | Non
X | [aléatoire] | mrgdll.exe | Nortel Antivirus, fallacieux logiciel de sécurité - pas conseillé. Détecté par Malwarebytes comme Rogue.NortelAntivirus | Non
X | [aléatoire] | msmsgr2.exe | Détecté par Sophos comme Troj/Small-EB | Non
X | [aléatoire] | MW3-UndetectablePrivateCheat.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData% | Non
X | [aléatoire] | RA4W VPN.exe | Détecté par Malwarebytes comme Backdoor.Agent.RV. Le fichier se trouve dans %AppData%\Microsoft | Non
X | [aléatoire] | rundl13a.exe | Détecté par Sophos comme Troj/Gampass-L | Non
? | [aléatoire] | rundll32.exe [chemin] streamci,StreamingDeviceSetup | Utilisé par plusieurs appareils pour les installations initiales. Ne devrait être exécuté qu'une seule fois et le fichier se trouve dans %System% | Non
X | [aléatoire] | securewinload32x.exe | Détecté par Sophos comme Troj/OptixP-N | Non
X | [aléatoire] | Servere.exe | Ajouté par le trojan LEGMIR-AQM! | Non
X | [aléatoire] | smssz.exe | Détecté par Malwarebytes comme Spyware.OnlineGames.SMGen. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
U | [aléatoire] | srvhelper32.exe | Détecté par Malwarebytes comme PUP.Optional.FlashComponentManager. Le fichier se trouve dans %ProgramFiles%\Flash Component Manager. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le. Détecté aussi par Microsoft comme Trojan:Win32/Tivmonk.B | Non
X | [aléatoire] | sv[4 car. aléatoires]r.exe | Détecté par Sophos comme W32/Brontok-AI | Non
X | [aléatoire] | svchost.exe | Détecté par Sophos comme Troj/Bancban-JC et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\config | Non
X | [aléatoire] | svchost.scr | Ajouté par le trojan BANCBAN-CY! | Non
X | [aléatoire] | svchost64.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | [aléatoire] | svhostu.exe | Détecté par Malwarebytes comme Trojan.Agent. Ajouté par plusieurs fallacieux logiciels de sécurité comme Cloud Protection et AV Protection Online | Non
X | [aléatoire] | systs.exe | Ajouté par le trojan AGENT-GDC! | Non
X | [aléatoire] | taskmngr.exe | Ajouté par le ver AGOBOT-CB! | Non
X | [aléatoire] | ver.exe | Ajouté par le trojan backdoor VERTEXBOT! | Non
U | [aléatoire] | winclient32.exe | Détecté par Malwarebytes comme PUP.Optional.UpdateSoftware. Le fichier se trouve dans %ProgramFiles%\Update Software - voir des exemples ici et ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | [aléatoire] | wincpu.exe | Ajouté par un virus, ver ou trojan non identifié! | Non
X | [aléatoire] | Windowsdefenders.exe | Détecté par Malwarebytes comme Trojan.Crypt. Le fichier se trouve dans %Temp% | Non
X | [aléatoire] | WmsUpdate_.exe | Détecté par Malwarebytes comme Trojan.Banker.WMGen. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | [aléatoire] | wox.exe | Nortel Antivirus, fallacieux logiciel de sécurité - pas conseillé. Détecté par Malwarebytes comme Rogue.NortelAntivirus | Non
X | [aléatoire] | xvassdf.exe | Détecté par Sophos comme W32/AutoRun-BAD | Non
X | [aléatoire] | yesbron.com | Détecté par Sophos comme W32/Brontok-AI | Non
X | [aléatoire] | zqhkkangs.exe | Détecté par Malwarebytes comme Trojan.Agent.HQZGen. Le fichier se trouve dans %CommonFiles%\[dossier] - voir des exemples ici et ici | Non
X | [aléatoire]#[aléatoire] | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.MCRGen. Le champ "Nom/Élément Démarrage" contient au moins un chiffre et le fichier se trouve dans un sous-dossier de %AppData%\Microsoft\CryptnetUrlCache | Non
X | [aléatoire].exe | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.JVGen. Le fichier se trouve dans %AppData%\Sun\Java\Deployment\SystemCache\6.0\[chiffres] | Non
X | [aléatoire].exe | FacebookUpdate.exe | Détecté par Malwarebytes comme Trojan.Dropper. Note - ne confondez pas avec le véritable gestionnaire de mises à jour pour les logiciels installés par le réseau social Facebook qui se trouve dans %LocalAppData%\Facebook\Update. Celui-ci se trouve dans %AppData%\System | Non
X | [aléatoire].runserver.exe | [aléatoire].runserver.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | [aléatoire]+[aléatoire] | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.MMGen. Le champ "Nom/Élément Démarrage" contient le symbole "+" et le fichier se trouve dans un sous-dossier de %AppData%\Macromedia\Flash Player\#SharedObjects | Non
X | [aléatoire]+[aléatoire] | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.MMGen. Le champ "Nom/Élément Démarrage" contient le symbole "+" et le fichier se trouve dans un sous-dossier de %AppData%\Macromedia\Flash Player\macromedia.com | Non
X | [aléatoire]nPtgY[aléatoire]##[aléatoire] | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.RNDGen. Le champ "Nom/Élément Démarrage" contient le texte "nPtgY" et au moins deux chiffres consécutifs et le fichier se trouve dans un sous-dossier de %AppData% | Non
X | [aléatoire]VgYa[aléatoire] | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.MMGen. Le champ "Nom/Élément Démarrage" contient le texte "VgYa" et le fichier se trouve dans %AppData%\Sun\Java\Deployment\cache | Non
X | [aléatoire]VgYa[aléatoire]#[aléatoire] | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.MMGen. Le champ "Nom/Élément Démarrage" contient le texte "VgY" suivi d'au moins un chiffre et le fichier se trouve dans un sous-dossier de %AppData% | Non
X | [aléatoire]VgYa7[aléatoire] | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.MMGen. Le champ "Nom/Élément Démarrage" contient le texte "VgYa7" et le fichier se trouve dans un sous-dossier de %AppData% | Non
X | [aléatoire]wO[aléatoire]gYa[aléatoire] | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.WGF. Le fichier se trouve dans un sous-dossier de %AppData%\Mozilla\Firefox\extensions\{5f861d5e-11c5-4f1d-b5d2-4a34d8358787}\Chrome\CT3305607\content\tb\al\sp\spbd | Non
X | [car. chinois] | qqceec.exe | Détecté par Malwarebytes comme Trojan.ChinAd. Le fichier se trouve dans %ProgramFiles%\qqceec | Non
X | [car. chinois] | qqcorb.exe | Détecté par Malwarebytes comme Trojan.ChinAd. Le fichier se trouve dans %ProgramFiles%\qqcorb | Non
X | [car. chinois] | qqntde.exe | Détecté par Malwarebytes comme Trojan.ChinAd. Le fichier se trouve dans %ProgramFiles%\qqntde | Non
X | [car. chinois] | sougou.exe | Détecté par Dr.Web comme Trojan.StartPage.45465 et par Malwarebytes comme Trojan.Agent.CNGen. Le fichier se trouve dans %Windir%\Web | Non
X | [car. étrangers] | iexplore.exe h**p://www.meitianjian.com | Détecté par Dr.Web comme Trojan.StartPage.56213 et par Malwarebytes comme Trojan.StartPage. Note - cet élément charge le véritable Internet Explorer depuis %ProgramFiles%\Internet Explorer via la clé de Registre HKLM\Run et nous avons modifié l'URL cible en remplaçant le http par h**p | Non
X | [car. étrangers] | qqsrnet.exe | Détecté par Malwarebytes comme Trojan.Clicker. Le fichier se trouve dans %ProgramFiles%\qqsrnet | Non
X | [car. étrangers] | TaoLiSrv.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System% | Non
X | [CHAÎNE BIOS]\Audio Interface Device Manager | aiomgr.exe | Détecté par Symantec comme Trojan.Craspe et par Malwarebytes comme Trojan.Dropper.Casper - où [CHAÎNE BIOS] est la première chaîne dans la sous-clé de Registre suivante: HKLM\Hardware\Description\System\SystemBiosVersion | Non
X | [chemin de ZDFYO.scr] | winlogon.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Winlogon | Non
X | [chemin]Àhelpctl.exe | [chemin]Àhelpctl.exe | Détecté par Symantec comme Trojan.Gaslide. Le fichier se trouve dans %Root% ou %Temp% | Non
X | [chiffres]Minecraft.exe | [chiffres]Minecraft.exe | Détecté par Malwarebytes comme Trojan.Agent.MC. Le fichier se trouve dans %AppData% - voir des exemples ici | Non
X | [chiffres aléatoires] | [utilisateur][chiffres aléatoires]svhost.exe | Détecté par Malwarebytes comme Trojan.Agent.USV. Le fichier se trouve dans %Root%\Users (8/7/Vista) ou %Root%\Documents and Settings (XP) | Non
X | [chiffres hexa aléatoires] | report.exe | Détecté par Symantec comme Trojan.Tatanarg | Non
X | [chiffres hexa aléatoires] | RuniDlll.exe | Détecté par Malwarebytes comme Backdoor.Agent.TPL. Le fichier se trouve dans %Templates%\Microsoft - voir un exemple ici | Non
X | [CLSID aléatoire] | dllhsts.exe | Détecté par Microsoft comme Ransom:Win32/Genasom.EJ et par Malwarebytes comme Backdoor.Agent - voir un exemple ici | Non
X | [CLSID aléatoire] | svghost.exe | Détecté par Microsoft comme Ransom:Win32/Genasom.EJ | Non
X | [deux mots aléatoires] | bopotsvr.exe | Détecté par Sophos comme Troj/Shed-A | Non
X | [divers] | insidminer.exe | Détecté par Malwarebytes comme Trojan.Agent.BTCGen. Le fichier se trouve dans AppData%\[dossier] - voir des exemples ici et ici | Non
X | [divers] | Slumzyser##_Tiger##.exe | Détecté par Malwarebytes comme Trojan.Agent.SLT - où # représente un chiffre, voir un exemple ici | Non
X | [Ephemeral 2.4] by TreeHugger, | [chemin du ver] | Détecté par Sophos comme W32/Lemoor-A. Note - il y a un espace à la fin du champ "Nom/Élément Démarrage" | Non
X | [Ephemeral 2.5] by TreeHugger, | [chemin du ver] | Détecté par Sophos comme W32/Lemoor-C. Note - il y a un espace à la fin du champ "Nom/Élément Démarrage" | Non
X | [Ephemeral 2.x] by TreeHugger, | [chemin du ver] | Détecté par Symantec comme W32.Lemoor.A. où "x" représente 3 ou 4. Note - il y a un espace à la fin du champ "Nom/Élément Démarrage" | Non
X | [espace] | Expert_Corp.exe | Détecté par Dr.Web comme Trojan.PWS.Banker1.13966 et par Malwarebytes comme Trojan.Banker.E. Note - le champ "Nom/Élément Démarrage" est un espace, et n'est pas vide | Non
X | [EXPL0REEER] | v3lieyeec.vbe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!kj et par Malwarebytes comme Trojan.Downloader.VBS | Non
X | [EXPL0RER] | foy.exe | Détecté par Malwarebytes comme Trojan.Downloader.VBS. Le fichier se trouve dans %System% | Non
X | [EXPL0RER] | foy.exe | Détecté par Dr.Web comme Trojan.DownLoader11.14817 et par Malwarebytes comme Trojan.Agent.EXP | Non
X | [EXPL0RER] | Inex.exe | Détecté par Dr.Web comme Trojan.DownLoader11.37663 et par Malwarebytes comme Trojan.Agent.EXP | Non
X | [inconnu] | ADVAP.EXE | Ajouté par le ver SDBOT-W! | Non
X | [inconnu] | WIN32OP.EXE | Ajouté par le ver SDBOT-U! | Non
U | [Mot1 Mot2] | rundll32.exe [chemin] [Mot1Mot2].dll | Détecté par Malwarebytes comme PUP.Optional.CrossAd.Gen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[Mot1Mot2].dll" se trouve dans %LocalAppData%\[Mot1 Mot2]\Bin. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | [Mot1 Mot2] | rundll32.exe [chemin] [Mot1Mot2].dll | Détecté par Malwarebytes comme PUP.Optional.CrossAd.Gen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[Mot1Mot2].dll" se trouve dans %LocalAppData%\[Mot1 Mot2]\xBin. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | [nom] | [nom].exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft\Windows\dllcache - voir des exemples ici et ici | Non
X | [nom] | vtd_16.exe | Détecté par Sophos comme Troj/Haxdoor-AE | Non
X | [nom] | wuagmsd.exe | Détecté par Sophos comme W32/Rbot-AX | Non
X | [nom].exe | [nom].exe | Détecté par Malwarebytes comme Trojan.Agent.Generic. Le fichier se trouve dans %AppData%\SmartFTP\Client 2.0\Favorites\Predefined Favorites\Archive Sites | Non
X | [nom].exe | tasknetwork.exe | Détecté par Dr.Web comme Trojan.DownLoader7.28571 | Non
X | [nom clé] | ndrives32.exe | Détecté par Sophos comme W32/Rbot-DK | Non
X | [nom clé] | sysconfigs.exe | Détecté par Sophos comme W32/Rbot-DF. Le fichier se trouve dans %System% - voir un exemple ici | Non
X | [nom clé] | windowsup.exe | Détecté par Sophos comme W32/Rbot-FV. Le fichier se trouve dans %System% - voir un exemple ici | Non
X | [nom de fichier] | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.EVGen. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Microsoft\Windows\IEUpdate, voir des exemples ici et ici | Non
X | [nom de fichier] | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.EVGen. Note - cet élément se charge depuis les clés HKCU\Run et HKCU\RunOnce et le fichier se trouve dans %AppData%\Microsoft\Windows\IEUpdate, voir des exemples ici et ici | Non
X | [nom de fichier] | svchost.scr | Ajouté par le trojan BANKER-CC! | Non
X | [nom de fichier aléatoire] | slk8x2peu.exe | Logiciel publicitaire adware QuickLinks | Non
X | [nom de fichier d'origine] | svchost.scr | Ajouté par le trojan BANCBAN-CX! | Non
X | [nom de fichier d'origine] | xphost.scr | Détecté par Sophos comme Troj/Bancban-HM | Non
X | [nom de fichier du trojan] | Install.exe | Détecté par Sophos comme Troj/Bancban-FS | Non
X | [nom de fichier du trojan] | svhchost.exe | Ajouté par le trojan TECTO-A! | Non
X | [nom de l'élément] | System.exe | Détecté par Sophos comme Troj/Nethief-N et par Malwarebytes comme Trojan.Agent.STM | Non
X | [nom du fichier exécuté] | App.exe | Détecté par Symantec comme W32.Waxpow.Worm | Non
X | [nom du fichier exécuté] | Regsrv32.com | Ajouté par le ver SOUTHGHOST! | Non
X | [nom du trojan] | svchost.exe | Détecté par Sophos comme Troj/Bancban-CI et par Malwarebytes comme Trojan.Agent. Note - cet élément soit remplace soit charge le véritable processus svchost.exe qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement | Non
X | [nom du virus].exe | [nom du virus].exe | Détecté par Dr.Web comme Trojan.AVKill.3582 et par Malwarebytes comme Backdoor.StormSyn.Gen. Le fichier se trouve dans %AppData%\Sysutils_Update - voir des exemples ici et ici | Non
X | [nom inconnu] | WINBASICS32.EXE | Ajouté par le ver SDBOT-JH! | Non
X | [nom utilisateur Windows].exe | [nom utilisateur Windows].exe | Détecté par Malwarebytes comme Backdoor.Agent - voir ici. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | [nombre aléatoire] | explorer.exe | Détecté par Sophos comme Troj/Keylog-AN et par Malwarebytes comme Trojan.Agent | Non
X | [nombre aléatoire] | rundll32.exe shell32.dll,Control_RunDLL [nombre aléatoire].cpl | Détecté par Symantec comme W32.Kitro.C.Worm et par Trend Micro comme WORM_DANDI.A. Note: rundll32.exe et shell32.dll sont des fichiers Microsoft légitimes et ne doivent pas être supprimés. Le fichier "[nombre aléatoire].cpl" se trouve dans %Windir% | Non
X | [nombre décimal] | [chemin du ver] | Détecté par Sophos comme W32/Opossum-A. Le nombre décimal est quelconque, par exemple 0.12345678 | Non
X | [nomdossier] | [nomdossier]_autorun.exe | Détecté par Sophos comme W32/Antinny-L. Note - [nomdossier] est le nom d'un dossier existant choisi au hasard | Non
X | [nomdossier] | [nomdossier]_cfg.exe | Détecté par Sophos comme W32/Antinny-L. Note - [nomdossier] est le nom d'un dossier existant choisi au hasard | Non
X | [nomdossier] | [nomdossier]_config.exe | Détecté par Sophos comme W32/Antinny-L. Note - [nomdossier] est le nom d'un dossier existant choisi au hasard | Non
X | [nomdossier] | [nomdossier]_env.exe | Détecté par Sophos comme W32/Antinny-L. Note - [nomdossier] est le nom d'un dossier existant choisi au hasard | Non
X | [nomdossier] | [nomdossier]_loader.exe | Détecté par Sophos comme W32/Antinny-L. Note - [nomdossier] est le nom d'un dossier existant choisi au hasard | Non
X | [nomdossier] | [nomdossier]_login.exe | Détecté par Sophos comme W32/Antinny-L. Note - [nomdossier] est le nom d'un dossier existant choisi au hasard | Non
X | [nomdossier] | [nomdossier]_setup.exe | Détecté par Sophos comme W32/Antinny-L. Note - [nomdossier] est le nom d'un dossier existant choisi au hasard | Non
X | [nomdossier] | [nomdossier]_start.exe | Détecté par Sophos comme W32/Antinny-L. Note - [nomdossier] est le nom d'un dossier existant choisi au hasard | Non
X | [NomOrdinateur] | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Banker | Non
X | [NomOrdinateur].bkp | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Banker | Non
X | [NomOrdinateur].up | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.CryDelf | Non
X | [NomOrdinateur].UP | 0r1i1n.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %ProgramFiles%\[dossier] | Non
X | [NomOrdinateur].up | 7s8l8Y.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %ProgramFiles%\0g8c6D | Non
X | [NomOrdinateur].UP | UpdateComp.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %ProgramFiles%\[dossier] | Non
X | [NomOrdinateur]64 | 4U0R7g.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %ProgramFiles%\1r3H5Y | Non
X | [NomOrdinateur]64 | 6R4M4O.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %ProgramFiles%\0g8c6D | Non
X | [NomOrdinateur]-UPDATE | [chemin de PRT010113.exe] | Détecté par Malwarebytes comme Trojan.Banker | Non
X | [noms divers] | ___.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | _ctcp.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | 10010.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | 321102.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | 34763.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | 80d0.exe | Logiciel publicitaire adware MediaMotor | Non
X | [noms divers] | ABCXYZ.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | abrek.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | ActionScr.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | AliceSD.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | AppMasterCenter.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | atl_helper.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | ATLIEHELPER.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | avpmondll.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | awinrar.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | backd.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | backorif.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | barint.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | bhoserv.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | bingo9.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | bling.exe | Détecté par Sophos comme W32/Rbot-NI | Non
X | [noms divers] | bnui.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | Bogobot.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | borlandg.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | BoundRec.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | br0ken.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | Brong32.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | browsebar.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | clamav.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | cmon14.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | cnftips.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | control64.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | corrida.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | crsrs.exe | Ajouté par le ver FORBOT-AK! | Non
X | [noms divers] | CToolBar.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | DCC_send.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | defect08.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | dePloy.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | Dest068.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | dialer423.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | diskserv.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | driver32.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | driver64.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | dstart2.exe | Logiciel publicitaire adware , détecté par Kaspersky comme le trojan SMALL.ALW! | Non
X | [noms divers] | DTOURS.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | elf.exe | Elf est un programme pirate, lié à un serveur de trojan | Non
X | [noms divers] | ERTYDF.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | ExchangeMaster.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | EXE32EXE.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | exe81.exe | Logiciel publicitaire adware MediaMotor | Non
X | [noms divers] | exe82.exe | Logiciel publicitaire adware MediaMotor | Non
X | [noms divers] | Expoler.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | FLKPT.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | forces_elite.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | ftbar.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | gabber.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | hyandex.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | iehelper.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | iesetupdll.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | IMDCSC.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans un sous-dossier "DCSCMIN" dans plusieurs emplacements comme (liste non exhaustive) %System%, %MyDocuments%, %Temp% & %AppData% | Non
X | [noms divers] | init32.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | InpriseMon.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | install2.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | JAguAr.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | jopplerg.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | Kargo.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | keybdll.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | KeywordFinder.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | killall.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | LOPTCON.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | lpt.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | media64.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | MNTP.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | MON76234.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | moniter.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | mozilla-text.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | msag.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | msdos32.exe | Ajouté par une variante du trojan AGENT.AH! | Non
X | [noms divers] | ms-its.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | MsNetHelper.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | MSTCPDLL.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | new32.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | newbreed.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | nmdllw.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | NopeZ.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | NsCplTray.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | NSYSCPLSTR.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | nt[processus système].exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %LocalAppData%\[3 ou 4 caractères] | Non
X | [noms divers] | ntwininit.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %LocalAppData%\[3 ou 4 caractères] - voir un exemple ici | Non
X | [noms divers] | NukeSpan.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | openstre.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | panel_its.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | ParisM.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | PasswdMon.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | pizda.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | porka_.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | powerdll.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | PrcIdle.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | prcmon.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | Preliminary.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | prgsys0984.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | progmen.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | qwe.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | RtlFindVal.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | runload32.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | SAPSTR.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | sbin.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | scanSYS.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | seli.exe | Logiciel publicitaire adware MediaMotor | Non
X | [noms divers] | Serviceprocess.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | SetupExeDll.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | Shaitan1678.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | shch.exe | Numéroteur dialer vers des sites pornographiques surtaxés | Non
X | [noms divers] | sitebar.exe | Ajouté par un trojan non identifié! | Non
X | [noms divers] | slamm.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | sound64.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | SpyElim.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | srbho.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | ssweeper.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | StartCpl.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | startman.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | StatusCheck.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | stuffmon.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | svchostss.exe | Ajouté par une variante de Backdoor:Win32/Rbot | Non
X | [noms divers] | sysconf16.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | SysEntry.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | sysmon12.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | syspanel.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | SysSupport.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | systemdll.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | SYSTRAV.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | TemplateDongle.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | teqq32.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | Testimonials.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | TForm1.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | TorontoMail.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | Trayz.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | TRPT.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | trycrt.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | typeconf.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | Uint32.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | uio.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | UserSp1.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | utsgmon.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | vxdman.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | WhatsNewBot.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | win32snd.exe | Ajouté par le ver RBOT-DQ! | Non
X | [noms divers] | wininit_patcher.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %LocalAppData%\[4 caractères] - voir un exemple ici | Non
X | [noms divers] | WinInitDll.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | Winlogon_service.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %LocalAppData%\[3 ou 4 caractères] - voir un exemple ici | Non
X | [noms divers] | winlogon32.exe | Ajouté par un virus, un ver ou un trojan non identifié! Le fichier se trouve dans %System% | Non
X | [noms divers] | wormexe.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | WTFCTF.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | xsetup.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | XTermInit.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | xwiz.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | xxtoolbar.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | zantu.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms divers] | zxc.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | [noms-de-fichier divers] | qtsks.exe | Ajouté par le trojan WEBDOR.Y! | Non
X | [NomUtilisateur] | [NomUtilisateur].exe | Détecté par Malwarebytes comme Trojan.LVBP. Le fichier se trouve dans %UserProfile% | Non
X | [NomUtilisateur] | [NomUtilisateur]-PC.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData%\[NomUtilisateur]-HOST | Non
X | [NomUtilisateur] | regsvr32 /s [nomutilisateur].jpg | Détecté par Malwarebytes comme Trojan.Banker. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "[nomutilisateur].jpg" se trouve dans %AppData% | Non
X | [NomUtilisateur] | video.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %AppData% | Non
X | [NomUtilisateur] - Host | [NomUtilisateur]-host.EXE | Détecté par Malwarebytes comme Trojan.Banker.USR. Le fichier se trouve dans %AppData%\[NomUtilisateur]-host | Non
X | [nom-utilisateur] config | [chemin du trojan] | Ajouté par le trojan MOSUCK-H! | Non
X | [NomUtilisateur]# | REGSVR32.EXE [chemin] [NomUtilisateur]#.jpg | Détecté par Malwarebytes comme Trojan.Banker - où # représente un chiffre. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "[NomUtilisateur]#.jpg" se trouve dans %AppData% | Non
U | [NomUtilisateur].exe | [NomUtilisateur].exe | Détecté par Malwarebytes comme PUP.Optional.HomeTask. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | [NomUtilisateur]-PC | [NomUtilisateur].exe | Détecté par Malwarebytes comme Trojan.Agent.DMAGen. Le fichier se trouve dans %AppData% | Non
X | [NomUtilisateur]-PC | rundll32.exe [chemin] [NomUtilisateur]-PC.dll | Détecté par Malwarebytes comme Trojan.Banker. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[NomUtilisateur]-PC.dll" se trouve dans %AppData% | Non
X | [numéro de l'année en cours] | [numéro de l'année en cours].exe hcurun | Ajouté par le ver AUTORUN-UN! | Non
X | [numéro du mois en cours] | [numéro du mois en cours].exe hlmrun | Ajouté par le ver AUTORUN-UN! | Non
X | [Startup] | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%\Microsoft - voir ici | Non
X | [STARTUPKEY] | [Loader_Miner.exe] | Détecté par Dr.Web comme Trojan.DownLoader10.61091 et par Malwarebytes comme Trojan.Agent.MNR | Non
X | [system] | services.exe | Détecté par Kaspersky comme P2P-Worm.Win32.Socks.oi et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "drivers" | Non
X | [utilisateur]NV[aléatoire] | [utilisateur]SysPluginv*.exe | Détecté par Malwarebytes comme Spyware.Banker. Le fichier se trouve dans %AppData%\[utilisateur] | Non
X | [utilisateur]NV1 | [utilisateur]-SysPluginv*.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\Microsoft\[utilisateur] | Non
X | [utilisateur]NV12K12 | mscorsvw.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\Microsoft\[utilisateur] | Non
X | [utilisateur]NV7R1 | [utilisateur]SysPluginv*.exe | Détecté par Malwarebytes comme Trojan.Delf. Le fichier se trouve dans %AppData%\[utilisateur] | Non
X | [vide] | dllvirtual.dll | Détecté par Sophos comme Troj/Dadobra-IW. Note: le champ "Nom/Élément Démarrage" est vide | Non
X | [vide] | dllvirtual.exe | Détecté par Sophos comme Troj/Dadobra-IW. Note: le champ "Nom/Élément Démarrage" est vide | Non
X | [vide] | dllvirtual.js | Détecté par Sophos comme Troj/Dadobra-IW. Note: le champ "Nom/Élément Démarrage" est vide | Non
X | [vide] | GoogleUp-date.wxe | Détecté par Symantec comme Backdoor.Breut. Note - cet élément se charge depuis le Dossier Démarrage de Windows via un raccourci "[vide].lnk" et le fichier se trouve dans %Temp% | Non
X | [vide] | iexpl0re.exe | Détecté par Sophos comme W32/Rbot-SD. Note - le champ "Nom/Élément Démarrage" est vide et il y a le chiffre "0" dans le nom-de-fichier | Non
X | [vide] | pathex.exe | Détecté par Sophos comme Troj/Mkmoose-A. Note: le champ "Nom/Élément Démarrage" est vide | Non
X | [vide] | svchost.exe | Détecté par Sophos comme Troj/Delf-UX. Note - le champ "Nom/Élément Démarrage" est vide et ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | [vide] | system31.scr | Détecté par Dr.Web comme Trojan.PWS.Banker1.12061 et par Malwarebytes comme Trojan.Banker.E. Note - le champ "Nom/Élément Démarrage" est vide et le fichier se trouve dans %System% | Non
X | [vide] | system31.scr | Détecté par Kaspersky comme Trojan-Banker.Win32.Banker.sua et par Malwarebytes comme Trojan.Banker.E. Note - le champ "Nom/Élément Démarrage" est vide et le fichier se trouve dans %Windir% | Non
X | [vide] | system32.exe | Détecté par Sophos comme W32/Agobot-KU. Note - le champ "Nom/Élément Démarrage" est vide | Non
X | ^`d}qZxu | ~`d}qzxu3zYF | Détecté par Symantec comme W32.Gaobot.gen!poly | Non
N | ^SetupICWDesktop | icwconn1.exe | Semble être l'"Assistant de connexion Internet" ("Internet Connection Wizard") d'Internet Explorer installé comme un raccourci du Bureau. Apparaît dans une clé de Registre RunOnce mais est disponible de toute façon dans Démarrer → Tous les programmes → Accessoires → Communications (ou analogue) | Non
X | _ | dcbcg.exe | Détecté par Sophos comme Troj/Agent-HMT | Non
X | _ | mzqdd.exe | Ajouté par le trojan AGENT.BZB! | Non
X | _ | pukk.exe | Détecté par Intel Security/McAfee comme RDN/Autorun.worm!db et par Malwarebytes comme Trojan.Agent.WMGen | Non
X | _ | wmq.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!ok et par Malwarebytes comme Trojan.Agent.WMGen | Non
X | __AVG | [nom-de-fichier] | Détecté par Malwarebytes comme Worm.AutoRun.E. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | _A_MACHINE_SERVICE | [chemin du fichier] | Détecté par Malwarebytes comme Worm.AutoRun.E - voir un exemple ici | Non
Y | _AntiSpyware | masalert.exe | Composant de McAfee AntiSpyware. Désormais abandonné | Non
Y | _AntiSpyware | MssCli.exe | Composant de McAfee AntiSpyware. Désormais abandonné | Non
X | _Cat1 | nmmst.exe | Détecté par Trend Micro comme TROJ_SMALL.SD | Non
X | _Cat2 | nmstt.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Small.ahg. Le fichier se trouve dans %Windir% | Non
X | _Cat3 | msmsgrxp.exe | Ajouté par le trojan SMALL-DT! | Non
X | _DefaultEx | [vide] | Détecté par Malwarebytes comme Malware.Trace. Note - cet élément ajoute un élément sous HKCU\RunOnce qui pointe vers aucun fichier cible | Non
X | _explore manager | _explore.exe | Détecté par Sophos comme Troj/Spexta-C | Non
X | _Hazafibb | [nom-de-fichier] | Détecté par Trend Micro comme PE_ZAFI.B. Le fichier se trouve dans %System% | Non
X | _Microsoft_ | updater.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft | Non
X | _mzu_stonedrv2 | _mzu_stonedrv2.exe | Ajouté par le trojan JUPILLITES.B! | Non
X | _mzu_stonedrv3 | _mzu_stonedrv3.exe | Détecté par Sophos comme Troj/DwnLdr-FTB | Non
X | _mzu_stonedrv7 | _mzu_stonedrv7.exe | Ajouté par une variante du trojan DWNLDR-FTB! | Non
X | _mzu_stonedrv8 | _mzu_stonedrv8.exe | Détecté par Super Ad Blocker comme Trojan.Downloader-MZU. Le fichier se trouve dans %System% | Non
X | _NT | svc.exe | Détecté par Dr.Web comme Trojan.MulDrop5.6258 et par Malwarebytes comme Trojan.Agent.E | Non
X | _ntrdlhost | _Ntrdlhost.exe | Détecté par Sophos comme Troj/Dloader-JV | Non
X | _ntrRescueService | _ntrrs.exe | Détecté par Sophos comme Troj/Dloader-JV | Non
X | _pnd_Panda Antivirus | _pnd_*****.exe [* = car./chiffre aléatoire] | Ajouté par le trojan AGENT.NAK! | Non
X | _rx | rundll32.exe | Détecté par Sophos comme Troj/Lineag-AB. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\command | Non
X | _Services.dll | smss.exe | Ajouté par le ver SOBER-L! Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\msagent\system | Non
X | _Setv | Setv.com | Ajouté par le ver BESAM! | Non
X | _svchost.con | svchost.com | Ajouté par le ver ERKEZ.C! | Non
X | _System_Run | _svchost_.exe | Détecté par Sophos comme Troj/Lineage-Z | Non
X | _SystemBoot | services.exe | Ajouté par le trojan SOBER-Q! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Help\Help | Non
X | _SystemDriver | csrss.exe | Détecté par Symantec comme Trojan.Ascetic.B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\addins\explorer | Non
X | _tdiserv_ | _tdicli_.exe | Détecté par Symantec comme W32.Tdiserv.A | Non
U | _winadm | winadm.exe | Parents Friend - "Journalise (log) toute activité et protège les programmes par un mot de passe. En outre vous pouvez verrouiller le pc à l'heure de la semaine que vous voulez avec le mot de passe principal. Vous pouvez aussi allouer aux utilisateurs une liste de programmes qui leur sont autorisés, et un nombre maximal d'heures à passer sur le PC." | Non
X | _WinCheck | services.exe | Détecté par Symantec comme W32.Sober.V@mm et par Malwarebytes comme Email.Worm.SB. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\ConnectionStatus\Microsoft | Non
X | _WinData | services.exe | Ajouté par le ver SOBER-AD! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Windir%\PoolData | Non
X | _Windows | services.exe | Ajouté par le ver SOBER.X! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\WinSecurity | Non
X | _WinINet | services.exe | Détecté par Intel Security/McAfee comme W32/Sober.r@MM. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\ConnectionStatus | Non
X | _WinMain | winexec.exe | Détecté par Sophos comme Troj/Dloader-XX | Non
X | _WinStart | services.exe | Ajouté par le ver SOBER.O! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Connection Wizard\Status | Non
X | _winsystem.sys | smss.exe | Ajouté par le ver SOBER.K! Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\msagent\win32 | Non
X | _x-Finder | _x-Finder.exe | Déconnecte et renumérote (modem) vers un site pornographique | Non
X | _ZZZZAdobe Flash Accelearator | _E39msnmsgrskypess.exe | Détecté par Malwarebytes comme Worm.Agent.ZZZH. Le fichier se trouve dans %AppData%\Microsoft\_ZZZZCertifiededd | Non
X | {####-####-####-####} | [nom-de-fichier] | Détecté par Malwarebytes comme Worm.Agent.TPL - où # représente un chiffre. Le fichier se trouve dans %Templates% - voir un exemple ici | Non
X | {***-**-********} | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.Agent.XE - où * représente n'importe quoi. Le fichier se trouve dans un sous-dossier de %System% - voir un exemple ici | Non
X | {**-**-**-**-**} | dwdsregt.exe | Variante du logiciel publicitaire adware ZenoSearch - les ** sont des caractères aléatoires | Non
X | {**-**-**-**-**} | mrdsregp.exe | Variante du logiciel publicitaire adware ZenoSearch - les ** sont des caractères aléatoires | Non
X | {**-**-**-**-**} | omdsregk.exe | Variante du logiciel publicitaire adware ZenoSearch - les ** sont des caractères aléatoires | Non
X | {**-**-**-**-**} | rwwnw64d.exe | Variante du logiciel publicitaire adware ZenoSearch - les ** sont des caractères aléatoires | Non
U | {0228e555-4f9c-4e35-a3ec-b109a192b4c2} | gnotify.exe | Google "Gmail Notifier" - vous prévient quand vous avez de nouveaux messages Gmail. N'est plus développé - voir ici | Non
U | {1290A33C-85F5-4164-A1BE-7DD299D4986A} | PBKScheduler.exe | Composant de l'utilitaire d'archivage/de sauvegarde PowerBackup par CyberLink. Cet élément est présent si vous avez planifié des tâches de sauvegarde | Oui
X | {12EE7A5E-0674-42f9-A76B-000000004D00} | rundll32.exe stlb2.dll, DllRunMain | Détecté par Symantec comme Adware.BrowserAid. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "stlb2.dll" se trouve dans %System% | Non
X | {1C-CC-C5-54-ZN} | dwdsregt.exe | Logiciel publicitaire adware ZenoSearch! | Non
X | {2415-1415-1611-9001} | vmount2.exe | Détecté par Dr.Web comme Trojan.PWS.Tibia.1244 et par Malwarebytes comme Trojan.Agent.TBI | Non
X | {283393-3838-3832-8920-38423} | [chemin du fichier] | Détecté par Sophos comme Mal/Behav-105 et par Malwarebytes comme Worm.P2P | Non
X | {29123221-3AF8-488c-85DE-6B3EC59E8074} | netmedia.exe | Logiciel publicitaire adware NetMedia | Non
X | {2CF0B992-5EEB-4143-99C0-5297EF71F444} | rundll32.exe stlbdist.dll,DllRunMain | Pourriciel foistware BrowserAid/BrowserPal. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé . Le fichier "stlbdist.dll" se trouve dans %System% | Non
X | {2CF0B992-5EEB-4143-99C2-5297EF71F44B} | rundll32.exe stlbupdt.DLL,DllRunMain | Détecté par Symantec comme Adware.BrowserAid. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "stlbupdt.dll" se trouve dans %System% | Non
X | {357AA41A-B7A8-4632-A27D-5B980B25CF43} | [chemin du trojan] | Ajouté par le trojan SMALL-EP! | Non
X | {357AA41A-B7A8-4632-A27D-5B980B25CF43} | services.exe | Logiciel publicitaire adware FakeMessage/AdRotator! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "inetsrv" | Non
X | {357AA41A-B7A8-4632-A27D-5B980B25CF43} | svchost.exe | Ajouté par le trojan SMALL-AQ! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "wbem" | Non
X | {48DBCECD-61F9-DBB6-AB03-49E1901B80A7} | ichu.exe | Détecté par Sophos comme Troj/Mdrop-CZM | Non
X | {57FEBADF-CB53-5CFD-B681-7874D424193C} | Microsoft.EXE | Détecté par Malwarebytes comme Backdoor.Agent - voir un exemple ici | Non
X | {5DB71FAB-32CB-CC58-E728-DB563FE51494} | egoxs.exe | Ajouté par le trojan ZBOT-AIN! | Non
U | {914C5BF8-EEDD-4F3A-A8BE-34EE71CF1B29} | XPlay.exe | Xplay par Mediafour Corporation - "accroît ce que vous pouvez faire avec n'importe quel iPod, y compris le iPhone et le touch, et un ordinateur sous Windows." N'est plus développé et remplacé par Media SOS | Non
X | {adws-sdws-asgt-bet9} | hppupdate.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.Nattly | Non
X | {AF13D6C2-E926-01EF-06C8-326F092AAF9D} | oxadw.exe | Détecté par Sophos comme Troj/MDrop-CVA | Non
U | {B179023B-6238-4499-8F26-CD73E9D90E0A} | MacDrive.exe | MacDrive 7 par Mediafour Corporation - "permet à tous ceux qui utilisent Windows Vista, XP, et 2003 Server, d'accéder sans problème aux disques Mac (HFS/HFS+) de tous types, y compris les CDs, DVDs, disques durs, disquettes, Zip, Jaz, et plus encore!" | Non
X | {B7-7D-D0-08-ZN} | dwdsregt.exe | Ajouté par le trojan AGENT-GBC! | Non
X | {BB87203E-EBAD-7A2C-8F8F-FF9626E7B87B} | aconi.exe | Détecté par Sophos comme Troj/Agent-OZR | Non
X | {Binda}.exe | {Binda}.exe | Détecté par Intel Security/McAfee comme Generic.grp!in et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | {BRO-Lg-U65Z7ZRC} | WindowsUpdate.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.13278 et par Malwarebytes comme Worm.AutoRun.E | Non
X | {C0FB7D08-056E-1033-0501-03020730002c} | Update.exe | Ajouté par le trojan AGENT-EOG! | Non
X | {D792EEBE-2C75-4EAA-09C3-AD660894D8F6} | aqlyi.exe | Détecté par Sophos comme Troj/Mdrop-CWR | Non
X | {FLASH.EXE} | flash.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent | Non
X | {GUID} | [chemin de {GUID}.exe] | Détecté par Malwarebytes comme Trojan.Agent.CLDGen - voir un exemple ici | Non
X | {GUID} | taskhost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData% | Non
X | {GUID} | winsyn.exe | Détecté par Malwarebytes comme Trojan.Agent.WN. Le fichier se trouve dans %AppData%\{GUID} - voir un exemple ici | Non
X | ~backup~ | ~backup.exe | Détecté par Malwarebytes comme Trojan.Cidox. Le fichier se trouve dans %MyDocuments%\MyApplicationData | Non
X | ~backup~ | exp.exe | Détecté par Sophos comme Troj/Agent-ADNO et par Malwarebytes comme Trojan.Agent | Non
X | ~backup~ | explorer.exe | Détecté par Dr.Web comme Trojan.PWS.Panda.4331 et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %MyDocuments%\Application Data | Non
X | +7XGwzKpoO03ZcO4ww== | ktmutil.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Mozilla\Firefox\Profiles\iasr8t1f.default-1413582490273\indexedDB\moz-safe-about+home\idb\818200132aebmoouht | Non
X | -=+(L4r1$$4)+=-(4nt1)-=+(V1ru$)=-+ | ISASS.exe | Ajouté par le ver ASSIRAL.B! | Non
X | -=C34pn4=- | Cepna.exe | Détecté par Dr.Web comme Trojan.StartPage.58846 et par Malwarebytes comme Trojan.StartPage | Non
X | =Q1U+X}h | =Q1U+X}h.exe | Détecté par Malwarebytes comme Trojan.Fakealert. Le fichier se trouve dans %CommonAppData% | Non
X | 0 | 0.exe | Détecté par Sophos comme Mal/Agent-IO | Non
X | 0 | c.exe | Détecté par Malwarebytes comme Trojan.Agent.DGGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer (XP) | Non
X | 0.0.0.0.0.exe | 0.0.0.0.0.exe | Détecté par Malwarebytes comme Trojan.MSIL.Injector. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 0.0.0.0.1.exe | 0.0.0.0.1.exe | Détecté par Malwarebytes comme Trojan.MSIL.Injector. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 0.532478 | 0.532478.exe | Détecté par Dr.Web comme Trojan.DownLoader5.43248 | Non
X | 0.8206598 | 0.8206598.exe | Détecté par Dr.Web comme BackDoor.Siggen.53541 | Non
X | 0.exe | 0.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir des exemples ici et ici | Non
X | 0_AVD32 | xzboot.exe | Détecté par Sophos comme Troj/Agent-IWI | Non
X | 00.exe | 00.exe | Détecté par Malwarebytes comme Trojan.Startup. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
U | 000 | pit.exe | Logiciel de surveillance PrivateEye! Note - Si vous ne l'avez pas mis là vous-même, désinstallez-le! | Non
X | 0003d449 | drprov32.exe | Ajouté par le trojan WEBPREFI-B! | Non
X | 000hpdllhos | hpdllhost.exe | Téléchargeur de publicités adware LZIO.com | Non
X | 000ihh000 | 000usrs000.pif | Détecté par Dr.Web comme Trojan.MulDrop4.26046 et par Malwarebytes comme Trojan.Agent.PFE | Non
U | 000StTHK | 000StTHK.exe | Fonctionnalité de raccourci clavier Toshiba pour les touches de fonction (Fn-Esc, Fn-F1 (verrouiller), Fn-F2, Fn-F3, Fn-F4, Fn-F5 (basculer entre sortie portable et écran CRT), etc...) | Non
X | 0011100 | sys31win.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dck et par Malwarebytes comme Backdoor.Agent.IMN | Non
X | 0027c24170fe7ac53f44da6d5ca60bb1 | mousi.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp% | Non
X | 0027c24170fe7ac53f44da6d5ca60bb1.exe | 0027c24170fe7ac53f44da6d5ca60bb1.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 00401C6XX500 | RTLCPL.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.zy et par Malwarebytes comme Backdoor.Agent | Non
X | 004fb0d5f18058896ceb5f3c108cf7c4 | lass.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | 004fb0d5f18058896ceb5f3c108cf7c4.exe | 004fb0d5f18058896ceb5f3c108cf7c4.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 0050726-007-i32-1 | 0050726-007-i32-1.exe | Détecté par Sophos comme Troj/Bancban-EC | Non
X | 0066a56f5be8c441dbf68c12c5e49bf4 | smile.exe | Détecté par Intel Security/McAfee comme Trojan-FAUE!F616BDEF7A47 et par Malwarebytes comme Trojan.MSIL.GenX | Non
X | 0066a56f5be8c441dbf68c12c5e49bf4.exe | 0066a56f5be8c441dbf68c12c5e49bf4.exe | Détecté par Intel Security/McAfee comme Trojan-FAUE!F616BDEF7A47 et par Malwarebytes comme Trojan.MSIL.GenX. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 007-Anti-Spyware.exe | 007-Anti-Spyware.exe | 007 Anti-Spyware, fallacieux logiciel de sécurité - pas conseillé | Non
X | 00avgtray | [nom-de-fichier] | Détecté par Sophos comme Troj/Bancos-BVC et par Malwarebytes comme Trojan.Banker btw | Non
? | 00DSKSVR00 | desksaver.exe saskda | Composant de Advanced Desktop Shield, Easy Desktop Keeper, 1st Desktop Guard et Desktop Layout Keeper (et peut-être d'autres) - qui vous donne la possibilité de sauvegarder, restaurer, gérer et verrouiller l'agencement de votre Bureau, c'est-à-dire les fichiers et dossiers situés sur votre Bureau, la position des icônes sur le Bureau, les fonds d'écran et écran de veille choisis. La fonction exacte de cet élément du démarrage est inconnue à ce jour | Oui
U | 00DSKSVR01 | desksaver.exe tray | Accès dans la SysBarre [image] à Advanced Desktop Shield, Easy Desktop Keeper, 1st Desktop Guard et Desktop Layout Keeper (et peut-être d'autres) - qui vous donne la possibilité de sauvegarder, restaurer, gérer et verrouiller l'agencement de votre Bureau, c'est-à-dire les fichiers et dossiers situés sur votre Bureau, la position des icônes sur le Bureau, les fonds d'écran et écran de veille choisis. Désactiver via les propres options du programme va laisser cet élément dans le démarrage, mais il ne se lancera pas - "desksaver.exe" va cependant s'exécuter car il est aussi utilisé sous forme d'un service | Oui
U | 00ERSRRRNKY | eraser.exe | Composant de Evidence Exterminator, 1st Evidence Remover et Evidence Destructor (et peut-être d'autres) - le même fichier, pour la même version, est utilisé par tous les programmes. Ce sont des outils de sécurité qui protègent votre sécurité et votre vie privée en détruisant toutes les informations cachées relatives à votre activité, à la demande, selon une planification ou à chaque démarrage/arrêt. Cet élément fournit l'accès dans la SysBarre [image] au programme principal pour les nettoyages à la demande, et est nécessaire si un quelconque nettoyage automatique a été planifié. Se trouve dans %ProgramFiles%\[produit] | Oui
? | 00notify33 | NetBrowser.exe | Composant de Best Network Security, 1st Network Admin et Corporate Network Security (et peut-être d'autres) - logiciel de sécurité, protégé par mot de passe, concernant le réseau, qui vous permet d'imposer des restrictions d'accès à toutes les stations de travail PC présentes dans votre réseau d'entreprise pour empêcher les utilisateurs de les trafiquer. La fonction exacte de cet élément du démarrage reste inconnue à ce jour | Oui
Y | 00PCTFW | FirewallGUI.exe | Accès dans la SysBarre [image] à PC Tools Firewall Plus par PC Tools - qui est un "Pare-feu gratuit facile à utiliser destiné aux utilisateurs de PC soucieux de protéger leur ordinateur des intrusions et des connexions réseau malveillantes" | Oui
? | 00saskda | newlock.exe saskda | Composant de Access Manager, 1st Security Agent, Security Administrator et PC Security Tweaker (et peut-être d'autres) - qui vous permet de contrôler quels utilisateurs sont autorisés à accéder à votre PC, et quel niveau d'accès est attribué à chaque utilisateur. Vous pouvez choisir d'ajuster les accès à plusieurs fonctions du Panneau de configuration, comme Affichage, Réseau, Mots de passe, Imprimantes, Système, Ajout/Suppression de programmes, etc. La fonction exacte de cet élément du démarrage reste inconnue à ce jour mais il semble être en relation avec la fonction "Screen Lock" (verrouiller l'écran) | Oui
Y | 00TCrdMain | TCrdMain.exe | En relation avec le slot (emplacement) de carte flash sur un portable Toshiba. L'arrêt de ce processus désactivera l'accès aux cartes flash | Non
U | 00THotkey | 00THotKey.exe | Pour les séries de portables Toshiba Satellite, pour utiliser les touches en façade, lire, stop, précédent, suivant | Non
U | 00THotkey | system32THotkey.exe | Pour les séries de portables Toshiba Satellite, pour utiliser les touches en façade, lire, stop, précédent, suivant | Non
U | 0190 Warner | WARN0190.EXE | Programme allemand anti-numéroteur anti-dialer - voir ici | Non
X | 03cfa1487a94d2b11760b77d3e3b04b3 | chrom.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dm et par Malwarebytes comme Trojan.MSIL.GenX | Non
X | 03cfa1487a94d2b11760b77d3e3b04b3.exe | 03cfa1487a94d2b11760b77d3e3b04b3.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dm et par Malwarebytes comme Trojan.MSIL.GenX. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 043ed596af7365236306a463494dc0f4 | update.exe | Détecté par Dr.Web comme Trojan.DownLoader7.26171 et par Malwarebytes comme Trojan.MSIL.GenX | Non
X | 043ed596af7365236306a463494dc0f4.exe | 043ed596af7365236306a463494dc0f4.exe | Détecté par Dr.Web comme Trojan.DownLoader7.26171 et par Malwarebytes comme Trojan.MSIL.GenX. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 04jnetfud | 04jnetfud.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.SSP | Non
X | 05de9dead1159f55578064fd9b20583a | 7shaash.exe | Détecté par Dr.Web comme Trojan.DownLoader10.1204 et par Malwarebytes comme Trojan.MSIL.GenX | Non
X | 05de9dead1159f55578064fd9b20583a.exe | 05de9dead1159f55578064fd9b20583a.exe | Détecté par Dr.Web comme Trojan.DownLoader10.1204 et par Malwarebytes comme Trojan.MSIL.GenX. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 05fa7371bb8fb01c16be8325aef482b2 | network.exe | Détecté par Dr.Web comme Trojan.DownLoader8.32564 et par Malwarebytes comme Trojan.MSIL.GenX | Non
X | 05fa7371bb8fb01c16be8325aef482b2.exe | 05fa7371bb8fb01c16be8325aef482b2.exe | Détecté par Dr.Web comme Trojan.DownLoader8.32564 et par Malwarebytes comme Trojan.MSIL.GenX. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 082094b0627eab42aff3a5cb0627aaeb | Facebook.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!t et par Malwarebytes comme Trojan.MSIL | Non
X | 082094b0627eab42aff3a5cb0627aaeb.exe | 082094b0627eab42aff3a5cb0627aaeb.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!t et par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | 0900 Warner | WARN0900.EXE | Programme allemand anti-numéroteur anti-dialer - voir ici | Non
X | 09485eb4970ef0941ce426c900e91753 | winaer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!bg et par Malwarebytes comme Trojan.MSIL | Non
X | 09485eb4970ef0941ce426c900e91753.exe | 09485eb4970ef0941ce426c900e91753.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!bg et par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 0Aavst | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Banker | Non
X | 0AERON | onedrv.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AllUsersProfile% - voir ici | Non
X | 0AMacro | Macromedia.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!lr et par Malwarebytes comme Trojan.Banker.MM | Non
X | 0asmsn | [chemin du trojan] | Détecté par Dr.Web comme Trojan.AVKill.23526 et par Malwarebytes comme Trojan.Banker | Non
X | 0Atm | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Banload - voir ici | Non
X | 0ATmgr | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Banker - voir un exemple ici | Non
X | 0ATmot | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Banker - voir ici | Non
X | 0Atools | [chemin de java_update.exe] | Détecté par Microsoft comme TrojanSpy:Win32/Nonbolqu.A et par Malwarebytes comme Trojan.Banker.CLD | Non
X | 0Atraym | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent | Non
X | 0CF48.exe | 0CF48.exe | SecureDefense, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | 0fficekey.exe | 0fficekey.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft | Non
X | 0genesis | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.E - voir ici | Non
X | 0KHHWERCV0 | vhe6spQ.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ur et par Malwarebytes comme Backdoor.Agent.E | Non
X | 0L0FRM3NMFGI04+CLW== | rasphone.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yo et par Malwarebytes comme Backdoor.Agent.E | Non
X | 0lOMDnxDT1B.exe | 0lOMDnxDT1B.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rf et par Malwarebytes comme Trojan.Agent.RNS | Non
X | 0mcamcap | 0mcamcap.exe | Détecté par Sophos comme Troj/Cosiam-H | Non
X | 0pag | PCtray.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %LocalAppData%\Microsoft | Non
X | 0PSDVLXQPMHE | 4EYN1HN5.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
X | 0pvfbwx.exe | 0pvfbwx.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 0rkz | swxugfpe.exe | Détecté par Dr.Web comme Trojan.DownLoader12.19721 et par Malwarebytes comme Trojan.Downloader.TS | Non
X | 0Software | U9N11Pc.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %CommonAppData% | Non
X | 0tnl2gqroUpsMiH0BQJ74tE= | krnl386.exe | Détecté par Malwarebytes comme Trojan.Backdoor.CH. Le fichier se trouve dans %AppData%\Microsoft\CLR Security Config | Non
X | 0utlook Express | *****.exe [* = car. aléatoire] | Ajouté par le ver RBOT-CC! Note: la première lettre est en réalité le chiffre "0" et non un "o" majuscule | Non
X | 0x00.exe | 0x00.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.PWS.DF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 0x000101 | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.MNR - voir des exemples ici et ici | Non
X | 1 | 1.exe | Détecté par Symantec comme Trojan.Esteems | Non
X | 1 | addit.exe | Détecté par Sophos comme W32/Sdbot-RI | Non
X | 1 | CD Key Cs Go.exe | Détecté par Malwarebytes comme Trojan.FakeGen. Le fichier se trouve dans %AppData% | Non
X | 1 | chrome.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData% | Non
X | 1 | dos32.pif | Détecté par Kaspersky comme Trojan.Win32.Delf.vir et par Malwarebytes comme Trojan.PWS.Tibia. Le fichier se trouve dans %Root% | Non
X | 1 | dossier.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xt et par Malwarebytes comme Backdoor.Agent.E | Non
X | 1 | LK.EXE | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | 1 | lsass.scr | Détecté par Symantec comme Infostealer.Bancos.V | Non
X | 1 | lsassz.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %CommonAppData% | Non
X | 1 | mrcmgr.exe | Détecté par Kaspersky comme Trojan-Banker.Win32.Banker.rqk. Le fichier se trouve dans %System% | Non
X | 1 | Mssales.exe | Détecté par Malwarebytes comme Backdoor.DarkComet. Le fichier se trouve dans %UserProfile% | Non
X | 1 | Option.exe | Détecté par Dr.Web comme Trojan.DownLoader11.21924 et par Malwarebytes comme Trojan.Downloader.E | Non
X | 1 | reader.exe | Détecté par Dr.Web comme Trojan.DownLoader10.6410 et par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %LocalAppData%\Minerd (8/7/Vista) ou %UserProfile%\Local Settings\Minerd (XP) | Non
X | 1 | reader.exe | Détecté par Sophos comme Troj/EncPk-AF et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %LocalAppData%\MicrosoftUpdate (8/7/Vista) ou %UserProfile%\Local Settings\MicrosoftUpdate (XP) | Non
X | 1 | svchîst.exe | Détecté par Malwarebytes comme Trojan.Agent.UKN. Le fichier se trouve dans %AppData% | Non
X | 1 | svchоst.exe | Détecté par Dr.Web comme Trojan.Siggen4.35113. Le fichier se trouve dans %AppData% et ce n'est pas le nom-de-fichier habituel "svchost.exe" car le "O" minuscule a été remplacé par le caractère ASCII &#1086; | Non
X | 1 | svchоst.exe | Détecté par Dr.Web comme Trojan.Siggen6.77 et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\backup et ce n'est pas le nom-de-fichier habituel "svchost.exe" car le "O" minuscule a été remplacé par le caractère ASCII &#1086; | Non
X | 1 | wincheck.vbs | Détecté par Dr.Web comme Trojan.DownLoader10.9292 et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %LocalAppData%\Local\Minrd (8/7/Vista) ou %UserProfile%\Local Settings\Minrd (XP) | Non
X | 1 Million Serial Keys For Softwares | 1 Million Serial Keys For Softwares.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\1 Million Serial Keys For Softwares | Non
N | 1&1 EasyLogin | EasyLogin.exe | 1&1 EasyLogin - accès rapide au panneau de contrôle de l'hébergeur 1&1, au Webmail et à d'autres applications via la SysBarre | Non
X | 1.0.0.0 | Icor.dll.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!hy et par Malwarebytes comme Trojan.Agent.WAPGen. Le fichier se trouve dans %CommonAppData%\update\WindowsApplication1\1.0.0.0 | Non
X | 1.0.0.0 | Icor.dll.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!hy et par Malwarebytes comme Trojan.Agent.WAPGen. Le fichier se trouve dans %CommonAppData%\WindowsApplication1\WindowsApplication1\1.0.0.0 | Non
X | 1.cpl | 1.cpl | Détecté par Malwarebytes comme Trojan.Agent.CPL. Le fichier se trouve dans %System% | Non
X | 1.exe | 1.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %UserTemp% | Non
X | 1.exe | 1.exe | Détecté par Sophos comme Troj/Multidr-CF. Le fichier se trouve dans %Windir% | Non
N | 1: | hpdrv.exe | Utilitaire HP pour contrôler quand et combien de restaurations ont été effectuées | Non
U | 100sofRecipes AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils 100sofRecipes - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\100sofRecipes_ei\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | 100sofRecipes AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils 100sofRecipes - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\100sofRecipes_ei\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | 100sofRecipes EPM Support | eimedint.exe | Barre d'outils 100sofRecipes - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\100sofRecipes_ei\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | 100sofRecipes Search Scope Monitor | eisrchmn.exe | Barre d'outils 100sofRecipes - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\100sofRecipes_ei\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | 101Clips | 101Clips.exe | 101Clips - "le plus simple de tous les programmes multi-Presse-papiers. Laissez-le simplement tourner, réduit, et il capturera tout ce que vous copierez/couperez depuis d'autres programmes. Il conserve les 25 derniers éléments" | Non
X | 1029BB4B-16A9-4E77-AA3D-96930BD68EEC | sysockeu.exe | Ajouté par le trojan FAKEALERT-AH! | Non
X | 10Base-T | explore.exe | Détecté par Sophos comme W32/Agobot-IJ et par Malwarebytes comme Backdoor.Bot | Non
X | 11 | %System%:11.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - la cible est un Alternate Data Stream (ADS) Flux de données additionnel Windows | Non
X | 11 | faxcomdos.exe | Détecté par Sophos comme Troj/Dloader-KF | Non
X | 111111 | 111111.EXE | Détecté par Malwarebytes comme Trojan.Backdoor.CDR. Le fichier se trouve dans %Windir% | Non
X | 1111swapmgr.exe | 1111swapmgr.exe | Détecté par Sophos comme Troj/Bdoor-IC | Non
X | 11shoppingBuy | 11shoppingGom.exe | Détecté par Malwarebytes comme Trojan.K.Clicker. Le fichier se trouve dans %UserTemp% | Non
X | 11shoppingStart | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Clicker.K | Non
X | 11shoppingtv | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Clicker | Non
X | 11shoppingtv | 11shoppingtv.exe | Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %UserTemp% | Non
X | 12_23-dst | [aléatoire].exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %Windir% | Non
X | 12_dist34 | [aléatoire].exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %Windir% | Non
X | 123 | wintask.exe | Détecté par Sophos comme Troj/LegMir-AY et par Malwarebytes comme Worm.Brontok | Non
X | 123123.exe | 123123.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 1234 | sms.exe | Détecté par Dr.Web comme Trojan.DownLoader1.53350 et par Malwarebytes comme Trojan.Agent.Gen | Non
X | 12341234@@ | 12341234@@.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ti et par Malwarebytes comme Backdoor.Agent.RSA | Non
X | 123456 | IMDCSC.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\DCSCMIN | Non
X | 1234klsjdc uiar924c af | sxgnsvuxct.exe | Détecté par Intel Security/McAfee comme FakeAlert-AM. Le fichier se trouve dans %Windir% | Non
X | 1234klsjdc uiar924c af | sysvtypkbjx.exe | Détecté par Intel Security/McAfee comme FakeAlert-AM. Le fichier se trouve dans %Windir% | Non
X | 123Monitor | SpywareFreeMonitor.exe | 1-2-3 Spyware Free, fallacieux tueur d'espiogiciels spyware - pas conseillé, voir ici | Non
X | 12CFG214-K641-12SF-N85P | vsbntlo.exe | Détecté par Microsoft comme Trojan:Win32/Lethic.C et par Malwarebytes comme Worm.AutoRun.Gen | Non
X | 12CFG214-K641-24SF-N85P | ls888.exe | Détecté par Microsoft comme Trojan:Win32/Lethic.C et par Malwarebytes comme Worm.AutoRun.Gen | Non
X | 12CFG214-K641-24SF-N85P | vsofat.exe | Détecté par Microsoft comme Trojan:Win32/Lethic.F et par Malwarebytes comme Worm.AutoRun.Gen. Le fichier se trouve dans %Recycled%\S-1-5-21-0243936033-3052116371-381863308-1859 | Non
X | 12CFG515-K641-55SF-N55P | vslmq.exe | Détecté par Intel Security/McAfee comme W32/Spybot.worm.gen et par Malwarebytes comme Worm.AutoRun.Gen | Non
X | 12CFG515-K641-55SF-N66P | pqlmq.exe | Détecté par Microsoft comme Trojan:Win32/Lethic.C et par Malwarebytes comme Worm.AutoRun.Gen | Non
X | 12CFG914-K641-26SF-N31P | vsexy1.exe | Détecté par Malwarebytes comme Worm.AutoRun.Gen. Le fichier se trouve dans %Recycled%\{SID} | Non
X | 12CFG914-K641-26SF-N31P | vsse32.exe | Détecté par Trend Micro comme WORM_SILLY.LC et par Malwarebytes comme Worm.AutoRun.Gen | Non
X | 12CFG914-K641-26SF-N32P | vse432.exe | Détecté par Microsoft comme Trojan:Win32/Lethic.C et par Malwarebytes comme Worm.AutoRun.Gen | Non
X | 12CFG914-K641-26SF-N32P | vss132.exe | Détecté par Microsoft comme Trojan:Win32/Lethic.F et par Malwarebytes comme Worm.AutoRun.Gen | Non
U | 12Ghosts Backup | 12backup.exe | 12Ghosts Backup - sauvegardes automatiques, HyperBackup de versions différentes (sauvegardes incrémentielles) , sauvegarde du Registre | Non
U | 12Ghosts Clip | 12clip.exe | 12Ghosts Clip - les captures d'écran facilement | Non
U | 12Ghosts DeskTOP | 12desktop.exe | 12Ghosts DeskTOP - "Accédez vite aux icônes du Bureau" | Non
U | 12Ghosts IETools.lnk | 12toolbar.exe | 12Ghosts IETools - "Téléchargez vite des lotss d'images, (dés)activez Flash, 'Boss-Key'" | Non
U | 12Ghosts JumpReg | 12jumpreg.exe | 12Ghosts JumpReg - "Ouvrez RegEdit et allez jusqu'à une clé donnée d'un seul clic" | Non
U | 12Ghosts JustAWindow | 12window.exe | 12Ghosts JustAWindow - recouvrez les pubs embêtantes, les gifs animés, toutes ces choses que vous ne voulez pas voir | Non
U | 12Ghosts Password | 12password.exe | 12Ghosts Password - "Retrouvez les mots de passe derrière les astérisques *****" | Non
U | 12Ghosts Popup-Killer | 12popup.exe | Tueur de popups 12Ghosts Popup-Killer - "Bloque TOUS les popups petite fenêtre souvent publicitaire surgissant à l'improviste d'IE sans tenir à jour une "liste noire"" | Non
U | 12Ghosts QuickStart | 12quick.exe | 12Ghosts QuickStart - "Lancez les programmes rapidement, touches de raccourci, ouvrez les dossiers système" | Non
U | 12Ghosts Robo | 12robo.exe | 12Ghosts Robo - "Clic automatique sur les boutons, positionnement des nouvelles fenêtres" | Non
U | 12Ghosts SaveLayout | 12autosl.exe | 12Ghosts SaveLayout - gardez toujours (toujours!) la disposition des icônes sur votre Bureau | Non
U | 12Ghosts SetColor | 12color.exe | 12Ghosts SetColor - modifiez les couleurs du texte de vos icônes, rendez leur fond transparent | Non
U | 12Ghosts ShowTime | 12showtime.exe | 12Ghosts Showtime - améliorez l'horloge dans votre SysBarre [image] avec de nouvelles polices, des couleurs, l'affichage de la date, ainsi qu'une seconde zone horaire | Non
U | 12Ghosts ShutDown | 12shutdown.exe | 12Ghosts ShutDown - "Arrêt d'un seul clic, lancement de programmes avant l'arrêt, arrêt forcé" | Non
U | 12Ghosts Startup | 12startup.exe | 12Ghosts StartupGuard - "Contrôlez les programmes lancés automatiquement après le démarrage" | Non
U | 12Ghosts Synchronize | 12sync.exe | 12Ghosts Synchronize - synchronisez l'horloge de votre PC avec une horloge atomique via l'Internet | Non
U | 12Ghosts Timer | 12timer.exe | 12Ghosts Timer - "Puissant gestionnaire de tâches, simple à utiliser, rappel" | Non
U | 12Ghosts Tower | 12tower.exe | 12Ghosts Tower - accédez rapidement à tous les Ghosts et gérez-les (inclus dans tous les ensembles) | Non
U | 12Ghosts TrayProtect | 12srvc.exe | 12Ghosts TrayProtect - cachez des icônes de la SysBarre [image] , restaurez-les après un plantage | Non
U | 12Ghosts Wash | 12wash.exe | 12Ghosts Wash - protégez votre vie privée, nettoyez l'historique du navigateur, supprimez et détruisez les fichiers du cache | Non
N | 12Voip | 12Voip.exe | 12Voip - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
X | 12ZFG94-F641-2SF-K31P-5N1ER6H6L2 | service.exe | Détecté par Trend Micro comme WORM_SILLY.LC et par Malwarebytes comme Worm.AutoRun.Gen | Non
X | 133.57 | system.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!hh et par Malwarebytes comme Backdoor.Agent.IMNGen | Non
X | 13CFG914-K641-26SF-N31P | vsse33.exe | Détecté par Microsoft comme Trojan:Win32/Lethic.C et par Malwarebytes comme Worm.AutoRun.Gen | Non
U | 1455 Scan2PC | Scan2pc.exe | Application Scan to PC pour la fonction numérisation scan de l'imprimante multifonctions Samsung SCX1455 | Non
X | 147 | clock.pif | Détecté par Dr.Web comme Trojan.MulDrop3.53831 et par Malwarebytes comme Trojan.Agent.PF | Non
X | 15886941 | 15886941.exe | Détecté par Symantec comme Trojan.Ransomlock.F | Non
X | 16explorer.exe | 16explorer.exe | Détecté par Sophos comme Troj/Bckdr-ROL et par Malwarebytes comme Backdoor.Agent | Non
? | 17779Proj2002 | N/A | ?? | Non
X | 179a1k9y | 179a1k9y.exe | Détecté par Malwarebytes comme Trojan.Delf. Le fichier se trouve en général dans %AppData% ou un sous-dossier | Non
X | 18.exe | 18.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\RoamingMicrosoft\System\Services | Non
X | 18.exe | 18.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\RoamingMicrosoft\System\Winrar | Non
X | 18.exe | 18.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %UserProfile%\Application DataMicrosoft\Windows | Non
X | 18.exe | 18.exe | Détecté par Intel Security/McAfee comme Generic Dropper!1kw et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %UserProfile%\Application DataMicrosoft\System\Services | Non
X | 180adsolution | 180adsolution.exe | Logiciel publicitaire adware 180solutions | Non
X | 180ax | 180ax.exe | Logiciel publicitaire adware 180Search | Non
X | 180ClientStubInstall | ******.tmp [* = car./chiffre aléatoire] | En relation avec le logiciel publicitaire adware 180Solutions | Non
X | 180ClientStubInstall | [chemin du trojan] | En relation avec le logiciel publicitaire adware 180Solutions | Non
X | 180ClientStubInstall | stubinstaller****.exe [* = chiffre] | En relation avec le logiciel publicitaire adware 180Solutions | Non
X | 180sa | 180sa.exe | Logiciel publicitaire adware 180Search | Non
X | 184a | mtybbsfz.exe | Détecté par Malwarebytes comme Trojan.Backdoor.VB. Le fichier se trouve dans %System% | Non
X | 186400 | 186400.exe | Détecté par Kaspersky comme Worm.Win32.AutoIt.tb et par Malwarebytes comme Trojan.Agent.GP. Le fichier se trouve dans %System%\GroupPolicy | Non
X | 1907 2.exe | 1907 2.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.XN. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 1916435341.exe | 1916435341.exe | Détecté par Sophos comme Troj/Dloadr-AXU | Non
X | 196_150_ni | 196_150_ni.exe | Installeur web de WinFixer - "pourriciel" foistware , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement, voir ici | Non
X | 197_150_ni_3 | 197_150_ni_3.exe | Installeur web de WinFixer - "pourriciel" foistware , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement, voir ici | Non
X | 197_150_ni_7 | 197_150_ni_7.exe | Installeur web de WinFixer - "pourriciel" foistware , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement, voir ici | Non
X | 1A | cssms.exe | Détecté par Dr.Web comme Trojan.MulDrop3.12448 et par Malwarebytes comme Backdoor.Agent | Non
U | 1A:MacVisionTrayMonitor | TrayMonitor.exe | Composant de MacVision par Jeff Bargmann - un programme abandonné qui permet de faire ressembler le Bureau de votre PC à celui d'un ordinateur sous Macintosh OS8. Gestionnaire qui place les icônes qui sont présentes dans votre SysBarre [image] dans la barre des tâches MacVision, à côté de l'horloge | Non
Y | 1A:Stardock MCP | mcpserver.exe | Master Control Program Programme de contrôle principal pour applications Stardock, en développement. Les gens devraient le laisser tourner s'ils utilisent une des applications Stardock | Non
Y | 1A:Stardock TrayMonitor | TrayServer.exe | Pour gérer les icônes dans les barres - s'il est désactivé, les icônes ne seront pas affichées dans ObjectBar ou DesktopX | Non
X | 1ay9e1 | 7em1.exe | Ajouté par le trojan backdoor BCKDR-RGU! | Non
X | 1c9s1e93 | 1c9s1e93.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %AppData% | Non
U | 1cla | 1cla.exe | 1 Click & Lock par Softstack.com - "un utilitaire de sécurité dans la SysBarre [image] que vous pouvez utiliser pour verrouiller votre Bureau quand vous vous éloignez de votre PC. Il est sûr et très simple à utiliser. Définissez simplement un mot de passe, puis choisissez Lock afin de cacher votre Bureau et d'en refuser l'accès à toute personne n'ayant pas ce mot de passe." C'est le même programme que Access Lock et Access Controller (et peut-être d'autres) - le même fichier, pour la même version, est utilisé par tous les programmes, mais le nom-de-fichier est différent dans chaque cas | Oui
U | 1cla.exe | 1cla.exe | 1 Click & Lock par Softstack.com - "un utilitaire de sécurité dans la SysBarre [image] que vous pouvez utiliser pour verrouiller votre Bureau quand vous vous éloignez de votre PC. Il est sûr et très simple à utiliser. Définissez simplement un mot de passe, puis choisissez Lock afin de cacher votre Bureau et d'en refuser l'accès à toute personne n'ayant pas ce mot de passe." C'est le même programme que Access Lock et Access Controller (et peut-être d'autres) - le même fichier, pour la même version, est utilisé par tous les programmes, mais le nom-de-fichier est différent dans chaque cas | Oui
U | 1-Click Answers | answers.exe | 1-Click Answers par Answers.com - vous permet de "faire un Alt-Clic sur n'importe quel mot dans n'importe quel programme sur votre écran pour avoir l'ouverture d'une petite fenêtre contenant des informations sur le mot sélectionné" | Non
X | 1DECHryGWx | Couplex.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | 1DFAGX | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.BM - voir ici | Non
X | 1dfg45thj | 1dfg45thj.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dfk et par Malwarebytes comme Backdoor.Agent.IMN | Non
X | 1Firefox | [nom-de-fichier].exe | Détecté par Dr.Web comme Trojan.KeyLogger.15555 et par Malwarebytes comme Trojan.Agent | Non
X | 1on1 | 1on1.exe | Numéroteur Dialer vers des sites pornographiques | Non
X | 1qaw3edr5 | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.GGDoor. Voir des exemples ici et ici | Non
X | 1qaw3edr5 | [nom-de-fichier du trojan] | Détecté par Sophos comme Troj/Kbroy-B | Non
X | 1qw23qw4qe-r2r1t3 | [aléatoire].exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %AppData% | Non
X | 1qxM= | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | 1RazarXRazar | trojan.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp% | Non
U | 1SaleADay-repairJob | wscript.exe [chemin] repair.js 1SaleADay-repairJob | Composant de l'extension add-on de navigateur, pour bons de réduction, 1SaleADay. Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\1SaleADay. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | 1sass | 1sass.exe | Détecté par Dr.Web comme Trojan.DownLoader8.20833 et par Malwarebytes comme Trojan.Agent | Non
X | 1Scar?Face Crypter | [nom-de-fichier].exe | Détecté par Dr.Web comme Trojan.Siggen3.63468 et par Malwarebytes comme Trojan.Agent | Non
X | 1Source | [14 lettres].exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData% | Non
U | 1SPC | services.exe | SentryPC par Spytech "vous permet de contrôler, restreindre et surveiller l'accès et l'utilisation de votre PC. Vous pouvez contrôler la durée et l'horaire où les utilisateurs sont autorisés à utiliser l'ordinateur, empêcher l'utilisation de certains programmes, bloquer l'accès à certains sites Web, limiter l'accès à certaines fonctions Windows, et plus encore." Voir aussi ici | Non
U | 1Srv32 | SpyAgent4.exe | Composant de SpyAgent par Spytech - qui "vous permet de surveiller TOUT ce que les utilisateurs font sur votre ordinateur - en toute discrétion. SpyAgent fournit une large gamme de fonctions indispensables de surveillance de l'ordinateur, ainsi que le blocage de sites Web, d'applications ou de clients de messagerie instantanée, la planification du verrouillage, et l'envoi à distance des journaux par courrier électronique email ou FTP." Le fichier se trouve dans %ProgramFiles%\Spytech Software\Spytech SpyAgent | Non
U | 1stbrowser | 1stbrowser.exe | Détecté par Malwarebytes comme PUP.Optional.1stBrowser. Le fichier se trouve dans %LocalAppData%\1stBrowser\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | 1-sukarno | sukarno.exe | Ajouté par le ver BRONTOK-CR! | Non
X | 1TdmhLatNgb | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | 1u7 | 1u7.exe | Détecté par Sophos comme Troj/Murbac-A | Non
X | 1VB6.0 Enterprise Edtion Keygen | Kernel32.exe | Détecté par Dr.Web comme Trojan.Siggen6.896 et par Malwarebytes comme Riskware.Tool.CK | Non
U | 1Win32Cfg | Keyloggerpro.exe | KeyloggerPro - enregistreur de frappe au clavier keylogger / programme de surveillance. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | 1Win32Cfg | SpyBuddy.exe | SpyBuddy par ExploreAnywhere, Inc - est "la solution sûre de surveillance de l'ordinateur qui vous révélera ce que vos enfants ou vos employés font réellement sur l'ordinateur" | Non
X | 1WinCfg32 | WebMailSpy.exe | Espiogiciel spyware WebMailSpy | Non
X | 1Windows.exe | 1Windows.exe | Détecté par Dr.Web comme Trojan.MulDrop5.39361 et par Malwarebytes comme Trojan.Agent.Gen. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 1Windows.vbs | 1Windows.vbs | Détecté par Dr.Web comme Trojan.MulDrop5.39361 et par Malwarebytes comme Trojan.Agent.Gen. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 1zTbQvrrqvgZg | crypt.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.26359 | Non
X | 2 | 2.exe | Détecté par Malwarebytes comme Trojan.Delf.FE. Le fichier se trouve dans %CommonAppData%\System | Non
X | 2 | svchostx32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.E | Non
X | 2.exe | 2.exe | Détecté par Sophos comme Troj/Multidr-CF | Non
X | 2015 | 2015.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %System% | Non
X | 2015 | chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.HKP. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\System32 | Non
X | 2016 | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "PointBlank" | Non
X | 2016 | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\System32 | Non
X | 2016ATT | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\PB | Non
X | 201ster32 | 201ster32.exe | Détecté par Dr.Web comme Trojan.DownLoader12.5593 et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | 2020Downloader | mssvr.exe | Barre d'outils 2020Search | Non
X | 211.222.242.254 | 211.222.242.254.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
X | 2177F056-0AA6-4D6C-A944-13F71F341C29 | sysokuaw.exe | Ajouté par le trojan FAKEALERT-AH! | Non
X | 22 | 22.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Temp% | Non
X | 222qo3j | ypgz2y.exe | Ajouté par le trojan AGENT-RFJ! | Non
X | 2301 | 38f5fffc0003c70a.exe | Détecté par Sophos comme Troj/Agent-TWI | Non
U | 2335dn Scan2PC | Scan2pc.exe | Application Scan to PC pour la fonction numérisation scan de l'imprimante laser multifonctions Dell 2335 | Non
X | 23ef5514-3059-436f-a4a7-4cefaab20eb1 | 23ef5514-3059-436f-a4a7-4cefaab20eb1.exe | Détecté par Dr.Web comme Trojan.PWS.Panda.3814 | Non
X | 23ewffdsf | wdt.exe | Détecté par Dr.Web comme Trojan.DownLoader4.23491 | Non
X | 23WDWD235EDWQ33 | update.exe | Détecté par Intel Security/McAfee comme Keylog-Spynet.gen.g et par Malwarebytes comme Backdoor.Agent.Wgen | Non
U | 24Online Client | CyberoamClient.exe | En relation avec Cyberroam par Elitecore Technologies Ltd | Non
U | 24x7HELP | App24x7Help.exe | Mini-application applet d'assistance technique en ligne 24x7Help Assistant par PCRx.com. Détecté par Malwarebytes comme PUP.Optional.24x7. Le fichier se trouve dans %ProgramFiles%\24x7Help. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | 250kg | 250kg.exe | Ajouté par le ver AUTORUN-TI! | Non
X | 252 | winmgr.exe | Détecté par Sophos comme Troj/LegMir-AT·et par Malwarebytes comme Trojan.Agent | Non
X | 25210 | ms*.bat | Détecté par Malwarebytes comme Backdoor.Agent.E - où * représente n'importe quoi. Le fichier se trouve dans %Temp% | Non
X | 255REWR56432R23R | update.exe | Détecté par Intel Security/McAfee comme Keylog-Spynet.gen.g et par Malwarebytes comme Backdoor.Agent.Wgen | Non
X | 2600 | [aléatoire].com | Détecté par Symantec comme Downloader.Dromedan | Non
X | 2600 | 1f04fffc.com | Détecté par Sophos comme Troj/Agent-TXA | Non
X | 2600 | 285bfffc.com | Détecté par Sophos comme Troj/Mdrop-DTY | Non
X | 26639 | msezfr.exe | Détecté par Dr.Web comme Trojan.KillProc.22324 et par Malwarebytes comme Trojan.Agent | Non
X | 27 | csrss32.exe | Détecté par Sophos comme Troj/Slsorve-D | Non
X | 27 | msm32.exe | Détecté par Sophos comme Troj/Slsorve-E | Non
X | 27 | slsorve.exe | Détecté par Sophos comme Troj/Slsorve-A | Non
X | 27532.exe | 27532.exe | Détecté par Malwarebytes comme Trojan.MSIL.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 27c7LEaWx | 27c7LEaWx.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fi et par Malwarebytes comme Trojan.Agent.RNS | Non
X | 28avrilxx | 28avrilxx.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% | Non
X | 2athrdl | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | 2CHL8AGHG4JL | 70NVE55X.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
U | 2Gis Update Notifier | 2GISTrayNotifier.exe | Notifications de mise à jour dans la SysBarre [image] pour 2GIS - un répertoire électronique gratuit des sociétés avec une carte des villes couvrant les villes de Russie et d'Ukraine | Non
X | 2k6 updatz | crss3.exe | Ajouté par le ver RBOT-CPD! | Non
Y | 2kadiras | 2kadiras.exe | En relation avec un routeur/modem séries AT par Allied Telesis (auparavant Allied Telesysn) | Non
X | 2kowmeuswvw3 | securetystudio.exe | Security Inspector 2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | 2kowmeuswvw3 | security.exe | AntiVirus Solution 2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | 2kowmeuswvw3 | securityhelper.exe | AntiVirus System 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | 2LRX2W83X2T3MQ | [aléatoire].exe | ??. Le fichier se trouve dans %System% | Non
X | 2Search | main.exe | Logiciel publicitaire adware 2Search! | Non
X | 2-suharto | suharto.exe | Ajouté par le ver BRONTOK-CR! | Non
X | 2thousandbuck | [chemin du fichier] | Détecté par Symantec comme Backdoor.Ranky.L | Non
X | 2TKVWRHUX8ON | 7HQ53M79.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!ev et par Malwarebytes comme Backdoor.Agent | Non
X | 2W4LGYJUDGFC | 6LAWMT9A.exe | Détecté par Dr.Web comme Trojan.DownLoader6.14954 | Non
U | 2wSysTray | 2portalmon.exe | Interface utilisateur Homeportal par 2Wire | Non
X | 2z4in | 34byl.exe | Détecté par Kaspersky comme Virus.Win32.Virut.ce et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserTemp% | Non
X | 3 | chair.exe | Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %CommonAppdata%\WindowsY | Non
X | 30367 | msdubmnax.pif | Détecté par Sophos comme Troj/Bredo-VV et par Malwarebytes comme Trojan.Agent | Non
U | 3170 Scan2PC | Scan2pc.exe | Application Scan to PC pour la fonction numérisation scan de l'imprimante laser multifonctions Samsung CLX3170 | Non
X | 32.exe | nvscv32.exe | Détecté par Sophos comme Troj/Agent-LOL | Non
X | 32-bit Thunking service | thunk32.exe | Ajouté par le ver DERDERO.A! | Non
X | 32-bit Windows Kernel | Kernel32.exe | Détecté par Malwarebytes comme Backdoor.IRCBot | Non
N | 331BigDog | VM331_STI.EXE | Utilitaire pour webcam USB Vimicro - permet à la caméra de lancer le transfert de données vers un programme. Créez un raccourci et lancez-le manuellement quand vous en avez besoin | Non
N | 332BigDog | VM332_STI.EXE | Utilitaire pour webcam USB Vimicro - permet à la webcam d'engager le transfert de données vers un programme. Créez un raccourci et lancez-le manuellement quand nécessaire | Non
X | 333 | svchost.exe | Détecté par Sophos comme Troj/JD-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Syswm1i | Non
X | 3331T4BHOKUHS23.exe | [chemin de w0rms.exe] | Détecté par Malwarebytes comme Backdoor.Bot | Non
X | 33tian.exe | 33tian.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | 36# | svchostol.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc - où # représente les chiffres 0 à 8 | Non
X | 360 | [6 caractères].exe | Détecté par Malwarebytes comme Backdoor.Agent.ZGGen. Le fichier se trouve dans %ProgramFiles%\[6 caractères] - voir des exemples ici et ici | Non
X | 360 | 360.exe | Détecté par Intel Security/McAfee comme Generic BackDoor | Non
X | 360 | 360zdf.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor | Non
X | 360 | oolsv.vbs | Détecté par Intel Security/McAfee comme Generic Dropper | Non
X | 360 | run.vbs | Détecté par Intel Security/McAfee comme Generic.dx!bbpb | Non
X | 360 | svchest.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent.QSV | Non
X | 360 | svchost.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Mmorpg.gen et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | 360 | svchosteeeee.exe | Détecté par Malwarebytes comme Trojan.Dropper.UPX. Le fichier se trouve dans %System% | Non
X | 360 | svchosts.exe | Détecté par Dr.Web comme BackDoor.Pigeon.61623 et par Malwarebytes comme Trojan.Agent | Non
X | 360ÍØÂÇ°²È« | haokan.exe | Détecté par Intel Security/McAfee comme Generic.dx!b2c4 et par Malwarebytes comme Trojan.FlyStudio | Non
X | 360.exe | 360.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | 360[car.étrangers] | sever.exe | Détecté par Dr.Web comme Trojan.PWS.Gamania.38730 et par Malwarebytes comme Backdoor.Agent.SN | Non
X | 3600 | svchosto0.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %System% | Non
X | 360Antiarp | [chemin du trojan] | Détecté par Kaspersky comme Trojan.Win32.Pasta.aib - voir des exemples ici et ici | Non
X | 360aswq | cz.exe | Détecté par Dr.Web comme Trojan.Click2.9131 | Non
X | 360BoxLdx | 360BoxLdx | Détecté par Malwarebytes comme Trojan.Ransom.Foreign. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 360BoxLdx | 360BoxLdx.exe | Détecté par Sophos comme Troj/VB-HNB et par Malwarebytes comme Trojan.KeyLogger.SC | Non
X | 360k | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %CommonAppData% | Non
X | 360safe | internat.exe | Détecté par Dr.Web comme Trojan.Hoster.577 | Non
X | 360safe | svchost.exe | Détecté par Intel Security/McAfee comme Generic.dx!b2v4 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AllUsersProfile% | Non
X | 360safe | wuauclt.exe | Détecté par Dr.Web comme Trojan.MulDrop4.29984 et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus wuauclt.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Fonts | Non
X | 360safetray | svhost.exe | Détecté par Malwarebytes comme Trojan.SelfDelete. Le fichier se trouve dans %Windir%\Fonts | Non
X | 360safetray | win32.exe | Détecté par Dr.Web comme Trojan.Hoster.577 et par Malwarebytes comme Trojan.Agent.SFT | Non
X | 360saft | ie.exe | Détecté par Sophos comme Mal/PWS-CS et par Malwarebytes comme Trojan.Agent.SFT | Non
X | 360saft | iexp.bat | Détecté par Dr.Web comme Trojan.AVKill.29649 | Non
X | 360saft | QQSKT.EXE | Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %ProgramFiles% | Non
X | 360sb | 360sb.exe | Détecté par Malwarebytes comme Backdoor.Farfli. Le fichier se trouve dans %System% | Non
X | 360sb | 360sb.exe | Détecté par Dr.Web comme Trojan.DownLoader9.18776 et par Malwarebytes comme Trojan.Backdoor.HPG. Le fichier se trouve dans %CommonFiles%\Microsoft Shared\MSINFO | Non
X | 360sd | 360tray.exe | Détecté par Dr.Web comme Trojan.MulDrop4.26525 et par Malwarebytes comme Backdoor.Zegost | Non
X | 360sd | 360zdf.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor | Non
X | 360v | svchost.exe | Détecté par Dr.Web comme Trojan.DownLoader7.12191 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | 360v | svchost.exe | Détecté par Dr.Web comme Trojan.DownLoader8.21629 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | 365web | web365.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Adware.365Web | Non
X | 36Osafe | 36Osafe.exe | Détecté par Sophos comme Troj/Dloadr-BKC | Non
X | 36OSafeUpdate | seria.exe | Détecté par Kaspersky comme Trojan.Win32.Agent.fajk. Le fichier se trouve dans %CommonFiles% | Non
X | 36tray | [aléatoire].vbs | Détecté par Malwarebytes comme Backdoor.Agent.STR. Le fichier se trouve dans %Windir%\[letters] - voir des exemples ici et ici | Non
Y | 36X Raid Configurer | JMRaidSetup.exe | Utilitaire de configuration RAID des séries JMB36x par JMicron pour leurs contrôleurs hôtes Host Controllers PCI Express vers SATA II et PATA | Non
Y | 36X Raid Configurer | xRaidSetup.exe | Utilitaire de configuration RAID des séries JMB36x par JMicron pour leurs contrôleurs hôtes Host Controllers PCI Express vers SATA II et PATA | Non
X | 38682532 | 38682532.exe | Détecté par Sophos comme Troj/Agent-MCM | Non
X | 388529725448 | AutomaticUpdates.exe | Détecté par Sophos comme W32/Sdbot-DEN | Non
X | 3assem | 3assem.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData% | Non
Y | 3c1807pd | 3cmlink.exe 3cpipe-3c1807pd | Pilote de WinModem 3Com. Voir ici pour plus d'informations sur WinModem | Non
Y | 3capplnk | 3capplnk.exe | Pilote de modem US Robotics | Non
N | 3CDMINIC | 3CDMINIC.EXE | 3Com DMI (DynamicAccess Desktop Management Interface) Agent associé avec cartes réseau 3Com | Non
Y | 3Cmlink | 3CmlinkW.exe | Pour un Winmodem US Robotics. Fournit le lien vers Windows alors que le CPU effectue le traitement sur WinModems - ne fonctionne pas sans lui. Voir ici pour plus d'informations sur WinModem | Non
N | 3Com DMI Agent | 3CDMINIC.EXE | 3Com DMI (DynamicAccess Desktop Management Interface) Agent associé avec cartes réseau 3Com | Non
? | 3Com Launcher | Launcher.exe | En relation avec des produits réseau par 3Com Corporation. Que fait-il et est-il nécessaire? | Non
Y | 3cpipe-USRpdA | USRmlnkA.exe | Fichiers de pilote de modem par US Robotics | Non
X | 3D Accelerator | GraphicsAcelerator3D.exe | Détecté par Intel Security/McAfee comme Generic.dx!twl | Non
U | 3D BubbleSound | 3D BubbleSound.exe | Détecté par Malwarebytes comme PUP.Optional.3DBubbleSound. Le fichier se trouve dans %ProgramFiles%\BubbleSound. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | 3D Text | 3D Text.scr | Ajouté par le ver JERMY.A! | Non
X | 3d_sound | 3d_sound.exe | Détecté par Sophos comme Troj/Riados-A. Note - cet élément se charge depuis la clé HKLM\Run et le fichier se trouve dans %System% | Non
X | 3d_sound | 3d_sound.exe | Détecté par Dr.Web comme Trojan.Siggen6.7040 et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément se charge depuis la clé HKLM\policies\Explorer\Run et le fichier se trouve dans %System% | Non
X | 3ddown.com_keygen | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.3dd. Le fichier se trouve dans %ProgramFiles%\[aléatoire] | Non
U | 3Deep Control Panel | 3DeepCTL.EXE | 3Deep® par E-Color corrige l'éclairage, les ombres et les couleurs pour tous vos jeux 2D et 3D. Maintenant remplacé par 3DxWizzard™ | Non
X | 3Dfx Acc | GFXACC.EXE | Détecté par Symantec comme W32.Gibe@mm | Non
N | 3dfx Task Manager | 3dfxMan.exe | Application de la SysBarre [image] pour d'anciennes cartes graphiques 3dfx Voodoo séries 3/4/5. Disponible via Démarrer → Tous les programmes | Non
Y | 3dfx Tools | rundll32.exe 3dfxCmn.dll,CMNUpdateOnBoot | Met à jour le Registre avec des informations qu'il ne peut conserver pour les cartes graphiques des séries Voodoo 3/4/5. Important pour les possesseurs de ces cartes | Non
Y | 3dfxv2ps | 3dfxv2ps.dll,UpdateRegSettings | Met à jour le Registre avec des informations qu'il ne peut conserver pour l'ancienne carte graphique 3dfx Voodoo 2. Important pour les possesseurs de ces cartes | Non
U | 3DG4me | 3DG4me.exe | Accès dans la SysBarre [image] , et assistance pour les casques audio de jeu Sennheiser comme le PC 363D et le PC 333D | Oui
? | 3Dlabs Taskbar Display Manager | 3DLman.exe | En relation avec un pilote graphique 3DLabs. accès dans la SysBarre [image] aux réglages de l'affichage? | Non
U | 3DLabsHelperDemon | 3dldemon.exe | Directement de l'auteur du programme "C'est un programme minuscule qui est installé par les cartes Permedia2/3 et peut-être d'autres des séries Oxygen. Normallement il est en arrière-plan et ne fait strictement rien (en attente sur un sémaphore), donc il devrait prendre zéro unité de temps CPU et virtuellement zéro mémoire, étant donné qu'il est totalement mis en mémoire cache sur le disque dur." Dans la plupart des cas il peut être désactivé en toute sécurité | Non
Y | 3DMouse.EXE | 3DMouse.EXE | Pilote de souris 3D Mouse par Dritek System Inc. Une souris 3D fonctionne dans les trois dimensions au lieu des deux habituelles, comme la manette Nintendo Wii - voir ici | Non
X | 3DSkateGamer.exe | 3DSkateGamer.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.YNO. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 3d-video | soundsystem.exe | Détecté par Malwarebytes comme Trojan.Fakenpp. Le fichier se trouve dans %AppData%\Install | Non
X | 3Ew1qOFs2o | qefuh.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %CommonAppData% | Non
X | 3-habibie | habibie.exe | Ajouté par le ver BRONTOK-CR! | Non
X | 3OZNVRSG6X8B0 | 05GKMUQPILL0.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sq et par Malwarebytes comme Trojan.Agent.E | Non
X | 3P_UDEC_IA | IAInstall.exe | Installeur pour Internet Antivirus et Internet Antivirus Pro, fallacieux logiciels de sécurité - pas conseillés, instructions de suppression ici | Non
U | 3RVX | 3RVX.exe | 3RVX - outil personnalisable qui peut ajuster et visualiser le volume de votre carte son | Non
Y | 3ware 3DM | 3dm.exe | Surveille l'état de l'espace disque sur des contrôleurs 3ware IDE RAID Redundant Array of Inexpensive Disks, Ensemble redondant de disques indépendants | Non
X | 3ZVW4FXGXG0UWC9XVKYHZSLXNYF | E6557B0BDAE.exe | Détecté par Malwarebytes comme Trojan.SpyEyes.Gen. Le fichier se trouve dans %Root%\USBsys.com | Non
X | 43969 | mswiuw.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Temp% | Non
X | 443229994 | mstthcjfq.exe | Détecté par Malwarebytes comme Trojan.Dropped.AND. Le fichier se trouve dans %AllUsersProfile% | Non
X | 451FGHGHG44FGFFDF | update.exe | Détecté par Intel Security/McAfee comme Keylog-Spynet.gen.g et par Malwarebytes comme Backdoor.Agent.Wgen | Non
X | 456655 | explorer.exe | Détecté par Sophos comme Troj/Bifrose-DE et par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System% | Non
X | 45wdtg4ed | Filename.exe | Détecté par Malwarebytes comme Backdoor.Agent.MS. Le fichier se trouve dans %AppData%\MicrosoftServices\MicrosoftServices | Non
X | 4684735485910 | netdll32.exe | Détecté par Sophos comme W32/Sdbot-DEV | Non
X | 481256058 | msasb.exe | Détecté par Malwarebytes comme Trojan.Agent.MSIL. Le fichier se trouve dans %AllUsersProfile% | Non
X | 49506 | ms*.pif | Détecté par Malwarebytes comme Backdoor.Agent.E - où * représente n'importe quoi. Le fichier se trouve dans %Root%\ProgramData\Local Settings\Temp | Non
U | 49ersScreenServer | 49ersScreenServer.exe | Économiseur d'écran pour l'équipe de football américain de la NFL (National Football League) des 49ers de San Francisco - composant du logiciel pour Bureau mySI de Sports Illustrated (par MercurySports Network) pour la diffusion en flux streaming d'informations sur les équipes de football américain de la NFL. N'est plus développé | Non
U | 49ersScreenServerSvc | 49ersScreenServer.exe | Économiseur d'écran pour l'équipe de football américain de la NFL (National Football League) des 49ers de San Francisco - composant du logiciel pour Bureau mySI de Sports Illustrated (par MercurySports Network) pour la diffusion en flux streaming d'informations sur les équipes de football américain de la NFL. N'est plus développé | Non
X | 49U5T1N4 | 49U5T1N4.exe | Détecté par Symantec comme W32.Korron.B et par Malwarebytes comme Worm.Korron | Non
X | 4AOPCXPLD | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND - voir un exemple ici | Non
X | 4BVZ6AUB3FUW1IWGSVCSVPSKMB | 36A37E41B1C.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %Root%\win32322 | Non
X | 4da92ad5.exe | 4da92ad5.exe | Détecté par Sophos comme Troj/Dloadr-WZ | Non
X | 4game | 4game-service.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %System% - voir ici | Non
X | 4gservc | ardilx.exe | Détecté par Malwarebytes comme Spyware.OnlineGames. Le fichier se trouve dans %System%\Zirios | Non
X | 4-gusdur | gusdur.exe | Ajouté par le ver BRONTOK-CR! | Non
U | 4hd | 4hd.exe | Détecté par Malwarebytes comme PUP.Optional.4HD. Le fichier se trouve dans %ProgramFiles%\4HD. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | 4k51k4 | 4k51k4.exe | Détecté par Sophos comme W32/Brontok-BH | Non
X | 4M6002Y7G4C2 | RTLCPL.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.zy et par Malwarebytes comme Backdoor.Agent | Non
U | 4oD | KHost.exe | Composant du Kontiki Delivery Management System - logiciel client basé sur Windows qui permet la diffusion sécurisée de contenus vers les ordinateurs des utilisateurs. Utilisé par d'anciennes versions du service 4oD (4 on Demand) au Royaume-Uni | Non
X | 4OLM0IVHZ4 | zmjbxtU.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tm et par Malwarebytes comme Backdoor.Agent.RND | Non
U | 4StoryPrePatch | PrePatch.exe | Téléchargeur de PrePatch pour le jeu de rôle en ligne massivement multijoueurs (MMORPG) Massively Multiplayer Online Role Playing Game 4Story par Zemi Interactive | Non
U | 4Sync | 4Sync.exe | "4sync constitue la manière la plus simple et rapide de synchroniser tous vos fichiers. Accédez à tous vos fichiers, depuis tout lieu - au bureau, à la maison ou en déplacement. Il est facile de synchroniser tous vos appareils et vous bénéficiez de 15 GB d'espace de stockage gratuit" | Non
X | 4VW0xU0UHavJ.exe | 4VW0xU0UHavJ.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 4wd!!! | Natal!.pif | Ajouté par le ver OPASERV.AI! | Non
X | 4X1C5Z0G7HUE4A8WOZ | EB1116A5D4B.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Trojan.SpyEyes.Gen | Non
U | 4x26 Scan2PC | Scan2pc.exe | Application Scan to PC pour la fonction numérisation scan des imprimantes laser multifonctions Samsung SCX4x26 | Non
U | 4x28 Scan2PC | Scan2pc.exe | Application Scan to PC pour la fonction numérisation scan des imprimantes laser multifonctions Samsung SCX4x28 | Non
X | 4Y3Y0C3AVF7W1VXDNTJTQ | B6232F3ABCC.exe | Détecté par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\Recycle.Bin | Non
X | 4z4p | y9ce8p.exe | Ajouté par le trojan VB-FND! | Non
X | 5-1-61-96 | members-area.exe | Numéroteur Dialer vers des sites pornographiques | Non
X | 51Tuto | 51Tuto.exe | Détecté par Malwarebytes comme Adware.EORezo. Le fichier se trouve dans %ProgramFiles%\51Tuto | Non
X | 5209AF68CA8EE09AEFCB1486212890B52B0A061C | 5209AF68CA8EE09AEFCB1486212890B52B0A061C | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!hl. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 5-2-46-112 | 5-2-46-112.exe | Numéroteur Dialer vers des sites pornographiques. Instructions de suppression ici | Non
X | 54dfsger | xvassdf.exe | Détecté par Trend Micro comme WORM_ONLINEG.KXL. Le fichier se trouve dans %System% | Non
X | 54dfsger | xvassdf.exe | Détecté par Trend Micro comme WORM_TATERF.DL et par Malwarebytes comme Worm.Magania. Le fichier se trouve dans %UserTemp% | Non
X | 54rk | Tencentl00.exe | Détecté par Malwarebytes comme Spyware.OnLineGames. Le fichier se trouve dans %System% | Non
X | 54rk | Tencentl6c.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | 54rk | Tencethw.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | 54tgbrfv73uejdmc8ikws,x92owls | javaw.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.cngj et par Malwarebytes comme Password.Stealer. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %AppData%\javaw | Non
X | 55278 | grepclient1.exe | Détecté par Sophos comme Troj/Lineage-S | Non
X | 56a10a26-dc02-40f3-a4da-8fa92d06b357_33 | rundll32.exe 56a10a26-dc02-40f3-a4da-8fa92d06b357_33.avi | Security Defender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "56a10a26-dc02-40f3-a4da-8fa92d06b357_33.avi" se trouve dans %CommonAppData% | Non
X | 56YRTHZDFH | SnipEr.exe | Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %Windir%\IuTRtEbP | Non
X | 576601373 | msavanuyb.exe | Détecté par Malwarebytes comme Trojan.Dropped.And. Le fichier se trouve dans %CommonAppData% | Non
X | 59870 | ms[aléatoire].[extension] | Détecté par Microsoft comme Worm:Win32/Gamarue.F et par Malwarebytes comme Trojan.Agent | Non
X | 5c3052f5.exe | 5c3052f5.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData% | Non
X | 5indo5s | update.exe | Détecté par Dr.Web comme Trojan.Siggen5.4494 et par Malwarebytes comme Malware.Trace. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Microsoft | Non
X | 5K8Y81WZANWO | A8F8FWMF.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!df et par Malwarebytes comme Trojan.Agent.RND | Non
X | 5KM7C0424P42 | AcroRd32.exe.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\Adobe | Non
X | 5-megawati | megawati.exe | Ajouté par le ver BRONTOK-CR! | Non
X | 5p4m | [chemin du trojan] | Ajouté par le trojan LITEBOT-C! | Non
X | 5stg3tX | shltedit.exe | Logiciel publicitaire adware AproposMedia - détecté par Microsoft comme Trojan:Win32/AproposMedia. Voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System% | Non
X | 5TRMIIQS4FT6 | AHYWODF8.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yw et par Malwarebytes comme Backdoor.Agent.E | Non
X | 5v3rLvGCkbk.exe | 5v3rLvGCkbk.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 5whgue21 | 5whgue21.exe | Détecté par Symantec comme Adware.ClearSearch | Non
X | 6 | oo.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!ec et par Malwarebytes comme Backdoor.Agent.Gen | Non
X | 6080A04DFA31E9 | [chemin du fichier] | Détecté par Dr.Web comme Trojan.PWS.Banker.64548 et par Malwarebytes comme Trojan.Banker - voir des exemples ici et ici | Non
X | 60Second_en_us_Don.exe | 60Second_en_us_Don.exe | Détecté par Dr.Web comme Trojan.Siggen5.62614 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 60xu9 | qtfcyyp.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!dka | Non
U | 6200 Scan2PC | Scan2pc.exe | Application Scan to PC pour la fonction numérisation scan de l'imprimante laser multifonctions Samsung CLX6200 | Non
X | 6331905 | CCAV.exe | Détecté par Dr.Web comme Worm.Siggen.1163 | Non
X | 64bit | IMJDC.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData% | Non
X | 65429 | msdubmnax.pif | Détecté par Trend Micro comme TROJ_KRYPTIK.AE et par Malwarebytes comme Trojan.Agent | Non
X | 65438761234587528 | rkgnd.exe | ANG AntiVirus 09, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | 65qa6Xm3h1 | 65qa6Xm3h1.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tj et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | 6625366342 | 6625366342.exe | Détecté par Sophos comme Troj/Agent-OSO | Non
X | 666 | Ska.exe | Détecté par Sophos comme Troj/Pipes | Non
X | 66qiw | qz81l2.exe | Détecté par Kaspersky comme Virus.Win32.Virut.ce. Le fichier se trouve dans %WinTemp% | Non
X | 678 | lsas32.exe | Détecté par Sophos comme Troj/Slsorve-B | Non
X | 69rp | ruhxqzap.exe | Détecté par Malwarebytes comme Trojan.Backdoor.BHI. Le fichier se trouve dans %System% | Non
X | 6CCAHM2L6VPT | B1IKOIS1.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | 6G98D2X74V | service32.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Murlo.in et par Malwarebytes comme Trojan.Agent.RND. Le fichier se trouve dans %Windir% | Non
X | 6GMQKO1OIZ4OY | 2X2NCRZX.exe | Ajouté par le trojan DWNLDR-JCP! | Non
X | 6IG7WSE42UU4 | B7MI2O4K.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | 6m81yjk.exe | 6m81yjk.exe | Détecté par Malwarebytes comme Trojan.Fakealert. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 6-susilo b | sby.exe | Ajouté par le ver BRONTOK-CR! | Non
X | 6tg76t76fr65f7yh | lsm.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.cngj et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\spoolsv | Non
U | 7 Taskbar Tweaker | 7 Taskbar Tweaker.exe | Version précédente de 7+ Taskbar Tweaker par RaMMicHael qui ne prennait en charge que Windows 7 | Non
U | 7 Taskbar Tweaker | 7+ taskbar tweaker.exe | 7+ Taskbar Tweaker par RaMMicHael -"vous permet de configurer divers aspects de la barre des tâches Windows. La plupart des options de configuration qu'il propose peuvent être modifiées en utilisant les propriétés de la barre des tâches ou le Registre. Ce programme est conçu pour Windows 7, Windows 8, Windows 8.1 et Windows 10" | Non
X | 7081kvw.exe | 7081kvw.exe | Détecté par Malwarebytes comme Trojan.FakeAV. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 70o8op14 | 7ok1opq.exe | Détecté par Malwarebytes comme Trojan.Agent.RC. Le fichier se trouve dans %Recycled%\{SID} | Non
X | 722245 | 722245.exe | Détecté par Kaspersky comme Worm.Win32.AutoIt.tb. Le fichier se trouve dans %System%\1025 | Non
X | 72363.exe | 72363.exe | Détecté par Malwarebytes comme Trojan.MSIL.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | 756349DC-6D9E-4F2A-9B24-269661F073C3 | sysoghcx.exe | Ajouté par le trojan FAKEALERT-AH! | Non
X | 76112549345328287 | angpd.exe | ANG AntiVirus 09, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | 79878op14 | 78845pq.exe | Détecté par Malwarebytes comme Trojan.Agent.RC. Le fichier se trouve dans %Recycled%\{SID} | Non
X | 79oC793y | 79oC793y.exe | Détecté par Malwarebytes comme Trojan.Delf. Le fichier se trouve dans %AppData% | Non
X | 79uClTg | 1minute.doc.scr | Détecté par Malwarebytes comme Spyware.Keylogger. Le fichier se trouve dans %AppData% | Non
X | 7ED16DDDE98156E2532C9ABEEECD69AAE573D820EB6E364B | winlogon.exe | Détecté par Malwarebytes comme Trojan.Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\27563755 | Non
X | 7EDDDB27494427773E8FCC6DBD9EEAF1544625A22D62F1A8 | winlogon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\86369625 | Non
X | 7f8e | z****.exe 9idf | Détecté par l'antivirus NOD32 par Eset comme le trojan SMALL.ALI! Note - il crée plusieurs fichiers z****.dll supplémentaires dans %System% | Non
X | 7H28X9M91L | winlogon32.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!hw et par Malwarebytes comme Trojan.Agent.WLG | Non
X | 7lb2 | 7lb2.exe | Détecté par Intel Security/McAfee comme RDN/Generic StartPage!bv et par Malwarebytes comme Trojan.StartPage | Non
X | 7s2Z0U | 7s2Z0U.exe | Détecté par Malwarebytes comme Trojan.Banker.VMP. Le fichier se trouve dans %UserProfile%\5p0F0e4H8P5S2z | Non
X | 7u560 | 7u560.exe | Détecté par Trend Micro comme TSPY_BANKER-2.001. Le fichier se trouve dans %System% ou %Windows%\Media | Non
X | 7X29C2X78Y | syss_.exe | Détecté par Sophos comme Troj/Agent-GMS | Non
X | 7xzbp | quosbnkp.exe | Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %System% | Non
X | 7Y19C2X74Z | syss_.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!ms et par Malwarebytes comme Trojan.Agent.PL | Non
X | 7y87b87ngugkjjk | eivmuxhgk.exe | Détecté par Malwarebytes comme Trojan.Dropper.IT. Le fichier se trouve dans %CommonFiles%\7y87b87ngugkjjk0 | Non
X | 7z4u1v4b42 | 7z4u1v4b42.exe | Détecté par Intel Security/McAfee comme W32/Ramnit.a et par Malwarebytes comme Trojan.Agent | Non
X | 7-Zip | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Downloader. Note - cet élément se charge depuis la clé de Registre HKCU\Policies\Explorer\Run et le fichier se trouve par défaut dans %AppData% ou un sous-dossier | Non
X | 7-zip Service | updatezip.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!hc et par Malwarebytes comme Trojan.Agent.MNR | Non
U | 802.11b+g USB Wireless LAN Utility | ZDWlan.exe | Utilitaire de configuration LAN sans fil pour circuits intégrés chipsets basés sur ZyDAS (qui a été racheté par Qualcomm Technologies) | Non
U | 802.11g MIMO Wireless Utility | RaUI.exe | Utilitaire de configuration du sans-fil pour produits basés sur 802.11g MIMO RaLink (aujourd'hui MediaTek) | Non
U | 802.11g Wireless Adatper | Monitor.exe | En relation avec un adaptateur/standard de carte sans fil (802.11). Icône dans la SysBarre [image] qui fournit un raccourci vers "Wireless Connection Status" (État de la connexion sans fil) et permet de l'ouvrir/la fermer. Fournisseur inconnu. Il y a une faute dans le mot Adapter | Non
X | 8028073570 | 8028073570.exe | Détecté par Sophos comme Troj/Agent-OQY | Non
U | 80's Arcade | Arcade.exe | Gadget widget 80's Arcade inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Vous permet de jouer à des jeux classiques d'arcade des années 80 comme Pacman et Space Invaders sur le Bureau. Une fois démarré, Arcade.exe charge un fichier nommé "DXWidget.exe" puis se termine | Oui
X | 82545024 | 82545024.exe | Détecté par Sophos comme Troj/Agent-MBV | Non
X | 83qF2s8L0zk | U0RgxbwfkF0.exe | Détecté par Malwarebytes comme Trojan.Agent.PL. Le fichier se trouve dans %AppData%\xqD8a0TaWjn - voir ici | Non
X | 852EBF20-A95D-4F1F-B9C2-B2CD24350F3E | sysodkcs.exe | Ajouté par le trojan FAKEALERT-AH! | Non
X | 862explorer.exe | 862explorer.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | 8747H94NNBMUROOEBMM | taskhostn.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PDL | Non
X | 88-7732 | svc-cjko.exe | Windows Antivirus Patrol, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | 8B1A4WX552RT | D07KARNL.exe | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Agent.E | Non
X | 8cd98f00b | 8cd98f00b.exe | Détecté par Dr.Web comme Trojan.Click2.53390 et par Malwarebytes comme Trojan.Ranver | Non
X | 8D5EAEF67138A97D1048DBDE42CD52851EA02243DD0A0A50 | winlogon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\37245537 | Non
X | 8DBsvc.exe | 8DBsvc.exe | Détecté par Intel Security/McAfee comme W32/Colowned et par Malwarebytes comme Worm.AutoRun | Non
X | 8e3bc91142bd8d798a10a1667ae4d2be | VbZaHmY.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | 8jg53l4ojo74khk.exe | 8jg53l4ojo74khk.exe | Détecté par Kaspersky comme Trojan.Win32.Autoit.aak. Le fichier se trouve dans %System% | Non
X | 8PiwzMI/qKnvKWzduvHo | dcomcnfg.exe | Détecté par Malwarebytes comme Trojan.Myst. Le fichier se trouve dans %AppData%\Microsoft\Internet Explorer | Non
X | 8tymvpRSV.exe | 8tymvpRSV.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dp et par Malwarebytes comme Backdoor.Agent.DC | Non
X | 9012345678901235674ABCDEFGHIJK.exe | 9012345678901235674ABCDEFGHIJK.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.53935 | Non
X | 911k1e97 | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Ranver.PIR. Le fichier se trouve dans %CommonFiles%\6b4074300 - voir des exemples ici et ici | Non
X | 91302318 | 91302318.exe | SecurityTool, fallacieux logiciel de sécurité - pas conseillé | Non
X | 91DUNMQUUVU3 | O4QFE7WZ.exe | Détecté par Malwarebytes comme Trojan.Zbot.AI. Le fichier se trouve dans %AppData% | Non
X | 94B758F826DC0C | svhelp.exe | Détecté par Malwarebytes comme Trojan.Agent.DF. Le fichier se trouve dans %LocalAppData% | Non
X | 987685879IPOLMKJ8987687UHL | ooooooooooooooooooo.exe | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Agent.E | Non
X | 98D0CE0C16B1 | rundll32.exe D0CE0C16B1,D0CE0C16B1 | Pourriciel foistware BrowserAid/BrowserPal. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | 99041SkypeUpdate.exe | 99041SkypeUpdate.exe | Détecté par Malwarebytes comme Trojan.Injector.AI. Le fichier se trouve dans %AppData% | Non
X | 996ZJV7Q98QJ | EYDAPQW5.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!dc et par Malwarebytes comme Backdoor.Agent.E | Non
X | 9B8B185CE66B6887CC19149258BA1D1B | 9B8B185CE66B6887CC19149258BA1D1B.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %CommonAppData%\System | Non
X | 9d3b | rundll32 [chemin] 9d3b.dll | Détecté par Quick Heal comme TrojanDropper.Agent.zac. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "9d3b.dll" se trouve dans %Windir%\Downloaded Program Files | Non
X | 9m | winlog0n.exe | Détecté par Sophos comme Troj/LegMir-AQK et par Malwarebytes comme Worm.Agent.Gen. Note - il y a un chiffre "0" dans le nom-de-fichier au lieu de la seconde lettre "o" minuscule | Non
X | 9qxb | fwtbrtmu.exe | Détecté par Malwarebytes comme Trojan.VBInject. Le fichier se trouve dans %System% | Non
X | 9T1683qQ5n0l49 | Eq9361ngByZ.exe.lnk | Détecté par Sophos comme Troj/MSIL-FZ et par Malwarebytes comme Backdoor.Agent.E | Non
X | 9UmxQPSiTJMbA | NVUKZ.exe | Détecté par Sophos comme Troj/Agent-LMN | Non
Y | 9xadiras | 9xadiras.exe | En relation avec un routeur/modem des séries AT de Allied Telesis (ex Allied Telesysn) | Non
X | 9xHtProtect | AVprotect9x.exe | Détecté par Symantec comme W32.Netsky.M@mm | Non
X | 9ZNMMX5ENVHB | EOUWSSVU.exe | Détecté par Dr.Web comme Trojan.DownLoader10.50497 et par Malwarebytes comme Trojan.Agent.E | Non
X | 9ZRZBAN5QKG3 | EOYAH6CL.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent | Non


A ~ Démarrage

Démarrage : Applications ~~ A

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | a | a.exe | Fichier publicitaire qui s'incrit lui-même dans le Registre système et redirige IE vers un site web commerçant | Non
X | a | chrome.exe | Détecté par Ikarus comme Trojan.Win32.VBKrypt et par Malwarebytes comme Trojan.Agent.CRGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %UserProfile%\Desktop | Non
X | a | cmd.exe | Détecté par Dr.Web comme Trojan.DownLoader6.3470. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\Bureau | Non
X | A | cmmon32.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!vf et par Malwarebytes comme Backdoor.Agent.RAGen | Non
X | a | dwm.exe | Détecté par Dr.Web comme Trojan.DownLoader6.5550. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %UserProfile%\Bureau | Non
X | A | fixmapi.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!vf et par Malwarebytes comme Backdoor.Agent.RAGen | Non
X | a | jesse.exe | Détecté par Sophos comme W32/Melo-C | Non
X | A | jvupdtr32.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCGen | Non
X | a | MsSvrdll.vbs | Ajouté par le ver MUTAFROG!INF! | Non
X | A | wininit.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ru et par Malwarebytes comme Trojan.Agent.WNI. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp% | Non
X | A New Windows Updater | w32NTupdt.exe | Détecté par Symantec comme W32.Mytob.BM@mm | Non
N | A Note | A Note.exe | "A Note est un programme qui vous permet de créer des notes sous forme de post-it sur votre Bureau Microsoft Windows" | Non
U | A Verizon App | VERIZO~1.EXE | Composant du gestionnaire de support en ligne Verizon | Non
X | A\fadio do Windows | Mega.exe | Détecté par Malwarebytes comme Trojan.Agent.MSM. Le fichier se trouve dans %Root%\Microsoft | Non
Y | a² | a2guard.exe | Accès dans la SysBarre [image], et fonction Gardien Anti-Malware de Emsisoft Anti-Malware par Emsi Software GmbH - qui fournit "une protection complète contre les Virus, Trojans, Spywares, Adwares, Vers, Bots, Keyloggers et Rootkits". Connu auparavant comme "a-squared Antitrojan" et "a-squared Anti-Malware" | Oui
X | a. | Internet Download Maneger.exe | Détecté par Malwarebytes comme Backdoor.XTRat.E. Le fichier se trouve dans %ProgramFiles%\Internet Download Manager - voir ici | Non
X | A.EXE | jeabykcdxjaba.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.Agen | Non
X | A[8 à 10 chiffres] | A[8 à 10 chiffres].exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - cet élément se charge depuis les clés HKLM\policies\Explorer\Run et HKCU\Policies\Explorer\Run et le fichier se trouve dans %AppData% | Non
X | A-[8 à 10 chiffres] | A-[8 à 10 chiffres].exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - cet élément se charge depuis les clés HKLM\policies\Explorer\Run et HKCU\Policies\Explorer\Run et le fichier se trouve dans %AppData% | Non
X | A[8 à 10 chiffres].exe | A[8 à 10 chiffres].exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | A-[8 à 10 chiffres].exe | A-[8 à 10 chiffres].exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | A_M_P_NET | AntiMalware_Pro.exe | AntiMalwarePro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | A_M_P_NET | AntiMalwarePro.exe | AntiMalware Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntiMalwarePro | Non
X | A_Studio™ | Explorcr.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.51974 | Non
X | A_Studio™1 | svehost.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.51974 et par Malwarebytes comme Backdoor.Bot | Non
X | A_Studio™2 | systam.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.51974 et par Malwarebytes comme Trojan.Agent | Non
X | A_Studio™3 | servicas.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.51974 et par Malwarebytes comme Worm.AutoIt | Non
X | A_Studio™4 | krnlnod32.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.51974 | Non
? a_vpd vpd.exe Situé dans un sous-dossier IBMTOOLS\VPD. Que fait-il et est-il nécessaire? Non
X A03CA59B900FAF358522F2B5→
561F6408DFDD9604ADFF822D
"→"ajouté pour l'affichage 		winlogon.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\37245537 Non
U | A1000 Settings Utility | cpqa1000.exe | Logiciel pour l'imprimante/scanneur/copieur Compaq A1000 Print Fax All-in-One. Nécessaire dans Démarrage pour scanner, imprimer, copier et faxer. Nécessaire seulement si vous utilisez ces fonctions. | Non
X | a13khWLwrQo.exe | a13khWLwrQo.exe | Détecté par Malwarebytes comme Trojan.Agent.ZB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | A1c2Z2U | A1c2Z2U.exe | Détecté par Malwarebytes comme Trojan.Graftor. Le fichier se trouve dans %ProgramFiles%\1c2Z2U5T6q | Non
X | a2874a5005fe7ca0daa72903c238d88e.exe | a2874a5005fe7ca0daa72903c238d88e.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
Y | a2adguard | a2adguard.exe | Accès dans la SysBarre [image], et fonction Gardien d'arrière-plan de Emsisoft Anti-Dialer par Emsi Software GmbH - qui fournit "une défense complète contre les Dialers" | Oui
X | A2C4C0q | A2C4C0q.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %ProgramFiles%\6o7M6l6s3a | Non
? a2dservice a2dservice.exe En relation avec le service Air2Data Wireless HISA (High-Speed Internet Access). Que fait-il et est-il nécessaire? Non
Y | a2guard | a2guard.exe | Accès dans la SysBarre [image], et fonction Gardien Anti-Malware de Emsisoft Anti-Malware par Emsi Software GmbH - qui fournit "une protection complète contre les Virus, Trojans, Spywares, Adwares, Vers, Bots, Keyloggers et Rootkits". Connu auparavant comme "a-squared Antitrojan" et "a-squared Anti-Malware" | Oui
X | A2I0y8p | A2I0y8p.exe | Détecté par Malwarebytes comme Trojan.Graftor. Le fichier se trouve dans %ProgramFiles%\6o7M6l6s3a | Non
X | a3kpSp5wOYe | a7MJSNtWDB1.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | A3KV4YEYVWZQ | aSYn8ZqT9uV.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!hi et par Malwarebytes comme Backdoor.Agent.E | Non
X | A3x8g2U | A3x8g2U.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %ProgramFiles%\1c2Z2U5T6q | Non
X | a4_q_u_j_T_m_F_S_ | a1_k_Q_z_m_.exe | Détecté par Dr.Web comme Trojan.Inject1.35030 et par Malwarebytes comme Trojan.Agent.HSGen | Non
X | a4f64e1d7587 | wowexec.exe | Détecté par Malwarebytes comme Trojan.Agent.RRE. Le fichier se trouve dans %AppData%\WinPatrol | Non
U | A4Proxy | A4Proxy.exe | Anonymity 4 Proxy - serveur proxy local qui vous permet de surfer anonymement sur des sites web. | Non
X | A5118r | _default32142.pif | Détecté par Sophos comme W32/Brontok-AK | Non
X | A5118r | j6321422.exe | Détecté par Sophos comme W32/Brontok-AK | Non
X | A70F6A1D-0195-42a2-934C-D8AC0F7C08EB | rundll32.exe E6F1873B.dll, D9EBC318C | Détecté par Symantec comme Adware.BrowserAid. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "E6F1873B.dll" se trouve dans %System% | Non
X | A7675373-85EC-453E-B7CF-3CD09AFEFE-1421009279 | juschedg.exe | Détecté par Dr.Web comme Trojan.DownLoader8.24522 et par Malwarebytes comme Trojan.Agent | Non
X | A7BK24EMQA9ICCA | ahJNg2VCobe.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.XTRat.E | Non
X | A9YA3MI1CF | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader3.18125 | Non
X | a9z1eizA1e | atulabov.exe | Détecté par Sophos comme Troj/Agent-GWD | Non
X | aa | \.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %AppData% | Non
X | aa bbcc dde effgghh jj | update.exe | Ajouté par une variante du trojan backdoor IRCBOT! | Non
X | AA2014 | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.RNDGen. Le fichier se trouve dans %CommonAppData%\[folder] - voir un exemple ici | Non
X | aaa | 1.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen.7352 et par Malwarebytes comme Trojan.Agent | Non
X | aaa | aaa.exe | Détecté par Malwarebytes comme Backdoor.XenCo. Le fichier se trouve dans %Temp% | Non
X | aaa.exe | server.exe | Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %UserTemp% | Non
X | aaaaaaaa | aaaaaaaa .exe | Détecté par Kaspersky comme Virus.Win32.Sality.bh. Le fichier se trouve dans %System% | Non
X | aaaaaaaa | aaaaaaaa .exe | Détecté par Kaspersky comme Virus.Win32.Virut.ce. Le fichier se trouve dans %UserProfile% | Non
X | aaaaaaaa | aaaaaaaa.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% - voir ici | Non
X | aaaaaaaa | aaaaaaaa.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | aaaaaaaaï¿½ | aaaaaaaaï¿½.exe | Détecté par Kaspersky comme Virus.Win32.Sality.bh. Le fichier se trouve dans %System% | Non
X | aaaaaaaaï¿½ | aaaaaaaaï¿½.exe | Détecté par Kaspersky comme Virus.Win32.Sality.l. Le fichier se trouve dans %UserProfile% | Non
X | aaaaaaaa+ | aaaaaaaa+.exe | Détecté par Kaspersky comme Virus.Win32.Sality.bh. Le fichier se trouve dans %System% | Non
X | aaaaaaaa+ | aaaaaaaa+.exe | Détecté par Kaspersky comme Virus.Win32.Sality.l. Le fichier se trouve dans %UserProfile% | Non
? AAACLEAN rundll.exe setupx.dll,InstallHinfSection [chemin] AAACLEAN.INF Le fichier "AAACLEAN.INF" se trouve dans %Windir%\inf Non
? AAAKeyboard rundll.exe setupx.dll,InstallHinfSection [chemin] KBDCLEAN.INF Le fichier "KBDCLEAN.INF" se trouve dans %Windir%\inf Non
U | aaAPMClient | amclient.EXE | Composant du logiciel LANDesk® Management Suite | Non
N | AAATraySaver | TraySaver.exe | Utilitaire de gestion de la SysBarre [image] par Mike Lin qui vous permet de cacher, montrer, restaurer les icônes perdues lors d'un plantage de l'Explorateur, de supprimer les icônes obsolètes dans les barres d'outils/de tâches, de réduire n'importe quelle icône dans la SysBarre | Non
X | aacmeyf | aacmeyf.exe | Détecté par Kaspersky comme Trojan.Win32.AF.20. Le fichier se trouve dans %System% | Non
X | Aadobe Reader | reader32.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% | Non
X | Aaep | opar.exe | Logiciel publicitaire adware PurityScan/Clickspring | Non
U | AAK | aak.exe | Advanced Anti-Keylogger - "Logiciel anti-espionnage pour empêcher le fonctionnement de n'importe quel enregistreur de frappe au clavier keylogger utilisé actuellement ou en cours de développement" | Non
U | aaLDISCN32 | LDISCN32.EXE | Composant du logiciel LANDesk® Management Suite | Non
U | aaLDSoftMon | SoftMon.EXE | Composant du logiciel LANDesk® Management Suite | Non
U | aaLDTaskCompletion | amclient.EXE | Composant du logiciel LANDesk® Management Suite | Non
X | AAMSFree702 | Avengine.com | Détecté par ZoneAlarm comme Win32.Backdoor.Delf.lj | Non
X | AAMSFree702 | sys.exe | Ajouté par le trojan backdoor BackDoor.CPC. Le fichier se trouve dans %System% | Non
X | AAMSFree703 | systray.com | Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr et par Malwarebytes comme Backdoor.IRCBot | Non
X | AANYVKCF | aanyvkcf.exe | Logiciel publicitaire adware SafeSearch | Non
X | Aaou | [chemin de amee.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | AAPatch | start.bat | Détecté par Kaspersky comme Trojan-Ransom.Win32.XBlocker.bct et par Malwarebytes comme Trojan.Agent.TDRE. Le fichier se trouve dans %AllUsersProfile%\TempDir | Non
X | Aapp | adprot | Logiciel publicitaire adware AdBlaster | Non
X | aaprotect | [chemin du trojan] | Ajouté par le trojan BANCBAN-MJ! | Non
X | AARC | temsc.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyDocuments%\SYS | Non
X | AAS | [nom-de-fichier] /cs:0 | Détecté par Malwarebytes comme Trojan.FakeAlert.SAGen. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | AAS | AA[3 caractères]_####.exe | Détecté par Malwarebytes comme Trojan.FakeAlert.SA - où # représente un chiffre. Le fichier se trouve dans %CommonAppData%\[6 caractères] - voir des exemples ici et ici | Non
X | AASSKK2 | LSASS.EXE | Détecté par Symantec comme W32.SillyFDC.BDB. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData% | Non
? aauclient ACNUpdater.exe Semble être en relation avec un logiciel par Accenture.com Non
X | aavira | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.E | Non
U | AAW | Ad-Aware.exe | Anciennes versions de l'outil anti-nuisibles anti-malware Ad-Aware par Lavasoft | Non
U | AAWTray | AAWTray.exe | Accès dans la SysBarre [image] à d'anciennes versions de l'outil anti-nuisibles anti-malware Ad-Aware par Lavasoft | Non
X | aaWZ7TjBQ5640p | taskhost.exe | Détecté par Dr.Web comme Trojan.Packed.25565 et par Malwarebytes comme Trojan.Agent | Non
X | Abaloo | Abaloo.exe | Détecté par Dr.Web comme BackDoor.Siggen.56994 et par Malwarebytes comme Backdoor.Agent.E | Non
X | abass | abass.exe | Détecté par Sophos comme Troj/PSW-FB | Non
N | ABBYY Community Agent | CAgent.exe | Logiciel OCR (Optical Character Recognition Reconnaissance optique de caractères) Abbyy Fine Reader pour scanner et convertir des documents | Non
N | ABBYY Screenshot Reader Bonus | Bonus.ScreenshotReader.exe | Version bonus de l'utilitaire ABBYY Screenshot Reader disponible pour les utilisateurs des versions enregistrées de ABBYY FineReader et ABBYY PDF Transformer. ABBYY Screenshot Reader vous permet de "créer vos propres «captures d'écran» d'images et de textes dans des documents, photos, menus de fichiers, pages Web, présentations ou fichiers PDF ouverts en quelques clics" | Non
N | ABBYY Screenshot Reader Retail | Bonus.ScreenshotReader.exe | ABBYY Screenshot Reader vous permet de "créer vos propres «captures d'écran» d'images et de textes dans des documents, photos, menus de fichiers, pages Web, présentations ou fichiers PDF ouverts en quelques clics" | Non
U | ABC | keylogger.exe | Enregistreur de frappe au clavier/programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le | Non
X | abccafaeffad | abccafaeffad.exe | Détecté par Malwarebytes comme Trojan.Agent.FAD. Le fichier se trouve dans %AppData%\a7bcc1a4-f7a4-4502-8650-8579e607f7f7ad - voir ici | Non
X | abccafaeffgfdgfdgdfg | abccafaeffgfdgfdgdfg.exe | Détecté par Malwarebytes comme Trojan.Agent.RND. Le fichier se trouve dans %CommonAppData% - voir ici | Non
X | abccafaeffsacfsfdsf | abccafaeffsacfsfdsf.exe | Détecté par Malwarebytes comme Trojan.Agent.SF. Le fichier se trouve dans %CommonAppData% - voir ici | Non
X | abcdefgh | abcdefgh.exe | Détecté par Trend Micro comme TROJ_TRAFOG.XXTT | Non
U | abcMover1.3 | abcMov13.exe | AbcMover vous permet de prédéfinir des informations saisies - ce qui vous permettra de compléter la saisie de milliers d'éléments automatiquement, d'envoyer des salutations à des milliers de clients et de remplir un test de vérification des milliers de fois automatiquement | Oui
X | Abcoys | Yemdphs.exe | Détecté par Dr.Web comme Trojan.KeyLogger.22238 et par Malwarebytes comme Trojan.Agent.RND | Non
X | abdefszrreee | 3.bat | Détecté par Dr.Web comme Trojan.DownLoader10.39733 et par Malwarebytes comme Trojan.Downloader.E | Non
X | Abdo | UpAbdominal.exe | Détecté par Dr.Web comme Trojan.DownLoader10.18317 et par Malwarebytes comme Trojan.Banker.E | Non
U | ABIT uGuru | uGuru.exe | ABIT µGuru - sur des cartes-mères contenant le processeur µGuru, fournit un accès rapide "à la surveillance du matériel, au surcadencement overclocking, à la mise à niveau du BIOS BIOS flashing et aux réglages audio" | Non
N | ABITEQ | abiteq.exe | Utilitaire de surveillance pour cartes-mères ABIT. Affiche les voltages système, les températures et les vitesses des ventilateurs | Non
X | AbitSmarter | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.PasswordStealer.E. Le fichier se trouve dans %AppData% | Non
X | ABKV#.# | 277B1B1323EFBE681D532F0A4A9537CCA3597A61.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!df et par Malwarebytes comme Trojan.Agent - où # représente un chiffre | Non
X | ABN2EEJQG8DBIAS | aJugcVrnUe0.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fy et par Malwarebytes comme Backdoor.Agent.E | Non
X | Abobex | file.exe | Détecté par Malwarebytes comme Backdoor.Agent.IF. Le fichier se trouve dans %AppData%\Install | Non
X | abot | abot | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData% | Non
X | aboutagent | aboutagent.exe | Détecté par Malwarebytes comme Adware.Kraddare. Le fichier se trouve dans %ProgramFiles%\abouttopbar | Non
X | Abox | Abox.exe | Logiciel publicitaire adware Adultbox | Non
X | Abrada WIN32 | abradaload.dll | Détecté par Sophos comme Troj/Dermon-G | Non
Y | ABRegmon | ABregmon.exe | Composant de la suite antivirus ArcaVir de la société polonaise Arcabit. Que fait ce composant? | Non
U | Absolute Shield | dseraser.exe | Absolute Shield Evidence Eliminator - efface l'historique internet | Non
U | Absolute StartUp monitor | ASMon.exe | Absolute Startup - gestionnaire de démarrage par F-Group Software | Non
U | AbsoluteControl | AbsoluteControl.exe | AbsoluteControl par Kamatoz - "logiciel de contrôle du système qui offre une large gamme d'outils de contrôle du système d'exploitation disponibles d'un simple clic. Il peut définir la résolution de votre écran avec la fréquence de rafraîchissement la plus haute possible, ouvrir/fermer vos lecteurs de CD, faire redémarrer, arrêter, mettre hors tension, mettre en veille prolongée et mettre en mode veille votre système" | Non
U | AbsoluteShield Internet Eraser | cseraser.exe | AbsoluteShield Internet Eraser - "protège votre vie privée en nettoyant toutes les traces de votre activité sur Internet ainsi que celles de votre ordinateur" | Non
X | absr | mwsvm.exe | Détecté par Trend Micro comme ADW_SECTHOUGHT.A | Non
X | ABsr | absr.exe | Détecté par Symantec comme Backdoor.Autoupder | Non
U | abss | system.exe | Enregistreur de frappe au clavier / programme de surveillance ABSystemSpy - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | abtu | lopsearch.exe | Charge l'exécutable pour Lop.com - version bêta | Non
X | abtu | mp3serch.exe | Charge l'exécutable pour Lop.com - version finale | Non
U | Abyssus | razerhid.exe | Pilote de souris de jeu Abyssus par Razer - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | AbyssWebServer | abyssws.exe | Serveur web Abyss | Non
X | Ac97Sound | snddrv.exe | Détecté par Trend Micro comme WORM_AUTORUN.DZF et par Malwarebytes comme Backdoor.IRCBot | Non
U | aca | aca.exe | Access Controller - "un utilitaire de sécurité, de verrouillage du Bureau, que vous pouvez utiliser pour protéger votre Bureau quand vous vous éloignez de votre PC. Pour activer la protection, définissez un mot de passe dans Options, puis sélectionnez la commande Lock. La protection par mot de passe peut être activée automatiquement au démarrage du système ou via un clic sur une icône de la SysBarre [image]." C'est le même programme que 1 Click & Lock et Access Lock (et peut-être d'autres) - le même fichier, pour la même version, est utilisé par tous les programmes, mais le nom-de-fichier est différent dans chaque cas | Oui
U | aca.exe | aca.exe | Access Controller - "un utilitaire de sécurité, de verrouillage du Bureau, que vous pouvez utiliser pour protéger votre Bureau quand vous vous éloignez de votre PC. Pour activer la protection, définissez un mot de passe dans Options, puis sélectionnez la commande Lock. La protection par mot de passe peut être activée automatiquement au démarrage du système ou via un clic sur une icône de la SysBarre [image]." C'est le même programme que 1 Click & Lock et Access Lock (et peut-être d'autres) - le même fichier, pour la même version, est utilisé par tous les programmes, mais le nom-de-fichier est différent dans chaque cas | Oui
Y | acappaa | acappaa.exe | Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. La fonction exacte de cet élément est inconnue à ce jour, mais il semble être associé à des téléchargements incomplets de mise à niveau/mise à jour. Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad et iQon | Oui
U | AcBtnMgr_X63.exe | AcBtnMgr_X63.exe | "Lexmark Scan & Copy Control Program" "Programme de commande Lexmark Scan & Copie" pour l'imprimante/scanneur/copieur tout-en-un multifunctions Lexmark X63. Gestionnaire de bouton pour les fonctions comme scanner, scanner vers E-mail, copier, etc. | Non
U | AcBtnMgr_X73 | AcBtnMgr_X73.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark X73. Gestionnaire de boutons pour les fonctions comme le scan, le scan vers E-mail, la copie, etc | Non
U | AcBtnMgr_X83 | AcBtnMgr_X83.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark X83. Gestionnaire de boutons pour les fonctions comme le scan, le scan vers E-mail, la copie, etc | Non
U | AcBtnMgr_X84-X85 | AcBtnMgr_X84-X85.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark X84-X85. Gestionnaire de boutons pour les fonctions comme le scan, le scan vers E-mail, la copie, etc | Non
U | acc | acc.exe | Advanced Call Center - "Répondeur téléphonique complet et pourtant très simple à utiliser pour votre modem vocal" | Non
X | ACCDEFRAGINFO | [chemin du ver] | Ajouté par le ver DARBY-O! | Non
U | Accelerate | accelerate.exe | Accelerate par Webroot vous permet d'optimiser les réglages réseau du Registre afin d'augmenter votre vitesse de navigation. Laissez-le activé si vous trouvez que cela améliore votre connexion | Non
Y | Accélérateur CoopTel | cooptel_accgui.exe | Interface utilisateur personnalisée Accélérateur CoopTel pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
Y | Accélérateur de débit Alice | AccAlice.exe | Interface utilisateur personnalisée Accélérateur de débit Alice pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
U | Accélérateur de démarrage AutoCAD | acstart16.exe | Précharge certaines bibliothèques utilisées par AutoCAD de façon à ce que le logiciel se lance plus rapidement | Non
Y | AccelerometerSt | AccelerometerSt.exe | HP 3D DriveGuard utilise un accéléromètre numérique et protège votre disque dur en parquant le disque et en arrêtant les requêtes d'Entrée/Sortie si vous laissez tomber votre PC, ou si vous le déplacez avec le couvercle fermé | Non
Y | AccelerometerSysTrayApplet | AccelerometerSt.exe | HP 3D DriveGuard utilise un accéléromètre numérique et protège votre disque dur en parquant le disque et en arrêtant les requêtes d'Entrée/Sortie si vous laissez tomber votre PC, ou si vous le déplacez avec le couvercle fermé | Non
X | access | access.exe | Détecté par Dr.Web comme Trojan.Siggen4.26128 | Non
U | Access Connections | ACTray.exe | Accès dans la SysBarre [image] au programme d'aide à la connectivité ThinkVantage Access Connections pour ordinateurs portables IBM/Lenovo ThinkPad ou Famille 3000 - "permettant aux utilisateurs de commuter aisément entre les environnements filaires et sans fil, de gérer automatiquement les paramètres de sécurité, les imprimantes, la page d'accueil et d'autres paramètres spécifiques aux lieux" | Oui
X | Access Control App | winsto.exe | Ajouté par le trojan AGENT.DGO | Non
N | Access IBM Message Center | ibmmessages.exe | "Le centre de messages Access IBM vous informe sur les logiciels utiles préinstallés sur votre PC. Il vous signale aussi les nouvelles mises à jour disponibles pour garder votre ordinateur à jour" | Oui
X | Access WebControl | w3ssveds.exe | Ajouté par le trojan PPDOOR-M! | Non
X | accessessy | accessessy.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Clicker.Gen | Non
U | AccessManager | AccessMgr.exe | Composant du logiciel SecureSite par SmartPipes. "SecureSite permet une mise en place rapide et une amélioration de l'administration des VPNs (Virtual Private Network, Réseau Privé Virtuel). Il automatise et simplifie les tâches de conception de VPN, de gestion de stratégie, de contrôle d'accès, et de gestion des clés" | Non
X | AccessMedia P2P Loader | amp2pl.exe | En relation avec la barre d'outils My AccessMedia, installé furtivement! Le fichier se trouve dans %ProgramFiles%\p2pnetworks | Non
U | AccessoriesPlus | clockplus.exe | Clock Plus, composant de Accessories Plus, vous permet de choisir parmi des douzaines d'alternatives à l'horloge de Windows | Non
N | AccessRampLAN01 | ARUpld32.exe | Version de l'élément AccessRamp Monitor01 pour les connexions LAN - un transmetteur d'historique. La clé pour l'arrêter est un fichier nommé ARUCfg32.exe. Ce fichier (ARUCfg32.exe) ne s'affiche pas dans le processus de démarrage. Si vous avez ce fichier, vous pouvez l'exécuter et supprimer toutes les activités de surveillance qu'il réalise. Enlevez toutes les coches de toutes les cases (des deux onglets), et il sera encore demandé à ARUCfg32.exe de démarrer lorsque vous démarrerez la connexion téléphonique. Vous pouvez l'empêcher d'envoyer des informations si vous avez installé Zone Alarm. Changer l'extension de ARUCfg32.exe en ARUCfg32.exe1 marche aussi. ARUCfg32.exe n'est pas chargé lorsqu'est lancé le client de connexion téléphonique. Écrit par IP Insight et inclus aussi dans Earthlink Total Access 2003 | Non
N | AccessRampMonitor | armon32.exe | Surveille vos déplacements sur l'internet; les coupures de ligne, les vitesses de connexion , l'encombrement d'internet et le flux du trafic. Il empêche aussi certains jeux de fonctionner. Pour désactiver Access Ramp Monitor (1) Ouvrez l'Explorateur Windows (2) Ouvrez le dossier Program Files (3) Ouvrez le dossier MindSpring (4) Ouvrez le dossier AccessRamp (5) Faites un double clic sur le fichier ARMCfg32.exe (6) Décochez Enable Dialup Monitor et cliquez sur OK (7) Redémarrez l'ordinateur et ré-essayez | Non
N | AccessRampMonitor 01 | ARMon32a.exe | De la part d'un visiteur "Je voulais juste vous fournir quelques infos sur le logiciel Access Ramp installé avec les comptes Verizon DSL dans les zones qui utilisent le logiciel Winpoet PPPoE. Les TSRs Access Ramp sont installés comme composants du logiciel IP Insight (je ne me souviens plus du concepteur du logiciel). Vous pouvez refuser d'installer IP Insight lors de la mise en place de Winpoet, ou aller dans Ajout/Suppression de programmes pour supprimer IP Insight manuellement s'il est déjà installé. Il ne fait pas la moindre chose pour vous. Il était destiné à aider les techniciens DSL à surveiller la qualité de service (QoS), mais la partie finale n'a jamais été implémentée (au moins jusqu'à maintenant). Cela n'affectera pas pour l'utilisateur sa capacité ou non d'accéder à son service DSL." | Non
X | accessTemp | Loader.exe | Détecté par Dr.Web comme Trojan.DownLoader10.58358 et par Malwarebytes comme Trojan.Downloader.E | Non
U | Account-Alarm | Account-Alarm.exe | Détecté par Malwarebytes comme PUP.Optional.DownloadGuide. Le fichier se trouve dans %ProgramFiles%\Account-Alarm. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | AccountCreatorRunner | AccountCreatorRunner.exe | Composant de SOS Online Backup par Infrascale - "Seul SOS Online Backup fournit un stockage en nuage cloud storage VRAIMENT illimité et ABSOLUMENT sécurisé avec un accès immédiat à tout moment/de n'importe où." Le fichier se trouve dans %ProgramFiles%\SOS Online Backup | Non
X | AccountHacker.exe | AccountHacker.exe.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | Accpi | accpisa.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\gspu - voir ici | Non
Y | accrdsub | accrdsub.exe | ActivIdentity ActivClient - logiciel de sécurité par ActivIdentity Corporation qui "permet aux organisations de sécuriser les stations de travail avec des cartes à puce et des clés USB en appliquant une authentification forte pour l'accès à l'ordinateur et la connexion réseau" | Non
U | AcctMgr | AcctMgr.exe | Norton Password Manager par Symantec - qui stocke les mots de passe et autres informations personnelles, et extrait ensuite automatiquement les données nécessaires pour se connecter à la messagerie, effectuer des achats, des transferts bancaires ou d'autres activités en ligne. Aujourd'hui abandonné, il existait comme produit autonome ou comme composant de la suite Norton SystemWorks | Oui
X | Acctres.exe | Acctres.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.WDA. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | accuweather | accuweather.exe | Gadget widget de situation/de prévision météo par AccuWeather inclus dans Dell Stage sur leur gamme de PCs | Oui
N | AccuWeather.com® Desktop | AccuWeatherDesktop.exe | Affichage de la météo sur le Bureau par AccuWeather | Non
N | AccuWeatherDesktopAlerts | AccuWeatherDesktopAlerts.exe | Alertes météo pour AccuWeather.com Desktop qui "vous fournit les conditions météoroliques les plus précises et les plus récentes, pour les États-Unis" | Non
N | AccuWeatherWidget | accuweather.exe | Gadget widget de situation/de prévision météo par AccuWeather inclus dans Dell Stage sur leur gamme de PCs | Oui
X | accw0866 | cmdl_950.exe | Détecté par Malwarebytes comme Trojan.Ursnif. Le fichier se trouve dans %System% | Non
X | accw0866 | rundll32 [chemin] cmdl_950.dll,DllRegisterServer | Détecté par Malwarebytes comme Trojan.Ursnif. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "cmdl_950.dll" se trouve dans %System% | Non
X | accwizz.exe | accwizz.exe | Détecté par Symantec comme W32.Ruland.A@mm | Non
X | accwizzz.exe | accwizzz.exe | Détecté par Symantec comme W32.Ruland.A@mm | Non
X | acdaeecff | acdaeecff.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
N | ACDaemon | ACDaemon.exe | Utilisé pour envoyer des annonces sur les informations produit et les mises à jour lorsque l'on exécute des logiciels ArcSoft comme TotalMedia, PhotoStudio 6 et Print Creations. Paramétrez le service associé ArcSoft Connect Daemon (ACService.exe) en Type de démarrage Manuel (via Démarrer → Panneau de configuration → Outils d'administration → Services) et lancez cet élément manuellement via le menu Démarrer quand vous en avez besoin | Oui
X | acdllib3 | bcdlmem.exe | Détecté par Sophos comme Troj/Mailbot-BA | Non
N | ACDSee | ACDSee10.exe | Accès dans la SysBarre [image] à ACDSee 10 par ACD Systems International Inc - qui "permet aux photographes d'effectuer tous les éléments essentiels du processus de création de la photographie ainsi que la distribution en un seul endroit. Gérer sans effort votre collection grandissante de photos." | Non
N | ACDSee | ACDSee12.exe | Accès dans la SysBarre [image] à ACDSee 12 par ACD Systems International Inc - qui "permet aux photographes d'effectuer tous les éléments essentiels du processus de création de la photographie ainsi que la distribution en un seul endroit. Gérer sans effort votre collection grandissante de photos." | Non
N | ACDSee | ACDSee6.exe | Accès dans la SysBarre [image] à ACDSee 6 par ACD Systems International Inc - qui "permet aux photographes d'effectuer tous les éléments essentiels du processus de création de la photographie ainsi que la distribution en un seul endroit. Gérer sans effort votre collection grandissante de photos." | Non
N | ACDSee | ACDSee7.exe | Accès dans la SysBarre [image] à ACDSee 7 par ACD Systems International Inc - qui "permet aux photographes d'effectuer tous les éléments essentiels du processus de création de la photographie ainsi que la distribution en un seul endroit. Gérer sans effort votre collection grandissante de photos." | Non
N | ACDSee | ACDSee8.exe | Accès dans la SysBarre [image] à ACDSee 8 par ACD Systems International Inc - qui "permet aux photographes d'effectuer tous les éléments essentiels du processus de création de la photographie ainsi que la distribution en un seul endroit. Gérer sans effort votre collection grandissante de photos." | Non
N | ACDSee | ACDSee8Pro.exe | Accès dans la SysBarre [image] à ACDSee Pro 8 par ACD Systems International Inc - qui "possède tout ce dont vous avez besoin pour gérer, parfaire et montrer vos photos. ACDsee Pro 8 prend en charge la gestion des données numériques et traite toutes les tâches essentielles du processus de travail en une seule solution complète et rapide" | Non
N | ACDSee | ACDSee9.exe | Accès dans la SysBarre [image] à ACDSee 9 par ACD Systems International Inc - qui "permet aux photographes d'effectuer tous les éléments essentiels du processus de création de la photographie ainsi que la distribution en un seul endroit. Gérer sans effort votre collection grandissante de photos." | Non
N | ACDSee | ACDSeePro3.exe | Accès dans la SysBarre [image] à ACDSee Pro 3 par ACD Systems International Inc - qui "possède tout ce dont vous avez besoin pour gérer, parfaire et montrer vos photos. ACDsee Pro 8 prend en charge la gestion des données numériques et traite toutes les tâches essentielles du processus de travail en une seule solution complète et rapide" | Non
N | ACDSee | ACDSeePro5.exe | Accès dans la SysBarre [image] à ACDSee Pro 5 par ACD Systems International Inc - qui "possède tout ce dont vous avez besoin pour gérer, parfaire et montrer vos photos. ACDsee Pro 8 prend en charge la gestion des données numériques et traite toutes les tâches essentielles du processus de travail en une seule solution complète et rapide" | Non
X | ACDSee.exe | ACDSee.exe | Détecté par Symantec comme W32.Iteb.A et par Malwarebytes comme Trojan.FakeAlert. Note - ce n'est pas un véritable fichier du logiciel de traitement de photos ACDSee et il se trouve dans %AllUsersStartup%, et sa pr&eacute;sence ici garantit qu'il est lanc&eacute; quand Windows d&eacute;marre | Non
? Ace bows Ace bows.exe Le fichier se trouve dans %ProgramFiles%\Axisforkbird. Que fait-il et est-il nécessaire? Non
X | aceat | [NomOrdinateur].exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% - voir ici | Non
Y | Acecad.Wtxpload | Wtxpload.exe | Pilote pour tablette graphique ACECAD | Non
N | AceGain LiveUpdate | LiveUpdate.exe | "AceGain LiveUpdate peut aider à automatiser et optimiser les mises à jour de produit. AceGain LiveUpdate va détecter automatiquement les nouvelles mises à jour de correctifs patches, les mises à jour de pilote, ou les mises à jour globales du produit, et les télécharger puis les installer automatiquement selon la configuration de l'utilisateur" | Non
Y | Acelerador Click21 | click21gui.exe | Interface utilisateur personnalisée Acelerador Click21 pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
Y | Acelerador POP | slipgui.exe | Version Acelerador POP de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
Y | Acelerador Terra | slipgui.exe | Version Acelerador Terra de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
X | Acememes | Wenmemor.exe | Détecté par Malwarebytes comme Backdoor.MSIL.Agent. Le fichier se trouve dans %Windir% | Non
X | acer | svchost.exe | Détecté par Dr.Web comme Trojan.Siggen5.61426 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Help | Non
U | Acer Assist Launcher | launcher.exe | Acer Assist - programme qui fournit des informations sur de nouvelles mises à jour ou des nouvelles en provenance de Acer | Non
U | Acer eAP Launch Tool | EAPLAU~1.EXE | Lanceur de Empowering Technology, installé sur des ordinateurs Acer | Non
X | Acer eManager | Alaunch.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.AI. Note - ce n'est pas le véritable fichier Acer eRecovery qui a le même nom et qui se trouve par défaut dans %Windir%. Celui-ci se trouve dans %AppData%\LaunchApp | Non
? Acer Empowering Technology Monitor SysMonitor.exe Composant de Empowering Technology par Acer. Que fait-il et est-il nécessaire? Non
U | Acer ePower Management | Acer ePower Management.exe | Composant de Empowering Technology par Acer. "Acer ePower Management est une interface simple et puissante qui permet aux utilisateurs d'effectuer une sélection à partir de profils d'utilisation de la puissance préconfigurés ou de créer leurs propres profils personnalisés" | Non
U | Acer ePower Management | ePowerTray.exe | Utilitaire de gestion de l'alimentation Acer® PowerSmart Manager inclus sur certains modèles de la gamme de portables Aspire. Apparaît aussi comme l'utilitaire de gestion de l'alimentation Packard Bell PowerSave inclus sur certains de leurs modèles de portables - car Packard Bell est devenu la propriété de Acer | Non
U | Acer ePower Management | ePowerTrayLauncher.exe | Lanceur pour l'utilitaire de gestion de l'alimentation Acer PowerSmart Manager inclus sur certains modèles de la gamme de portables Aspire | Non
U | Acer ePresentation HPD | ePresentation.exe | Composant de Empowering Technology par Acer. Vous permet de gérer les affichages, internes et externes | Non
Y | Acer Launch Tool | Alaunch | Composant de Acer eRecovery - avec lequel vous pouvez "créer un média de récupération, réinstaller Windows sans utiliser de CDs ou DVDs, ou simplement réinstaller des pilotes et des applications.". Normalement cet élément n'est pas actif, mais une fois que eRecovery démarre, il sert à réinstaller le logiciel inclus avec le système | Oui
N | Acer Product Registration | ACE1.exe | Enregistrement de produit Acer - supprimez-le lorsque l'enregistrement a été effectué | Non
N | Acer Tour Reminder | Reminder.exe | Popup vous rappelant de regarder la visite guidée de votre nouveau portable Acer | Non
U | Acer WLAN 11g USB Dongle | ZDWlan.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil pour un dongle USB sans fil Acer basé sur un circuit intégré chipset ZyDAS (aujourd'hui racheté par Qualcomm Technologies) | Non
X | ACER.exe | ACER.exe | Ajouté par le ver AUTORUN.AJX! | Non
U | AcerGoto | AcerGoto.exe | Pilote pour la baie Goto Drive permutable à froid située à l'avant de certains ordinateurs Acer. Comme elle est permutable à froid, vous devez éteindre l'ordinateur avant d'insérer ou de retirer un lecteur | Non
U | AcerNotebookManager | almxptray.exe | Élément dans la SysBarre [image] sur certains portables Acer pour accéder plus rapidement aux réglages système | Non
X | ACERPCUP | acerwualct.exe | Détecté par Malwarebytes comme Trojan.Agent.AW. Le fichier se trouve dans %AppData% - voir ici | Non
U | AcerPowerkey | Powerkey.exe | Utilitaire PowerKey pour les PCs portables Acer TravelMate. Permet à l'utilisateur de basculer rapidement entre plusieurs systèmes d'alimentation en appuyant sur Fn+F3 | Non
X | AcerVGA Engine Drivers V1.2 | iuengine32.exe | Ajouté par le trojan AGENT.QWQ! | Non
X | Acess2007a | access2007a.exe | Ajouté par une variante de W32.HLLW.Gaobot.gen. Le fichier se trouve dans %System% | Non
X | Aceu | [chemin du fichier] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
Y | acevents | acevents.exe | ActivIdentity ActivClient - logiciel de sécurité par ActivIdentity Corporation qui "permet aux sociétés de sécuriser leurs stations de travail avec des cartes à puce ou clés USB en exigeant une authentification forte pour l'accès au Bureau et la connexion réseau" | Non
Y | acEventServ | acevtsrv.exe | ActivCard Gold par ActivIdentity Corporation. Logiciel d'authentification forte basée sur carte à puce - pour cartes d'identification avec photo, badges de proximité pour faciliter les accès et comme identification et authentification numériques | Non
X | AcidBurn | iexplorer.exe | Détecté par Dr.Web comme Trojan.KillFiles.20750 et par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) | Non
X | AcidBurn Bank Catcher | iexplorer.scr | Détecté par Dr.Web comme Trojan.DownLoader11.56670 et par Malwarebytes comme Trojan.Banker.IEX. Le fichier se trouve dans %Windir% | Non
X | AcidBurn Bank Catcher | iexplorer.scr | Détecté par Malwarebytes comme Trojan.Banker.IEX. Le fichier se trouve dans %Windir%\command - voir ici | Non
U | AClntUsr | AClntUsr.exe | Icône de la SysBarre [image] pour le service Altiris AClient pour Windows | Non
U | AClntUsr | AClntUsr.EXE | Composant de Altiris (par Symantec) - "les solutions Altiris de gestion orientées services permettent une approche modulaire et durable de la gestion des infrastructures informatiques hautement hétérogènes et largement réparties" | Non
X | aclobe | aclobe.exe | Détecté par Microsoft comme Trojan:Win32/Dusvext.B | Non
X | aclow | aclow.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2n et par Malwarebytes comme Trojan.Banker.E | Non
X | acm432 | aply4.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.Agent.E | Non
N | Acme.PCHButton | pchbutton.exe | Utilisé par HP Instant Support Support immédiat de HP | Non
Y | ACMON | ACMON.exe | Splendid par ASUS "est une innovation stupéfiante qui fait passer votre expérience de lecture d'une vidéo au niveau supérieur Inséré dans le pilote de cartes graphiques ASUS, Splendid Video Enhancing Technology détecte l'activation et l'utilisation d'applications vidéo et optimise automatiquement la qualité de l'image afin d'obtenir le meilleur résultat visuel" | Non
U | ACMonitor_X63.exe | ACMonitor_X63.exe | Contrôleur de bouton pour l'imprimante/scanneur/copieur tout-en-un multifonctions Lexmark X63. Fonctionne avec le gestionnaire de bouton "Lexmark Scan & Copy Control Program" "Programme de commande Lexmark Scan & Copie" dont le nom-de-fichier est "AcBtnMgr_X63.exe" | Non
U | ACMonitor_X73 | ACMonitor_X73.exe | Contrôleur de bouton pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark X73. Fonctionne en liaison avec le gestionnaire de bouton "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark dont le nom de fichier est "AcBtnMgr_X73.exe" | Non
U | ACMonitor_X83 | ACMonitor_X83.exe | Contrôleur de bouton pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark X83. Fonctionne en liaison avec le gestionnaire de bouton "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark dont le nom de fichier est "AcBtnMgr_X83.exe" | Non
U | ACMonitor_X84-X85 | ACMonitor_X84-X85.exe | Contrôleur de bouton pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark X84-X85. Fonctionne en liaison avec le gestionnaire de bouton "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark dont le nom de fichier est "AcBtnMgr_X84-X85.exe" | Non
X | acocash | fastdown.exe | Numéroteur Dialer vers des sites pornographiques | Non
X | acocash | FASTFOWN.EXE | Numéroteur Dialer vers des sites pornographiques | Non
U | Acombo3dmouse | Acombo3d.exe | Pilote de souris - nécessaire si vous utilisez des fonctions de pilote non-standard Windows | Non
X | Aconti | aconti.exe | Numéroteur Dialer vers des sites pornographiques | Non
U | acoustic | acoustic.exe | Programme du panneau de contrôle pour la carte son Philips Acoustic Edge. Non nécessaire sauf si les réglages modifiés ne sont pas conservés | Non
X | AcrbRd32 | AcrbRd32.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\InstallDir | Non
N | Acresso Software Manager | ISUSPM.exe | InstallShield est utilisé par de nombreux créateurs de logiciels pour installer leur programme et gérer les mises à jour de logiciel. Cet élément recherche et installe toutes les mises à jour pour les logiciels installés, afin que vous travailliez toujours avec la dernière version. Lancez de façon régulière des recherches de mises à jour de vos programmes installés | Oui
X | Acrndtd | [5 lettres]acroic.exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %AppData% | Non
X | Acrobat | acrmon32.exe | Détecté par Sophos comme Troj/Small-ECT
U | Acrobat Assistant | AcroTray.exe | Installé avec d'anciennes versions de l'utilitaire de création/modification de PDF Adobe Acrobat. Utilisé quand des fichiers PDF sont créés par des applications non Adobe via la fonction "Dossiers de contrôle" de Acrobat Distiller (qui est le moteur principal pour transformer des fichiers PostScript en fichiers PDF) | Non
U | Acrobat Assistant 7.0 | Acrotray.exe | Installé avec d'anciennes versions de l'utilitaire de création/modification de PDF Adobe Acrobat. Utilisé quand des fichiers PDF sont créés par des applications non Adobe via la fonction "Dossiers de contrôle" de Acrobat Distiller (qui est le moteur principal pour transformer des fichiers PostScript en fichiers PDF) | Oui
U | Acrobat Assistant 8.0 | Acrotray.exe | Installé avec l'utilitaire de création/modification de PDF Adobe Acrobat. Utilisé quand des fichiers PDF sont créés par des applications non Adobe via la fonction "Dossiers de contrôle" de Acrobat Distiller (qui est le moteur principal pour transformer des fichiers PostScript en fichiers PDF) | Oui
X | ACROBAT PLAYER | Album.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!ik et par Malwarebytes comme Trojan.Banker.E | Non
X | Acrobat Read | acroup32.exe | Détecté par Sophos comme Troj/VanBot-BQ | Non
X | Acrobat Reader | antihosts.exe | Détecté par Dr.Web comme Trojan.DownLoader11.6826 et par Malwarebytes comme Trojan.Agent.ADB | Non
X | Acrobat Reader Update | AcroRdUpdater.exe | Détecté par Dr.Web comme Trojan.Packed.25446 et par Malwarebytes comme PasswordStealer.Fareit | Non
N | Acrobat Speed Launch | acrobat_sl.exe | Accélère le temps de chargement d'anciennes versions de l'outil de création/modification de fichiers PDF Adobe Acrobat. Charge "acrobat_sl.exe" qui ouvre rapidement puis ferme tous les fichiers qui seront utilisés par Acrobat au démarrage de l'application - ce qui permet au logiciel de protection antivirus de vérifier ces programmes et de les ajouter à la liste des fichiers sûrs. Pas nécessaire pour que Acrobat fonctionne correctement | Non
U | Acrobat Synchronizer | AdobeCollabSync.exe | Élément ajouté avec Adobe Acrobat 8.0. Adobe Synchronizer "est une petite application qui tourne en arrière-plan, et qui permet la synchronisation des révisions de document et des souscriptions à un Tracker, pour que vos données soient toujours disponibles lorsque vous en avez besoin. Suivez le lien pour plus d'informations | Non
N | Acrobat_sl | Acrobat_sl.exe | Accélère le temps de chargement de l'outil de création/modification de fichiers PDF Adobe Acrobat. "Le lancement rapide ouvre et ferme rapidement tous les fichiers que Acrobat ou Adobe Reader utilisera lorsque l'application démarrera. Ouvrir et fermer les fichiers permet à votre logiciel de protection antivirus de contrôler ces programmes et de les ajouter à sa liste de fichiers sûrs". Pas nécessaire pour que Acrobat fonctionne correctement | Oui
X | acrobat32 | acrobat32.exe | Détecté par Malwarebytes comme Trojan.Datastealer. Le fichier se trouve dans %AppData%\Microsoft | Non
X | AcrobatReader | reader.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %AppData%\Acrobat | Non
U | ACROMOUSE | ACROMAPP.exe | En relation avec un pilote de souris Laser ACROMOUSE | Non
X | Acronis | [5 caractères]-a.exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %AppData% | Non
X | Acronis | [5 caractères]-bc.exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %AppData% | Non
X | Acronis | [5 lettres]he45.exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt.Generic. Le fichier se trouve dans %AppData% | Non
U | Acronis Drive Monitor | adm_tray.exe | Accès dans la SysBarre [image], et notifications pour Acronis Drive Monitor - qui "peut anticiper les défaillances des disques durs et vous prévenir à l'avance de sorte que vous ayez le temps de sauvegarder vos données avant qu'il ne soit trop tard. Lorsqu'Acronis Drive Monitor détecte un problème, il génère automatiquement un e-mail ou une alerte à l'écran présentant les données du problème. Les alertes sont simples et faciles à comprendre et vous indiquent pas à pas la marche à suivre pour résoudre le problème détecté" | Oui
U | Acronis Popup Blocker | RunDll32.exe [chemin] Blocker.dll,Run | Composant de Acronis Privacy Expert - suite de sécurité et anti-spyware | Non
U | Acronis Scheduler Helper | schedhlp.exe | Planificateur pour la gamme True Image de logiciels de sauvegarde par Acronis. De Acronis (avec la permission de AnswersThatWork): "Le programme surveille les ouvertures et fermetures de session sur votre PC et en avertit le système de planification Acronis. Il est démarré quand un utilisateur ouvre une session sur le système et se termine quand l'utilisateur ferme la session. Acronis True Image utilise ce programme pour planifier des tâches à l'ouverture/fermeture de session, et pour exécuter des opérations non planifiées de 'création d'image'". Non nécessaire si vous n'avez pas de tâches planifiées | Oui
U | Acronis Scheduler2 Service | schedhlp.exe | Planificateur pour la gamme True Image de logiciels de sauvegarde par Acronis. De Acronis (avec la permission de AnswersThatWork): "Le programme surveille les ouvertures et fermetures de session sur votre PC et en avertit le système de planification Acronis. Il est démarré quand un utilisateur ouvre une session sur le système et se termine quand l'utilisateur ferme la session. Acronis True Image utilise ce programme pour planifier des tâches à l'ouverture/fermeture de session, et pour exécuter des opérations non planifiées de "création d'image"". Non nécessaire si vous n'avez pas de tâches planifiées. Inclus aussi dans la version de True Image de MaxBlast par Maxtor (aujourd'hui Seagate) | Oui
X | Acronis Toolbar Helper | rundll32.exe [chemin] dskclean.dll | Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "dskclean.dll" se trouve dans %LocalAppData%\Desktop Cleanup Wizard - voir ici | Non
U | Acronis True Image | TimounterMonitor.exe | Composant de la gamme True Image de logiciels de sauvegarde par Acronis, avec lesquels vous pouvez créer des sauvegardes de dossiers particuliers, de partitions (exemple: C:, D:) ou de la totalité d'un disque dur - et monter ces images sur un disque/une partition qui a assez d'espace libre. Si vous montez une image en "Read Only" ("Lecture seule") vous ne pouvez rien modifier. En mode "Read & Modify" ("Lecture & écriture"), vous pouvez modifier le contenu, et dans ce mode TimounterMonitor vérifie que les modifications faites dans l'image montée ne la feront pas atteindre une taille supérieure à celle du disque sur lequel l'image de sauvegarde est stockée. Nécessaire si vous montez des partitions ou des images-disque en mode "Read & Modify" et si vous vous préoccupez de l'espace disque dans la partition/le disque où les images de sauvegarde sont stockées | Oui
U | Acronis True Image | TrueImageMonitor.exe | Composant de la gamme True Image de logiciels de sauvegarde par Acronis. Fournit l'interface entre les différentes tâches. S'il est désactivé, il semble que cela n'ait pas d'impact sur les sauvegardes interactives et planifiées et le montage d'image | Oui
N | Acronis True Image Monitor | TrueImageMonitor.exe | Composant de la gamme True Image de logiciels de sauvegarde par Acronis. Fournit l'interface entre les différentes tâches. S'il est désactivé, il semble que cela n'ait pas d'impact sur les sauvegardes interactives et planifiées et le montage d'image | Non
N | Acronis*True*Image Monitor | TrueImageMonitor.exe | Composant de la gamme True Image de logiciels de sauvegarde par Acronis. Fournit l'interface entre les différentes tâches. S'il est désactivé, il semble que cela n'ait pas d'impact sur les sauvegardes interactives et planifiées et le montage d'image | Non
U | AcronisTimounterMonitor | TimounterMonitor.exe | Composant de la gamme True Image de logiciels de sauvegarde par Acronisv avec lesquels vous pouvez créer des sauvegardes de dossiers particuliers, de partitions (exemple: C:, D:) ou de la totalité d'un disque dur - et monter ces images sur un disque/une partition qui a assez d'espace libre. Si vous montez une image en "Read Only" ("Lecture seule") vous ne pouvez rien modifier. En mode "Read & Modify" ("Lecture & écriture"), vous pouvez modifier le contenu, et dans ce mode TimounterMonitor vérifie que les modifications faites dans l'image montée ne la feront pas atteindre une taille supérieure à celle du disque sur lequel l'image de sauvegarde est stockée. Nécessaire si vous montez des partitions ou des images-disque en mode "Read & Modify" et si vous vous préoccupez de l'espace disque dans la partition/le disque où les images de sauvegarde sont stockées. Inclus également dans les versions de True Image de Seagate DiscWizard, Seagate BlackArmor Backup, Maxtor (aujourd'hui Seagate) MaxBlast et Apricorn EZ Gig II | Oui
N | AcronisTrueImage Monitor | TrueImageMonitor.exe | Composant de la gamme True Image de logiciels de sauvegarde par Acronis. Fournit l'interface entre les différentes tâches. S'il est désactivé, il semble que cela n'ait pas d'impact sur les sauvegardes interactives et planifiées et le montage d'image | Non
X | AcroRd32 | AcroRd32.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le programme bien connu Adobe Reader qui a le même nom-de-fichier et qui se trouve par défaut dans %ProgramFiles%\Adobe\Reader [version]\Reader ou %ProgramFiles%\Adobe\Acrobat [version]\Reader. Celui-ci se trouve dans %Windir%\Adobe - voir ici | Non
X | AcroRd32 | AcroRd32.exe | Détecté par Malwarebytes comme Spyware.Password. Note - ce n'est pas le programme bien connu Adobe Reader qui a le même nom-de-fichier et qui se trouve par défaut dans %ProgramFiles%\Adobe\Reader [version]\Reader ou %ProgramFiles%\Adobe\Acrobat [version]\Reader. Celui-ci se trouve dans %AppData%\Acrobat | Non
X | AcroRd32.exe | AcroRd32.exe | Détecté par Microsoft comme TrojanSpy:MSIL/Keylogger.BP et par Malwarebytes comme Trojan.Krypt.E. Note - ce n'est pas le programme bien connu Adobe Reader qui a le même nom-de-fichier et qui se trouve par défaut dans %ProgramFiles%\Adobe\Reader [version]\Reader ou %ProgramFiles%\Adobe\Acrobat [version]\Reader. Celui-ci se trouve dans %AppData%\Adobe (x86) | Non
X | Acroread | AcroRD32.exe | Détecté par Sophos comme Troj/Dloadr-BDK. Note - ce n'est pas le programme bien connu Adobe Reader qui a le même nom-de-fichier et qui se trouve par défaut dans %ProgramFiles%\Adobe\Reader [version]\Reader ou %ProgramFiles%\Adobe\Acrobat [version]\Reader. Celui-ci se trouve dans %UserTemp% | Non
X | Acroread | AdobeUpdater.exe | Détecté par Sophos comme Troj/DwnLdr-IYR. Note - ce n'est pas le véritable fichier "AdobeUpdater.exe" par Adobe pour d'anciennes versions de produits Adobe qui se trouve normalement dans %CommonFiles%\Adobe\Updater5. Celui-ci se trouve dans %UserTemp% | Non
X | Acroread | GoogleUpdate.exe | Détecté par Sophos comme Troj/Agent-JGI et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le programme Google légitime qui se trouve normalement dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %Temp% | Non
U | Acrotray | Acrotray.exe | Installé avec l'utilitaire de création/modification de PDF Adobe Acrobat. Utilisé quand des fichiers PDF sont créés par des applications non Adobe via la fonction "Dossiers de contrôle" de Acrobat Distiller (qui est le moteur principal pour transformer des fichiers PostScript en fichiers PDF) | Oui
U | AcroTray - Adobe Acrobat Distiller helper application. | Acrotray.exe | Installé avec l'utilitaire de création/modification de PDF Adobe Acrobat. Utilisé quand des fichiers PDF sont créés par des applications non Adobe via la fonction "Dossiers de contrôle" de Acrobat Distiller (qui est le moteur principal pour transformer des fichiers PostScript en fichiers PDF) | Oui
U | ACS_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs ACS | Non
U | Act! Preloader | Act8.exe | ACT! par Sage Software - "La solution complète pour organiser votre temps, vos contacts et vos activités, qui s'adapte parfaitement à votre organisation et à vos processus de vente, il vous permet d'acquérir plus facilement de nouveaux clients, de mieux les satisfaire afin de les fidéliser tout en améliorant votre productivité commerciale" | Non
U | Action Classic Games AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils Action Classic Games - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ActionClassicGames_e1\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Action Classic Games AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils Action Classic Games - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ActionClassicGames_e1\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Action Classic Games EPM Support | e1medint.exe | Barre d'outils Action Classic Games - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ActionClassicGames_e1\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Action Classic Games Search Scope Monitor | e1srchmn.exe | Barre d'outils Action Classic Games - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ActionClassicGames_e1\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
N | Action Manager 32 | am32.exe | Associé à un scanneur Plustech. Petit utilitaire qui tourne en tâche de fond pour faxer/copier/etc. Disponible via Démarrer → Programmes | Non
U | ActionAgent | ACTIONAGENT.EXE | Composant de Dell OpenManage Client Instrumentation - logiciel qui permet aux programmes de gestion à distance d'accéder aux informations, de surveiller l'état, ou de modifier l'état de l'ordinateur client, comme l'éteindre à distance. Utilisé pour activer ou désactiver certains paramètres de configuration d'éléments matériels particuliers (par exemple votre carte réseau) | Non
U | Activar o desktop sem fio Labtec | MagicKey.exe | Logiciel de clavier et souris utilisé par divers constructeurs, qui permet à l'utilisateur d'associer des boutons du clavier et/ou de la souris à diverses fonctions. Version espagnole incluse dans certains ensembles de bureau sans fil Labtec | Non
? Activate Scanner ACTIVATE.EXE Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad et iQon. Que fait-il et est-il nécessaire? Non
N | Activation | Activation.exe | Composant de MS Money 2002 | Non
X | activation path | activation.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
U | ACTIVBOARD | ABoard.exe | Clavier ActiveBoard par Packard Bell - gestionnaire de clavier multimédia. Nécessaire si vous utilisez les touches supplémentaires et si vous voulez voir l'état des touches Verr Num (Num Lock), Verr Maj (Caps Lock), Aff Défil (Scroll Lock) | Non
U | Activboard | MMKeybd.exe | Clavier ActiveBoard par Packard Bell - gestionnaire de clavier multimédia. Nécessaire si vous utilisez les clés supplémentaires et si vous voulez voir l'état des touches VerNum (Num Lock), VerMaj (Caps Lock) et Arrdef (Scroll Lock) | Non
Y | ActivClient Agent | acsagent.exe | Composant de ActivIdentity ActivClient - logiciel de sécurité par ActivIdentity Corporation qui "permet aux sociétés de sécuriser les stations de travail via carte à puce SmartCard et clé USB en appliquant une authentification forte pour l'accès au Bureau et la connexion au réseau" | Non
Y | ActivControl | ActivControl2.exe | Composant de ActivDriver pour la mise à jour des pilotes de la gamme de tableaux interactifs ActivBoard par Promethean | Non
Y | ActivDRVAutostart | ACTIVcontrol.exe | Composant de ActivDriver pour la mise à jour des pilotes de la gamme de tableaux interactifs ActivBoard par Promethean | Non
X | Active Bit Station | abs.exe | Détecté par Symantec comme W32.Mytob.BZ@mm | Non
U | Active CallerID | CallerID.exe | Active Caller ID par SoftRM - "est un puissant logiciel complet de détection d'identification de l'appelant Caller ID qui transformera votre PC en appareil de pointe de présentation du numéro. Il utilise votre MODEM et le service d'identification de l'appelant fourni par votre compagnie de téléphone pour identifier celui qui appelle" | Non
N | Active CPU | acpu.exe | Active CPU - "un outil simple à utiliser pour Windows 95/98/ME/NT/2000 qui vous permet de voir une représentation graphique de l'activité de votre processeur CPU " | Non
U | Active Desktop Calendar | ADC.EXE | Active Desktop Calendar par XemiComputers | Non
U | Active Email Monitor | aem25.exe | Active Email Monitor vérifie le courrier électronique email pour plusieurs comptes, sert de filtre anti-spam et peut aussi vous protéger contre des éléments dangereux pouvant vous être envoyés par courrier électronique email | Non
U | Active Keys Application File | akeys.exe | "Active Keys est un outil puissant, et néanmoins facile à utiliser, capable de créer et de gérer des raccourcis-clavier pour n'importe quelle action système" | Non
X | Active Security | asecurity.exe | Active Security, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.ActiveSecurity | Non
U | Active shield | Activeshield.exe | Active Shield est "un bouclier heuristique qui protège activement votre ordinateur contre les trojans, les espiogiciels spyware, les logiciels publicitaires adware, les éléments traceurs trackware, les numéroteurs dialers, les enregistreurs de frappe au clavier keyloggers, et même contre certaines sortes particulières de virus" | Non
Y | Active Virus Shield | avp.exe | Accès dans la SysBarre [image], et notifications pour Active Virus Shield d'AOL (par Kaspersky), aujourd'hui abandonné, - se trouve dans %ProgramFiles%\AOL\Active Virus Shield. Tourne conjointement avec un service associé - Active Virus Shield (AVP) - qui lance une instance distincte du même fichier | Non
X | active32 | tskhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!er et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | ActiveCollector | ActiveCollector.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx | Non
X | ActiveControl | ActiveComponent.bat | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbr et par Malwarebytes comme Backdoor.Agent.MIE | Non
X | ActiveDesktop | systray32.exe | Détecté par Symantec comme W32.HLLW.Daboom@mm | Non
X | ActiveDir | host.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.E | Non
X | ACTIVEDS | ACTIVEDS.EXE | Ajouté par le ver OPASERV.T! | Non
N | ActiveEyes | ActiveEyes.exe | ActiveEyes par TFI Technology "est un petit utilitaire que vous pouvez utiliser pour égayer votre Bureau. Il suit partout votre souris et peut vous dire la distance parcourue par le curseur ou vous montrer où se trouve le curseur. Il est petit, il est gratuit et comprend plusieurs options et animations." N'existe plus | Non
U | ActiveKeys.AAB635BD7D054a37A576 | akeys.exe | "Active Keys est un outil puissant, et néanmoins facile à utiliser, capable de créer et de gérer des raccourcis-clavier pour n'importe quelle action système" | Non
U | ActiveMenu | ActiveMenu.exe | Démos de jeux WildTangent livrées avec certains ordinateurs HP. Le décocher peut empêcher de temps en temps les jeux de fonctionner. Note: la charte de respect de la vie privée de WildTangent déclarait qu'ils recueillaient et partageaient aussi des informations personnelles, mais ce n'est plus le cas | Non
U | ActiveMultiwallpaper | Changer.exe | Active Multiwallpaper Changer par Nextriver - "est un programme sympa, facile à utiliser, qui change votre fond d'écran à des intervalles de temps définis. Choisissez simplement le dossier depuis lequel vous souhaitez utiliser les fonds d'écran, sélectionnez les photos à afficher, et voilà!" | Non
U | ActivePlus | activeplus.exe | Interactive Agents Plugin pour Messenger Plus! (extension plugin pour MSN Messenger) | Non
X | activepro | activepro.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.ACT | Non
U | Activer l'ensemble clavier et souris sans fil Labtec | MagicKey.exe | Logiciel de clavier et souris utilisé par divers constructeurs, qui permet à l'utilisateur d'associer des boutons du clavier et/ou de la souris à diverses fonctions. Version française incluse dans certains ensembles de bureau sans fil Labtec | Non
X | Activeregs | wlcomm.exe | Détecté par Intel Security/McAfee comme Generic.mfr!bs et par Malwarebytes comme Spyware.BlackshadesNET | Non
X | ActiveScan Antivirus | ActiveScan.exe | Ajouté par le ver RBOT-FKQ! | Non
X | ActiveScript32 | nod.exe | Détecté par Sophos comme W32/Sohana-AJ | Non
X | ActiveScriptt32 | sysmgr128.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\bsod.exe | Non
Y | ActiveShield | mcvsshld.exe | ActiveShield - analyseur en arrière-plan pour d'anciennes versions de VirusScan par McAfee et de VirusScan Online par McAfee, aujourd'hui obsolète, qui analyse les fichiers en arrière-plan dès qu'on y accède, y compris les courriers électroniques email via le McAfee VirusScan E-mail Scan Module (McVSEscn.exe) | Oui
N | ActiveSpeed | AS.exe | Optimiseur internet ActiveSpeed par Ascentive - pas conseillé, voir ici et ici | Non
X | ActiveSync | wcescom32.exe | Détecté par Sophos comme Troj/MancSyn-E | Non
X | ActiveUpdate | [chemin du fichier] | Détecté par Dr.Web comme Trojan.PWS.Siggen1.2348 et par Malwarebytes comme Malware.Packer.SPP. Voir des exemples ici et ici | Non
X | ActiveUpdate | flxsjsnjb.exe | Détecté par Malwarebytes comme Trojan.VBKrypt. Le fichier se trouve dans %CommonFiles%\ActiveU.{GUID} | Non
N | ActiveWords | AWMonitor.exe | ActiveWords par ActiveWord Systems, Inc. Comme les programmes en macros, ActiveWords se place en tâche de fond et surveille ce que vous tapez au clavier. Lorsqu'il reconnaît que vous avez tapé un ActiveWord, il lance l'action associée, comme remplacer ce que vous venez de taper par le texte que vous avez défini | Non
X | ActiveX | coast.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dfh et par Malwarebytes comme Backdoor.Agent.IDF. Le fichier se trouve dans %AppData%\Anglenois | Non
X | ActiveX | coast.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2y et par Malwarebytes comme Backdoor.Agent.IDF. Le fichier se trouve dans %AppData%\WindowsDir | Non
X | ActiveX | Lss.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData%\install | Non
X | ACTIVEX | Xbox live boot.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.DC | Non
X | Activex Application Updater | [chemin du trojan] | Détecté par Dr.Web comme Trojan.Siggen4.39988 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve normalement dans %Templates% | Non
X | Activex Application Updater | MsCtfMonitor.exe | Détecté par Dr.Web comme Trojan.AVKill.25231 et par Malwarebytes comme Trojan.Agent | Non
X | Activex Application Updater | spsreng.exe | Détecté par Intel Security/McAfee comme Generic Dropper!fhn et par Malwarebytes comme Trojan.Agent | Non
X | ActiveX File Registration Service | filereg.exe | Détecté par Sophos comme W32/Rbot-DVD | Non
X | Activex Release | sccrss.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Microsoft - voir ici | Non
X | ActiveX Streamer | msgfix.exe | Détecté par Trend Micro comme WORM_SDBOT.NQ | Non
X | Activex Up | wlcoms.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %AppData%\Windows | Non
X | ActiveX Update | AxUpdateMS.exe | Détecté par Sophos comme Troj/Banker-FIX et par Malwarebytes comme Trojan.Agent | Non
X | ActiveX Update | CouU.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | ActiveX Update | update.exe | Détecté par Dr.Web comme Trojan.DownLoader5.27770 | Non
X | ActiveXUpdate | smvss.exe | Ajouté par le trojan DEDLER-C! | Non
X | ActiveXUpdate | svcss.exe | Ajouté par une variante du trojan DEDLER.C! | Non
Y | ACTIVfilter | ACTIVfilter.exe | Composant de ActivDriver pour la mise à jour des pilotes de la gamme de tableaux interactifs ActivBoard par Promethean | Non
U | Activity | actik.exe | ActivityKey - enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même! | Non
N | ActivSurf | backweb-4448364.exe | ActivSurf par Packard Bell - détecte automatiquement une connexion internet et télécharge toutes les mises à jour disponibles | Non
U | ActMaker | ActMak25.exe | Enregistreur de souris ActMaker qui "peut enregistrer vos opérations sous Windows et prédéfinir un horaire pour son lancement. Cet enregistreur de souris peut réduire votre charge de travail dans une large mesure" | Non
U | ACTray | ACTray.exe | Accès dans la SysBarre [image] au programme d'aide à la connectivité ThinkVantage Access Connections pour ordinateurs portables IBM/Lenovo ThinkPad ou Famille 3000 - "permettant aux utilisateurs de commuter aisément entre les environnements filaires et sans fil, de gérer automatiquement les paramètres de sécurité, les imprimantes, la page d'accueil et d'autres paramètres spécifiques aux lieux" | Oui
U | Actual Multiple Monitors | ActualMultipleMonitorsCenter.exe | Actual Multiple Monitors par Actual Tools - "comble les lacunes dans l'interface utilisateur de Windows lorsque vous travaillez avec plusieurs moniteurs en même temps. Installez Actual Multiple Monitors pour obtenir ces contrôles essentiels comme la barre des tâches, le menu Démarrer, la SysBarre [image] et le commutateur de tâche (Task Switcher) sur chaque écran connecté, affecter rapidement les fenêtres entre les moniteurs (manuellement ou automatiquement), améliorer la présentation de votre Bureau avec l'arrière-plan de Bureau et l'économiseur d'écran multi-moniteur, créer autant de profils de Bureau que vous le souhaitez" | Non
U | Actual Title Buttons | ActualTitleButtonsCenter.exe | Actual Title Buttons par Actual Tools - "est destiné à optimiser les activités quotidiennes de gestion de fenêtre avec juste un seul clic de souris. Actual Title Buttons vous permet d'ajouter les nouveaux boutons Réduire en barre système, Enrouler, Placer au premier plan, Rendre transparent, ainsi que d'autres boutons dans la barre de titre de n'importe quel programme à côté des boutons standard Réduire/Agrandir/Fermer de Windows. Les nouveaux boutons sont aussi faciles à utiliser que les boutons standard mais beaucoup plus pratiques!" | Non
U | Actual Transparent Window | ActualTransparentWindowCenter.exe | Actual Transparent Window par Actual Tools - "vous permet d'appliquer un effet de transparence à n'importe quelle fenêtre, comme la barre des tâches, Winamp, les menus, les messageries instantanées et d'autres, dans Windows 7/Vista/XP/Server/2008/2003/2000. Vous pouvez faire varier les taux individuels de transparence de 0% (opaque) à 100% (totalement transparent, ou invisible) pour chaque fenêtre afin d'obtenir l'effet désiré!" | Non
U | Actual Window Guard | ActualWindowGuardCenter.exe | Actual Window Guard par Actual Tools - "est un assistant précis, invisible et inestimable qui vous évitera d'effectuer des actions ennuyeuses, redondantes, et permettra d'optimiser votre espace de travail. Il peut faire automatiquement les actions suivantes : minimiser/maximiser certains programmes au démarrage, fermer les pop-ups ennuyeux, empêcher la fermeture accidentelle de fenêtres importantes, définir, corriger ou enregistrer la taille et la position des fenêtres, contrôler avec précision les priorités des programmes, et bien d'autres encore" | Non
U | Actual Window Manager | ActualWindowManagerCenter.exe | Actual Window Manager par Actual Tools - "est une application innovante pour organiser le Bureau Windows via des fonctionnalités étendues de manipulation de fenêtre, ce qui rend votre travail avec votre ordinateur plus pratique et agréable" | Non
U | Actual Window Menu | ActualWindowMenuCenter.exe | Actual Window Menu par Actual Tools - "est un ensemble des outils les plus indispensables pour un contrôle polyvalent des fenêtres : les minimiser dans la SysBarre [image], définir la priorité d'exécution, les garder toujours au-dessus, appliquer la transparence, etc. Une fois installé, les options supplémentaires sont ajoutées au menu système de chaque fenêtre" | Non
U | Actual Window Minimizer | ActualWindowMinimizerCenter.exe | Actual Window Minimizer par Actual Tools - "vous permet de réduire n'importe quelle application à une petite icône dans la SysBarre [image] ou sur l'écran. Cette fonctionnalité aide à économiser de l'espace à la fois dans la barre des tâches et sur le Bureau, et par conséquent à utiliser cet espace de manière plus efficace!" | Non
U | Actual Window Rollup | ActualWindowRollupCenter.exe | Actual Window Rollup par Actual Tools - "ouvre de nouvelles perspectives pour une gestion efficace des fenêtres - il permet d'enrouler le contenu de n'importe quelle fenêtre d'un seul clic ou touche de raccourci, ainsi vous avez accès rapidement à l'information sous-jacente" | Non
X | ACTX1 | v1201.exe | Détecté par CA comme VB.IS. Le fichier se trouve dans %Windir% | Non
X | actx16gt | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Inject | Non
X | actx16gt | rundll32 [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Inject. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
U | ACU | ACU.exe | Utilitaire client sans fil Qualcomm Technologies | Non
U | ACU_QSB | ACU.exe | Utilitaire client sans fil Qualcomm Technologies | Non
U | ACWLIcon | ACWLIcon.exe | Composant du programme d'aide à la connectivité ThinkVantage Access Connections pour ordinateurs portables IBM/Lenovo ThinkPad ou Famille 3000 - "permettant aux utilisateurs de commuter aisément entre les environnements filaires et sans fil, de gérer automatiquement les paramètres de sécurité, les imprimantes, la page d'accueil et d'autres paramètres spécifiques aux lieux" C'est l'icône de la SysBarre [image] affichant les annonces du "Wireless Connection Status" "État de la connexion sans fil" et permettant d'y accéder | Oui
U | Ad Arrest | adarrest.exe | Tueur de popups sur IE Ad Arrest par GameFools | Non
U | Ad Blocker | blocker.exe | Ad Blocker - bloque les popups, et enlève aussi les bannières, les images et les animations de pub | Non
U | Ad Blocker Pro | Ad Blocker Pro.exe | Ad Blocker Pro, bloqueur de pubs et de popup petite fenêtre souvent publicitaire surgissant à l'improviste par 3B Software | Non
U | Ad Muncher | AdMunch.exe | Ad Muncher supprime les publicités, les fenêtres pop-ups et autres nuisances dans votre navigateur, vos programmes de partage de fichiers et de messagerie. Provoque des conflits avec Outlook, avec des sites de jeu et des applications de construction web | Non
X | ad.exe | ad.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | aD_4_Y_D_I_.exe | aD_4_Y_D_I_.exe | Détecté par Malwarebytes comme Trojan.MSIL.UL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ad_vir | _K_M_1_OnAdminWorks.exe | Détecté par Dr.Web comme Trojan.KeyLogger.25295 et par Malwarebytes comme Trojan.KeyLogger | Non
X | Ad0be | starty.exe | Détecté par Malwarebytes comme Backdoor.XTRat. Le fichier se trouve dans %Root%\InstallDir - voir ici | Non
U | AD2KClient | AD2KClient.exe | Active Disk par Iomega (aujourd'hui LenovoEMC) - permet aux applications d'être lancées directement depuis un média amovible compatible comme Zip®, Rev, FireWire, USB et Mini flash. Nécessaire si vous désirez que les applications s'exécutent à l'insertion d'un disque. N'est plus développé | Non
X | Ad5beART | Ad5beART.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | adada | kaka.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | adamol | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.DiamondFox | Non
U | AdAnti | AdAnti.exe | Détecté par Malwarebytes comme PUP.Optional.AdAnti. Le fichier se trouve dans %ProgramFiles%\AdAnti. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | Adaptec DirectCD | Directcd.exe | Principalement DirectCD vous permet de glisser-déposer des fichiers sur un disque CD-RW convenablement formaté. Sauf si vous l'utilisez fréquemment, il n'est pas nécessaire et il est disponible via Démarrer → Programmes. Lancez le programme avant d'insérer dans le lecteur un CD-RW formaté pour DirectCD. Un redémarrage est conseillé si vous fermez DirectCD par Adaptec avant de le ré-ouvrir ensuite | Non
N | AdaptecDirectCD | Directcd.exe | Principalement DirectCD vous permet de glisser-déposer des fichiers sur un disque CD-RW convenablement formaté. Sauf si vous l'utilisez fréquemment, il n'est pas nécessaire et il est disponible via Démarrer → Programmes. Lancez le programme avant d'insérer dans le lecteur un CD-RW formaté pour DirectCD. Un redémarrage est conseillé si vous fermez DirectCD par Adaptec avant de le ré-ouvrir ensuite | Non
U | Ad-Aware | Ad-Aware.exe | Anciennes versions de l'outil anti-nuisibles anti-malware Ad-Aware par Lavasoft | Non
X | Ad-Aware | Ad-Aware.exe | Ajouté par le ver RBOT-ADJ! Note - ce n'est pas le célèbre outil anti-nuisibles anti-malware Ad-Aware, et il se trouve dans %System% | Non
X | AdAware | wini.exe | Détecté par Sophos comme W32/Rbot-XN | Non
U | Adaware Bootup | Ad-aware.exe | Anciennes versions de l'outil anti-nuisibles anti-malware Ad-Aware par Lavasoft | Non
Y | Ad-Aware Browsing Protection | adawarebp.exe | Composant de Ad-Aware Security Add-On par Lavasoft - qui "vous protège des sites Web dangereux. En vérifiant en temps réel les URL par rapport à une liste mise à jour en permanence de sites suspects d'être des sites nuisibles ou des sites d'hameçonnage phishing, Ad-Aware Add-On vous permet d'explorer le Web en toute sécurité" | Non
X | Adaware lptt01 | adaware.exe | Variante de RapidBlaster (dans un dossier "adaware" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant. Note - ce n'est pas le véritable Ad-Aware par Lavasoft | Non
X | Adaware ml097e | adaware.exe | Variante de RapidBlaster (dans un dossier "adaware" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant. Note - ce n'est pas le véritable Ad-Aware par Lavasoft | Non
Y | Ad-Aware Personal Firewall | GDFirewallTray.exe | Composant du pare-feu inclus dans le produit de sécurité internet Ad-Aware Total Security par Lavasoft (qui est basé sur TotalSecurity par G Data Software AG). L'accès aux options du pare-feu est inclus dans l'élément principal "G Data AntiVirus Tray Application" (AVKTray.exe), et bien que le nom laisse penser qu'il ajoute en plus une icône dans la SysBarre [image] cela n'est pas vrai. Bien que sa fonction exacte reste donc inconnue, il vous est conseillé de le laisser s'exécuter | Oui
Y | Ad-Aware Total Security | AVKTray.exe | Accès dans la SysBarre [image], et notifications pour le produit de sécurité internet Ad-Aware Total Security par Lavasoft (qui est basé sur TotalSecurity par G Data Software AG). Si cet élément est désactivé, les composants essentiels du produit fonctionneront correctement mais vous perdrez l'accès rapide à la fenêtre principale et vous manquerez les avertissements sur d'éventuels problèmes et sur les mises à jour | Oui
X | adb | adob.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.E | Non
X | adb_reader_upt_2_335 | sndtray.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% | Non
X | adbe | adobe.exe | Détecté par Dr.Web comme Trojan.DownLoader11.62718 et par Malwarebytes comme Trojan.Agent.ADB | Non
U | AdBin | AdBin.exe | AdBin - "Un moyen facile et gratuit pour gérer le fichier hosts de Windows. Une bonne méthode pour bloquer les publicités" | Non
X | adbReport.exe | adbReport.exe | Détecté par Sophos comme Troj/Spy-ADJ et par Malwarebytes comme Trojan.Passwords.FKS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | adbs | adobes.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.E | Non
X | adcareup | adcareup.exe | AdCare, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Add**.exe [* = car. aléatoire] | Add**.exe [* = car. aléatoire] | Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet | Non
X | Add**32.exe [* = car. aléatoire] | Add**32.exe [* = car. aléatoire] | Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet | Non
X | AddClass | [chemin de l'installation] | Ajouté par le pirate STARTPAGE.F! | Non
X | AddClass | AddClass.exe | Variante Addclass du parasite CoolWebSearch | Non
U | AdDelete | AdDelete.exe | Bloqueur de bannières de pub | Non
X | addenbaragent | addenbaragent.exe | Détecté par Intel Security/McAfee comme Generic.tfr | Non
X | Addendum | Addendum.exe | Détecté par Malwarebytes comme Adware.Addendum. Le fichier se trouve dans %ProgramFiles%\addendum\sidebar | Non
X | Addendum | addendume.exe | Détecté par Kaspersky comme Trojan.Win32.BHO.budy et par Malwarebytes comme Adware.Addendum. Le fichier se trouve dans %ProgramFiles%\addendum\sidebar\gamjoa | Non
X | addendum | addeninmgr.exe | Détecté par Malwarebytes comme Adware.Addendum. Le fichier se trouve dans %ProgramFiles\addendum | Non
X | Addendum | admrup.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Adware.Addendum | Non
X | AddendumAgent | AddendumAgent.exe | Détecté par Malwarebytes comme Adware.Addendum. Le fichier se trouve dans %ProgramFiles%\addendum\sidebar | Non
X | AddendumAgent | addentoolagent.exe | Détecté par Malwarebytes comme Adware.Addendum. Le fichier se trouve dans %ProgramFiles%\addentool | Non
X | AdDestroyer | AdDestroyer.exe | Logiciel publicitaire adware AdDestroyer | Non
X | Additional Guard | WI[aléatoire].exe | Additional Guard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AdditionalGuard | Non
X | ADDITIONAL Services | pkgadd.exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System% | Non
X | addmefast2014 | addmefast2014.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!wm et par Malwarebytes comme Backdoor.Agent.ADM | Non
X | Addon_FF.exe | Addon_FF.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%\FireFoxAddons | Non
X | addon_v57 | [aléatoire].exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %AppData% | Non
X | addons | addon.exe | Mega Antivirus 2012, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | AddrPlus3 | [chemin] stup.exe [chemin] Adplus.dll Rundll32 | Logiciel publicitaire adware TCent | Non
X | Addsoso.exe | Addsoso.exe | Détecté par Dr.Web comme Trojan.Siggen6.5733 et par Malwarebytes comme Backdoor.Agent.AD. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Ad-Eliminator | ad-eliminator.exe | Fallacieux tueur d'espiogiciels spyware Ad-Eliminator - pas conseillé, voir ici | Non
X | adf.ly-server | media.exe | Détecté par Malwarebytes comme Trojan.Downloader.E. Le fichier se trouve dans %Temp% | Non
X | Adfly | wscript.exe [chemin] Adfly.vbs | Détecté par Dr.Web comme Trojan.DownLoader11.18645 et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Adfly.vbs" se trouve dans %Temp% | Non
X | Adfly.vbs | Adfly.vbs | Détecté par Dr.Web comme Trojan.DownLoader11.18645 et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | AdfWara | AdfWara.exe | Détecté par Dr.Web comme Trojan.Click2.59620 et par Malwarebytes comme Trojan.Clicker | Non
X | AdfWara.exe | AdfWara.exe | Détecté par Dr.Web comme Trojan.Click2.59620 et par Malwarebytes comme Trojan.Clicker. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
? ADG ADG.exe Relatif à SoundBlaster Audigy? Non
N | ADGJdet | ADGJDet.exe | Ajouté avec SoundBlaster Live! ou les cartes son Audigy pour la détection automatique des écouteurs | Non
Y | adi CleanUp | CleanUp.exe | Utilitaire qui ne tourne qu'une seule fois après l'installation des pilotes pour cartes son intégrées Analog Devices SoundMax afin de supprimer les fichiers qui ne sont plus nécessaires lorsque l'installation est terminée. D'autres programmes/pilotes peuvent utiliser le même nom-de-fichier dans le même but. Dans ce cas, le fichier se trouve dans %System% et est listé sous la clé de Registre HKLM\RunOnce | Oui
Y | adi DSndUp | DSndUp.exe | Utilitaire qui ne tourne qu'une seule fois après l'installation des pilotes pour cartes son intégrées Analog Devices SoundMax. Sa fonction exacte reste inconnue actuellement, mais d'après le nom de fichier il est probablement utilisé pour configurer les paramètres du haut-parleur par défaut ou générique pour le système sur lequel il est utilisé | Oui
X | adios | adios.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | adir | adirss.exe | Ajouté par le trojan SPAMSRV-E! | Non
Y | Adiras | Adiras.exe | En relation avec un modem ADSL USB | Non
X | adirka | adirka.exe | Ajouté par le trojan TIBS-QT! | Non
X | AdKiller | AD Defender.exe | Composant de Advanced Spyware Remover, fallacieux tueur d'espiogiciels spyware - pas conseillé, voir ici | Non
X | adlhidp | psncc32.exe | Ajouté par le trojan SLAPER.AI! | Non
X | ADM | holiaa.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.Agent.BYO | Non
X | ADM Library Loader | admlib32.exe | Ajouté par une variante du trojan backdoor SDBOT! | Non
U | adm_tray | adm_tray.exe | Accès dans la SysBarre [image], et notifications pour Acronis Drive Monitor - qui "peut anticiper les défaillances des disques durs et vous prévenir à l'avance de sorte que vous ayez le temps de sauvegarder vos données avant qu'il ne soit trop tard. Lorsqu'Acronis Drive Monitor détecte un problème, il génère automatiquement un e-mail ou une alerte à l'écran présentant les données du problème. Les alertes sont simples et faciles à comprendre et vous indiquent pas à pas la marche à suivre pour résoudre le problème détecté" | Oui
U | adm_tray.exe | adm_tray.exe | Accès dans la SysBarre [image], et notifications pour Acronis Drive Monitor - qui "peut anticiper les défaillances des disques durs et vous prévenir à l'avance de sorte que vous ayez le temps de sauvegarder vos données avant qu'il ne soit trop tard. Lorsqu'Acronis Drive Monitor détecte un problème, il génère automatiquement un e-mail ou une alerte à l'écran présentant les données du problème. Les alertes sont simples et faciles à comprendre et vous indiquent pas à pas la marche à suivre pour résoudre le problème détecté" | Oui
X | Admanager Controller | AdManCtl.exe | Logiciel publicitaire adware, probablement une variante de Windupdates | Non
X | AdMatching | AdMatching.exe | Détecté par Symantec comme SponsorKeyword et par Malwarebytes comme Adware.K.AdMatching. Le fichier se trouve dans %ProgramFiles%\AdMatching | Non
X | ADMI | holiaa.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.Agent.BYO | Non
X | Admilli Service | AdmilliServ.exe | Logiciel publicitaire adware Admilli Service | Non
X | admin | smss.exe | Détecté par Dr.Web comme Trojan.DownLoader11.12286 et par Malwarebytes comme Trojan.Downloader.E. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %WinTemp% | Non
X | administrador | administrador.cpl | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.E | Non
X | Administration | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent.PX. Le fichier se trouve dans %AppData%\pixels | Non
X | administration | administration.exe | Détecté par Microsoft comme Trojan:MSIL/Scapfrog.A et par Malwarebytes comme Trojan.MSIL | Non
X | Administrator | Administrator.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!n et par Malwarebytes comme Trojan.Banker.ADM | Non
X | Administrator | gbbd.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!eb et par Malwarebytes comme Trojan.Agent.GL | Non
X | Administrator | lsass.exe | Détecté par Intel Security/McAfee comme BackDoor-EE et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Fonts | Non
X | Administrator | svchost.scr | Détecté par Symantec comme Backdoor.Novacal | Non
X | Administrator | winlogon.exe | Détecté par Sophos comme W32/Rubble-C et par Malwarebytes comme Backdoor.Agent. Note - cet élément soit remplace soit charge le véritable processus winlogon.exe qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement | Non
X | Administrator | wxx7.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.AVI. Note - cet élément crée le dossier C:\Users\Administrator\AppData\Roaming (quelle que soit la version de Windows utilisée) et ajoute le fichier "wxx7.exe" dans ce dossier | Non
X | Administrator di Dago | Dago.exe | Ajouté par le ver PUNYA-B! | Non
X | Administrator.exe | Administrator.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dy et par Malwarebytes comme Trojan.Banker. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %Root%\Administrator | Non
X | administrator.exe | administrator.exe | Détecté par Microsoft comme Worm:Win32/Autorun.AEO et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %AllUsersStartup% et %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Administrator.exe | Administrator.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %UserTemp%, voir ici | Non
X | AdminSoft | sysfile.vbs | Détecté par Sophos comme VBS/Stargrub-A | Non
X | ADMINSYSHELP | adobesys.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | admsys | admsys.exe | Détecté par Symantec comme SponsorKeyword et par Malwarebytes comme Adware.K.AdMatching. Le fichier se trouve dans %ProgramFiles%\AdMatching | Non
? ADMTray.exe admtray.exe Composant de Empowering Technology par Acer. Que fait-il et est-il nécessaire? Non
U | Ad-Muncher | ADMUNCH.EXE | Ad Muncher supprime les publicités, les popups et en général tout ce qui vous embête dans votre navigateur, vos programmes de partage de fichiers et de messagerie. Crée des conflits avec Outlook, des sites de jeux et des applications de construction de site | Non
X | admvss_ms | vcw[3 lettres].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% - voir des exemples ici et ici | Non
X | Adobe | [aléatoire].exe | Détecté par Malwarebytes comme Backdoor.Fynloski. Note - cet élément se charge depuis la clé de Registre HKCU\Policies\Explorer\Run et ce n'est pas un véritable fichier Adobe. Il se trouve en général dans %AppData% ou un sous-dossier | Non
X | Adobe | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData%\[dossier] | Non
X | Adobe | Adobe Flash Player.exe | Détecté par Malwarebytes comme Backdoor.Bot.Lem. Le fichier se trouve dans %AppData%\Adobe | Non
X | Adobe | Adobe Flash Player.exe | Détecté par Dr.Web comme Trojan.DownLoader11.46944. Le fichier se trouve dans %ProgramFiles%\Adobe | Non
X | Adobe | Adobe Updater.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas un véritable élément Adobe et le fichier se trouve dans %UserTemp% | Non
X | Adobe | Adobe.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | adobe | adobe.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %LocalAppData% | Non
X | Adobe | Adobe.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.gen.a et par Malwarebytes comme Trojan.Downloader.ADB. Le fichier se trouve dans %ProgramFiles%\Microsoft Window Update | Non
X | Adobe | adobe.exe | Détecté par Malwarebytes comme Worm.Prolaco. Le fichier se trouve dans %Windir% | Non
X | adobe | Adobe.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Microsoft | Non
X | adobe | adobe.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %UserTemp%\MSDCSC | Non
X | ADOBE | Adobe.run.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData% | Non
X | Adobe | AdobeUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Note - ce n'est pas un véritable élément Adobe et le fichier se trouve dans %AppData%\Adobe | Non
X | Adobe | AdobeUpdater.exe | Détecté par Dr.Web comme Trojan.DownLoader5.355. Note - ce n'est pas le véritable fichier "AdobeUpdater.exe" par Adobe pour d'anciennes versions de produits Adobe qui se trouve par défaut dans %CommonFiles%\Adobe\Updater5. Celui-ci se trouve dans %LocalAppData% | Non
X | Adobe | chromes.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Install | Non
X | Adobe | Flash Player.exe | Détecté par Malwarebytes comme Backdoor.NanoCore.Generic. Le fichier se trouve dans %UserTemp% | Non
X | adobe | flashplayer.exe | Détecté par Malwarebytes comme Trojan.Agent.FPGen. Le fichier se trouve dans %AppData% | Non
X | adobe | gam.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %Windir% | Non
X | adobe | good.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles% | Non
X | Adobe | Host.exe | Détecté par Avira comme TR/NetCoot.A et par Malwarebytes comme Trojan.Agent.IHGen | Non
X | Adobe | Javaw.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!go et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %Temp%\Java | Non
X | Adobe | Loader.exe | Détecté par Dr.Web comme Trojan.DownLoader10.29834 et par Malwarebytes comme Trojan.Agent.ADB | Non
X | adobe | Microsoft Search.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %System%\windows | Non
X | Adobe | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Temp%\MSDCSC | Non
X | Adobe | plugin.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Adobe | Rock.exe | Détecté par Intel Security/McAfee comme RDN/Generic.sb!l et par Malwarebytes comme Trojan.Agent.FLA | Non
X | ADOBE | Run.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Agent.ADBE | Non
X | Adobe | rundll32 [chemin] fnswk.dll | Détecté par Sophos comme Troj/Mdrop-EZN et par Malwarebytes comme Trojan.Tracur.ED. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "fnswk.dll" se trouve dans %LocalAppData%\Adobe\Adobe | Non
X | Adobe | splwow32.exe | Détecté par Malwarebytes comme Trojan.Downloader.ADB. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Adobe | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Crypto\RSA | Non
X | Adobe | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Windows (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Windows (XP) | Non
X | Adobe | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "InstallDir" | Non
X | Adobe | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Microsoft" | Non
X | Adobe | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Adobe | sysbat32.exe | Ajouté par le trojan LOWZONES.T! | Non
X | Adobe | sysconfig.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %Windir% | Non
X | Adobe | Systemupdater.exe | Détecté par Malwarebytes comme Spyware.Pony. Le fichier se trouve dans %AppData%\SystemUpdates | Non
X | adobe | taskmgr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.ADB. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Adobe | Trojan.exe | Détecté par Malwarebytes comme Trojan.Agent.MSIL. Le fichier se trouve dans %Temp% | Non
X | ADOBE | wincontrol.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\winhelp | Non
X | Adobe | winhost.exe | Détecté par Intel Security/McAfee comme Generic.dx!bfxs et par Malwarebytes comme Trojan.Agent | Non
X | Adobe | wscript IDMcache.vbs IDMcache.bat | Détecté par Dr.Web comme Trojan.DownLoader11.6640 et par Malwarebytes comme Trojan.Agent.MNRGen. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Les fichiers "IDMcache.vbs" et "IDMcache.bat" se trouvent dans %AppData%\Adobe\Flash Player\BrowserCache | Non
X | Adobe | zteam.exe | Ajouté par un trojan non identifié! | Non
N | Adobe Acrobat | Acrobat_sl.exe | Accélère le temps de chargement de l'outil de création/modification de fichiers PDF Adobe Acrobat. "Le lancement rapide ouvre et ferme rapidement tous les fichiers que Acrobat ou Adobe Reader utilisera lorsque l'application démarrera. Ouvrir et fermer les fichiers permet à votre logiciel de protection antivirus de contrôler ces programmes et de les ajouter à sa liste de fichiers sûrs". Pas nécessaire pour que Acrobat fonctionne correctement | Oui
X | Adobe Acrobat | AcroRd32.exe | Détecté par Malwarebytes comme Spyware.Password. Note - ce n'est pas le programme bien connu Adobe Reader qui a le même nom-de-fichier et qui se trouve par défaut dans %ProgramFiles%\Adobe\Reader [version]\Reader ou %ProgramFiles%\Adobe\Acrobat [version]\Reader. Celui-ci se trouve dans %UserTemp% | Non
X | Adobe Acrobat | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.ADB. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData% | Non
X | Adobe Acrobat | msoffice.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Note - ce n'est pas l'ancien fichier légitime Microsoft Office, qui se trouve par défaut dans %ProgramFiles%\Microsoft Office\Office. Celui-ci se trouve dans %Root%\iexplorer\Office\winux | Non
N | Adobe Acrobat | Reader_sl.exe | Accélère le temps de chargement de l'application gratuite d'affichage de fichiers PDF Adobe Reader. "Le lancement rapide ouvre et ferme rapidement tous les fichiers que Acrobat ou Adobe Reader utilisera lorsque l'application démarrera. Ouvrir et fermer les fichiers permet à votre logiciel de protection antivirus de contrôler ces programmes et de les ajouter à sa liste de fichiers sûrs". Pas nécessaire pour que Adobe Reader fonctionne correctement | Oui
N | Adobe Acrobat | READER~1.EXE | Accélère le temps de chargement d'anciennes versions de l'application gratuite d'affichage de fichiers PDF Adobe Reader. "Le lancement rapide ouvre et ferme rapidement tous les fichiers que Acrobat ou Adobe Reader utilisera lorsque l'application démarrera. Ouvrir et fermer les fichiers permet à votre logiciel de protection antivirus de contrôler ces programmes et de les ajouter à sa liste de fichiers sûrs". Pas nécessaire pour que Adobe Reader fonctionne correctement | Oui
X | Adobe Acrobat Activation Service | armhas.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DC | Non
X | Adobe Acrobat Activation Service | armhau.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DC | Non
X | Adobe Acrobat Distiller Application | acrotray.exe | Ajouté par le ver RANDEX.DFJ! Note - le véritable fichier Adobe (si installé) devrait normalement se trouver dans %ProgramFiles%\Adobe%\%NomProgramme% (où %NomProgramme% est Acrobat 9.0\Acrobat ou Acrobat 7.0\Distillr par exemple) alors que celui-ci se trouve dans %System% | Non
X | Adobe Acrobat Reader CFG | [nom-de-fichier aléatoire] | Détecté par Trend Micro comme WORM_SDBOT.VT | Non
N | Adobe Acrobat Speed Launcher | Acrobat_sl.exe | Accélère le temps de chargement de l'utilitaire de création/modification de fichiers PDF Adobe Acrobat. "Le lancement rapide ouvre et ferme rapidement tous les fichiers que Acrobat ou Adobe Reader utilisera lorsque l'application démarrera. Ouvrir et fermer les fichiers permet à votre logiciel de protection antivirus de contrôler ces programmes et de les ajouter à sa liste de fichiers sûrs". Pas nécessaire pour que Acrobat fonctionne correctement | Non
N | Adobe Acrobat Speed Launcher | SC_Acrobat.exe | Accélère le temps de chargement d'anciennes versions de l'outil de création/modification de fichiers PDF Adobe Acrobat. Charge "acrobat_sl.exe" qui ouvre rapidement puis ferme tous les fichiers qui seront utilisés par Acrobat au démarrage de l'application - ce qui permet au logiciel de protection antivirus de vérifier ces programmes et de les ajouter à la liste des fichiers sûrs. Pas nécessaire pour que Acrobat fonctionne correctement | Oui
U | Adobe Acrobat Synchronizer | ADOBEC~1.EXE | Élément ajouté avec Adobe Acrobat 8.0. Adobe Synchronizer "est une petite application qui tourne en arrière-plan, et qui permet la synchronisation des révisions de document et des souscriptions à un Tracker, pour que vos données soient toujours disponibles lorsque vous en avez besoin. Suivez le lien pour plus d'informations | Non
U | Adobe Acrobat Synchronizer | AdobeCollabSync.exe | Élément ajouté avec Adobe Acrobat 8.0. Adobe Synchronizer "est une petite application qui tourne en arrière-plan, et qui permet la synchronisation des révisions de document et des souscriptions à un Tracker, pour que vos données soient toujours disponibles lorsque vous en avez besoin. Suivez le lien pour plus d'informations | Non
X | Adobe AIR | SunJavaUpdata.exe | Détecté par Sophos comme Troj/MSIL-SC et par Malwarebytes comme Backdoor.Agent.JV | Non
X | Adobe ARM | AdobeARM.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Note - ce n'est pas le véritable gestionnaire de mise à jour Adobe qui a les mêmes Nom/Élément Démarrage et nom-de-fichier et qui se trouve normalement dans %CommonFiles%\Adobe\ARM\1.0. Celui-ci se trouve dans %Windir%\Windows | Non
X | Adobe ARM | adobeARM.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - ce n'est pas le véritable gestionnaire de mise à jour Adobe qui a les mêmes "Nom/Élément Démarrage" et nom-de-fichier et qui se trouve par défaut dans %CommonFiles%\Adobe\ARM\1.0. Celui-ci se trouve dans %AppData%\Adobe ARM | Non
Y | Adobe ARM | AdobeARM.exe | Adobe Reader et Acrobat Manager (ARM) - gestionnaire de mise à jour/téléchargement ajouté avec Adobe Acrobat/Reader à partir de la version 9.x. Il est conseillé de le laisser activé en raison de possibles vulnérabilités et exploits qui pourraient être utilisés par des créateurs de nuisibles. Le fichier se trouve dans %CommonFiles%\Adobe\ARM\1.0 | Oui
X | Adobe ARM | ifgxpers.exe | Détecté par Dr.Web comme BackDoor.Gbot.2374 et par Malwarebytes comme Trojan.FakeMS. Note - ce n'est pas le véritable gestionnaire de mise à jour Adobe (AbodeARM.exe). Le fichier se trouve dans %AppData% | Non
X | Adobe ARM | ifgxpers.exe | Détecté par Sophos comme Troj/Tobfy-C et par Malwarebytes comme Trojan.FakeMS. Note - ce n'est pas le véritable gestionnaire de mise à jour Adobe (AbodeARM.exe). Le fichier se trouve dans %CommonAppData% | Non
X | Adobe ARM Manager | AbodeARM.exe | Détecté par Intel Security/McAfee comme Generic.dx. Note - ce n'est pas le véritable gestionnaire de mise à jour Adobe qui a le même nom-de-fichier et qui se trouve normalement dans %CommonFiles%\Adobe\ARM\1.0. Celui-ci se trouve dans %AppData% | Non
X | Adobe ARP | adobearp.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.hmto. Le fichier se trouve dans %System% | Non
X | Adobe Auto Updater | ARM.exe | Détecté par Malwarebytes comme Trojan.BitcoinMiner. Le fichier se trouve dans %AppData% | Non
X | Adobe Automatic Update | *Miner#* | Détecté par Malwarebytes comme Trojan.Agent - où * représente n'importe quoi et # représente un chiffre | Non
X | Adobe Automatic Update | [chemin du trojan] | Détecté par Dr.Web comme Trojan.Inject1.18983 | Non
X | Adobe Automatic Update | FlashUtil10b.exe | Détecté par Sophos comme Troj/Mdrop-GUP et par Malwarebytes comme Spyware.Password | Non
N | Adobe Bridge CS5 | Bridge.exe | Adobe Bridge - composant de Adobe Creative Suite 5 qui "vous permet d'organiser les ressources que vous utilisez pour créer des données pour l'impression, le web et la vidéo. Adobe Bridge rend facilement accessibles des fichiers natifs Adobe (comme PSD et PDF) ainsi que des fichiers non-Adobe" | Oui
X | Adobe Center | adobeupd.exe | Détecté par Trend Micro comme BKDR_DLDR.A. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %UserTemp% | Non
X | Adobe Center | adobeupd.EXE | Détecté par Trend Micro comme TROJ_SYSWRT.DVD | Non
U | Adobe Collaboration Synchronizer | ADOBEC~1.EXE | Élément ajouté avec Adobe Reader 8.0 et Acrobat 8.0. Adobe Synchronizer "est une petite application qui tourne en arrière-plan, et qui permet la synchronisation des révisions de document et des souscriptions à un Tracker, pour que vos données soient toujours disponibles lorsque vous en avez besoin. Suivez le lien pour plus d'informations | Oui
U | Adobe Collaboration Synchronizer | AdobeCollabSync.exe | Élément ajouté avec Adobe Reader 8.0 et Acrobat 8.0. Adobe Synchronizer "est une petite application qui tourne en arrière-plan, et qui permet la synchronisation des révisions de document et des souscriptions à un Tracker, pour que vos données soient toujours disponibles lorsque vous en avez besoin. Suivez le lien pour plus d'informations | Oui
N | Adobe Creative Cloud | Creative Cloud.exe | Adobe Creative Cloud - "réunit tous les outils dont vous avez besoin pour réaliser de superbes créations. Un simple abonnement donne accès aux toutes dernières versions de l'ensemble des logiciels Adobe de création, comme Photoshop® et Illustrator®, ainsi qu'à de nouvelles fonctionnalités et mises à jour dès leur publication. Le stockage en mode cloud et la synchronisation des fichiers vous permettent de retrouver vos fichiers, où que vous soyez, y compris sur votre appareil mobile. Vous pouvez partager votre travail à tout moment avec vos clients ou vos collègues" | Non
N | Adobe CS4 Service Manager | CS4ServiceManager.exe | Composant à la fois des produits autonomes (comme Photoshop et Dreamweaver) et des suites, CS4 Service Manager gère les services en ligne comme Adobe Drive. Au cours des tests, il est apparu que cet élément peut être désactivé en toute sécurité car il sera chargé en cas de besoin, mais si vous rencontrez des problèmes, essayez de le ré-activer | Oui
X | Adobe CSS5.1 Manager | caeaadbdabfedeaad.exe | Détecté par Malwarebytes comme Riskware.Exit. Le fichier se trouve dans %LocalAppData%\{GUID} | Non
X | Adobe CSS5.1 Manager | ccdbefddcfeaebad.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\{GUID} | Non
X | Adobe CSS5.1 Manager | effaacefaabebad.exe | Détecté par Dr.Web comme Trojan.Inject1.22919 | Non
X | Adobe CSS5.1 Manager | fcabafaaddeafad.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\{GUID} | Non
N | Adobe CS5 Service Manager | CS5ServiceManager.exe | Composant à la fois des produits autonomes (comme Photoshop et Dreamweaver) et des suites Adobe CS5, CS5 Service Manager gère les services en ligne. Au cours des tests, il est apparu que cet élément peut être désactivé en toute sécurité car il sera chargé en cas de besoin, mais si vous rencontrez des problèmes, essayez de le ré-activer | Oui
X | Adobe Driver Update | adbreader.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.hv et par Malwarebytes comme Trojan.Agent.ADBGen | Non
X | Adobe Driver Update | adobereader.exe | Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr!d et par Malwarebytes comme Trojan.Agent.ADBGen. Le fichier se trouve dans %Temp% | Non
X | Adobe Driver Update | adobereader.exe | Détecté par Malwarebytes comme Trojan.Agent.ADBGen. Le fichier se trouve dans %AppData% | Non
X | Adobe Drivers | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Microsoft\Local - voir des exemples ici et ici | Non
X | Adobe Drivers | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Windows Firewall\config - voir des exemples ici et ici | Non
X | Adobe Drivers | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\User Account Control\config - voir des exemples ici et ici | Non
X | Adobe Drivers | DDoS.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserStartup% | Non
X | Adobe Drivers | svch0st.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!f et par Malwarebytes comme Trojan.Agent. Note - il y a un chiffre "0" dans le nom de fichier au lieu de la lettre "o" | Non
X | Adobe Drivers | svchost.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Temp\Install | Non
X | Adobe Drivers | synmicr.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!a et par Malwarebytes comme Trojan.Agent | Non
X | Adobe Drivers | uac.exe | Détecté par Dr.Web comme Trojan.DownLoader8.50532 | Non
X | Adobe Drivers | winnit.exe | Détecté par Dr.Web comme Trojan.DownLoader1.35912 et par Malwarebytes comme Backdoor.Agent | Non
X | Adobe Filter Platform | afilterplatform.exe | Détecté par Sophos comme W32/Rbot-OP | Non
X | Adobe Flash | chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.HKP. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\System32 | Non
X | Adobe Flash | explorer.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\System32 | Non
X | Adobe Flash | flash.exe | Détecté par Malwarebytes comme Trojan.Agent.AutoIt. Le fichier se trouve dans %UserTemp% | Non
X | Adobe Flash | msflash.exe | Détecté par Dr.Web comme Trojan.StartPage1.7298 et par Malwarebytes comme Trojan.Agent.MSF | Non
X | Adobe Flash | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "System32" | Non
X | Adobe Flash 2015 | winlogon.exe | Détecté par Malwarebytes comme Trojan.Agent.RND. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%\Adobe\2015 - voir ici | Non
X | Adobe Flash Accelerator | msnmsgr.exe | Détecté par Intel Security/McAfee comme Generic Dropper!fhv et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %AppData%\Microsoft\System Root Certificates | Non
X | Adobe Flash Pdf Reader | .exe | Détecté par Malwarebytes comme Trojan.Agent.ADBGen. Le fichier se trouve dans %Temp% | Non
X | Adobe Flash Player | Adobe Flash Player.exe | Détecté par Dr.Web comme Trojan.KeyLogger.11439. Le fichier se trouve dans %System% | Non
X | Adobe Flash Player | Adobe Flash Player.exe | Détecté par Dr.Web comme Trojan.DownLoader10.4085. Le fichier se trouve dans %CommonAppData%\Adobe | Non
X | Adobe Flash Player | Adobe Flash Player.exe | Détecté par Dr.Web comme Trojan.DownLoader10.11849 et par Malwarebytes comme Backdoor.Agent.FLP. Le fichier se trouve dans %Root%\ProgramData\Adobe | Non
X | Adobe Flash Player | Adobe Flash Player.exe | Détecté par Malwarebytes comme Trojan.Agent.ADB.Generic. Le fichier se trouve dans %System%\install | Non
X | Adobe Flash Player | AdobeFP.exe | Ajouté par le ver AUTORUN-BBP! | Non
X | Adobe Flash Player | flash_player.exe | Détecté par Dr.Web comme BackDoor.IRC.Sdbot.17537 et par Malwarebytes comme Trojan.Fakesig. Le fichier se trouve dans %LocalAppData%\Adobe | Non
X | Adobe Flash Player | flash_player.exe | Détecté par Dr.Web comme Trojan.DownLoader5.3979 et par Malwarebytes comme Trojan.Scar. Le fichier se trouve dans %Root%\5fab54f222460aa69cf4d6b8b96e58fb | Non
X | Adobe Flash Player | flashplayer.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ws et par Malwarebytes comme Trojan.KBayi.FLA | Non
X | Adobe Flash Player | flashupd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx | Non
X | Adobe Flash Player | flashupd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.E | Non
X | Adobe Flash Player | install_flash_player.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %Root%\hjpfjohc | Non
X | Adobe Flash Player | install_flash_player.exe | Détecté par Dr.Web comme Trojan.DownLoader10.34407. Le fichier se trouve dans %Root%\kmsimrkf | Non
X | Adobe Flash Player | micromgr.exe | Détecté par Malwarebytes comme Trojan.Inject.MSIL. Le fichier se trouve dans %AppData%\Flash Player | Non
X | Adobe Flash Player | MSUpdate.exe | Détecté par Dr.Web comme Trojan.MulDrop4.26724 et par Malwarebytes comme Backdoor.Agent | Non
X | Adobe Flash Player | plugin-container.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.IMNGen | Non
X | Adobe Flash Player | flashplayer.exe | Détecté par Malwarebytes comme Trojan.Agent.FPD. Le fichier se trouve dans %UserTemp% et il y a un espace à la fin du champ "Nom/Élément Démarrage" | Non
X | Adobe Flash Player ActiveX Installer | AdobeFlashPlayer.exe | Détecté par Intel Security/McAfee comme Downloader.a!fe et par Malwarebytes comme Trojan.Agent | Non
X | Adobe Flash Player Installer | taskmgrse.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Trojan.Agent.FLP | Non
X | Adobe Flash Player Update | Adobe_Flash_Player.exe | Détecté par Malwarebytes comme Worm.Rebhip. Le fichier se trouve dans %Temp% | Non
X | Adobe Flash Player Update | MSUpdate.exe | Détecté par Intel Security/McAfee comme Generic FakeAlert.t et par Malwarebytes comme Backdoor.Agent | Non
X | Adobe Flash Player Update - nVflzaOln3 | nVflzaOln3.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Temp%\Windows | Non
X | Adobe Flash Player Update Service.exe | tmpB1.tmp.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2m et par Malwarebytes comme Backdoor.Agent.TMPGen | Non
X | Adobe Flash Player v10 | flashapp.exe | Détecté par Dr.Web comme BackDoor.IRC.Bot.2657 et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | Adobe Flash Player v10 | flashapp.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserTemp% | Non
X | Adobe Flash Player.exe | Adobe Flash Player.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen1.15823 | Non
X | Adobe Flash Player[version] | Adobe Flash Player[version].exe | Détecté par Malwarebytes comme Trojan.Agent.ADB.Generic. Le fichier se trouve dans %System%\install | Non
X | Adobe Flash Plugin | FlashPlayerPlugin.exe | Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %UserTemp%\Adobe Flash Plugin | Non
X | Adobe Flash Reader XI | adbreader.exe | Détecté par Dr.Web comme Trojan.Packed.25548 et par Malwarebytes comme Backdoor.IRCbot | Non
X | Adobe Flash Update Service | svchostm..exe | Détecté par Malwarebytes comme Trojan.Agent.MN. Le fichier se trouve dans %AppData%\{WINDOWS-[aléatoire]} - voir un exemple ici | Non
X | Adobe Flashplayer | Adobe.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Adobe Updater | Non
X | Adobe Fonts | jds32.exe | Détecté par Dr.Web comme Trojan.DownLoader7.11607 et par Malwarebytes comme Trojan.Downloader | Non
X | Adobe Fonts | jupdt.exe | Détecté par Dr.Web comme Trojan.DownLoader10.52896 et par Malwarebytes comme Trojan.Downloader | Non
X | Adobe Fonts | jvschd.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir% - voir ici | Non
X | Adobe Fonts | truefonts.exe | Détecté par Dr.Web comme Trojan.DownLoader10.20062 et par Malwarebytes comme Trojan.Agent.ADB | Non
X | Adobe Gama Loader | san.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!l et par Malwarebytes comme Backdoor.Messa | Non
U | Adobe Gamma | Adobe Gamma Loader.exe | Inclus avec d'anciennes versions des produits Adobe Photoshop. Charge le profil ICC créé par l'utilisateur qui ajuste les couleurs du moniteur pour tous les programmes, y compris Photoshop. Nécessaire pour certains professionnels du graphisme qui veulent calibrer leur moniteur. La plupart des particuliers n'en auront pas besoin | Oui
U | Adobe Gamma | ADOBEG~1.EXE | Inclus avec d'anciennes versions des produits Adobe Photoshop. Charge le profil ICC créé par l'utilisateur qui ajuste les couleurs du moniteur pour tous les programmes, y compris Photoshop. Nécessaire pour certains professionnels du graphisme qui veulent calibrer leur moniteur. La plupart des particuliers n'en auront pas besoin | Oui
U | Adobe Gamma Loader | Adobe Gamma Loader.exe | Inclus avec d'anciennes versions des produits Adobe Photoshop. Charge le profil ICC créé par l'utilisateur qui ajuste les couleurs du moniteur pour tous les programmes, y compris Photoshop. Nécessaire pour certains professionnels du graphisme qui veulent calibrer leur moniteur. La plupart des particuliers n'en auront pas besoin | Oui
U | Adobe Gamma Loader | ADOBEG~1.EXE | Inclus avec d'anciennes versions des produits Adobe Photoshop. Charge le profil ICC créé par l'utilisateur qui ajuste les couleurs du moniteur pour tous les programmes, y compris Photoshop. Nécessaire pour certains professionnels du graphisme qui veulent calibrer leur moniteur. La plupart des particuliers n'en auront pas besoin | Oui
X | Adobe Gamma Loader.com | Adobe Gamma Loader.com | Détecté par Trend Micro comme WORM_LAMIN.IF et par Malwarebytes comme Backdoor.IRCBot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | Adobe Gamma Loader.exe | Adobe Gamma Loader.exe | Inclus avec d'anciennes versions des produits Adobe Photoshop. Charge le profil ICC créé par l'utilisateur qui ajuste les couleurs du moniteur pour tous les programmes, y compris Photoshop. Nécessaire pour certains professionnels du graphisme qui veulent calibrer leur moniteur. La plupart des particuliers n'en auront pas besoin | Oui
X | adobe gamma loader.exe | adobe gamma loader.exe | Détecté par Microsoft comme Trojan:Win32/VB. Note - ce n'est pas le véritable fichier Adobe qui a le même nom et se trouve normalement dans %ProgramFiles%\Common Files\Adobe\Calibration - celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | Adobe Gamma Loader.exe | ADOBEG~1.EXE | Inclus avec d'anciennes versions des produits Adobe Photoshop. Charge le profil ICC créé par l'utilisateur qui ajuste les couleurs du moniteur pour tous les programmes, y compris Photoshop. Nécessaire pour certains professionnels du graphisme qui veulent calibrer leur moniteur. La plupart des particuliers n'en auront pas besoin | Oui
X | Adobe Gamma Loader.pif | Adobe Gamma Loader.pif | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Adobe IX | tmp*.tmp.exe | Détecté par Sophos comme Troj/MSIL-BS et par Malwarebytes comme Backdoor.Agent.TMP | Non
X | Adobe Launcher | Updater.exe | Détecté par Malwarebytes comme Trojan.Agent.PIF. Note - ce n'est pas un élément Adobe valide et le fichier se trouve dans %System%\Acrobat | Non
N | Adobe Media Player | Adobe Media Player.exe | Adobe Media Player - "un lecteur vidéo qui s'installe sur le poste de travail et permet de lire du contenu en ligne et hors ligne." Aujourd'hui abandonné en tant que téléchargement autonome, il est toujours inclus dans certains produits Adobe CS4 et CS5 | Oui
N | Adobe Media Player | ADOBEM~1.EXE | Adobe Media Player - "un lecteur vidéo qui s'installe sur le poste de travail et permet de lire du contenu en ligne et hors ligne." Aujourd'hui abandonné en tant que téléchargement autonome, il est toujours inclus dans certains produits Adobe CS4 et CS5 | Oui
N | Adobe Photo Downloader | apdproxy.exe | Composant de Photoshop Album SE (abandonné) et d'anciennes versions des outils de traitement d'image Photoshop Elements et Photoshop Lightroom par Adobe. En plus de fournir un accès dans la SysBarre [image] au programme principal, cet élément va détecter si un périphérique contenant des images est connecté (comme une clé USB, un appareil photo ou un téléphone portable ) et vous offrir la possibilité d'importer ces images dans votre bibliothèque d'images - voir ici par exemple | Oui
N | Adobe Photo Downloader 3.0 component | apdproxy.exe | Composant de Photoshop Album SE (abandonné) et d'anciennes versions des outils de traitement d'image Photoshop Elements et Photoshop Lightroom par Adobe. En plus de fournir un accès dans la SysBarre [image] au programme principal, cet élément va détecter si un périphérique contenant des images est connecté (comme une clé USB, un appareil photo ou un téléphone portable ) et vous offrir la possibilité d'importer ces images dans votre bibliothèque d'images - voir ici par exemple | Oui
X | Adobe Photoshop | explorer.exe | Détecté par Malwarebytes comme Backdoor.Bot.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "explorer" | Non
N | Adobe Photoshop Album Starter Edition | apdproxy.exe | Composant de l'outil de traitement d'image Photoshop Album SE,aujourd'hui abandonné, par Adobe. En plus de fournir un accès dans la SysBarre [image] au programme principal, cet élément va détecter si un périphérique contenant des images est connecté (comme une clé USB, un appareil photo ou un téléphone portable ) et vous offrir la possibilité d'importer ces images dans votre bibliothèque d'images - voir ici par exemple | Oui
X | adobe reader | adbread.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.bfr!a et par Malwarebytes comme Backdoor.IRCBot | Non
X | Adobe Reader | adbreader.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | Adobe Reader | AdobeAMSR.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | Adobe Reader | AdobeReader.exe | Détecté par Dr.Web comme Trojan.DownLoader6.33204 | Non
X | Adobe Reader | Adobeupdater.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier "AdobeUpdater.exe" par Adobe pour d'anciennes versions de produits Adobe qui se trouve par défaut dans %CommonFiles%\Adobe\Updater5. Celui-ci se trouve dans %UserTemp% | Non
X | Adobe Reader | cnthost.exe | Détecté par Malwarebytes comme Trojan.Agent.ADB. Le fichier se trouve dans %Windir%\Winboots | Non
X | Adobe Reader | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Adobe Reader | Ctfmon.exe | Détecté par Malwarebytes comme Trojan.Agent.MCOR. Le fichier se trouve dans %System%\winstall. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft | Non
X | Adobe Reader | file.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | ADOBE READER | FlashUtil64_11_9_ActiveX.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ft et par Malwarebytes comme Backdoor.XTRat.E | Non
X | Adobe Reader | Google Update.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas un véritable processus Google et le fichier se trouve dans %ProgramFiles%\Google Chrome | Non
X | Adobe Reader | livestream.exe | Détecté par Intel Security/McAfee comme Generic.dx!bcwk et par Malwarebytes comme Trojan.Agent | Non
X | Adobe Reader | Newru.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent | Non
X | Adobe Reader | plugin.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData% - voir ici | Non
X | Adobe Reader | plugin.exe | Détecté par Malwarebytes comme Trojan.Agent.MPL. Note - cet élément se charge depuis la clé HKCU\Run ou HKCU\Policies\Explorer\Run et le fichier se trouve dans %AppData%\Microsoft - voir ici | Non
X | Adobe Reader | plugin.exe | Détecté par Malwarebytes comme Trojan.Agent.MPL. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Microsoft - voir ici | Non
X | Adobe Reader | plugin.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | Adobe Reader | plugins.exe | Détecté par Malwarebytes comme Trojan.Agent.ADB. Le fichier se trouve dans %UserTemp% | Non
X | Adobe Reader | plugins.exe | Détecté par Malwarebytes comme Trojan.Agent.ADB. Le fichier se trouve dans %AppData% | Non
X | Adobe Reader | Pluguin.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.MPG | Non
X | Adobe Reader | srcss.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.MA | Non
X | Adobe Reader | taskmg.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent | Non
X | Adobe Reader | winlogon.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%\Microsoft | Non
X | Adobe Reader 11.0X | Arcamax.exe | Détecté par Malwarebytes comme Trojan.Agent.ADB. Note - ce n'est pas un véritable élément Adobe Reader et le fichier se trouve dans %AppData%\Arcamax | Non
Y | Adobe Reader and Acrobat Manager | AdobeARM.exe | Adobe Reader et Acrobat Manager (ARM) - gestionnaire de mise à jour/téléchargement ajouté avec Adobe Acrobat/Reader à partir de la version 9.x. Il est conseillé de le laisser activé en raison de possibles vulnérabilités et exploits qui pourraient être utilisés par des créateurs de nuisibles. Le fichier se trouve dans %CommonFiles%\Adobe\ARM\1.0 | Oui
X | Adobe Reader and Acrobat Manager | AdobeARMS.exe | Détecté par Trend Micro comme BKDR_FAKEMS.BB | Non
X | Adobe Reader and Acrobat Manager | chrome.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Root%\MuAwaY\data\interface | Non
X | Adobe Reader And Acrobat Manager | jucheck.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %CommonFiles%\Java\Java Update | Non
X | Adobe Reader and Acrobat Manager | muaway.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %Root%\MuAwaY\data\interface | Non
X | Adobe Reader And Acrobat Manager | Skype.exe | Détecté par Malwarebytes comme Trojan.Agent.SKP. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %ProgramFiles%\Skype | Non
X | Adobe Reader Installer | AdobeUpdater.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier "AdobeUpdater.exe" par Adobe pour d'anciennes versions de produits Adobe qui se trouve par défaut dans %CommonFiles%\Adobe\Updater5. Celui-ci se trouve dans %UserTemp% | Non
X | Adobe Reader IX | [nom-de-fichier du trojan] | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %System% | Non
N | Adobe Reader Speed Launch | reader_sl.exe | Accélère le temps de chargement d'anciennes versions de l'application gratuite d'affichage de fichiers PDF Adobe Reader. "Le lancement rapide ouvre et ferme rapidement tous les fichiers que Acrobat ou Adobe Reader utilisera lorsque l'application démarrera. Ouvrir et fermer les fichiers permet à votre logiciel de protection antivirus de contrôler ces programmes et de les ajouter à sa liste de fichiers sûrs". Pas nécessaire pour que Adobe Reader fonctionne correctement | Oui
X | Adobe Reader Speed Launch | reader_sl.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.cezj. Note - ce n'est pas le véritable fichier Adobe qui utilise le même "Nom" et le même nom-de-fichier et qui se trouve par défaut dans un sous-dossier de %ProgramFiles%\Adobe. Celui-ci se trouve dans %UserTemp% | Non
N | Adobe Reader Speed Launch | READER~1.EXE | Accélère le temps de chargement d'anciennes versions de l'application gratuite d'affichage de fichiers PDF Adobe Reader. "Le lancement rapide ouvre et ferme rapidement tous les fichiers que Acrobat ou Adobe Reader utilisera lorsque l'application démarrera. Ouvrir et fermer les fichiers permet à votre logiciel de protection antivirus de contrôler ces programmes et de les ajouter à sa liste de fichiers sûrs". Pas nécessaire pour que Adobe Reader fonctionne correctement | Non
X | Adobe Reader Speed Launcher | Ad0be.exe | Détecté par Sophos comme Troj/Zbot-EUR et par Malwarebytes comme Trojan.Agent.ADB | Non
X | Adobe Reader Speed Launcher | adobe_atieclx.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!dxm | Non
X | Adobe Reader Speed Launcher | nrzzyrw.exe | Détecté par Dr.Web comme BackDoor.IRC.Bot.2003 | Non
X | Adobe Reader Speed Launcher | Reader_sl.exe | Détecté par Malwarebytes comme Trojan.Agent.JVGen. Note - ce n'est pas le véritable élément Adobe qui a les mêmes nom et nom-de-fichier et qui se trouve par défaut dans un sous-dossier de %ProgramFiles%\Adobe. Celui-ci se trouve dans %AppData%\Sun\Java\Deployment\SystemCache\6.0\# - où # représente un ou plusieurs chiffres | Non
N | Adobe Reader Speed Launcher | Reader_sl.exe | Accélère le temps de chargement de l'application gratuite d'affichage de fichiers PDF Adobe Reader. "Le lancement rapide ouvre et ferme rapidement tous les fichiers que Acrobat ou Adobe Reader utilisera lorsque l'application démarrera. Ouvrir et fermer les fichiers permet à votre logiciel de protection antivirus de contrôler ces programmes et de les ajouter à sa liste de fichiers sûrs". Pas nécessaire pour que Adobe Reader fonctionne correctement | Oui
X | Adobe Reader Speed Launcher | reader_sl.exe | Détecté par Sophos comme Troj/VB-EUV et par Malwarebytes comme Worm.Prolaco.Gen. Note - ce n'est pas le véritable fichier Adobe qui utilise le même "Nom" et le même nom-de-fichier et qui se trouve par défaut dans un sous-dossier de %ProgramFiles%\Adobe. Celui-ci se trouve dans %Windir% | Non
X | Adobe Reader Speed Launcher | Reader_sl.exe | Détecté par Intel Security/McAfee comme RDN/Generic.hra et par Malwarebytes comme Trojan.Agent.CMA. Note - ce n'est pas le véritable élément Adobe qui a les mêmes nom et nom-de-fichier et qui se trouve par défaut dans un sous-dossier de %ProgramFiles%\Adobe. Celui-ci se trouve dans %ProgramFiles%\Microsoft Office\OFFICE11\1033\BOTSTYLE | Non
X | Adobe Reader Speed Launcher | service[3 chiffres aléatoires].exe | Détecté par Symantec comme W32.Wergimog.B. Le fichier se trouve dans %AppData%\Microsoft - voir des exemples ici et ici | Non
X | Adobe Reader Speed Launcher | service[nombre aléatoire].exe | Détecté par Symantec comme W32.Wergimog. Le fichier se trouve dans %System% | Non
X | Adobe Reader Speed Launcher | service[nombre aléatoire].exe | Détecté par Symantec comme W32.Wergimog. Le fichier se trouve dans %Windir% | Non
X | Adobe Reader Speed Launcher | srs.vbs | Détecté par Intel Security/McAfee comme Generic PWS.y | Non
X | Adobe Reader Speed Launcher | Svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!cu et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Adobe Reader Speed Launchers | Readers_sl.exe | Détecté par Trend Micro comme TROJ_BUZUS.BFQ. Le fichier se trouve dans %AppData% | Non
U | Adobe Reader Synchronizer | ADOBEC~1.EXE | Élément ajouté avec Adobe Reader 8.0. Adobe Synchronizer "est une petite application qui tourne en arrière-plan, et qui permet la synchronisation des révisions de document et des souscriptions à un Tracker, pour que vos données soient toujours disponibles lorsque vous en avez besoin. Suivez le lien pour plus d'informations | Oui
U | Adobe Reader Synchronizer | AdobeCollabSync.exe | Élément ajouté avec Adobe Reader 8.0. Adobe Synchronizer "est une petite application qui tourne en arrière-plan, et qui permet la synchronisation des révisions de document et des souscriptions à un Tracker, pour que vos données soient toujours disponibles lorsque vous en avez besoin. Suivez le lien pour plus d'informations | Oui
X | Adobe Reader Ult | adoberdr.exe | Détecté par Malwarebytes comme Trojan.FakeAdobe. Le fichier se trouve dans %AppData%\Adobe Reader Ult | Non
X | Adobe Reader Update | GraphicsAccelerator.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | Adobe Reader Update | rundll32.lnk | Détecté par Dr.Web comme Trojan.DownLoader9.42788 et par Malwarebytes comme Trojan.Downloader.MI | Non
X | Adobe Reader Update | windows-skype-album.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserProfile%\Desktop | Non
X | Adobe Reader UpdateHardWare | [chemin du fichier] | Détecté par Malwarebytes comme Ransom.Agent | Non
X | Adobe Reader Updater c1 | Adobechn.exe | Détecté par Malwarebytes comme Worm.Prolaco. Le fichier se trouve dans %System% | Non
X | Adobe Reader Updater c2 | adobecrn.exe | Détecté par Microsoft comme Worm:Win32/Prolaco | Non
X | Adobe Reader Updater c7 | Adoberu.exe | Détecté par Malwarebytes comme Worm.Prolaco. Le fichier se trouve dans %System% | Non
X | Adobe Reader Updater v02 | Adobenrm.exe | Détecté par Dr.Web comme Trojan.AVKill.35914 et par Malwarebytes comme Worm.Prolaco | Non
X | Adobe Reader Updater v06 | Adobefy.exe | Détecté par Intel Security/McAfee comme virusgen et par Malwarebytes comme Worm.Prolaco | Non
X | Adobe Reader Updaters | AdobeAMC.exe | Détecté par Sophos comme W32/Prolaco-F et par Malwarebytes comme Worm.Prolaco | Non
X | Adobe Reader v1.0 Update | [chemin de photo.exe] | Détecté par Malwarebytes comme Backdoor.Bot | Non
X | Adobe Reader V10 | google.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.bfr et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | Adobe Reader32 | Acrord32.exe | Détecté par Sophos comme W32/Rbot-BLC. Note - ce n'est pas le programme bien connu Adobe Reader qui a le même nom-de-fichier et qui se trouve par défaut dans %ProgramFiles%\Adobe\Reader [version]\Reader ou %ProgramFiles%\Adobe\Acrobat [version]\Reader. Celui-ci se trouve dans %System% | Non
X | Adobe Remixer Version 2.4 | cshelp32.exe | Détecté par Trend Micro comme BKDR_NUCLEROOT.E | Non
X | Adobe Scheduler Service | spmiomgrs.exe | Détecté par Sophos comme W32/Autorun-BJC et par Malwarebytes comme Worm.AutoRun | Non
X | Adobe Six | DriveSound.exe | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Trojan.Agent.RNS | Non
X | Adobe Speed Launcher | Adobe Update Manager.exe | Détecté par Dr.Web comme Trojan.DownLoader3.27655 et par Malwarebytes comme Trojan.Agent | Non
X | adobe svhost | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Injector.E | Non
X | Adobe System Incorporated | Reader_sl.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!dk et par Malwarebytes comme Backdoor.Agent.ADBGen. Note - ce n'est pas le véritable fichier Adobe qui se trouve par défaut dans un sous-dossier de %ProgramFiles%\Adobe. Celui-ci se trouve dans %Temp%\Adobe | Non
X | Adobe System Update | Adobe_Update.exe | Ajouté par un virus, un ver ou un trojan non identifié! Voir ici. Le fichier se trouve dans %UserTemp%\IXP00[chiffre aléatoire].TMP | Non
X | Adobe Systems | explorer.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Adobe - voir ici | Non
U | Adobe Systems, Inc. Adobe Gamma Loader | Adobe Gamma Loader.exe | Inclus avec d'anciennes versions des produits Adobe Photoshop. Charge le profil ICC créé par l'utilisateur qui ajuste les couleurs du moniteur pour tous les programmes, y compris Photoshop. Nécessaire pour certains professionnels du graphisme qui veulent calibrer leur moniteur. La plupart des particuliers n'en auront pas besoin | Oui
U | Adobe Systems, Inc. Adobe Gamma Loader | ADOBEG~1.EXE | Inclus avec d'anciennes versions des produits Adobe Photoshop. Charge le profil ICC créé par l'utilisateur qui ajuste les couleurs du moniteur pour tous les programmes, y compris Photoshop. Nécessaire pour certains professionnels du graphisme qui veulent calibrer leur moniteur. La plupart des particuliers n'en auront pas besoin | Oui
X | Adobe Update | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader6.56314 | Non
X | Adobe Update | Adobe Update.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dp. Note - ce n'est pas un véritable élément Adobe. Le fichier se trouve dans %System%\Adobe CS5 | Non
X | Adobe Update | Adobe Update.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ef. Note - ce n'est pas un véritable élément Adobe. Le fichier se trouve dans %System%\Adobe | Non
X | Adobe Update | Adobe.exe | Détecté par Dr.Web comme Trojan.Inject1.33520 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Adobe Update | Adobe.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\InstallDir - voir ici | Non
X | Adobe Update | Adobe.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.ADB. Le fichier se trouve dans %System%\Adobe | Non
X | Adobe Update | Adobe.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Adobe Update | Non
X | Adobe Update | AdobeUpdate.exe | Détecté par Kaspersky comme Trojan.MSIL.Inject.lj. Note - ce n'est pas un véritable élément Adobe et le fichier se trouve dans %System% | Non
X | Adobe Update | adobeupdate.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable élément Adobe et le fichier se trouve dans %System%\com | Non
X | Adobe Update | AdobeUpdate.exe | Détecté par Intel Security/McAfee comme Generic.dx!bdn4. Note - ce n'est pas un véritable élément Adobe et le fichier se trouve dans %System%\adobe | Non
X | Adobe Update | bs.exe | Détecté par Malwarebytes comme Backdoor.Andromeda. Le fichier se trouve dans %UserTemp% | Non
X | Adobe Update | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Temp%\InstallDir | Non
X | Adobe Update | File.exe | Détecté par Kaspersky comme Trojan-Spy.MSIL.Purin.jm et par Malwarebytes comme Backdoor.Agent | Non
X | Adobe Update | iexplore.exe | Détecté par Sophos comme Troj/DwnLdr-ITL. Note - cet élément soit remplace soit charge le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Quel est le cas, on ne le sait pas actuellement | Non
X | Adobe Update | lostsaga.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2g et par Malwarebytes comme Trojan.Agent.KL | Non
X | Adobe Update | rundll32 [chemin] [nom-de-fichier].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AA et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[nom-de-fichier].dll" se trouve dans %AppData% | Non
X | Adobe Update | svchoster.exe | Détecté par Sophos comme Troj/DwnLdr-ITL et par Malwarebytes comme Backdoor.Agent | Non
X | Adobe Update | system.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\InstallDir | Non
X | Adobe Update | Update Manager.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Adobe | Non
X | Adobe Update | Update.exe | Détecté par Dr.Web comme Trojan.DownLoader8.12612. Note - ce n'est pas un véritable élément Adobe | Non
X | Adobe Update Manager | Adobe.exe | Détecté par Kaspersky comme Trojan-PSW.Win32.QQPass.xat | Non
N | Adobe Update Manager | AdobeUpdateManager.exe | Mises à jour automatiques pour d'anciennes versions de produits Adobe comme Adobe Reader (affichage de fichiers PDF) et Adobe Acrobat (création/modification de fichiers PDF) | Oui
X | Adobe Update Manager | AdobeUpdater.exe | Détecté par Microsoft comme TrojanDropper:Win32/Duberath.A. Note - le fichier se trouve dans %ProgramFiles%\Adobe\Reader 9.0\Reader, qui est un dossier valide pour Adobe Reader, mais ce n'est pas un fichier Adobe. Le véritable fichier "AdobeUpdater.exe" se trouve normalement dans %CommonFiles%\Adobe\Updater5 | Non
X | Adobe Update Manager | AdobeUpdater.exe | Détecté par Dr.Web comme Trojan.DownLoader4.43977. Note - le fichier se trouve dans %CommonFiles%\Adobe\Updater6 qui est un dossier valide pour Adobe Reader mais ce n'est pas un fichier Adobe. Le véritable fichier "AdobeUpdater.exe" se trouve par défaut dans %CommonFiles%\Adobe\Updater5 | Non
X | Adobe update manager | conhostf.exe | Détecté par Dr.Web comme Trojan.DownLoader7.27277 et par Malwarebytes comme Trojan.Agent | Non
X | Adobe Update Service | armsvcx32.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% | Non
X | Adobe Update Service ® | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader8.32080 | Non
X | Adobe Update Startup Utility | Adobe Update Startup Utility.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Adobe Update System | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | Adobe Update System | tcp.exe | Ajouté par un virus, un ver ou un trojan non identifié! Voir ici | Non
N | Adobe Updater | Adobe_Updater.exe | Mises à jour automatiques pour d'anciennes versions de produits Adobe comme Adobe Reader (affichage de fichiers PDF) et Adobe Acrobat (création/modification de fichiers PDF) | Oui
X | Adobe Updater | AdobeRTM.exe | Détecté par Dr.Web comme Trojan.DownLoad3.29564 | Non
X | Adobe Updater | AdobeUpdate.exe | Détecté par Malwarebytes comme Trojan.AutoProxy. Note - ce n'est pas un véritable élément Adobe et le fichier se trouve dans %Root%\Data.Msi | Non
X | Adobe Updater | AdobeUpdate.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.afc. Note - ce n'est pas un véritable élément Adobe et le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\Adobe (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\Adobe·(XP) | Non
N | Adobe Updater | AdobeUpdater.exe | Mises à jour automatiques pour d'anciennes versions de produits Adobe comme Adobe Reader (affichage de fichiers PDF) et Adobe Acrobat (création/modification de fichiers PDF) - se trouve normalement dans %CommonFiles%\Adobe\Updater5 | Non
X | Adobe Updater | AdobeUpdater.exe | Détecté par Sophos comme Troj/Bckdr-RFM. Note - ce n'est pas le véritable fichier Adobe "AdobeUpdater.exe" pour d'anciennes versions de produits Adobe qui se trouve normalement dans %CommonFiles%\Adobe\Updater5. Celui-ci se trouve dans %Windir% | Non
X | Adobe Updater | cleanmod.exe | Détecté par Malwarebytes comme Trojan.Agent. Ce fichier se trouve dans %AppData% | Non
X | Adobe Updater | conhost.exe | Détecté par Malwarebytes comme Trojan.Agent.RND. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Adobe\Flash - voir ici | Non
X | Adobe Updater | readerr_sl.exe | Détecté par Trend Micro comme TROJ_UTOTI.JP et par Malwarebytes comme Trojan.Agent | Non
X | Adobe Updater | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Microsoft" | Non
X | Adobe Updater | winscvhost.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer.Gen. Le fichier se trouve dans %UserTemp% | Non
X | Adobe Updater 5.2 | AdobeAIM.exe | Détecté par Sophos comme W32/AutoRun-BLW et par Malwarebytes comme Worm.Prolaco | Non
X | Adobe Updater Startup Utility | [nom-de-fichier] | Détecté par Malwarebytes comme Backdoor.Agent.ADBGen. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | Adobe Updater Startup Utility | Adobe Updater Startup Utility.exe | Détecté par Dr.Web comme Trojan.Siggen2.59679 et par Malwarebytes comme Backdoor.Agent.ADBGen | Non
X | Adobe Updater Startup Utility | AdobeChecker.exe | Détecté par Dr.Web comme Trojan.DownLoad3.29564 et par Malwarebytes comme Backdoor.Agent.ADBGen | Non
X | Adobe Updater Startup Utility | plugin-container.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zy et par Malwarebytes comme Backdoor.Agent.ADBGen | Non
X | Adobe Updater Startup Utility | updaterstartuputility.exe | Détecté par Malwarebytes comme Backdoor.Agent.ADBGen. Note - ce n'est pas le véritable gestionnaire de mise à jour pour Adobe Application Manager (AAM) qui se trouve par défaut dans %CommonFiles%\Adobe\OOBE\PDApp\UWA. Celui-ci se trouve dans %AppData% | Non
N | Adobe Updater Startup Utility | UpdaterStartupUtility.exe | Gestionnaire de mise à jour pour Adobe Application Manager (AAM), utilisé dans leurs produits autonomes et suites Creative Suite 5 (CS5) par exemple | Oui
X | Adobe Updater Startup Utility.vbs | Adobe Updater Startup Utility.vbs | Détecté par Dr.Web comme Trojan.Siggen6.6040 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Adobe Updates | file.exe | Détecté par Intel Security/McAfee comme Generic PWS.y!dr3 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable élément Adobe | Non
X | Adobe Updates | Server.exe | Détecté par Kaspersky comme Trojan-Spy.MSIL.Keylogger.hfu et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable élément Adobe | Non
X | Adobe Updates | update.exe | Détecté par Dr.Web comme Trojan.MulDrop3.35087 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable élément Adobe | Non
X | Adobe Updates | Updates.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable élément Adobe et le fichier se trouve dans %AppData% | Non
X | Adobe Upgrade | lostsaga.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.KL | Non
U | Adobe Version Cue CS2 | VersionCueCS2Tray.exe | Fonctionnalité exclusive d'Adobe Creative Suite jusqu'à CS4, Version Cue™ vous aide à "retrouver rapidement vos fichiers, en gérer différentes versions entre plusieurs applications, les lier et les partager dans le cadre d'une collaboration fructueuse sans craindre de remplacer par inadvertance le travail d'un tiers" | Non
X | Adobe Writer | adobewrt.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.ADB | Non
X | Adobe XI.exe | tmp*.tmp.exe | Détecté par Sophos comme Troj/Mdrop-EYH et par Malwarebytes comme Backdoor.Agent.TMPGen | Non
X | ADOBE\ | adobeupdate.exe | Détecté par Intel Security/McAfee comme RDN/Autorun.worm.gen et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas un véritable élément Adobe et le fichier se trouve dans %AppData% | Non
X | adobe* | adobe*.exe | Détecté par Malwarebytes comme Backdoor.Agent - où * représente un caractère unique. Le fichier se trouve dans %AppData%\Install | Non
X | adobe.exe | adobe.exe | Détecté par Dr.Web comme Trojan.KillProc.18173 et par Malwarebytes comme Spyware.Password. Note - le fichier se trouve dans %AllUsersStartup% et %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Adobe.vbs | Adobe.vbs | Détecté par Dr.Web comme Trojan.DownLoader11.10955 et par Malwarebytes comme Trojan.Agent.VBS. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le fichier se trouve dans %Temp% | Non
X | Adobe.vbs | Adobe.vbs | Détecté par Dr.Web comme Trojan.DownLoader11.10955 et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Adobe_ | adqbe.exe | Détecté par Dr.Web comme BackDoor.Sepultura.81 et par Malwarebytes comme Trojan.Agent.ADB | Non
X | Adobe_AIR | AdobeAIR.exe | Détecté par Dr.Web comme Trojan.MulDrop3.48888. Note - ce n'est pas un élément légitime pour l'environnement d'exécution flash Adobe AIR et le fichier se trouve dans %System%\Adobe | Non
X | Adobe_Air_Pro | Loader.exe | Détecté par Dr.Web comme Trojan.DownLoader10.56405 et par Malwarebytes comme Trojan.Downloader.E | Non
X | Adobe_ARM | IMDCSC.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %UserTemp%\DCSCMIN | Non
U | Adobe_ID0ENQBO | VERSIO~2.EXE | Fonctionnalité exclusive d'Adobe Creative Suite jusqu'à CS4, Version Cue™ vous aide à "retrouver rapidement vos fichiers, en gérer différentes versions entre plusieurs applications, les lier et les partager dans le cadre d'une collaboration fructueuse sans craindre de remplacer par inadvertance le travail d'un tiers" | Non
U | Adobe_ID0ENQBO | VersionCueCS4Tray.exe | Fonctionnalité exclusive d'Adobe Creative Suite jusqu'à CS4, Version Cue™ vous aide à "retrouver rapidement vos fichiers, en gérer différentes versions entre plusieurs applications, les lier et les partager dans le cadre d'une collaboration fructueuse sans craindre de remplacer par inadvertance le travail d'un tiers" | Non
U | Adobe_ID0EYTHM | VERSIO~2.EXE | Fonctionnalité exclusive d'Adobe Creative Suite jusqu'à CS4, Version Cue™ vous aide à "retrouver rapidement vos fichiers, en gérer différentes versions entre plusieurs applications, les lier et les partager dans le cadre d'une collaboration fructueuse sans craindre de remplacer par inadvertance le travail d'un tiers" | Non
U | Adobe_ID0EYTHM | VersionCueCS3Tray.exe | Fonctionnalité exclusive d'Adobe Creative Suite jusqu'à CS4, Version Cue™ vous aide à "retrouver rapidement vos fichiers, en gérer différentes versions entre plusieurs applications, les lier et les partager dans le cadre d'une collaboration fructueuse sans craindre de remplacer par inadvertance le travail d'un tiers" | Non
X | adobe_installer | adobe_flash.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hh et par Malwarebytes comme Trojan.Agent.ADB | Non
X | Adobe_Reader | acrotray.exe | Ajouté par le trojan AGENT-LNS! Notez que le véritable fichier Adobe (si installé) devrait normalement se trouver dans %ProgramFiles%\Adobe\%NomProgramme% (où %NomProgramme% est Acrobat 9.0\Acrobat ou Acrobat 7.0\Distillr par exemple) alors que celui-ci se trouve dans %ProgramFiles%\Adobe | Non
X | Adobe_RLX | ccwap.exe | Détecté par Sophos comme Troj/Bckdr-RCL | Non
X | Adobe_s | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader.ADB - voir un exemple ici | Non
X | adobe_sl | adobe_sl.exe | Détecté par Sophos comme Troj/Zbot-EAR et par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis le Dossier Démarrage de Windows | Non
X | adobe_ssl | Adobe_ssl.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData% | Non
X | adobe_System_App | Toolkit.exe | Ajouté par le trojan FAKEAV-ELH! | Non
X | Adobe_Update | Adobe_update.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %ProgramFiles%\Adode_update\RecoveryFiles | Non
X | Adobe_Update.exe | Adobe_Update.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData% | Non
N | Adobe_Updater | Adobe_Updater.exe | Mises à jour automatiques pour d'anciennes versions de produits Adobe comme Adobe Reader (affichage de fichiers PDF) et Adobe Acrobat (création/modification de fichiers PDF) | Oui
X | Adobe_Updater | flash32dll.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.ADB | Non
X | Adobe_Updater | Install.exe | Détecté par Dr.Web comme Trojan.MulDrop3.48888. Note - ce n'est pas la mise à jour automatique pour d'anciennes versions de produits Adobe, dont le nom-de-fichier est Adobe_Updater.exe, et ce fichier se trouve dans %AppData%\Adobe | Non
X | adobe2 | pdf.exe | Détecté par Malwarebytes comme Trojan.Agent.PFD. Le fichier se trouve dans %AppData%\adobe2 | Non
X | ADOBE32 | [nom-de-fichier].bin | Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici | Non
X | adobe32 | adobe32.exe | Détecté par Intel Security/McAfee comme Generic.bfr | Non
X | adobe32 | adobeupdate.exe | Détecté par Sophos comme Troj/VBInjec-CG. Note - ce n'est pas un véritable élément Adobe et le fichier se trouve dans %AppData%\Windupdt | Non
X | Adobe32 | autorun.bat | Détecté par Malwarebytes comme PUP.BitCoinMiner. Le fichier se trouve dans %AppData%\Adobe32 | Non
X | Adobe32 ARM | rundll32.exe | Détecté par Kaspersky comme Trojan.Win32.Swisyn.arlt. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %WinDir%\Adobe32 ARM | Non
X | AdobeA | adobes.exe | Détecté par Intel Security/McAfee comme IRC/Flood.ba | Non
X | adobea1 | pdf.exe | Détecté par Malwarebytes comme Backdoor.NetWiredRC. Le fichier se trouve dans %AppData%\adobea1 | Non
X | AdobeAAMUpdater | dllhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hd et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" | Non
N | AdobeAAMUpdater-1.0 | UpdaterStartupUtility.exe | Gestionnaire de mise à jour pour Adobe Application Manager (AAM), utilisé dans leurs produits autonomes et suites Creative Suite 5 (CS5) par exemple | Oui
X | AdobeAdobeUpdaterInstallMgr | adobeupdaterinstallmgrupdater.exe | Ajouté par un virus, un ver ou un trojan non identifié! Note - le fichier se trouve dans %CommonFiles%\Adobe\Updater6 qui est un dossier valide pour les fichiers communs de Adobe, mais ce n'est pas un fichier légitime | Non
X | AdobeAir_ProductUpdates | Loader.exe | Détecté par Dr.Web comme Trojan.DownLoader10.56545 et par Malwarebytes comme Trojan.Downloader.E | Non
X | AdobeAirUpdate | AdobeAir.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.MNR | Non
X | AdobeALM | aboveinda.exe | Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %UserTemp% | Non
X | AdobeALM | aboveinda.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %System% | Non
X | adobeAO.exe | WinUpdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sz et par Malwarebytes comme Backdoor.Agent | Non
X | adobeAOO.exe | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent - voir un exemple ici | Non
Y | AdobeARM | AdobeARM.exe | Adobe Reader et Acrobat Manager (ARM) - gestionnaire de mise à jour/téléchargement ajouté avec Adobe Acrobat/Reader à partir de la version 9.x. Il est conseillé de le laisser activé en raison de possibles vulnérabilités et exploits qui pourraient être utilisés par des créateurs de nuisibles. Le fichier se trouve dans %CommonFiles%\Adobe\ARM\1.0 | Oui
X | adobeARM | adobeARM.exe | Détecté par Malwarebytes comme Trojan.Autorun.CR. Note - ce n'est pas le véritable gestionnaire de mise à jour Adobe qui a le même nom-de-fichier et qui se trouve normalement dans %CommonFiles%\Adobe\ARM\1.0. Celui-ci se trouve dans %AppData% | Non
X | AdobeArm Update | bds.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.DPT | Non
X | AdobeARM.exe | AdobeARM.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.29605 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable gestionnaire de mise à jour Adobe qui a le même nom-de-fichier et qui se trouve normalement dans %CommonFiles%\Adobe\ARM\1.0. Celui-ci se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | AdobeARMHelper.vbs | AdobeARMHelper.vbs | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.JVS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | AdobeARMS | AdobeARMS.exe | Détecté par Sophos comme Troj/Ircbrute-H. Le fichier se trouve dans %CommonFiles% | Non
X | AdobeARMS | AdobeARMS.exe | Détecté par Trend Micro comme TROJ_BUZUS.BFQ. Le fichier se trouve dans %AppData% | Non
X | AdobeArmUpdate | svchost.exe | Détecté par Trend Micro comme BKDR_POISON.VTG et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles% | Non
X | AdobeARN | AdobeARM.exe | Détecté par Malwarebytes comme Trojan.Agent.WL. Note - ce n'est pas le véritable gestionnaire de mise à jour Adobe qui a le même nom-de-fichier et qui se trouve par défaut dans %CommonFiles%\Adobe\ARM\1.0. Celui-ci se trouve dans %AppData%\AdobeARM | Non
X | AdobeARP | AdobeARP.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | AdobeART | AdobeART.exe | Détecté par Intel Security/McAfee comme Downloader.a!bmw et par Malwarebytes comme Trojan.Agent | Non
X | AdobeART | MSUpdate.exe | Détecté par Dr.Web comme Trojan.MulDrop4.25303 et par Malwarebytes comme Backdoor.Agent | Non
X | adobeATKmanager.exe | adobeATKmanager.exe | Détecté par Malwarebytes comme Trojan.Agent.ADBE. Note - le fichier se trouve dans %UserStartup% et/ou %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | AdobeBin | InitTemp.exe | Détecté par Malwarebytes comme Trojan.Agent.ADB. Le fichier se trouve dans %AppData%\InitTemp2 | Non
N | AdobeBridge | Bridge.exe | Adobe Bridge - composant des produits Adobe Creative Cloud et Adobe Creative Suite (versions 4 à 6) qui "vous permet d'organiser les ressources que vous utilisez pour créer des données pour l'impression, le web et la vidéo. Adobe Bridge rend facilement accessibles des fichiers natifs Adobe (comme PSD et PDF) ainsi que des fichiers non-Adobe" | Oui
X | AdobeCCl | AdobeCCl.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hd et par Malwarebytes comme Backdoor.Agent.ADB | Non
X | Adobeclient | AdobeClient.Exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp% | Non
X | AdobeComponentsUpdater | AdobeUpdater.exe | Détecté par Dr.Web comme Trojan.Siggen6.23969 et par Malwarebytes comme Trojan.Agent.ADB. Note - ce n'est pas le véritable fichier "AdobeUpdater.exe" par Adobe pour d'anciennes versions de produits Adobe qui se trouve par défaut dans %CommonFiles%\Adobe\Updater5. Celui-ci se trouve dans %Temp% | Non
N | AdobeCS4ServiceManager | CS4ServiceManager.exe | Composant à la fois des produits autonomes (comme Photoshop et Dreamweaver) et des suites, CS4 Service Manager gère les services en ligne comme Adobe Drive. Au cours des tests, il est apparu que cet élément peut être désactivé en toute sécurité car il sera chargé en cas de besoin, mais si vous rencontrez des problèmes, essayez de le ré-activer | Oui
N | AdobeCS5ServiceManager | CS5ServiceManager.exe | Composant à la fois des produits autonomes (comme Photoshop et Dreamweaver) et des suites Adobe CS5, CS5 Service Manager gère les services en ligne. Au cours des tests, il est apparu que cet élément peut être désactivé en toute sécurité car il sera chargé en cas de besoin, mais si vous rencontrez des problèmes, essayez de le ré-activer | Oui
N | AdobeCS6ServiceManager | CS6ServiceManager.exe | Composant à la fois des produits autonomes (comme Photoshop et Dreamweaver) et des suites Adobe CS6, CS5 Service Manager gère les services en ligne. Au cours des tests, il est apparu que cet élément peut être désactivé en toute sécurité car il sera chargé en cas de besoin, mais si vous rencontrez des problèmes, essayez de le ré-activer | Non
X | ADOBECUSTOMUPDATE | Adober32ds.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%\Adober32ds | Non
X | ADOBEDLL | FileName.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DC | Non
X | AdobeF.exe | AdobeF.exe | Détecté par Malwarebytes comme Trojan.VB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ADOBEFIRE CAPSTREE | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.Agent.ADB - voir un exemple ici | Non
X | adobeflash | adobeflash.exe | Détecté par Dr.Web comme Trojan.DownLoader5.53313 et par Malwarebytes comme Trojan.Agent | Non
X | AdobeFlash | AdobeUpdater.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier "AdobeUpdater.exe" par Adobe pour d'anciennes versions de produits Adobe qui se trouve par défaut dans %CommonFiles%\Adobe\Updater5. Celui-ci se trouve dans %ProgramFiles%\Adobe | Non
X | AdobeFlash | csrss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ho et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\InstallDir | Non
X | AdobeFlash | hfs_player.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Trojan.KBayi.FLA | Non
X | AdobeFlash | install_flash.exe | Détecté par Dr.Web comme Trojan.DownLoader10.46642 et par Malwarebytes comme Trojan.KBayi.FLA | Non
X | adobeflash | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC | Non
X | AdobeFlash | WinJavaUpdate.exe | Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %AppData% | Non
X | Adobe-Flash-Player | Adobe-Flash-Player.exe | Détecté par Malwarebytes comme Trojan.Banker.ADB. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Flash-Player-Home (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Flash-Player-Home (XP) | Non
X | Adobe-Flash-Player | Adobe-Flash-Player.exe | Détecté par Malwarebytes comme Trojan.Banker.ADB. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Home (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Home (XP) | Non
X | Adobe-Flash-Player | Adobe-Flash-Player.exe | Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Banker.ADB | Non
X | AdobeFlashPlayer | micromgr.exe | Détecté par Malwarebytes comme Trojan.Inject.MSIL. Le fichier se trouve dans %AppData%\Adobe Flash Player | Non
X | AdobeFlashPlayer | wscript IDMan.vbs IDMan.bat | Détecté par Dr.Web comme Trojan.DownLoader11.26357 et par Malwarebytes comme Trojan.Agent.MNRGen. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Les fichiers "IDMan.vbs" et "IDMan.bat" se trouvent dans %AppData%\Adobe\Flash Player\PureCache | Non
X | AdobeFlashPlayer | wscript IDMcache.vbs IDMcache.bat | Détecté par Sophos comme Troj/DwnLdr-LKW et par Malwarebytes comme Trojan.Agent.MNRGen. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Les fichiers "IDMcache.vbs" et "IDMcache.bat" se trouvent dans %AppData%\Adobe\Flash Player\Cache | Non
X | AdobeFlashPlayersHardWare | [chemin du fichier] | Détecté par Malwarebytes comme Ransom.Agent | Non
X | AdobeFlashPlayersSoftWare | [chemin du fichier] | Détecté par Malwarebytes comme Ransom.Agent | Non
X | AdobeFlashUpdate | AdobeFlash.exe | Détecté par Malwarebytes comme Backdoor.NetWiredRC. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | AdobeFlashUpdateManager | [nom-de-fichier].exe | Détecté par Dr.Web comme Trojan.AVKill.31063 et par Malwarebytes comme Trojan.AutoIt | Non
X | AdobeFlashUpdateManager | host.exe | Détecté par Intel Security/McAfee comme RDN/Sdbot.worm!bp et par Malwarebytes comme Backdoor.Agent.ADB | Non
X | AdobeFlashUpdateManager | Player.exe | Détecté par Dr.Web comme Trojan.AVKill.31063 et par Malwarebytes comme Trojan.Agent.AI | Non
X | AdobeFonts | fonts.hta | Pirate de navigateur - redirigeant vers Hugesearch.net. Le fichier se trouve dans %Windir%\Fonts | Non
X | adobelightnw | adobepun.exe | Détecté par Dr.Web comme Trojan.DownLoader10.15566 et par Malwarebytes comme Trojan.Downloader.E | Non
X | AdobeLoader.scr | AdobeLoader.scr | Détecté par Intel Security/McAfee comme Spy-Lydra et par Malwarebytes comme Trojan.Lydra. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | AdobeManager | JavaUpdate.exe | Détecté par Malwarebytes comme Trojan.Banker.JV. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\iSoftware32 (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\iSoftware32 (XP) | Non
X | AdobeManager | rundtl.exe | Détecté par Malwarebytes comme Adware.SmartBrowser. Le fichier se trouve dans %AppData%\Adobe | Non
X | AdobeManager | runlld.exe | Détecté par Malwarebytes comme Adware.SmartBrowser. Le fichier se trouve dans %AppData%\Microsoft\Windows | Non
X | AdobeMaster | logon.exe | Détecté par Kaspersky comme Trojan.Win32.Agent.doww et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Windir%\Driver Cache\i386 | Non
X | AdobeMaster | r32nt.exe | Détecté par Kaspersky comme Trojan.Win32.Agent.dple et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Windir%\Driver Cache\i386 | Non
X | ADOBEME | lava.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sy et par Malwarebytes comme Backdoor.Agent.E | Non
X | AdobeMedia | media.exe | Détecté par Ikarus comme Trojan-Downloader.Win32.Banload. Le fichier se trouve dans %AppData%\Adobe | Non
X | AdobeMedia | Restart Service.exe | Détecté par Malwarebytes comme Trojan.Agent.RST. Le fichier se trouve dans %Temp%\AppLaunch | Non
X | adobemgr | adobemgr.exe | Détecté par Symantec comme Trojan.Adclicker. Le fichier se trouve dans %System% | Non
X | AdobeMSN | msnmgr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2e et par Malwarebytes comme Backdoor.Agent.ADB | Non
X | AdobeMsn | Packwin.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!db et par Malwarebytes comme Trojan.Banker.ADB | Non
X | AdobeR | AdobeR.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Misc - voir ici | Non
X | AdobeR | msnmsgr.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %AppData% | Non
X | adobereader | adobereader.exe | Détecté par Sophos comme Troj/Agent-JKA | Non
X | AdobeReader | msni.exe | Détecté par Trend Micro comme WORM_RBOT.DAO et par Malwarebytes comme Backdoor.Bot | Non
X | AdobeReader | Reader.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dgx et par Malwarebytes comme Trojan.Agent.ADBGen | Non
X | AdobeReader | reader_sl.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!g2y et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier Adobe qui se trouve par défaut dans un sous-dossier de %ProgramFiles%\Adobe. Celui-ci se trouve dans %AppData%\Microsoft\Windows | Non
X | AdobeReader | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft.NET | Non
X | AdobeReader.exe | AdobeReader.exe | Détecté par Malwarebytes comme Trojan.Banker. Note - le champ Nom peut être soit vide, soit identique au champ Commande, et le fichier se trouve dans un sous-dossier de %LocalAppData% - voir ici et ici | Non
X | AdobeReaderPro | cbdzfrsl.exe | Détecté par Kaspersky comme Backdoor.Win32.Rbot.azq et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | AdobeReaderPro | chkdisk.exe | Détecté par Sophos comme W32/Rbot-BDV et par Malwarebytes comme Backdoor.Bot | Non
X | AdobeReaderPro | lssas.exe | Détecté par Sophos comme W32/Rbot-CLB et par Malwarebytes comme Backdoor.Bot | Non
X | AdobeReaderPro | lxlfsprrj.exe | Détecté par Kaspersky comme Backdoor.Win32.Rbot.bdz et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | AdobeReaderPro | msnserve.exe | Détecté par Sophos comme W32/Sdbot-AKH et par Malwarebytes comme Backdoor.Bot | Non
X | AdobeReaderPro | msnservex.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | AdobeReaderPro | msnsrcdv.exe | Détecté par Sophos comme W32/Inject-H et par Malwarebytes comme Backdoor.Bot | Non
X | AdobeReaderPro | msnxpsp.exe | Détecté par Sophos comme W32/Rbot-ASK et par Malwarebytes comme Backdoor.Bot | Non
X | AdobeReaderPro | ntkernell32.exe | Détecté par Sophos comme W32/Rbot-ATY et par Malwarebytes comme Backdoor.Bot | Non
X | AdobeReaderPro | rruxdkf.exe | Détecté par Kaspersky comme Backdoor.Win32.Rbot.adf et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | AdobeReaderPro | rvdjlefr.exe | Détecté par Sophos comme W32/Rbot-CQZ et par Malwarebytes comme Backdoor.Bot | Non
X | AdobeReaderPro | service.exe | Détecté par Sophos comme W32/Rbot-BCA et par Malwarebytes comme Backdoor.Bot | Non
X | AdobeReaderPro | spoolss.exe | Détecté par Sophos comme W32/Sdbot-AKZ et par Malwarebytes comme Backdoor.Bot | Non
X | AdobeReaderPro | subset.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | AdobeReaderPro | svxhost.exe | Détecté par Kaspersky comme Backdoor.Win32.Rbot.gen et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | AdobeReaderPro | updt.exe | Détecté par Sophos comme W32/IRCBot-VQ et par Malwarebytes comme Backdoor.Bot | Non
X | AdobeReaderPro | winini.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | AdobeReaderPro | winslog.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | AdobeReaderProfessional | msx64.exe | Détecté par Sophos comme W32/Rbot-GAT | Non
X | AdobeReaderPros | sysmsn.exe | Ajouté par le ver RBOT-BGH! | Non
X | Adobereaders | [aléatoire].exe | Détecté par Malwarebytes comme Backdoor.Agent.ADB. Le fichier se trouve dans %AppData%\Adobereaders | Non
X | AdobeReaderU | PDEngines.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Backdoor.Agent.ADBE | Non
X | AdobeReaderU | rundll64.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Backdoor.Agent.ADBE | Non
X | adobereaDll | ChromeDll.exe | Détecté par Dr.Web comme Trojan.DownLoader12.28213 et par Malwarebytes comme Trojan.Downloader.ADB | Non
X | AdobeRvm.exe | AdobeRvm.exe | Détecté par Malwarebytes comme Trojan.Agent.ADB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | AdoberWair | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\install | Non
X | AdobeS | Adobe.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Adobes Updates | ddosw.exe | Détecté par Sophos comme Troj/Backdr-DC | Non
X | AdobeServerDisplayers.exe | AdobeServerDisplayers.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.ADB | Non
X | AdobeSL | AdobeCL.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\AdobeSS | Non
X | adobeSQLi | sqi.exe | Détecté par Dr.Web comme Trojan.DownLoader8.12981 et par Malwarebytes comme Backdoor.Agent.ADB | Non
X | adobesvc.exe | adbsvc.exe | Détecté par Malwarebytes comme Spyware.Imminent.ADB. Le fichier se trouve dans %LocalAppData%\Adobe | Non
X | adobesyn | adobesyn.exe | Détecté par Malwarebytes comme Backdoor.XTRat. Le fichier se trouve dans %Windir%\Windows | Non
X | adobesys.exe | adobesys.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% - voir ici | Non
X | ADOBESYSTEMS | jar.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.aru et par Malwarebytes comme Backdoor.Agent | Non
X | AdobeSystems | Loader.exe | Détecté par Malwarebytes comme Trojan.MSIL.LD. Le fichier se trouve dans %AppData%\AdobeSystems | Non
X | AdobeTools | AdobeTools.exe | Détecté par Dr.Web comme Trojan.PWS.Stealer.816 | Non
X | adobetsx | mstssi.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | AdobeUI | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.E | Non
X | AdobeUp | adobeup.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | AdobeUpd | alg.exe | Détecté par Malwarebytes comme Backdoor.Mammut.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %Root%\PefrLogs | Non
X | AdobeUpdate | adobeflash.exe | Détecté par Malwarebytes comme Trojan.Agent.ADB. Le fichier se trouve dans %AppData% | Non
X | AdobeUpdate | adoberm.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.DPT | Non
X | AdobeUpdate | AdobeUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent.TO. Note - ce n'est pas un véritable élément Adobe et le fichier se trouve dans %AppData%\Tor | Non
X | AdobeUpdate | AdobeUpdCheck.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!ddn et par Malwarebytes comme Trojan.Agent.OTGen | Non
X | AdobeUpdate | Adobeupdt32.exe | Détecté par Sophos comme Troj/Mdrop-DRR et par Malwarebytes comme Trojan.SHarpro.Pgen | Non
X | AdobeUpdate | avkill.exe | Détecté par Malwarebytes comme Trojan.Agent.ADB. Le fichier se trouve dans %CommonAppData% | Non
X | adobeupdate | bat99.bat | Détecté par Dr.Web comme Tool.BtcMine.140 et par Malwarebytes comme Trojan.Agent.ADB | Non
X | AdobeUpdate | igfxpers.exe | Détecté par Dr.Web comme Trojan.Hosts.28468 | Non
X | adobeupdate | l3.lnk | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\# # - où # représente un chiffre, voir des exemples ici et ici | Non
X | AdobeUpdate | myserver.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Adobeupdate | server.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | AdobeUpdate | Wininet.exe | Détecté par Trend Micro comme TROJ_DROPPER.WTH | Non
X | AdobeUpdate | winsyscdir.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yg et par Malwarebytes comme Backdoor.Agent.ADBGen | Non
X | AdobeUpdate | wscript invis.vbs bat.bat | Détecté par Dr.Web comme Trojan.KillProc.17680 et par Malwarebytes comme Trojan.BitMiner. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Les fichiers "invis.vbs" et "bat.bat" se trouvent dans %%AppData%\Adobe32 | Non
X | AdobeUpdate | wscript invis.vbs bat.exe | Détecté par Dr.Web comme Trojan.KillProc.22315 et par Malwarebytes comme Trojan.Agent. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Les fichiers "invis.vbs" et "bat.exe" se trouvent dans %AppData%\Adobe32 | Non
X | AdobeUpdate | wscript invis.vbs bat.exe | Détecté par Malwarebytes comme Malware.Traces. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Les fichiers "invis.vbs" et "bat.exe" se trouvent dans %AppData%\Adobex32 | Non
X | AdobeUpdate | wscript invis.vbs bat.exe | Détecté par Dr.Web comme Trojan.Siggen5.48124. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Les fichiers "invis.vbs" et "bat.exe" se trouvent dans %AppData%\Adobe64x | Non
N | AdobeUpdateManager | AdobeUpdateManager.exe | Mises à jour automatiques pour d'anciennes versions de produits Adobe comme Adobe Reader (affichage de fichiers PDF) et Adobe Acrobat (création/modification de fichiers PDF) | Oui
X | Adobe-Updater | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader11.24200 et par Malwarebytes comme Trojan.Downloader.ADBGen | Non
X | AdobeUpdater | Adobe.exe | Détecté par Malwarebytes comme Backdoor.Darkkomet. Le fichier se trouve dans %System% | Non
X | AdobeUpdater | AdobeUp.exe | Détecté par Intel Security/McAfee comme Generic PUP.z. Note - le fichier se trouve dans %ProgramFiles%\Adobe\Reader 9.0 qui est un dossier légitime pour Adobe Reader mais ce n'est pas un fichier Adobe. Le véritable fichier "AdobeUpdater.exe" se trouve normalement dans %CommonFiles%\Adobe\Updater5 | Non
N | AdobeUpdater | AdobeUpdater.exe | Mises à jour automatiques pour d'anciennes versions de produits Adobe comme Adobe Reader (affichage de fichiers PDF) et Adobe Acrobat (création/modification de fichiers PDF) - se trouve normalement dans %CommonFiles%\Adobe\Updater5 | Non
X | Adobeupdater | adobeupdater.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - ce n'est pas le véritable fichier Adobe "AdobeUpdater.exe" pour d'anciennes versions de produits Adobe qui se trouve normalement dans %CommonFiles%\Adobe\Updater5. Celui-ci se trouve dans %AppData% | Non
X | AdobeUpdater | AdobeUpdater.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.afc. Note - ce n'est pas le véritable fichier "AdobeUpdater.exe" par Adobe pour d'anciennes versions de produits Adobe qui se trouve par défaut dans %CommonFiles%\Adobe\Updater5. Celui-ci se trouve dans %AppData% | Non
X | adobeupdater | rundll32.exe | Détecté par Malwarebytes comme Trojan.VBAgent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %AppData%\# # - où # représente un chiffre, voir des exemples ici et ici | Non
X | AdobeUpdater | StartMe.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Agent.E | Non
N | AdobeUpdater6 | Adobe_Updater.exe | Mises à jour automatiques pour d'anciennes versions de produits Adobe comme Adobe Reader (affichage de fichiers PDF) et Adobe Acrobat (création/modification de fichiers PDF) | Oui
X | AdobeUpdater64.exe | AdobeUpdater64.exe | Détecté par Malwarebytes comme Trojan.Agent.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | AdobeUpdaterInstallMgrAdobeUpdater | adobeupdaterinstallmgrupdater.exe | Ajouté par un virus, un ver ou un trojan non identifié! Note - le fichier se trouve dans %CommonFiles%\Adobe\Updater6 qui est un dossier valide pour les fichiers communs de Adobe, mais ce n'est pas un fichier légitime | Non
X | AdobeUpdaterUpdater | adobeupdaterinstallmgrupdater.exe | Ajouté par un virus, un ver ou un trojan non identifié! Note - le fichier se trouve dans %CommonFiles%\Adobe\Updater6 qui est un dossier valide pour les fichiers communs de Adobe, mais ce n'est pas un fichier légitime | Non
X | AdobeUpdateSheduler | logon.exe | Détecté par Sophos comme W32/Mato-H et par Malwarebytes comme Worm.Agent | Non
X | AdobeUpdateSheduler | logon.exe | Détecté par Trend Micro comme WORM_ZIPDROP.A et par Malwarebytes comme Worm.Agent | Non
X | adobeupdatess | bat99.bat | Détecté par Malwarebytes comme Trojan.BCMiner. Le fichier se trouve dans %AppData%\Update | Non
X | adobeupdatr | adobeupdatr.exe | Détecté par Dr.Web comme Trojan.DownLoader12.16260 et par Malwarebytes comme Trojan.Downloader.E | Non
X | adobeupdtr | adobe.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hs et par Malwarebytes comme Backdoor.Agent.ADB | Non
X | AdobeUptade | AdobeUptade.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%\Acrobat | Non
X | adobeupte | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RBTGen | Non
U | AdobeVersionCue | VersionCueTray.exe | Fonctionnalité exclusive d'Adobe Creative Suite jusqu'à CS4, Version Cue™ vous aide à "retrouver rapidement vos fichiers, en gérer différentes versions entre plusieurs applications, les lier et les partager dans le cadre d'une collaboration fructueuse sans craindre de remplacer par inadvertance le travail d'un tiers" | Non
X | adobewire.exe | adobewire.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | AdobeWorker | AdobeWorker.exe | Détecté par Dr.Web comme Trojan.AVKill.30469 et par Malwarebytes comme Trojan.Agent.E | Non
X | AdobeWorker | mI5XNII.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | Adobex | adobex.exe | Détecté par Malwarebytes comme Backdoor.NetWiredRC. Le fichier se trouve dans %AppData%\PDF | Non
X | AdobeYahoo | YahooMessenger.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hx et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable Yahoo! Messenger qui se trouve par défaut dans %ProgramFiles%\Yahoo!\Messenger. Celui-ci se trouve dans %ProgramFiles%\AdobeYahoo | Non
X | adobezindo | adobezindo.exe | Détecté par Intel Security/McAfee comme RDN/Generic Proxy!j et par Malwarebytes comme Trojan.Proxy | Non
X | adoble | svcost.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Adobo Upgrade | adoboupgrade.exe | Détecté par Malwarebytes comme Trojan.Agent.ADB. Le fichier se trouve dans %AppData% | Non
X | ADOBSYS_UPDATE | bdshost.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Agent.E | Non
X | ADOBSYS_UPDATE | Updatedll.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Agent.E | Non
X | AdobT | AdobT.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | ADOC | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent.BN. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | Adoc | amddriv.exe | Détecté par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %AppData%\windos | Non
X | adodemaster | adodemaster.exe | Téléchargeur coréen - détecté par AhnLab comme Win-Downloader/Adod.28672. Le fichier se trouve dans %ProgramFiles%\adode | Non
X | Adodepdf | document.exe | Détecté par Malwarebytes comme Trojan.Agent.ADB. Le fichier se trouve dans %AppData%\pdf | Non
X | Adope | AdopePlayer.exe | Détecté par Malwarebytes comme Trojan.Agent.ADP. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | Adope File Manager | lsasv.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | ADOPE READ UPDATE | Update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!c2z et par Malwarebytes comme Trojan.Agent.ADBGen | Non
X | Adope Read Update Server | Update.exe | Détecté par Malwarebytes comme Trojan.Agent.ADBGen. Le fichier se trouve dans %Windir%\Roming - voir ici | Non
X | AdopeFlash | AutoIt3.exe /AutoIt3ExecuteScript googleupdate.a3x | Détecté par Trend Micro comme WORM_IPPEDO.B et par Malwarebytes comme Worm.Rowmanti.E. Les deux fichiers se trouvent dans %Root%\Google | Non
X | AdopeFlash | GoogleChrome.exe /AutoIt3ExecuteScript GoogleChrome.a3x | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.18430 et par Malwarebytes comme Worm.Rowmanti.E. Les deux fichiers se trouvent dans %Root%\GoogleChrome | Non
X | AdopePlayer | AdopePlayer.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ut et par Malwarebytes comme Trojan.Agent.ADPGen | Non
X | AdopeUpdate | GoogleUpdate.lnk | Détecté par Trend Micro comme WORM_IPPEDO.B et par Malwarebytes comme Worm.Rowmanti.E. Le fichier se trouve dans %Root%\Google | Non
X | AdopeUpdate | GoogleUpdate.lnk | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.18430 et par Malwarebytes comme Worm.Rowmanti.E. Le fichier se trouve dans %Root%\GoogleChrome | Non
X | Adopev3 | AdopePlayerv3.exe | Détecté par Dr.Web comme Trojan.DownLoader11.35925 et par Malwarebytes comme Trojan.Agent.ADB | Non
X | ADOVE3580 | WjjqGdps.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!ek et par Malwarebytes comme Trojan.Agent.RNS | Non
X | adp | adp.exe | Espiogiciel spyware installé par by Net2Phone, Limewire, Cydoor, Grokster, KaZaa, etc | Non
X | AdPopup | [nom-de-fichier aléatoire].exe | Logiciel publicitaire adware Adpopup. Les noms-de-fichier les plus courants sont epswad3.exe, epswad4.exe et dcf5678.exe - qui se trouvent tous dans %Windir% | Non
X | adprot | adprot.exe | Logiciel publicitaire adware AdBlaster | Non
U | Ad-Protect | ad-protect.exe | Outil de surveillance des espiogiciels spyware et des courriers-poubelle spam Ad-Protect | Non
N | ADQuickAccess | ADTRAY.EXE | After Dark pour Windows. Programme de création d'économiseur d'écran fabriqué avant que les économiseurs d'écran ne soient intégrés dans Win95 | Non
X | adreno32.exe | FileName.exe | Détecté par Dr.Web comme Trojan.Inject1.33343 et par Malwarebytes comme Backdoor.Agent.E | Non
X | adreno64.exe | FileName.exe | Détecté par Dr.Web comme Trojan.Inject1.34844 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Adrina | SPVCHOST.EXE | Détecté par Dr.Web comme Trojan.Click.39680 et par Malwarebytes comme Trojan.Clicker.ADR | Non
X | ADriver | windrv.exe | Détecté par Trend Micro comme TROJ_DELF.WG et par Malwarebytes comme Trojan.Clicker | Non
X | AdRoarUpdate | ARUpdate.exe | Pour mettre à jour le logiciel publicitaire adware AdRoar | Non
X | AdRotator.Application | csrss.exe | Détecté par Sophos comme Troj/Small-AQ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers" | Non
X | AdRotator.Application | services.exe | Logiciel publicitaire adware FakeMessage/AdRotator. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "inetsrv" | Non
X | adrv32 | drv32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ey et par Malwarebytes comme Backdoor.Agent.E | Non
X | ADS Adware Remover | ADS Adware Remover.exe | ADS Adware Remover, fallacieux tueur de logiciels publicitaires adware - pas conseillé, instructions de suppression ici | Non
U | Ads Expert Browser | Updater_aeb.exe | Composant de Ad Expert Browser - qui "est un nouveau programme utilisé pour analyser le marché de la publicité en ligne pour obtenir des statistiques détaillées concernant la publicité des sites Web sur différents systèmes de publicité en paiement par clic pay-per-clic." Détecté par Malwarebytes comme PUP.Optional.AdExpertBrowser. Le fichier se trouve dans %AppData%\AEB. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Ads Expert Browser Backup | CheckWork.exe | Composant de Ad Expert Browser - qui "est un nouveau programme utilisé pour analyser le marché de la publicité en ligne pour obtenir des statistiques détaillées concernant la publicité des sites Web sur différents systèmes de publicité en paiement par clic pay-per-clic." Détecté par Malwarebytes comme PUP.Optional.AdExpertBrowser. Le fichier se trouve dans %AppData%\AEB. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | adsacquy | ads2.exe | Détecté par Dr.Web comme Trojan.DownLoader9.51120 et par Malwarebytes comme Trojan.DownLoader | Non
X | adsacquy | adsclick.exe | Détecté par Dr.Web comme Trojan.DownLoader7.20916 et par Malwarebytes comme Trojan.Downloader | Non
X | adsacquy | clickads.exe | Détecté par Dr.Web comme Trojan.DownLoader9.40260 et par Malwarebytes comme Trojan.DownLoader | Non
X | adsacquy | miniads.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!ctc et par Malwarebytes comme Trojan.DownLoader | Non
X | adsafer | adr.exe | AdSafer, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | AdsAlert | AdsAlert.exe | AdsAlert, fallacieux logiciel de sécurité - pas conseillé | Non
X | AdsBlocker | stopAds.exe | AdsBlocker - détecté par l'antivirus NOD32 par Eset comme DIALER.DW! | Non
U | AdsCleaner | AdsCleaner.exe | "AdsCleaner est un bloqueur parfait de pubs et de popups. Il bloque les bannières par liste noire, par dimension. Il permet de diminuer la taille des pages en excluant la place occupée par la publicité. Outil de protection de la vie privée en ligne. Gestionnaire perfectionné de signets avec un puissant moteur de recherche" | Non
U | ADService | ADService.exe | Composant de Active Disk par Iomega (aujourd'hui LenovoEMC) - permet de lancer des applications directement depuis un disque Iomega Zip®. Nécessaire si vous désirez que les applications s'exécutent à l'insertion d'un disque. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP). N'est plus développé | Non
U | AdsGone | Adsgone.exe | AdsGone - bloqueur de popup petite fenêtre souvent publicitaire surgissant à l'improviste | Non
U | AdsGone 2003 | Adsgone.exe | AdsGone - bloqueur de popup petite fenêtre souvent publicitaire surgissant à l'improviste | Non
U | AdsGone 2004 | Adsgone.exe | AdsGone - bloqueur de popup petite fenêtre souvent publicitaire surgissant à l'improviste | Non
U | AdsGone 2005 | Adsgone.exe | AdsGone - bloqueur de popup petite fenêtre souvent publicitaire surgissant à l'improviste | Non
U | AdsGone 2006 | Adsgone.exe | AdsGone - bloqueur de popup petite fenêtre souvent publicitaire surgissant à l'improviste | Non
X | ADSirose | ADSirose.exe | Détecté par Intel Security/McAfee comme RDN/Autorun.worm!db et par Malwarebytes comme Trojan.Agent.BTA | Non
X | ADSL | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader8.37110 | Non
N | ADSL Diagnostic Tools | mapiicon.exe | Accès dans la SysBarre [image] à des outils de diagnostic pour modem ADSL. Disponible via Démarrer → Programmes | Non
? ADSL_A2 A2Installed Associé avec l'installation d'un pilote ADSL Integrated Telecom Express (ITeX). Que fait-il et est-il nécessaire? Non
X | adsldp | adsldp.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!ih et par Malwarebytes comme Trojan.Agent.RNS | Non
? ADSLSYSTEMTRAY SystemtrayV100B.exe En relation avec un modem ADSL Annex A. Le fichier se trouve dans %ProgramFiles%\ADSLModemUtility(AnnexA) Non
Y | AdslTaskBar | rundll32.exe stmctrl.dll,TaskBar | Logiciel de FAI, initialise le modem DSL | Non
X | AdslTaskBars | taskmng.exe | Détecté par Sophos comme W32/Rbot-AXZ | Non
X | adsmap.exe | adsmap.exe | Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %ProgramFiles%\adsmap | Non
X | adsmini | adsminirun.exe | Détecté par Dr.Web comme Trojan.DownLoader9.40260 et par Malwarebytes comme Trojan.DownLoader.Gen | Non
X | adsmini | runadsmini.exe | Détecté par Dr.Web comme Trojan.DownLoader7.20916 et par Malwarebytes comme Trojan.DownLoader.Gen | Non
Y | ADSMTray | ADSMTray.exe | ASUS Data Security Manager fournit un cryptage des données protégé par mot de passe sur des notebooks ASUS | Non
U | adsnwe | adsnwe.exe | Logiciel de surveillance du courrier électronique email EmailSpyMonitor. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | adsnwk | adsnwk.exe | Enregistreur de frappe au clavier / programme de surveillance Keylogger Spy Monitor - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | adsnws | adsnws.exe | Logiciel de surveillance ScreenSpyMonitor. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | adsnwy | adsnwy.exe | Yahoo! Messenger Spy Monitor - "programme espion qui enregistre les informations de Yahoo! Instant Messenger sur l'ordinateur et les stocke dans un fichier rapport". Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | AdsOff | adsoff.exe | AdsOff par InterCan Tech - "fonctionne avec votre navigateur web pour supprimer automatiquement les publicités Internet des pages web et accélérer la navigation web jusqu'à 200%." N'est plus développé | Non
U | AdsOff Startup | reset.exe | AdsOff par InterCan Tech - "fonctionne avec votre navigateur web pour supprimer automatiquement les publicités Internet des pages web et accélérer la navigation web jusqu'à 200%." N'est plus développé | Non
U | aDSProcMngr | aDSProcMngr.exe | Composant de PC Tools Disk Suite par PC Tools - qui "est un utilitaire de gestion de disque dur tout-en-un qui inclut optimisation du disque, outils de défragmentation et de sauvegarde en un seul ensemble facile à utiliser". Proxy (ou agent) pour le Service Disk Suite. Selon mon expérience, s'il est désactivé, cela ne semble pas affecter défavorablement les tâches à la demande ou planifiées, mais il a un code "U" car ses fonctions ne sont pas complètement connues | Oui
Y | ADSS | ADSS.exe | ADSS est un composant du logiciel de sécurité et de respect de la vie privée Access Denied (Access Denied Security Server) qui contrôle l'état de l'alimentation et fournit d'autres services pour Screen Guard. Important de le laisser tourner pendant l'utilisation de Access Denied | Non
X | Adstartup | Adstartup.exe | Logiciel publicitaire adware Adlogix | Non
X | adstartup | automove.exe | Variante du logiciel publicitaire adware Adlogix | Non
X | AdStatus Service | AdStatServ.exe | Logiciel publicitaire adware WindUpdates AdStatus Service | Non
X | ADSTOP | adstopup.exe | AdStop, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | AdSubtract | adsub.exe | AdSubtract bloque les publicités, les cookies, les fenêtres popup, les animations, la musique, et plus encore. Peut être désactivé depuis un menu interne d'AdSubtract. Disponible via le menu Démarrer. Remplacé par Trend Micro AntiSpyware qui a ensuite été abandonné | Non
U | AdSubtract PRO | adsub.exe | AdSubtract bloque les publicités, les cookies, les fenêtres popup, les animations, la musique, et plus encore. Peut être désactivé depuis un menu interne d'AdSubtract. Disponible via le menu Démarrer. Remplacé par Trend Micro AntiSpyware qui a ensuite été abandonné | Non
X | adsup.exe | adsup.exe | Détecté par Dr.Web comme Trojan.DownLoad3.17581 et par Malwarebytes comme Adware.KorAd | Non
X | adtech2005 | adtech2005.exe | Détecté par Kaspersky comme Trojan.Win32.StartPage.aw. Le fichier se trouve dans %Windir% | Non
X | adtech2006 | adtech2006.exe | Détecté par Kaspersky comme Clicker.Win32.VB.kc. Le fichier se trouve dans %Windir% | Non
X | Adtools Service | AdTools.exe | Logiciel publicitaire adware Adtools | Non
? ADU adu.exe En relation avec les produits sans fil Cisco Aironet. Que fait-il et est-il nécessaire? Non
U | ADUDReminder | adu.exe | Advanced Driver Updater par Systweak Software - "est un utilitaire simple à utiliser qui recherche sur votre système les pilotes obsolètes, et les met à jour pour des performances maximales." Détecté par Malwarebytes comme PUP.Optional.AdvancedDriverUpdater. Le fichier se trouve dans %ProgramFiles%\Advanced Driver Updater. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Adult_Chat | Adult_Chat.exe | Numéroteur Dialer vers des sites strictement réservés aux adultes Dial/RawAsn-B | Non
X | Adult_Chat1 | Adult_Chat1.exe | Numéroteur Dialer vers des sites strictement réservés aux adultes. Le fichier se trouve dans %Windir% | Non
X | AdultX | AdultX.exe | Numéroteur Dialer vers des sites strictement réservés aux adultes et pirate. Le fichier se trouve dans %Windir% | Non
X | Adupdate | AdUpdate.exe | Détecté par Trend Micro comme TROJ_DROPPER.NKT | Non
X | AdUpdate.exe | AdUpdate.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | AdUpdater | sysupudt.exe | Logiciel publicitaire adware WebSeek | Non
U | ADUserMon | ADUserMon.exe | Composant de Active Disk par Iomega (aujourd'hui LenovoEMC) - permet aux applications d'être lancées directement depuis un disque Iomega Zip®. Nécessaire si vous désirez que les applications s'exécutent à l'insertion d'un disque. N'est plus développé | Non
X | Adv_TopC | TCSearch.exe | Détecté par Dr.Web comme Trojan.DownLoader7.18341 et par Malwarebytes comme Adware.K.AdvTop | Non
X | Advanced Antispyware Solution | [aléatoire].exe | Advanced Antispyware Solution, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Advanced DHTML Enable | [chemin du trojan] | Ajouté par le trojan RANKY-BC et des variantes! | Non
X | Advanced Internet Protocol | cerf.exe | Ajouté par une variante de W32.Spybot.Worm. Le fichier se trouve dans %System% | Non
X | Advanced Micro Device | iusbtrymon.cpl | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData% | Non
U | Advanced PC Care_Logon | advancedpccare.exe | "Advanced PC Care est un logiciel à la pointe de la technologie. Développé par des experts de l'industrie s'appuyant sur plus de 32 années d'expérience dans le domaine, il a été conçu et testé avec le plus grand soin afin d'assurer à votre PC un fonctionnement optimal." Détecté par Malwarebytes comme PUP.Optional.AdvancedPCCare. Le fichier se trouve dans %ProgramFiles%\Advanced PC Care. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Advanced PC-Care_Logon | apc.exe | Détecté par Malwarebytes comme PUP.Optional.AdvancedPCCare. Le fichier se trouve dans %ProgramFiles%\Advanced PC-Care. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Advanced Protection System | advpsys.exe | Ajouté par une variante de Backdoor:Win32/Rbot | Non
X | Advanced Spyware Remover | Asr.exe | Advanced Spyware Remover, fallacieux tueur d'espiogiciels spyware - pas conseillé, voir ici | Non
X | Advanced Spyware Remover Pro | Asr.exe | Advanced Spyware Remover, fallacieux tueur d'espiogiciels spyware - pas conseillé, voir ici | Non
U | Advanced System Optimizer | ASO3.exe | Ensemble de nettoyage et d'optimisation Advanced System Optimizer par Systweak Software. Détecté par Malwarebytes comme PUP.Optional.AdvancedSystemOptimizer. Le fichier se trouve dans %ProgramFiles%\Advanced System Optimizer 3. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Advanced System Optimizer - Memory Optimizer | MemoryOptimizer.exe | Composant Optimiseur de mémoire Memory optimizer de l'ensemble de nettoyage et d'optimisation Advanced System Optimizer par Systweak Software. Détecté par Malwarebytes comme PUP.Optional.AdvancedSystemOptimizer. Le fichier se trouve dans %ProgramFiles%\Advanced System Optimizer 3. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
Y | Advanced System Protector | ASP.exe | Ancienne version de Advanced System Protector par Systweak Software - "est une solution efficace qui permet non seulement de détecter et supprimer de votre ordinateur les infections de logiciels malveillants, mais également de protéger votre ordinateur contre ces menaces" | Non
U | Advanced System Protector_startup | AdvancedSystemProtector.exe | Advanced System Protector par Systweak Software - "est une solution efficace qui permet non seulement de détecter et supprimer de votre ordinateur les infections de logiciels malveillants, mais également de protéger votre ordinateur contre ces menaces." Détecté par Malwarebytes comme PUP.Optional.AdvancedSystemProtector. Le fichier se trouve dans %ProgramFiles%\Advanced System Protector ou %ProgramFiles%\ASP. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Advanced System~Protector_startup | AdvancedSystemProtector.exe | Advanced System Protector par Systweak Software - "est une solution efficace qui permet non seulement de détecter et supprimer de votre ordinateur les infections de logiciels malveillants, mais également de protéger votre ordinateur contre ces menaces." Détecté par Malwarebytes comme PUP.Optional.AdvancedSystemProtector. Le fichier se trouve dans %ProgramFiles%\Advanced System Protector ou %ProgramFiles%\ASP. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Advanced SystemCare 3 | AWC.exe | Utilitaire d'optimisation Advanced SystemCare par IObit. - "a une stratégie un-seul-clic pour vous aider à protéger, réparer, nettoyer, et optimiser votre PC." Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion | Oui
U | Advanced SystemCare 4 | ASCTray.exe | Utilitaire d'optimisation Advanced SystemCare par IObit. - qui "a une stratégie un-seul-clic pour vous aider à protéger, réparer, nettoyer, et optimiser votre PC." Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion | Non
U | Advanced SystemCare 5 | ASCTray.exe | Utilitaire d'optimisation Advanced SystemCare par IObit. - qui "a une stratégie un-seul-clic pour vous aider à protéger, réparer, nettoyer, et optimiser votre PC." Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion | Non
U | Advanced SystemCare 6 | ASCTray.exe | Utilitaire d'optimisation Advanced SystemCare par IObit - qui "a une démarche 'en un seul clic' pour vous aider à protéger, réparer, nettoyer et optimiser votre PC." Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion | Oui
U | Advanced SystemCare 7 | ASCTray.exe | Utilitaire d'optimisation Advanced SystemCare par IObit - "a une stratégie un-seul-clic pour vous aider à protéger, réparer, nettoyer, et optimiser votre PC." Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion | Oui
U | Advanced SystemCare 8 | ASCTray.exe | Utilitaire d'optimisation Advanced SystemCare par IObit - "a une stratégie un-seul-clic pour vous aider à protéger, réparer, nettoyer, et optimiser votre PC." Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion | Oui
U | Advanced SystemCare 9 | ASCTray.exe | Utilitaire d'optimisation Advanced SystemCare par IObit - "a une stratégie un-seul-clic pour vous aider à protéger, réparer, nettoyer, et optimiser votre PC." Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion | Oui
U | Advanced SystemCare Ultimate | ASCTray.exe | Utilitaire d'optimisation avec antivirus Advanced SystemCare Ultimate par IObit - "a une stratégie un-seul-clic pour vous aider à protéger, réparer, nettoyer, et optimiser votre PC." Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion | Oui
U | Advanced SystemCare Ultimate Tray | ASCTray.exe | Utilitaire d'optimisation avec antivirus Advanced SystemCare Ultimate par IObit - "a une stratégie un-seul-clic pour vous aider à protéger, réparer, nettoyer, et optimiser votre PC." Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion | Oui
X | Advanced Tool Checks | advchks.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
N | Advanced Tools Check | ADVCHK.EXE | Vérifie quand vous installez une nouvelle version d'un produit Norton que vous avez désinstallé toutes les versions antérieures. Sert de rappel si vous avez oublié | Non
U | Advanced Uninstaller PRO Installation Monitor | monitor.exe | Advanced Uninstaller PRO par Innovative Solutions - "est le désinstalleur suprême pour Windows, qui vous permet de désinstaller un programme rapidement et complètement en utilisant son interface simple et intuitive" | Non
X | Advanced Virus Remover | AVR.exe | Advanced Virus Remover, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AdvancedVirusRemover | Non
U | Advanced WindowsCare V2 Personal | Awcl.exe | Utilitaire d'optimisation Advanced SystemCare V2 par IObit. - "aide à protéger, optimiser, nettoyer, et réparer votre ordinateur et votre Registre." La version PRO ajoute automatisation, planification, nettoyage approfondi du Registre et réglages de performance. Note - tourne via le Planificateur de tâches sur 7/Vista. Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion | Oui
X | AdvancedCleaner Free | UADC.exe | AdvancedCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | advanceddefender | advanceddefender.exe | Advanced Defender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AdvancedDefender | Non
X | AdvancedPrivacyGuard | apg.exe | AdvancedPrivacyGuard, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici | Non
X | AdvancedPrivacySuite | APS.exe | AdvancedPrivacySuite, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici | Non
U | AdvanceElite | winhlp32.exe | Détecté par Malwarebytes comme PUP.Optional.AdvanceElite. Le fichier se trouve dans %UserProfile%\AdvanceElite. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | ADVANCEPLAN | Licensemaker.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%\congratulate | Non
U | Advance-System Care_Logon | asc.exe | Advance System Care est l'utilitaire de protection de PC le plus apprécié au monde! L'outil le plus efficace et simple à utiliser par les utilisateurs, pour optimiser rapidement et obtenir un PC propre et plus rapide. Détecté par Malwarebytes comme PUP.Optional.AdvanceSystemCare. Le fichier se trouve dans %ProgramFiles%\Advance-System Care. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | advant | advant.exe | Détecté par Dr.Web comme Trojan.DownLoader10.60757 et par Malwarebytes comme Trojan.Inject | Non
X | AdVantage | AdVantage.exe | Logiciel publicitaire adware MeMedia.AdVantage. Détecté par Malwarebytes comme Adware.Vomba | Non
X | AdVantage Setup | AdVantageSetup.exe | Logiciel publicitaire adware MeMedia.Advantage - installé facultativement avec d'anciennes versions de l'outil d'émulation de CD DAEMON Tools Lite (si vous ne dé-cochez pas l'option "DAEMON Tools sponsor ad module" lors de l'installation) et peut-être d'autres | Oui
X | advap32 | [chemin du trojan] | Ajouté par le trojan MUTANT.AT | Non
X | Advapi | Advapi.exe | Détecté par Trend Micro comme BKDR_NETDEVIL.12 | Non
X | Advapi32.DLL | advapi32 .exe | Détecté par Sophos comme W32/Kenny-A | Non
N | ADVCHK | ADVCHK.EXE | Vérifie quand vous installez une nouvelle version d'un produit Norton que vous avez désinstallé toutes les versions antérieures. Sert de rappel si vous avez oublié | Non
U | Advertising Killer | Akiller.exe | Advertising Killer - bloqueur de popups | Non
X | Advertising-Supported Software | [chemin du fichier] | Détecté par Dr.Web comme Trojan.StartPage.60465 et par Malwarebytes comme Trojan.Agent.ADS | Non
X | Advmon32 | advmon32.exe | Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema | Non
U | AdVPN | AdVPN.exe | Détecté par Malwarebytes comme PUP.Optional.AdVPN. Le fichier se trouve dans %ProgramFiles%\AdVPN. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | AdvSecTool | asectool.exe | Advanced Security Tool 2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AdvancedSecurityTool2010 | Non
U | Adware Agent | adware agent.exe | Adware Agent bloqueur de popup | Non
X | Adware Punisher | AdwarePunisher.exe | Adware Punisher, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | Adware Punisher Monitor | AdwarePunisher_monitor.exe | Adware Punisher, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | Adware Spy | AdwareSpy.exe | AdwareSpy, fallacieux tueur de logiciels publicitaires adware - pas conseillé, instructions de suppression ici | Non
X | Adware.Admess | tcpservice2.exe | Logiciel publicitaire adware Admess | Non
X | Adware.Srv32 | runsrv32.exe | Détecté par Trend Micro comme TROJ_RENOS.AV | Non
X | Adware_ProMFCT | Adware_Pro.exe | Adware Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AdwarePro. Le fichier se trouve dans %ProgramFiles%\Adware_Pro | Non
X | Adware_ProNET | Adware_Pro.exe | Adware Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AdwarePro. Le fichier se trouve dans %ProgramFiles%\Adware_Pro | Non
U | AdwareAlert | AdwareAlert.Exe | Tueur de logiciels publicitaires adware - autrefois non conseillé, (voir ici). Il a maintenant été retiré de cette liste, donc assurez-vous d'avoir la dernière version | Non
X | AdwareDelete | adwaredelete.exe | AdwareDelete, fallacieux tueur de logiciels publicitaires adware - pas conseillé, instructions de suppression ici | Non
X | AdwareKiller_schedules | schedules.exe | EAdwareKiller, fallacieux tueur d'espiogiciels spyware - pas conseillé | Non
X | AdwareKiller_tray | tray.exe | EAdwareKiller, fallacieux tueur d'espiogiciels spyware - pas conseillé | Non
X | AdwareProMFC | Ad-Ware Pro.exe | Ad-Ware Pro, fallacieux logiciel de sécurité - pas conseillé | Non
X | AdwareProMFC | AntiTrojan Pro.exe | AntiTrojan Pro, fallacieux logiciel de sécurité - pas conseillé. Variante de Ad-Ware Pro | Non
X | AdwareProtector | AdwareProtector.exe | Composant de fallacieux outils de sécurité, comme SystemDoctor, ErrorSafe et WinFixer. Le fichier se trouve dans %ProgramFiles%\[nom du programme] | Non
X | AdwareRemover2007 | AdwareRemover2007.exe | AdwareRemover2007, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | AdwareSpy | AdwareSpy4.exe | AdwareSpy, fallacieux tueur de logiciels publicitaires adware - pas conseillé, instructions de suppression ici | Non
X | Adwarz Spy Remover | ADWARZ.EXE | Ajouté par le ver SPYBOT-EV! | Non
U | Ad-Watch | AAWTray.exe | Accès dans la SysBarre [image] à d'anciennes versions de l'outil anti-nuisibles anti-malware Ad-Aware par Lavasoft | Non
U | Ad-watch | Ad-watch.exe | Composant d'anciennes version de Ad-Aware Plus et Pro par Lavasoft - contrôleur en temps réel qui surveille la mémoire et le Registre contre les nuisibles malwares qui essaient de s'installer ou de modifier votre système | Non
X | AdwCleaner | 4AdwCleaner.exe | Détecté par Malwarebytes comme Trojan.FakeAdwareCleaner.A. Note - il s'agit d'une version fausse, payante, du véritable programme gratuit AdwCleaner par Xplode. Le véritable programme ne s'installe pas (car il fonctionne depuis le dossier en cours) et ne se charge pas via la clé HKCU\Run comme celui-ci. Le fichier se trouve dans %LocalAppData%, instructions de suppression ici | Non
U | adworldads | adworld.exe | Détecté par Malwarebytes comme PUP.Optional.PayByAds. Le fichier se trouve dans %AppData%\adworld\adworld\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | aeccbfcbfaegfdgfdgdfg | aeccbfcbfaegfdgfdgdfg.exe | Détecté par Malwarebytes comme Trojan.PWS.Zbot. Le fichier se trouve dans %CommonAppData% | Non
X | aedecadd | accadd.exe | Détecté par Malwarebytes comme Backdoor.Agent.CDAGen. Le fichier se trouve dans %AppData%\ieData | Non
X | aediescadd | accadd.exe | Détecté par Malwarebytes comme Backdoor.Agent.CDAGen. Le fichier se trouve dans %AppData%\ieData | Non
U | AEFltrs | AEFltrs.exe | Composant de l'installation XP de l'interface utilisateur AudioCommander pour périphériques USB Andrea qui comprennent des fonctions comme la réduction des bruits, un égaliseur graphique, la réduction de l'écho, et la formation de faisceau beam forming. Le rôle exact de cet élément est actuellement inconnu - d'où la recommandation "U" | Oui
U | AEFltrs Application | AEFltrs.exe | Composant de l'installation XP de l'interface utilisateur AudioCommander pour périphériques USB Andrea qui comprennent des fonctions comme la réduction des bruits, un égaliseur graphique, la réduction de l'écho, et la formation de faisceau beam forming. Le rôle exact de cet élément est actuellement inconnu - d'où la recommandation "U" | Oui
? Aeiwlsta.exe Aeiwlsta.exe Pilote pour IBM High Rate Wireless LAN Adapter. Est-il nécessaire? Non
N | AELaunch | AELaunch.exe | Lanceur d'applications audio pour la carte son Acoustic Edge de Philips | Non
X | aer54yheasd5r | eahedrft6j.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!be et par Malwarebytes comme Trojan.Agent | Non
N | Aeria Ignite | aeriaignite.exe | Aeria Ignite par l'éditeur de jeu en ligne Aeria Games - "Une plate-forme qui regroupe tous vos jeux, vos amis et des mises à jour" | Non
U | Aero Gmail | Aero Gmail.exe | Gadget widget Aero Gmail pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Vérifie l'existence de nouveaux courriers électroniques emails sur Google via leur flux Atom. Une fois démarré, Aero Gmail.exe charge un fichier nommé "DXWidget.exe" puis se termine | Oui
U | Aero Gmail | AEROGM~1.EXE | Gadget widget Aero Gmail pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Vérifie l'existence de nouveaux courriers électroniques emails sur Google via leur flux Atom. Une fois démarré, Aero Gmail.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "Aero Gmail.exe" est affiché comme "AEROGM~1.EXE" | Oui
U | Aero Midnight Clock | Aero Midnight Clock.exe | Gadget Horloge inclus avec le thème Aero Midnight MyColors fourni avec Theme Manager par Stardock Corporation | Oui
U | Aero Midnight Clock | AEROMI~1.EXE | Gadget Horloge inclus avec le thème Aero Midnight MyColors fourni avec Theme Manager par Stardock Corporation | Oui
U | Aero Midnight Clock.exe | Aero Midnight Clock.exe | Gadget Horloge inclus avec le thème Aero Midnight MyColors fourni avec Theme Manager par Stardock Corporation | Oui
U | Aero Midnight RSS Reader | Aero Midnight RSS Reader.exe | Gadget Lecteur de flux RSS inclus avec le thème Aero Midnight MyColors fourni avec Theme Manager par Stardock Corporation | Oui
U | Aero Midnight RSS Reader | AEROMI~1.EXE | Gadget Lecteur de flux RSS inclus avec le thème Aero Midnight MyColors fourni avec Theme Manager par Stardock Corporation | Oui
U | Aero Midnight RSS Reader.exe | Aero Midnight RSS Reader.exe | Gadget Lecteur de flux RSS inclus avec le thème Aero Midnight MyColors fourni avec Theme Manager par Stardock Corporation | Oui
U | Aero Midnight Weather | Aero Midnight Weather.exe | Gadget Météo inclus avec le thème Aero Midnight MyColors fourni avec Theme Manager par Stardock Corporation. Affiche la météo actuelle et les prévisions météo pour le lieu choisi via AccuWeather.com | Oui
U | Aero Midnight Weather | AEROMI~1.EXE | Gadget Météo inclus avec le thème Aero Midnight MyColors fourni avec Theme Manager par Stardock Corporation. Affiche la météo actuelle et les prévisions météo pour le lieu choisi via AccuWeather.com | Oui
U | Aero Midnight Weather.exe | Aero Midnight Weather.exe | Gadget Météo inclus avec le thème Aero Midnight MyColors fourni avec Theme Manager par Stardock Corporation. Affiche la météo actuelle et les prévisions météo pour le lieu choisi via AccuWeather.com | Oui
U | Aerojet | VersionControl.exe | Détecté par Malwarebytes comme PUP.Optional.Aerojet. Le fichier se trouve dans %ProgramFiles%\Aerojet. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | AeroSnap | AeroSnap.exe | "AeroSnap est une application simple mais puissante qui permet de redimensionner, d'ordonner ou d'agrandir les fenêtres du Bureau simplement avec des glisser/déposer. Faites glisser simplement une fenêtre vers un bord de votre Bureau pour qu'elle soit snappée (occupe un demi-écran), ou faites la glisser vers le haut pour qu'elle occupe tout l'écran" | Non
X | AERVICESN | AERVICESN.exe | Détecté par Sophos comme W32/Randon-AO | Non
X | aetgrshjtyjd | g58het6h.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!a et par Malwarebytes comme Backdoor.Agent | Non
X | AeTWEnNoIZyaIiUYGtHGEdWktj | kVsEoYPVDuCgJx.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% - voir ici | Non
N | AeXAgentLogon | AeXAgentActivate.exe | L'agent Altiris tramsmet des informations sur votre machine à des fins de gestion d'avoirs et de déploiement. Maintenant, composant de Altiris Product Family par Symantec depuis qu'ils ont racheté Altiris | Non
? AeXSWDUsr AeXSWDUsr.exe Logiciel Express NS Client Manager par Altiris. Maintenant, composant de Altiris Product Family par Symantec depuis qu'ils ont racheté Altiris. Est-il nécessaire? Non
U | AEZBProc | aptezbp.exe | Personnaliseur de clavier pour IBM Aptiva - active certains boutons spéciaux sur le clavier pour des opérations sur le CD, le contrôle du volume, et quelques boutons de lancement rapide. Le clavier fonctionnera sans lui mais vous perdrez les fonctions spéciales | Non
U | AFAFilter | windefault.exe | AFAFilter - logiciel de filtrage internet | Non
X | AFast.bat | AFast.bat | Détecté par Malwarebytes comme Trojan.Agent.AF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | afc7d2b791ded2 | makecab.exe | Détecté par Malwarebytes comme Trojan.Agent.ED. Le fichier se trouve dans %AppData%\Sun\Java | Non
X | afmsmsgs | afmsmsgs.exe | Détecté par Sophos comme Troj/Dloadr-CUX | Non
X | afnstrjg | vmraadvj.exe | Détecté par Malwarebytes comme Trojan.Dofoil. Le fichier se trouve dans %LocalAppData% | Non
? AFProg AFController.exe Composant de Hotspot Shield - qui "protège l'intégralité de vos sessions de navigation sur le web; il sécurise votre connexion à votre réseau domestique et aux réseaux Internet publics (filaire et sans fil). Hotspot Shield protège votre identité en veillant à ce que toutes les transactions web (achats, remplissage de formulaires, téléchargements) soient sécurisées via le protocole HTTPS" Non
X | afpupdate | HttpSrv.exe | Détecté par Malwarebytes comme Trojan.Agent.CTMen. Le fichier se trouve dans %AppData% - voir ici | Non
X | africa | [chemin du trojan] | Détecté par Dr.Web comme Trojan.MulDrop4.14735 et par Malwarebytes comme Trojan.Agent.AFRGen | Non
X | africa.bmp | africa.bmp | Détecté par Dr.Web comme Trojan.MulDrop4.14735 et par Malwarebytes comme Trojan.Africa. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | afrriiii | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | afskfask8 | fsfjasj8.exe | Détecté par Sophos comme Troj/OnLineG-L | Non
N | After Dark Tray Starter | ADTRAY.EXE | After Dark pour Windows - programme d'économiseur d'écran. À la mode avant que des économiseurs d'écran soient intégrés à Win95 | Non
X | aftrnc | aftnc32.exe | Détecté par Sophos comme malware Mal/Inject-CY | Non
X | aged.vbs | aged.vbs | Détecté par Malwarebytes comme Malware.Trace. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | AGEIA PhysX SysTray | TrayIcon.exe | Accès dans la SysBarre [image] à l'affichage des propriétés des cartes graphiques AGEIA PhysX (maintenant incorporées dans les cartes graphiques NVIDIA Geforce). Sauf si vous modifiez fréquemment la résolution du Bureau, etc, utilisez Panneau de configuration → Affichage ou faites un clic droit sur le Bureau | Non
X | Agence | Agence.exe | Détecté par Malwarebytes comme Adware.EoRezo | Non
X | Agenda.exe | Agenda.exe | Détecté par Sophos comme Troj/DwnLdr-KQV. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Agendamb.exe | Agendamb.exe | Détecté par Sophos comme Troj/DwnLdr-KQV et par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | Agent | Agent.exe | Power VCR II 3.0 par Cyberlink est un utilitaire d'enregistrement de tuner TV. Si vous voulez planifier des enregistrements vous en aurez besoin, sinon il peut être désactivé. Le fichier se trouve dans %ProgramFiles%\CyberLink\PowerVCRII | Non
X | Agent | alsys.exe | Détecté par Sophos comme W32/Dref-V | Non
X | agent | ppl.exe | Détecté par Sophos comme W32/Dref-U et par Malwarebytes comme Email.Worm | Non
X | Agent Browser | [nom-de-fichier aléatoire] | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System% | Non
X | Agent Explorer | [nom-de-fichier aléatoire] | Logiciel publicitaire adware non identifié | Non
X | agent.exe | agent.exe | Composant de fallacieux outils de sécurité, comme Privacy Center, Privacy Components et Control Center | Non
X | Agent5 | Zip01.exe | Détecté par Trend Micro comme WORM_MYPICS.C et par Malwarebytes comme Worm.MyPics | Non
X | AgentAdobe | AgentAdobe.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Adobe | Non
? Agente Remupd.exe Composant d'une ancienne version de la gamme de produits de sécurité internet par Panda Security. Est-ce un rappel de mise à jour (je le devine à cause du nom), un rappel de mise à jour des définitions de virus ou quelque chose de similaire? Non
X | agentInst | agentInst.exe | Détecté par Malwarebytes comme Trojan.Dropper.E. Le fichier se trouve dans %CommonAppData%\Uninstall Information | Non
X | AgentSpyware | AgentSpyware.exe | AgentSpyware, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | agentsrv.exe | agentsrv.exe | Détecté par Malwarebytes comme Backdoor.Bot.HCorp. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | agentsvr | agentsvr.exe | Détecté par Kaspersky comme le logiciel publicitaire adware Monker.A. Note - ne confondez pas avec l'application Microsoft Agent Server qui a le même nom, décrite ici - le véritable fichier se trouve toujours dans le dossier Windows\Msagent | Non
X | agentsvrs.exe | agentsvrs.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %ProgramFiles%\Internet Explorer | Non
U | Agere SoftModem Messaging Applet | AGRSMMSG.exe | Installé avec les pilotes pour modems logiciels internes basés sur circuits intégrés chipsets Lucent/Agere Systems - nécessaire si vous utilisez l'Assistant SoftModem pour configurer le modem | Oui
X | AgerePadClock | rundll32.exe [path] AgerePadClock.dll | Ajouté par le trojan SEFNIT! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "AgerePadClock.dll" se trouve dans %AppData%\acxmapdb | Non
U | AgfaCLnk | AgfaCLnk.exe | Pour les appareils photo numériques Agfa connectés par USB. Permet à Windows d'accéder au contenu du memory stick (alors que le stick est encore sur l'appareil) via un disque virtuel | Non
X | aggiornamento | winupdt.exe | Détecté par Trend Micro comme TROJ_SMALL.SMY et par Malwarebytes comme Backdoor.Bot | Non
X | aggs.vbs | aggs.vbs | Détecté par Dr.Web comme Trojan.Siggen6.24225 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | agmsbijddwjrai.exe | agmsbijddwjrai.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ic et par Malwarebytes comme Trojan.Banker.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
Y | Agnitum Outpost | feedback.exe | Composant du mécanisme de signalement d'erreur pour la gamme Outpost de produits de sécurité par Agnitum Ltd - comme Outpost Firewall Pro, Outpost Antivirus Pro et Outpost Security Suite Pro. Vide les informations système dans un fichier journal au démarrage, si nécessaire, puis se ferme. Se trouve dans un sous-dossier "Agnitum" de %ProgramFiles% | Oui
Y | Agnitum Outpost | op_mon.exe | Accès dans la SysBarre [image], et notifications pour la gamme Outpost de produits de sécurité par Agnitum Ltd - comme Outpost Firewall Pro, Outpost Antivirus Pro et Outpost Security Suite Pro | Oui
X | agp | agp32.exe | Détecté par Symantec comme W32.Gaobot.SY | Non
X | AGP Service | agpsvc.exe | Détecté par Malwarebytes comme Trojan.MSIL.Injector. Le fichier se trouve dans %AppData%\CA5DCA2D-A150-4108-A112-06F34C6BAB38\AGP Service | Non
X | AGP Subsystem | agpss.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\AGP Subsystem | Non
N | agpart | agpart11.exe | Programme pour trouver des camions en ligne | Non
X | agpj.scr | agpj.scr | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.XTRat.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | AGPVideo16 | agp6xdrv.exe | Ajouté par le ver AUTORUN-WZ! | Non
U | AGRSMMSG | AGRSMMSG.exe | Installé avec les pilotes pour modems logiciels internes basés sur circuits intégrés chipsets Lucent/Agere Systems - nécessaire si vous utilisez l'Assistant SoftModem pour configurer le modem | Oui
N | AGSatellite | AGSatellite.exe | Programme par AudioGalaxy qui vous permet de télécharger certains MP3s depuis leur serveur. Disponible via Démarrer → Programmes | Non
U | AGSeyApp | AGSeyApp.exe | Programme de surveillance GoldenEye. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | Agupdate | AGupdate.exe | AppGraffiti - arrière-plans, thèmes et mises en page personnalisés pour Facebook, Twitter et d'autres sites. Détecté par Malwarebytes comme PUP.Optional.AppGraffiti. Le fichier se trouve dans %ProgramFiles%\AppGraffiti. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | aha2.exe | aha2.exe | Détecté par Malwarebytes comme Trojan.Startrun.RU. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ahai2kjndfdfkjhsioudghd | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.RND. Le fichier se trouve dans %Temp% - voir des exemples ici | Non
Y | Ahead Software AG InCD | InCD.exe | Utilitaire d'écriture par paquets InCD qui permet à l'utilisateur de formater des CD/DVD/BD de façon à ce qu'ils puissent être utilisés simplement en glissant-déplaçant des fichiers sur le disque ou en enregistrant sur le disque à partir d'autres applications. Inclus dans les suites multimédia numériques Nero (brûlement, création de CD/DVD, etc) jusqu'à la version 9 (installation facultative pour les versions 7 à 9) et maintenant disponible en téléchargement séparé. Si vous préférez ne pas utiliser InCD (à cause d'autres solutions évidentes comme les clés USB), vous pouvez le désactiver | Oui
N | Ahead Software Gmbh NeroCheck | NeroCheck.exe | Inclus dans certaines suites multimédia numériques Nero (brûlement, création de CD/DVD, etc). Recherche des conflits de pilotes connus avec le logiciel Nero et les liste dans un fichier rapport afin d'aider l'utilisateur à déterminer ce qui peut créer un problème. N'est donc pas nécessaire si le logiciel Nero fonctionne correctement | Oui
U | ahfp | ahfp.exe | Advanced Hide Folders - "est un puissant programme de sécurité qui vous permet de cacher un nombre quelconque de dossiers ou fichiers. Il est très utile pour garder vos données personnelles loin des autres personnes." Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
U | ahfprog | ahfp.exe | Advanced Hide Folders - "est un puissant programme de sécurité qui vous permet de cacher un nombre quelconque de dossiers ou fichiers. Il est très utile pour garder vos données personnelles loin des autres personnes." Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
X | ahjfbhgjd | ahjfbhgjd.exe | Détecté par Dr.Web comme Trojan.DownLoader11.32091 et par Malwarebytes comme Backdoor.Agent.IMN | Non
X | AHKO1PQY6UZK | F6QZ7KFD.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!er et par Malwarebytes comme Backdoor.Agent.E | Non
X | AHMMWD | chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ex et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Temp% | Non
X | AhnLab V3Lite Update Process | nusb3mon.exe | Détecté par Microsoft comme TrojanDownloader:Win32/Navattle.A et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas un véritable élément AhnLab V3 ni le contrôleur USB 3.0 Renesas (autrefois NEC) qui a le même nom-de-fichier et se trouve normalement dans %ProgramFiles%\[vendeur]\USB 3.0 Host Controller Driver\Application - celui-ci se trouve dans %System% | Non
X | AhnLab V3Lite Update Process | SMSvcHost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!y et par Malwarebytes comme Trojan.Zbot.DTGen. Note - ce n'est pas un véritable élément AhnLab V3 | Non
X | AhnLab V3Lite Update Process | V3LiveRun.exe | Détecté par Trend Micro comme TROJ_DLOADER.UQY et par Malwarebytes comme Trojan.Onlinegames. Note - ce n'est pas un véritable élément AhnLab V3 | Non
X | ahnlabV3Agent | _xx_ahnlabV3Agent.exe | Détecté par Malwarebytes comme Trojan.Backdoor.DF. Le fichier se trouve dans %Windir% | Non
Y | AHNSD | AhnSD.exe | AhnLab - mise à jour de l'antivirus V3 - laissez-le activé à moins que vous ne fassiez manuellement des mises à jour régulières | Non
? AHNUE AHNUE.exe Le fichier se trouve dans %Windir%. Que fait-il et est-il nécessaire? Non
X | AhorreMemoria | SysRep.exe | AhorreMemoria, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé. Un membre de la famille ErrClean | Non
X | ahost | ahost.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
N | AHQInit | ahqinit.exe | Composant de AudioHQ pour la Soundblaster Live!. Il semble qu'il fait descendre la barre d'outils depuis le haut du Bureau et n'est pas nécessaire | Non
X | Ahst | [chemin de iebs.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | AHU | [chemin du ver] | Ajouté par le ver ANACON-B! Note - le nom de fichier est SysAna32.exe, Anacon.exe ou Syspoly32.exe, et il se trouve dans %System% | Non
X | AHU | ANACON.EXE | Détecté par Trend Micro comme WORM_NACO.A | Non
X | ahui32.exe | ahui32.exe | Détecté par Sophos comme Troj/Certif-M | Non
U | Ai Gear Help | GearHelp.exe | Inclus avec certaines cartes-mères ASUS (comme Maximus Extreme & Striker II Extreme), AI Gear "est un utilitaire conçu pour configurer et gérer toutes les fonctions de ASUS EPU (Energy Processing Unit)." Fournit des profils de performance système afin d'ajuster la fréquence du processeur CPU et le voltage selon vos différents besoins sur l'ordinateur. Composant de AI Suite | Non
U | Ai Nap | AiNap.exe | Composant de l'utilitaire de gestion système AI Suite inclus avec certaines cartes-mères ASUS. "AI Nap vous permet de réduire la consommation d´énergie de votre ordinateur pendant votre absence. Activez cette fonction pour réduire le bruit et la consommation d´énergie du système." | Oui
U | Ai Quicker Help | AsRc.exe | ASUS DH Remote pour leur gamme de cartes-mères Digital Home qui sont conçues pour que les utilisateurs puissent contrôler l'ordinateur à distance, comme la M2N DH. "ASUS DH Remote est une télécommande de PC qui donne aux utilisateurs un contrôle sans précédent sur leurs PCs depuis leus canapés" | Non
X | Aica | [chemin de tuaa.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | Aida | [chemin de eetu.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | Aida | [chemin de ttuh.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
? AidemHotKey DVMAIN.EXE En relation avec un clavier Non
? AidemHotKey KEYAPP.EXE En relation avec un clavier Non
X | Aids | SysRoot32.dll.exe | Détecté par Dr.Web comme Trojan.Siggen6.17670 et par Malwarebytes comme Backdoor.Agent.E | Non
U | aiepk | aiepk2.exe | Another IE Popup Killer - bloqueur de popups | Non
X | aIi9FwLiiVlr | Server.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yx et par Malwarebytes comme Trojan.Agent.SVR | Non
X | aIi9FwLiiVlr.exe | aIi9FwLiiVlr.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yx et par Malwarebytes comme Trojan.Agent.SVR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | AIM | aim.exe | AOL Instant Messenger. Si vous êtes connecté à l'internet, il lance automatiquement AIM. Commodité plus qu'autre chose. Disponible via Démarrer → Programmes | Non
U | AIM | AIM+.exe | AIM plus - une extension add-on gratuite pour AOL Instant Messenger pour Windows (messagerie instantanée) par Big-O Software | Non
X | AIM AutoRun | IM.exe | Détecté par Intel Security/McAfee comme Generic StartPage!bgl et par Malwarebytes comme Trojan.VBAgent. Note - cet élément n'a rien à voir avec AOL Instant Messenger (AIM) | Non
X | AIM Instant Message Cookies | [nom-de-fichier aléatoire] | Ajouté par le ver RBOT-AFV! | Non
N | AIM Logger | AIMLogger.exe | AIM Logger - sauvegarde les conversations AIM (AOL Instant Messenger) dans des fichiers journaux. Peut être lancé lorsque vous utilisez AIM | Non
X | Aim Plugin | aimplugin.exe | Détecté par Sophos comme W32/Guap-F | Non
X | Aim Quick Start | Aim.exe | Ajouté par le ver FORBOT-BB! Note - ce n'est pas le célèbre utilitaire de messagerie instantanée AOL Instant Messenger | Non
X | aim.exe | aim.exe | Détecté par Intel Security/McAfee comme PWS-LDPinch.gen.u | Non
N | Aim6 | aim6.exe | AOL Instant Messenger - lancez-le quand vous voulez l'utiliser | Non
N | Aim6 | AOLLaunch.exe | AOL Instant Messenger - lancez-le lorsque vous voulez vous en servir | Non
X | AIM95 Startup | aim95.exe | Détecté par Trend Micro comme WORM_AGOBOT.AEE | Non
X | aimaol lptt01 | aimaol.exe | Variante de RapidBlaster (dans un dossier "aimaol" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | aimaol ml097e | aimaol.exe | Variante de RapidBlaster (dans un dossier "aimaol" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
U | aimb.exe" -h | aimb.exe | IMSufSentinel est un programme espion qui peut enregistrer les conversations de Messagerie Instantanée, les frappes au clavier, les URLs visitées, et prendre des captures d'écran. Si vous ne l'avez pas installé vous-même, supprimez-le | Non
N | AimingClick.exe | AimingClick.exe | AimingClick par AimingTech - "vous donne instantanément références, traduction, explications pour n'importe quel mot sélectionné dans un quelconque programme Windows" | Non
U | AimMonitor | AimMonitor.exe | Logiciel de surveillance AIM Monitor Sniffer pour la messagerie instantanée AIM. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | AIMPro | aimpro.exe | AIM Pro - messagerie instantanée sécurisée, conférences vidéo, réunions en ligne, et partage de fichiers | Non
N | Aimster | Aimster.exe | Client de partage de fichiers pair à pair peer to peer (P2P) qui tourne sur le réseau AOL Instant Messenger | Non
N | AIMWDInstall | AIMWDInstall.exe | Version de l'installeur de jeux en ligne de WildTangent qui était livré en tant que composant de certaines versions de AOL Instant Messenger. Notez que le contrat de respect de la vie privée de WildTangent déclare qu'ils recueillent et partagent des informations personnelles mais ce n'est plus le cas | Non
N | AIMWDInstallFilename | AIMWDI~1.EXE | Version de l'installeur de jeux en ligne de WildTangent qui était livré en tant que composant de certaines versions de AOL Instant Messenger. Notez que le contrat de respect de la vie privée de WildTangent déclarait qu'ils recueillent et partagent des informations personnelles mais ce n'est plus le cas | Non
N | AIMWDInstallFilename | AIMWDInstall.exe | Version de l'installeur de jeux en ligne de WildTangent qui était livré en tant que composant de certaines versions de AOL Instant Messenger. Notez que le contrat de respect de la vie privée de WildTangent déclarait qu'ils recueillent et partagent des informations personnelles mais ce n'est plus le cas | Non
U | AiNap | AiNap.exe | Composant de l'utilitaire de gestion système AI Suite inclus avec certaines cartes-mères ASUS. "AI Nap vous permet de réduire la consommation d´énergie de votre ordinateur pendant votre absence. Activez cette fonction pour réduire le bruit et la consommation d´énergie du système." | Oui
U | AiNap.exe | AiNap.exe | Composant de l'utilitaire de gestion système AI Suite inclus avec certaines cartes-mères ASUS. "AI Nap vous permet de réduire la consommation d´énergie de votre ordinateur pendant votre absence. Activez cette fonction pour réduire le bruit et la consommation d´énergie du système." | Oui
X | Aint-botkiller | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.Agent.E | Non
? Air2Data a2dservice.exe En relation avec le service Air2Data Wireless HISA (High-Speed Internet Access). Que fait-il et est-il nécessaire? Non
X | airappinstaller.exe | airappinstaller.exe | Détecté par Malwarebytes comme Trojan.Agent.ADB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | aircity | aircity.exe | En relation avec le malveillant malware "Prutect" par e2Give. Le fichier se trouve dans %System% | Non
U | AirDroid 3 | AirDroid.exe | "AirDroid rend votre expérience multi-écrans plus facile et vous aide à accéder et gérer votre téléphone à partir de n'importe quel ordinateur, n'importe où. Vous pouvez envoyer des SMS, afficher vos notifications, transférer des fichiers et contrôler entièrement votre téléphone sur votre ordinateur grâce à AirDroid" | Non
U | AirGCFG | AirGCFG.exe | Utilitaire de configuration pour plusieurs routeurs et adaptateurs sans-fil par D-Link | Non
U | Airlink101 Wireless Monitor | RaUI.exe | Utilitaire de configuration du sans-fil pour produits réseau AirLink 101 basés sur circuits intégrés chipsets RaLink (aujourd'hui MediaTek) | Non
U | AirLive WL1600USB Wireless Lan Utility | RtWLan.exe | Utilitaire de configuration pour l'adaptateur Air Live WL1600USB Wireless USB (basé sur un circuit intégré chipset Realtek) | Non
U | AirLive WL-1700USB Wireless Lan Utility | RtWLan.exe | Utilitaire de configuration pour l'adaptateur Air Live WL-1700USB Long Distance Wireless USB (basé sur un circuit intégré chipset Realtek) | Non
U | AirLive WL-5480USB WLAN USB Utility | RtWLan.exe | Utilitaire de configuration pour l'adaptateur Air Live WL-5480USB Wireless USB (basé sur un circuit intégré chipset Realtek) | Non
U | AirNCFG | AirNCFG.exe | Utilitaire de configuration pour plusieurs routeurs et adaptateurs sans-fil par D-Link | Non
U | AirPlusCFG | AirPlusCFG.exe | Utilitaire de configuration pour plusieurs routeurs et adaptateurs sans-fil par D-Link | Non
U | AirPort Base Station Agent | APAgent.exe | Utilitaire Airport Base Station Agent pour les bornes d'accès Wi-Fi AirPort d'Apple. "Solution sans fil pour la maison, l'école et le bureau. Comme elle couvre votre espace avec un réseau sans-fil sécurisé hyper-rapide, elle ouvre un monde de possibilités pour les divertissements, les sauvegardes, l'impression, et plus encore" | Non
Y | Airstream Web Accelerator | slipgui.exe | Version Airstream Web Accelerator de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
N | AirVideoServer | AirVideoServer.exe | Air Video par InMethod s.r.o. - "peut diffuser les vidéos dans presque n'importe quel format vers votre iPhone, iPad et iPod touch. Vous n'avez pas besoin de copier vos vidéos sur l'appareil, juste les regarder" | Non
U | AIUpdateService | [nom-de-fichier].exe | Détecté par Malwarebytes comme PUP.Optional.InstallAddons. Le fichier se trouve dans %ProgramFiles%\Microsoft Data. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Aizio2.exe | Aizio2.exe | Détecté par Malwarebytes comme Backdoor.Agent.IA. Le fichier se trouve dans %AppData%\Aizio2 | Non
X | AJ_E_E_Z_4_8_W_J_ | ah_M_U_v_y_.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fp et par Malwarebytes comme Backdoor.Agent.E | Non
U | AJC Active Backup | AJCActBk.exe | AJC Active Backup par AJC Software - "Sauvegardez instantanément les fichiers que vous modifiez sur votre PC et gardez plusieurs versions pour pouvoir revenir en arrière" | Non
X | akadwire2 | akadwire.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
X | Akamai | xkrtxopie.exe | Détecté par Malwarebytes comme Trojan.Agent.AIS. Le fichier se trouve dans %CommonFiles%\Akamai Net | Non
U | Akamai NetSession Interface | netsession_win.exe | Gestionnaire de téléchargements Akamai utilisé par des sociétés comme Adobe et Corel pour télécharger et installer leurs produits en ligne. Nécessaire pour que le téléchargement commence et se termine, mais ceci fait, il peut être désactivé, et re-lancé plus tard en cas de besoin | Non
X | akbstupid | akb48_bego.pif | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.58968 et par Malwarebytes comme Worm.AutoRun.E | Non
X | akEkjV0RL6 | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.RND. Le fichier se trouve dans %CommonAppData%\xQ4e5dFM40 | Non
X | akEkjV0RL6 | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.RND. Le fichier se trouve dans %CommonFiles%\xQ4e5dFM40 - voir des exemples ici et ici | Non
X | AKEYNAME | WinServ.exe | Détecté par Symantec comme Backdoor.Evilbot.C | Non
U | akeys | akeys.exe | "Active Keys est un outil puissant, et néanmoins facile à utiliser, capable de créer et de gérer des raccourcis-clavier pour n'importe quelle action système" | Non
X | akgkagaksad9 | fsakfask9.exe | Détecté par Sophos comme Troj/OnLineG-M | Non
U | AKiller | akiller.exe | Advertising Killer - tueur de popups | Non
X | akjhskh8hn | Fifa.exe | Détecté par Malwarebytes comme Trojan.Delf. Le fichier se trouve dans %AppData% | Non
X | AKQHWNRMVA | 4QNG2Yq.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tj et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | aksjbnveytr6gfghdhurh | zzbrenkzx.exe | Détecté par Malwarebytes comme Trojan.Agent.ZBE. Le fichier se trouve dans %AppData% - voir ici | Non
X | AKSMSSME | samDdlmdDple.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | AL0DLGAWTFH4 | awCBWOdnaT9.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ur et par Malwarebytes comme Backdoor.Agent.E | Non
U | ala | ala.exe | Access Lock - "un utilitaire de sécurité simple à utiliser situé dans la SysBarre [image] qui vous permet de verrouiller votre Bureau lorsque vous vous éloignez de votre ordinateur. Vous n'avez qu'à configurer le programme, définir un mot de passe et faire un double clic sur l'icône Access Lock dans la SysBarre à chaque fois que vous en avez besoin, et ainsi cacher votre Bureau." C'est le même programme que 1 Click & Lock et Access Controller (et peut-être d'autres) - le même fichier, pour la même version, est utilisé par tous les programmes, mais le nom-de-fichier est différent dans chaque cas | Oui
U | ala.exe | ala.exe | Access Lock - "un utilitaire de sécurité simple à utiliser situé dans la SysBarre [image] qui vous permet de verrouiller votre Bureau lorsque vous vous éloignez de votre ordinateur. Vous n'avez qu'à configurer le programme, définir un mot de passe et faire un double clic sur l'icône Access Lock dans la SysBarre à chaque fois que vous en avez besoin, et ainsi cacher votre Bureau." C'est le même programme que 1 Click & Lock et Access Controller (et peut-être d'autres) - le même fichier, pour la même version, est utilisé par tous les programmes, mais le nom-de-fichier est différent dans chaque cas | Oui
U | Alarm Manager | Alarmapp.exe | Alarme de rappel d'événement Palm qui coordonne ce qui est sur votre Palm avec les réglages sur votre Bureau | Non
? AlarmWatcher AlarmWatcher.exe Associé à SynTPEnh et SynTPLpr qui viennent de Synaptics pour les dispositifs de pointage Touchpads sur des portables. Que fait-il et est-il nécessaire? Non
Y | Alaunch | Alaunch | Composant de Acer eRecovery - avec lequel vous pouvez "créer un média de récupération, réinstaller Windows sans utiliser de CDs ou DVDs, ou simplement réinstaller des pilotes et des applications.". Normalement cet élément n'est pas actif, mais une fois que eRecovery démarre, il sert à réinstaller le logiciel inclus avec le système | Oui
N | Album Fast Start | ABMTSR.EXE | Composant d'anciennes versions du logiciel de traitement d'image Ulead PhotoImpact - qui (après l'acquisition d'Ulead par Corel) est devenu Corel PhotoImpact avant d'être abandonné | Non
X | ALC[5 chiffres] | ALC[chiffres aléatoires].exe | Détecté par Malwarebytes comme Trojan.Agent.RNS. Le fichier se trouve dans %CommonAppData% | Non
? AlcFDMonitor ALCFDRTM.EXE En relation avec l'audio Realtek Non
X | alcfdrtm | alcfdrtm.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.DC | Non
? ALCFDRTM16 ALCFDRTM16.com En relation avec l'audio Realtek Non
X | Alchem | Alchem.exe | Logiciel publicitaire adware ClickAlchemy | Non
X | Alcmeter | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
U Alcmtr ALCMTR.EXE Realtek Azalia Audio - Event Monitor (observateur d'événements), installé avec les pilotes XP/2K pour codecs audio HD intégrés Realtek. Certains utilisateurs croient que Realtek utilise ce fichier pour collecter des données sur ses clients, mais sa fonction exacte reste inconnue et il ne tourne pas sur un système de test basé sur ALC885, ni n'essaye d'accéder à l'internet. Certains utilisateurs signalent des problèmes avec leur son intégré s'il est désactivé - d'où la recommandation "U" Oui
X Alcmtr Malware Doctor.exe MalwareDoc, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
N Alcohol Alcohol.exe Utilitaires d'émulation de CD/DVD Alcohol 52% et Alcohol 120% par Alcohol Soft. - qui vous permettent de stocker vos CDs et DVDs les plus utilisés sous forme d'images sur votre ordinateur (où les temps de chargement sont réduits de façon significative car le disque virtuel est bien plus rapide) et de conserver les originaux en lieu sûr. Alcohol 120% a des fonctions de brûlement Oui
N Alcohol 120% Alcohol.exe Utilitaire d'émulation et de brûlement de CD/DVD Alcohol 120% par Alcohol Soft. - qui vous permet de stocker vos CDs et DVDs les plus utilisés sous forme d'images sur votre ordinateur (où les temps de chargement sont réduits de façon significative car le disque virtuel est bien plus rapide) et de conserver les originaux en lieu sûr Oui
N Alcohol 52% Alcohol.exe Utilitaire d'émulation de CD/DVD Alcohol 52% par Alcohol Soft - qui vous permet de stocker vos CDs et DVDs les plus utilisés sous forme d'images sur votre ordinateur (où les temps de chargement sont réduits de façon significative car le disque virtuel est bien plus rapide) et de conserver les originaux en lieu sûr Oui
N Alcohol Soft Development Team axcmd.exe Composant des utilitaires d'émulation de CD/DVD Alcohol 52% et Alcohol 120% par Alcohol Soft. - qui vous permettent de stocker vos CDs et DVDs les plus utilisés sous forme d'images sur votre ordinateur (où les temps de chargement sont réduits de façon significative car le disque virtuel est bien plus rapide) et de conserver les originaux en lieu sûr. Cet élément est présent pour les versions antérieures à 2.* et re-charge automatiquement une image disque dans le lecteur virtuel de CD/DVD lors d'un redémarrage du système Oui
N Alcohol Virtual Drive Auto-mount Service AxAutoMntSrv.exe Composant des utilitaires d'émulation de CD/DVD Alcohol 52% et Alcohol 120% par Alcohol Soft. - qui vous permettent de stocker vos CDs et DVDs les plus utilisés sous forme d'images sur votre ordinateur (où les temps de chargement sont réduits de façon significative car le disque virtuel est bien plus rapide) et de conserver les originaux en lieu sûr. Cet élément est présent à partir de la version 2.* et re-charge automatiquement une image disque dans le lecteur virtuel de CD/DVD lors d'un redémarrage du système Oui
N Alcohol.exe Autorun Alcohol.exe Utilitaires d'émulation de CD/DVD Alcohol 52% et Alcohol 120% par Alcohol Soft. - qui vous permettent de stocker vos CDs et DVDs les plus utilisés sous forme d'images sur votre ordinateur (où les temps de chargement sont réduits de façon significative car le disque virtuel est bien plus rapide) et de conserver les originaux en lieu sûr. Alcohol 120% a des fonctions de brûlement Oui
X Alcohol120 bannyhop.exe Détecté par Dr.Web comme Trojan.Siggen5.37516 et par Malwarebytes comme Trojan.Agent.E Non
X Alcohol120 rst.exe Détecté par Dr.Web comme Trojan.Siggen5.37516 et par Malwarebytes comme Trojan.Agent.E Non
N AlcoholAutomount AxAutoMntSrv.exe Composant des utilitaires d'émulation de CD/DVD Alcohol 52% et Alcohol 120% par Alcohol Soft. - qui vous permettent de stocker vos CDs et DVDs les plus utilisés sous forme d'images sur votre ordinateur (où les temps de chargement sont réduits de façon significative car le disque virtuel est bien plus rapide) et de conserver les originaux en lieu sûr. Cet élément est présent à partir de la version 2.* et re-charge automatiquement une image disque dans le lecteur virtuel de CD/DVD lors d'un redémarrage du système Oui
N AlcoholAutomount axcmd.exe Composant des utilitaires d'émulation de CD/DVD Alcohol 52% et Alcohol 120% par Alcohol Soft. - qui vous permettent de stocker vos CDs et DVDs les plus utilisés sous forme d'images sur votre ordinateur (où les temps de chargement sont réduits de façon significative car le disque virtuel est bien plus rapide) et de conserver les originaux en lieu sûr. Cet élément est présent pour les versions antérieures à 2.* et re-charge automatiquement une image disque dans le lecteur virtuel de CD/DVD lors d'un redémarrage du système Oui
X alcomrg.exe alcomrg.exe Ajouté par le ver SDBOT-DNT! Non
X Alcomtr svchcst.exe Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.fvlg et par Malwarebytes comme Trojan.Agent.SVC Non
X Alcrmvd.exe Alcrmvd.exe Détecté par Intel Security/McAfee comme Downloader.gen.a Non
U AlcWzrd ALCWZRD.EXE RealTek AlcWzrd Application, installé avec les pilotes pour codecs audio HD intégrés Realtek. Sur un système de test basé sur ALC885 il ne tourne qu'une seule fois après l'installation des pilotes, puis l'élément du démarrage est supprimé. Le désactiver ne semble pas produire d'effets néfastes, mais sa fonction exacte reste inconnue - d'où la recommandation "U" Oui
U AlcxMonitor Alcxmntr.exe Installé avec les pilotes pour un périphérique audio Realtek AC97. On croit que Realtek utilise ce fichier pour collecter des données sur ses clients. Certains utilisateurs ont signalé des problèmes avec leur son intégré s'il est désactivé - d'où la recommandation "U" Non
X ALDASHAS adobeflash.exe Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!di et par Malwarebytes comme Trojan.Agent Non
X aldefr ere service tay0x.exe Ajouté par le ver RBOT-XS! Non
X alerter alerter.exe Détecté par Trend Micro comme l'espiogiciel spyware TSPY_MAHA.F Non
X Alevir Alevir.exe Détecté par Avira comme Worm/Opasoft.G Non
X AlevirOld Alevir.exe Détecté par Avira comme Worm/Opasoft.G Non
N alexa alexa.exe En relation avec Alexa. Note - récupère et stocke des informations sur les pages web que vous avez vues, sur les données que vous avez saisies dans des formulaires en ligne et dans des programmes de recherche et, avec les versions 5.0 et plus, sur les produits que vous avez achetés en ligne alors que vous utilisiez la barre d'outils. Bien que Alexa déclare qu'ils n'essayent pas d'analyser les données qu'ils recueillent à votre sujet pour déterminer qui vous êtes, certaines des informations que le logiciel enregistre sont personnellement identifiables. Veuillez lire la Charte de respect de la vie privée. Pas conseillé Non
X Alexa bridge [aléatoire].exe Ajouté par le trojan AGENT-EBL! Non
X AlexaToolbar alt.exe Détecté par Ewido (Ewido fait partie maintenant de AVG Technologies) comme Hijacker.Delf.eb! Non
X AlfaAntivirus runbst.exe Détecté par Malwarebytes comme Rogue.AlfaAntiVirus. Le fichier se trouve dans %ProgramFiles%\AlfaAntivirus Non
X AlfaCleaner AlfaCleaner.exe AlphaCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
U AlfaClock Classic AlfaClock.exe AlfaClock Free Edition par AlfaSoft Research Labs - "améliore l'horloge de la SysBarre [image] avec un affichage entièrement personnalisable, des alarmes, une synchronisation de l'heure, et plus encore" Non
U AlfaClock2 AlfaClock2.exe AlfaClock2 par AlfaSoft Research Labs - "accroît les fonctionnalités de votre horloge de SysBarre zone située en bas à droite. Bien sûr, vous pouvez personnaliser l'apparence, en réglant les polices de caractères, les couleurs, l'arrière-plan, et plus encore. Mais, le but principal de ce programme est d'augmenter les fonctionnalités de votre horloge de SysBarre" Non
X Alfonso Alfonso.exe Détecté par Intel Security/McAfee comme RDN/Downloader.gen.a et par Malwarebytes comme Backdoor.Agent.MC Non
X alg [chemin de update.exe] Détecté par Malwarebytes comme Trojan.Agent.LG Non
X alg alg.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root% Non
X alg alg.exe Détecté par Sophos comme Troj/Mdrop-EAA et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Macromidia Non
X ALG ALG.exe Détecté par Trend Micro comme BKDR_PROXY.SMP et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft Non
X alg alg.exe Détecté par Sophos comme W32/Sdbot-DJC. Le fichier se trouve dans %System% Non
X ALG Script.exe Détecté par Intel Security/McAfee comme Generic BackDoor.bfr!m Non
X ALG.EXE [chemin de iexplorer .exe] Détecté par Sophos comme W32/Demotry-B et par Malwarebytes comme Trojan.Agent.LGA Non
X alg.exe alg.exe Détecté par Malwarebytes comme Trojan.Agent.LGA. Le fichier se trouve dans %Windir% Non
X alg.exe alg.exe Détecté par Dr.Web comme Trojan.MulDrop5.6151 et par Malwarebytes comme Trojan.Agent.LGA. Le fichier se trouve dans %Windir%\system Non
X alg.exe alg.exe Détecté par Kaspersky comme Trojan.Win32.Buzus.gwvp. Le fichier se trouve dans %Root%\Temp Non
X alg: alg.exe Détecté par Symantec comme W32.Kueight Non
X ALG32 ALG32.EXE Détecté par Symantec comme Trojan.StartPage.K Non
X algchk.exe algchk.exe Détecté par Kaspersky comme Backdoor.Win32.VB.ate. Le fichier se trouve dans %System% Non
X ALGO wind32.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!a et par Malwarebytes comme Backdoor.Agent Non
X algorithm cllhost.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% Non
X ALGOX wind32.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!a et par Malwarebytes comme Backdoor.Agent Non
X ALGU ALGU.EXE Détecté par Sophos comme Troj/CWS-I Non
X ALGU.exe ALGU.exe Ajouté par le trojan STARTPAGE.O! Non
X algv.exe algv.exe Ajouté par le ver AUTORUN-BEA! Non
U ALi5289 ALi5289.exe En relation avec les pilotes Uli Integrated Drivers par Uli Electronics Inc Non
Y Aliant Dial-up Accelerator slipgui.exe Version Aliant Dial-up Accelerator de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses Non
Y Aliant Security Services Rps.exe Programme principal du logiciel de sécurité internet Aliant Security Services pour les clients du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) Bell Aliant - créé par Radialpoint Non
N Alias SketchBook Snapshot ALIASS~2.EXE Utilitaire de capture d'écran pour Alias Sketchbook Non
N Alias SketchBook Snapshot AliasSketchSnap.exe Utilitaire de capture d'écran pour Alias Sketchbook Non
X Alibaba Group Images.exe.lnk Détecté par Intel Security/McAfee comme W32/Worm-FSE!Gamarue et par Malwarebytes comme Backdoor.Agent.AL Non
U AliceRE_McciTrayApp MCCITR~1.EXE Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour AliceRE Non
U AliceRE_McciTrayApp McciTrayApp.exe Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour AliceRE Non
U AliceRV_McciTrayApp McciTrayApp.exe Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour AliceRV Non
X alien5 Valien1.exr Détecté par Dr.Web comme Trojan.DownLoader9.31484 et par Malwarebytes comme Backdoor.Agent.E Non
N AlienAutopsy Test_BS.exe Alienware - logiciel de support technique Non
U Alienware News Feed Alienware News Feed.exe Gadget lecteur de flux widget RSS inclus dans le thème Alienware pour MyColors par Stardock Corporation Non
X ALINAhuahs ALINA_[6 lettres].exe Détecté par Malwarebytes comme Trojan.Lina. Le fichier se trouve dans %AppData% - voir des exemples ici et ici Non
Y ALiSndMgr ALiSndMg.exe Pilote son ALi AC97 Non
X AliSoftAim AliSoftAim.exe Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Install Non
? AliUSBfix GREENMK.exe Peut-être en relation avec une carte PCI USB 2.0 - IOgear GIC220OU? Non
X Alive SYstem scchost.exe Détecté par Sophos comme Troj/Tofdrop-B et par Malwarebytes comme Backdoor.Bot Non
X Alive SYstem scchostc.exe Détecté par Sophos comme Troj/Tofdrop-B Non
X aljazaera updates.exe Détecté par Malwarebytes comme Backdoor.Agent.OMNE. Le fichier se trouve dans %ProgramFiles%\Msno Non
X alkasr ÎäÒíÑ.exe Ajouté par le trojan BALKART! Non
U All Aboard Status stswin.exe Icône d'état de All Aboard! (Partage de connexion Internet) Non
U All Project AsShellProcess.exe Composant de ASUS Mobilink qui est installé avec l'ensemble d'utilitaires AI Suite II pour certains produits dans leur gamme de cartes-mères. Nécessaire si vous voulez utiliser leur application BT Turbo Remote sur appareils mobiles Android, Apple, Windows Mobile et Symbian pour contrôler votre PC à distance Non
X All Sea screen saver TaskTray.exe Économiseur d'écran gratuit, installe un tas de pourriciels foistware - supprimez-le Non
X All Sea web link FWLink.exe Économiseur d'écran gratuit, installe un tas de pourriciels foistware - supprimez-le Non
X All still Any shoe.exe Détecté par Malwarebytes comme Trojan.Agent.SHH. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %CommonAppData%\Once try Non
X allah.vbs allah.vbs Détecté par Malwarebytes comme Trojan.Agent.TSKH. Note - le fichier se trouve dans %AllUsersStartUp% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
U AllDaySavings-repairJob wscript.exe [chemin] repair.js AllDaySavings-repairJob Composant de l'extension add-on de navigateur, pour bons de réduction, AllDaySavings. Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\AllDaySavings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U AllegroSurf Tray ASVOYA~1.EXE Accès dans la SysBarre [image] au serveur proxy d'accélération web et de filtrage de contenu AllegroSurf par Rhino Software, Inc - qui permet le partage d'une seule connexion Internet entre plusieurs ordinateurs sur un LAN Local Area Network. Réseau local Oui
U AllegroSurf Tray ASVoyager.exe Accès dans la SysBarre [image] au serveur proxy d'accélération web et de filtrage de contenu AllegroSurf par Rhino Software, Inc - qui permet le partage d'une seule connexion Internet entre plusieurs ordinateurs sur un LAN Local Area Network. Réseau local Oui
U AllegroSurf® Proxy Server ASVOYA~1.EXE Accès dans la SysBarre [image] au serveur proxy d'accélération web et de filtrage de contenu AllegroSurf par Rhino Software, Inc - qui permet le partage d'une seule connexion Internet entre plusieurs ordinateurs sur un LAN Local Area Network. Réseau local Oui
U AllegroSurf® Proxy Server ASVoyager.exe Accès dans la SysBarre [image] au serveur proxy d'accélération web et de filtrage de contenu AllegroSurf par Rhino Software, Inc - qui permet le partage d'une seule connexion Internet entre plusieurs ordinateurs sur un LAN Local Area Network. Réseau local Oui
N AllerCalc AllerCalc.exe AllerCalc par AllerSoft - "est une calculatrice qui vous permet de saisir directement une expression à évaluer. Elle dispose d'un affichage déroulant qui stocke toutes vos saisies récentes avec les résultats. Plus de 40 fonctions sont prises en charge, comme des fonctions algébriques, transcendantales, trigonométriques, hyperboliques et financières" Non
X alligt severe.exe Détecté par Symantec comme W32.Slurk.A et par Malwarebytes comme Password.Stealer Non
U Allin1Convert AppIntegrator 32-bit AppIntegrator.exe Barre d'outils Allin1Convert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Allin1Convert_8h\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U Allin1Convert AppIntegrator 64-bit AppIntegrator64.exe Barre d'outils Allin1Convert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Allin1Convert_8h\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U Allin1Convert EPM Support 8hmedint.exe Barre d'outils Allin1Convert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Allin1Convert_8h\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U Allin1Convert Home Page Guard 32 bit AppIntegrator.exe Barre d'outils Allin1Convert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Allin1Convert_8h\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U Allin1Convert Home Page Guard 64 bit AppIntegrator64.exe Barre d'outils Allin1Convert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Allin1Convert_8h\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U Allin1Convert Search Scope Monitor 8hSrchMn.exe Barre d'outils Allin1Convert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Allin1Convert_8h\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U Allin1Convert_8h Browser Plugin Loader 8hbrmon.exe Barre d'outils Allin1Convert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Allin1Convert_8h\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U Allin1Convert_8h Browser Plugin Loader 64 8hbrmon64.exe Barre d'outils Allin1Convert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Allin1Convert_8h\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X allkeeper conlhost.exe Détecté par Malwarebytes comme Ransom.7ev3n. Le fichier se trouve dans %Root%\Users\Public Non
N Allmyapps AllmyappsNotifier.exe Allmyapps, gestionnaire d'applications Windows Non
X Allopassw [chemin du trojan backdoor] Détecté par Trend Micro comme BKDR_RANKY.CU Non
X allow all software files.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.E Non
X allow update New order list 11-5-13.exe Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% Non
U AllPCOptimizer.exe NewShortcut2_[32 chiffres hexa].exe AllPCOptimizer - "Nettoyez votre PC & donnez-lui un coup de fouet pour la meilleure performance." Détecté par Malwarebytes comme PUP.Optional.AllPCOptimizer. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %Windir%\Installer\{GUID}. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
X AllSearch_main DaSearchU.exe DaSearch, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan. Détecté par Malwarebytes comme Adware.K.AllSearch Non
U AllSeeingEye ase.exe Logiciel de sécurité All-Seeing_Eye - surveille tout ce qui se trouve sur votre ordinateur, et alerte l'utilisateur dès que quelque chose de suspect ou sortant de l'ordinaire se produit, en lui offrant un choix d'actions à entreprendre Non
N AllShareAgent AllShareAgent.exe "AllShare est la technologie Samsung de partage de contenu, reposant sur *DLNA. L'application AllShare permet de partager et de jouer des contenus multimédia sur des périphériques compatibles *DLNA (ordinateurs, TVs, téléphones portables, caméscopes, appareils photo numériques, etc.) via un réseau local." Désormais remplacé par Samsung Link Non
U allSnap allSnap.exe "allSnap est une petite application dans la SysBarre [image] qui fait automatiquement s'aligner les fenêtres visibles ainsi qu'elles le font dans des programmes comme Winamp ou Photoshop" Non
U ALLTEL DSL Check-up Center matcli.exe "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". ALLTEL DSL Check-up Center est nécessaire pour lancer le programme Help and Support Aide et Support. Si vous le décochez Centre de Connaissances Compaq puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée ALLTEL DSL Check-up Center dans le menu Démarrage. Si vous supprimez ALLTEL DSL Check-up Center dans Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider Non
U AllToTray ALLTOTRAY.EXE AlltoTray par DNTSoft - réduit n'importe quel programme dans votre SysBarre Non
N ALLUpdate ALLUpdate.exe Mises à jour automatiques pour ALLPlayer, "lecteur vidéo multi-formats avec des fonctions de téléchargement automatiques" Non
X ALM anacon32.exe Ajouté par le ver ANACON-C! Non
X ALM csrss32.exe Ajouté par le virus ANACON-D! Non
U Almondrv svcwinra.exe Programme de surveillance System Surveillance Pro. Si vous ne l'avez pas installé vous-même, supprimez-le! Non
X Alogrithm Link Queue alq.exe Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% Non
U Alogserv Alogserv.exe Par McAfee VirusScan pour journaliser (log) les activités de balayage. Dans certains cas, si on le laisse tourner il peut entraîner une occupation de la mémoire comprise entre 5 et 95%, ou atteignant 100% et y restant. Le désactiver a une influence sur la date indiquée du dernier balayage. On a signalé qu'il provoque des saccades dans les réponses graphiques dans de nombreux jeux. Quant à la version 6, c'est un composant crucial de McAfee et le désactiver peut engendrer un verrouillage du PC Non
X aloha86 aloha.exe Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles% Non
X alomaboj ebawales.exe Détecté par Malwarebytes comme Trojan.Zbot.ML. Le fichier se trouve dans %Windir% Non
U ALPass ALPass.exe Gestionnaire de mots de passe ALPass Non
X alpha svchost.exe Ajouté par une variante du trojan DELF.IT! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. L'emplacement de ce fichier est variable Non
X Alpha Client Startup Client.exe Détecté par Malwarebytes comme Backdoor.NetWiredRC. Le fichier se trouve dans %AppData%\SubDir Non
X AlphaAnt alpha.exe Alpha Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AlphaAV AlphaAV.exe Alpha Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
Y Alps Electric USB Server MONSERV.EXE Alps Electric USB Server Non
U Alps Pointing-device Driver Apoint.exe Pilote de pavé tactile Touchpad par Alps Electric Co., Ltd pour de nombreux portables, comme ceux de Panasonic, Sony et Dell. Vous permet de configurer les paramètres des boutons et du pavé tactile - comme la sensibilité, la frappe pour cliquer et les mouvements d'un seul ou de plusieurs doigts. Nécessaire pour un bon fonctionnement du logiciel de pointage mais pas nécessaire si vous utilisez un dispositif de pointage externe Oui
U AlpsPoint Apoint.exe Pilote de pavé tactile Touchpad par Alps Electric Co., Ltd pour de nombreux portables, comme ceux de Panasonic, Sony et Dell. Vous permet de configurer les paramètres des boutons et du pavé tactile - comme la sensibilité, la frappe pour cliquer et les mouvements d'un seul ou de plusieurs doigts. Nécessaire pour un bon fonctionnement du logiciel de pointage mais pas nécessaire si vous utilisez un dispositif de pointage externe Non
U ALServ ALServ.exe Utilitaire qui permet à un utilisateur de contrôler le volume et le son multicanal surround, et de choisir Pro Logic/Stereo sur des enceintes satellites et caisson de basse d'anciens systèmes de haut-parleurs Altec Lansing. Le haut-parleur de droite comporte en haut 4 boutons de réglage qui offrent les mêmes fonctionnalités Non
X alserv32.exe alserv32.exe Détecté par Trend Micro comme WORM_RBOT.DHN Non
X ALSrvN adobe_lr.exe Détecté par Dr.Web comme Trojan.MulDrop4.1101 et par Malwarebytes comme Trojan.Agent Non
X alt CTRL Shift et3rd.exe Détecté par Sophos comme Troj/Sdbot-RH Non
X alt CTRLx Shift et3rd.exe Ajouté par le ver SDBOT-RG! Non
U AltDesk AltDesk.exe Gestionnaire de Bureau virtuel AltDesk par Gladiators Software - "crée plusieurs Bureaux virtuels entre lesquels vous pouvez passer facilement. Passer d'une application de Bureau à votre navigateur Internet favori peut être fait en un clin d'œil sans agrandir et réduire manuellement de nombreuses fenêtres, ou les changer avec la barre des tâches" Non
X ALTER DATA [chemin] repcale.exe [chemin] beird.exe Ajouté par le trojan IRCFLOOD.CD! Les deux fichiers se trouvent dans %System%\ccdew Non
U Alternative Flash Player Auto-Updater Alternative Flash Player Auto-Updater.exe "Alternative Flash Player Auto-Updater sert à la mise à jour du logiciel Flash Player par Adobe" - il offre un autre moyen de mettre à jour automatiquement Flash Player, qui est mis à jour fréquemment car il est souvent visé par les créateurs de malveillants Non
X AlternativeRun2 explorer.exe Détecté par Malwarebytes comme Trojan.AutoIt. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %UserProfile%\Video Non
X Alternativo %Windir%Updatex.exe Détecté par Dr.Web comme Trojan.FakeAV.14091 et par Malwarebytes comme Trojan.Banker Non
X AltnetPointsManager points manager.exe Logiciel publicitaire adware TopSearch Non
U AltoMB_service AltoMBsrv.exe Alto Memory Booster par Alto Software - "augmente les performances de l'ordinateur via une gestion de la mémoire plus intelligente et plus efficace." N'est plus développé, ni mis à disposition par les auteurs Non
X AlToolBar audiodg.exe Détecté par Dr.Web comme Trojan.DownLoader11.36785 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% Non
U ALTOOLS AccessL.exe Famille d'utilitaires PC ALTools Non
X AltPayments AltPayments.exe Logiciel publicitaire adware WeirdOnTheWeb! Non
X altsi rundll32.exe [chemin] altsi.dll,PixelMap Détecté par Malwarebytes comme Spyware.Password. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "altsi.dll" se trouve dans %AppData% Non
X AltTabv2 AltTabv2.exe Détecté par Malwarebytes comme Trojan.Agent.RND. Le fichier se trouve dans %MyDocuments% - voir ici Non
Y ALU Scheduler Service ALUSchedulerSvc.exe Planificateur pour LiveUpdate pour d'anciennes versions des produits de sécurité Symantec comme Norton Internet Security, Norton AntiVirus et la suite Norton SystemWorks aujourd'hui abandonnée. Laissez-le tranquille pour être sûr que les définitions sont mises à jour. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) Non
U ALUAlert ALUNotify.exe Annonce de rappel pour LiveUpdate de Symantec. Laissez-le activé à moins que vous n'exécutiez régulièrement LiveUpdate Non
N Aluria Security Center SecurityCenter.exe Outil de suppression des espiogiciels spyware par Aluria Software - nous ne pouvons pas honnêtement conseiller ce produit car Aluria s'est associé récemment à WhenU, la société de publicités bien connue Non
U Aluria's Pop-Up Stopper eps.exe Pop-Stopper par Aluria Non
N Aluria's Spyware Eliminator ASE.exe Outil de suppression des espiogiciels spyware par Aluria Software. Pas conseillé car Aluria s'est associé à WhenU, la société de publicités bien connue, voir ici Non
X AluScheduler AluScheduler.exe Ajouté par le trojan SYGINRE! Non
X aluw9MZ46hoR aDQkeecjLi4.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% Non
X always alw.exe Détecté par Malwarebytes comme Trojan.Yoddos. Le fichier se trouve dans %System% Non
U Always On Time Tray Icon AOTime.exe Always On Time par BPS Software - "Un calendrier et gestionnaire de liste de tâches rapide, simple à utiliser, qui vous aidera à créer des rappels, des alarmes, et de multiples pense-bête. Le petit calendrier graphique de Always On Time présente des icônes personnalisées pour les événements, et des options de rappel simples d'emploi, ainsi vous n'oublierez plus jamais vos rendez-vous ni un événement particulier." N'est plus développé Non
U AlwaysOnTopMaker AlwaysOnTopMaker.exe Always On Top Maker - utilitaire pour permettre à une application d'être toujours affichée "par-dessus" les autres sur le Bureau Non
U AlwaysReady Power Message APP ARPWRMSG.EXE Fonction "mode Absence" ajoutée avec le Correctif cumulatif 2 pour Windows XP Édition Media Center 2005 qui permet à l'ordinateur de paraître éteint alors qu'il continue à effectuer des tâches qui ne nécessitent pas de saisie de la part de l'utilisateur, comme l'enregistrement d'émissions télévisées ou les sessions Windows Media Extender. Pour plus d'informations, voir ici Non
X alws alws.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% Non
X AmazingTens AmazingTens.exe Numéroteur dialer vers des sites strictement réservés aux adultes surtaxés. Le fichier se trouve dans %ProgramFiles%\AmazingTens Non
N Amazon Cloud Player Amazon Music Helper.exe "Amazon Cloud Player (désormais Amazon Music) pour PC et Mac vous permet d'acheter, de gérer et de télécharger votre musique en toute simplicité" Non
N Amazon Music Amazon Music Helper.exe "Amazon Music pour PC et Mac vous permet d'acheter, de gérer et de télécharger votre musique en toute simplicité" Oui
N Amazon Music Helper.exe Amazon Music Helper.exe "Amazon Music pour PC et Mac vous permet d'acheter, de gérer et de télécharger votre musique en toute simplicité" Oui
N AmazonGSDownloaderTray AmazonGSDownloaderTray.exe Icône dans la SysBarre [image] pour le service de téléchargements numériques Games and Software Downloads par Amazon Non
X AMC9EITRD5RGYQ a77ppFVlPgO.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E Non
X AMD Taskcall.EXE Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent.TCAGen Non
? AMD AVT Cmd.exe [chemin] kdbsync.exe En relation avec l'architecture Accelerated Video Transcoding (AVT) par AMD qui aide à accélérer les conversations vidéo. "AVT est une combinaison de matériel et de logiciel de bas niveau pour convertir des sources vidéo H.264 et MPEG-2, jusqu'à une résolution 1080p, en format de fichier H.264 MPEG-2 pour s'adapter aux résolutions et débits bitrates gérés par le périphérique cible, jusqu'à une résolution 1080p" - en savoir plus dans ce PDF Non
X AMD Driver Component ati2ev.exe Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.E Non
X AMD Finity Drivers Graphic Interface aticlexx.exe Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert!ex et par Malwarebytes comme Backdoor.Messa.E Non
X AMD Finity Physics Drivers atieclexxx.exe Détecté par Malwarebytes comme Backdoor.Messa.E. Le fichier se trouve dans %AppData%\AMD Frameworks system Non
X AMD Physics Drivers 2 atieclexxx.exe Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert et par Malwarebytes comme Backdoor.Messa.E Non
U AMD PowerNow! GemBack.exe AMD PowerNow! - une solution innovante disponible sur tous les portables basés sur processeur AMD mobile qui peut réellement accroître la durée de vie de la batterie, en délivrant de la puissance à la demande Non
Y amd_dc_opt amd_dc_opt.exe AMD Dual-Core Optimizer - "peut aider à améliorer les performances vidéo de certains jeux PC, et corriger un problème, pour les applications qui contournent l'Api Windows pour la synchronisation et utilisent directement l'instruction RDTSC (Read Time Stamp Counter)" Non
X AmdAgent [chemin du fichier] Détecté par Dr.Web comme BackDoor.Slym.257 et par Malwarebytes comme Trojan.Packed Non
X amddriv.exe amddriv.exe Détecté par Malwarebytes comme Trojan.Agent.MNR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X amdDrivers amdDrivers.exe Détecté par Intel Security/McAfee comme RDN/Ransom!db et par Malwarebytes comme Backdoor.Agent.E Non
X amdhwdecoder_Info clinfo.exe aticfx32.dll, ADL_Display_DeviceConfig_Get Détecté par Symantec comme Trojan.Cozer et par Malwarebytes comme Trojan.Agent.ATSGen Non
X AMDLOG AMDLOG.EXE Détecté par Malwarebytes comme Trojan.Banker.A. Le fichier se trouve dans %ProgramFiles%\AMDPACK Non
X amdqvc amdqvc.dat Détecté par Malwarebytes comme Trojan.FakeMS.ED. Le fichier se trouve dans %CommonAppData% Non
N AME_CSA rundll32 amecsa.cpl,RUN_DLL Charge une applet de Panneau de Contrôle pour modem ADSL Non
N America Online aoltray.exe Ajoute l'icône AOL dans la SysBarre [image] (s'il est présent, *.* indique la version) pour les versions d'AOL inférieures ou égales à 9.0. Lancez AOL via un raccourci sur le Bureau ou dans la barre de Lancement rapide, ou via Démarrer → Tous les programmes Oui
N America Online *.* Tray Icon aoltray.exe Ajoute l'icône AOL dans la SysBarre [image] (s'il est présent, *.* indique la version) pour les versions d'AOL inférieures ou égales à 9.0. Lancez AOL via un raccourci sur le Bureau ou dans la barre de Lancement rapide, ou via Démarrer → Tous les programmes Oui
X amg amg.exe Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!il et par Malwarebytes comme Trojan.Banker.TCB Non
X ami.exe ami.exe Ajouté par le ver SILLYFDC-AY! Non
X Amicita DeepFreezer.exe Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData% Non
U AmIcoSinglun AmIcoSinglun.exe Single LUN Icon Utility - Accès dans la SysBarre [image] / notifications pour des lecteurs de carte utilisant des contrôleurs par Alcor Micro qui comportent un LUN identifiant d'unité logique unique, comme les AU6336, AU6439 et AU6431 Non
U AmIcoSinglun64 AmIcoSinglun64.exe Single LUN Icon Utility - Accès dans la SysBarre [image] / notifications pour des lecteurs de carte utilisant des contrôleurs par Alcor Micro qui comportent un LUN identifiant d'unité logique unique, comme les AU6336, AU6439 et AU6431 Non
X ÀMicrosoft Microsoft.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% Non
X Amie Release V6.9D services.exe Ajouté par le trojan VB-EAN! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% Non
U amigo amigo.exe Détecté par Malwarebytes comme PUP.Optional.Amigo. Le fichier se trouve dans %LocalAppData%\Amigo\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X AMIL_TA.exe AMIL_TA.exe Détecté par Dr.Web comme Trojan.Siggen6.17222 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X AMINA dll.exe Détecté par Intel Security/McAfee comme Generic.dx!bhqr et par Malwarebytes comme Backdoor.Agent Non
X amircivil svchot.exe… Détecté par Symantec comme W32.Amirecivel Non
X ammo.exe ammo.exe Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
U AMO_TA~1 AMO_TA~1.EXE Composant de Ashampoo® Magical Optimizer - qui "élimine les fichiers inutiles qui stagnent sur votre disque dur, supprime les pistes Internet (protégeant ainsi votre vie privée), et rend au Registry sa ligne de jeune fille en le débarrassant des entrées invalides et orphelines." Le planificateur de tâches Taskplaner automatise cette optimisation du système en fonction des horaires définis par l'utilisateur et donne un accès dans la SysBarre [image] au programme principal Oui
U AMO_TA~1.EXE AMO_TA~1.EXE Composant de Ashampoo® Magical Optimizer - qui "élimine les fichiers inutiles qui stagnent sur votre disque dur, supprime les pistes Internet (protégeant ainsi votre vie privée), et rend au Registry sa ligne de jeune fille en le débarrassant des entrées invalides et orphelines." Le planificateur de tâches Taskplaner automatise cette optimisation du système en fonction des horaires définis par l'utilisateur et donne un accès dans la SysBarre [image] au programme principal Oui
U AMO_Taskplaner.exe AMO_Taskplaner.exe Composant de Ashampoo® Magical Optimizer - qui "élimine les fichiers inutiles qui stagnent sur votre disque dur, supprime les pistes Internet (protégeant ainsi votre vie privée), et rend au Registry sa ligne de jeune fille en le débarrassant des entrées invalides et orphelines." Le planificateur de tâches Taskplaner automatise cette optimisation du système en fonction des horaires définis par l'utilisateur et donne un accès dans la SysBarre [image] au programme principal Oui
U AModemLockDown ModemLockDown.exe ModemLockDown par TechcoNZ Ltd. - "est le Contrôle Parental Internet pour Microsoft Windows le plus simple à utiliser. Profitez de l'aide de ModemLockDown pour avoir la tranquillité d'esprit en sachant que la porte de l'internet reste fermée jusqu'à ce que vous l'ouvriez" Non
Y Amon AMON.EXE Composant surveillance de l'antivirus NOD32 par Eset Non
Y Amonitor amon.exe Composant du pare-feu Tiny Personal Firewall V4, aujourd'hui abandonné Non
X Amp audios.exe Détecté par Dr.Web comme Trojan.DownLoader10.54187 Non
U AMP WinOFF winoff.exe "AMP WinOFF est un utilitaire servant à planifier l'arrêt d'ordinateurs Windows, avec plusieurs conditions d'arrêt, et totalement paramétrable" Non
X amptask.exe amptask.exe Détecté par Malwarebytes comme Trojan.Dropper. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
U amputate rickshaws.exe Détecté par Malwarebytes comme PUP.Optional.DotDo.PrxySvrRST. Le fichier se trouve dans %ProgramFiles%\umm. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
U AMSG Amsg.exe Composant du Centre de productivité ThinkVantage (ThinkVantage Productivity Center) par IBM. "Le centre de messages vous envoie des avis automatiques sur les technologies ThinkVantage appliquées à votre ordinateur. Une fois que vous êtes en ligne, l'agent du centre extrait les communications importantes du centre d'assistance." Non
X amsgupdate ams.exe Ajouté par une variante de Trojan.Mailbot. Le fichier se trouve dans %System% Non
X amsn amsn.exe Détecté par Sophos comme Troj/Banker-BNZ. Le fichier se trouve dans %Windir%\Config Non
N amsn amsn.exe aMSN Messenger est un clone multi-plateformes de MSN messenger. Le fichier se trouve dans %ProgramFiles%\aMSN Non
U AMsnMonitor A_MSN_Monitor.exe Msn Chat Monitor & Sniffer par AwinSoft Inc - "est un utilitaire pratique de contrôle de réseau pour capturer et observer les conversations MSN sur tous les ordinateurs du réseau". Programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! Non
X amtek sramtek.exe Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %MyDocuments%\amtek Non
X amva amvo.exe Détecté par Sophos comme W32/SillyFDC-BR et par Malwarebytes comme Spyware.OnlineGames Non
X AMX0EM9TXJ7SPP aDVkPgOj77P.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hh et par Malwarebytes comme Backdoor.XTRat.E Non
X ANA 1243924.exe Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Downloader.DGI Non
X Analizador Fragmentos Taskcall.EXE Détecté par Dr.Web comme Trojan.DownLoader10.12688 et par Malwarebytes comme Trojan.Agent.TCAGen Non
Y Analyseur de connectivité de client de pare-feu ISATRAY.EXE MS Internet Security and Acceleration Server - remplacé par Microsoft Identity Manager Non
N Anapod Manager anamgr.exe Anapod Explorer par Red Chair Software "est le logiciel Windows iPod® le plus évolué, il offre une gestion de l'iPod® via une complète intégration dans l'Explorateur Windows dans le Poste de travail." Les modèles pris en charge ont été abandonnés, donc le logiciel n'est plus disponible à la vente Non
X anbv32 nabv32.exe Détecté par Symantec comme W32.Titog.C.Worm Non
X AnCamCorder ancamcorderupdate.exe Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\AHNSOFT\AnCamCorder Non
X AnCamera ancameraup.exe Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\AHNSOFT\ancamera3 Non
X android 1 [chemin du trojan] Détecté par Dr.Web comme Trojan.Spambot.12032 Non
X Android.exe Android.exe Détecté par Malwarebytes comme Trojan.Banker. Note - le champ Commande peut être soit vide, soit identique au champ Nom, et le fichier se trouve dans un sous-dossier de %LocalAppData% - voir ici et ici Non
X AndroidUpdater s.exe Détecté par Malwarebytes comme Malware.Trace.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\Temptemp Non
X Andware Defence Zsoft32.exe Détecté par Symantec comme W32.Gaobot.OO Non
N Andy HandyAndy.exe Émulateur d'OS Android Andy qui "supprime la barrière entre l'informatique de bureau et les mobiles, en gardant l'utilisateur à jour avec les dernières mises à niveau de fonctionnalité de l'OS Android" Non
X anetaki.exe anetaki.exe Détecté par Dr.Web comme Trojan.DownLoader9.24467 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X angeleyes msdll.exe Détecté par Kaspersky comme Trojan-Downloader.Win32.VB.pi. Le fichier se trouve dans %ProgramFiles%\iSOad Non
X anhtaaa kacsde.exe Détecté par Sophos comme W32/Frethog-B Non
X anhxox anhzxc.exe Détecté par Sophos comme Troj/PSW-IH Non
X animalss animalss.exe Détecté par Sophos comme W32/Agobot-VE Non
U Animated Wallpaper Beautiful Fishing Lake.exe Arrière-plan animé pour le Bureau Beautiful Fishing Lake par Desktop Animated Non
U Animated Wallpaper Beauty.exe Arrière-plan animé pour le Bureau Beauty par Desktop Animated Non
U Animated Wallpaper Charm Waterfall.exe Arrière-plan animé pour le Bureau Charm Waterfall par Desktop Animated Non
U Animated Wallpaper Quiet Thunderstorm.exe Arrière-plan animé pour le Bureau Quiet Thunderstorm par Desktop Animated Non
U Animated Wallpaper Wallpaper Manager.exe "Animated Wallpaper Maker va placer des scènes animées fascinantes juste derrière vos icônes et barres d'outils, rendant votre écran de travail exceptionnel" Non
U AnimeUnzipped EPM Support f6medint.exe Barre d'outils AnimeUnzipped - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\AnimeUnzipped_f6\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Oui
X anistio anistio.exe Ajouté par le trojan PSW-FC! Non
Y ANIWZCS2Service WZCSLDR2.exe Pilote sans fil ALPHA Networks - un dérivé de D-Link Non
Y ANIWZCSService WZCSLDR.exe Pilote sans fil ALPHA Networks - un dérivé de D-Link Non
? AnnotateCheck AnnCheck.exe En relation avec le pilote pour Genius Wizard Pen Tablet. Est-il nécessaire? Non
N Announcements Annclist.exe MS WebTV pour Windows. Utilisé pour afficher la télé sur votre PC via une carte vidéo compatible avec un tuner incorporé (comme ATI All-In-Wonder). Si vous ne l'utilisez pas - désinstallez-le Non
X AnntraxCoder [chemin du fichier] Détecté par Malwarebytes comme Trojan.Agent.E Non
X anoncruz.EXE anoncruz.EXE Détecté par Dr.Web comme Trojan.Siggen5.51585 et par Malwarebytes comme Backdoor.Agent.E Non
U AnonymityGateway Anonymity Gateway.exe Anonymity Gateway - outil de protection de la vie privée qui dissimule votre adresse IP, ce qui empêche les sites web ou les FAIs (Fournisseur d'Accès Internet) ISP (Internet Service Provider) de suivre à la trace vos habitudes de navigation et votre activité sur internet. N'est plus développé Non
U Anonymizer Total Net Shield AnonTns.exe Total Net Shield par Anonymizer - Logiciel de protection de la vie privée Non
Y ANONYMIZER_SPYWAREKILLER AnonAntiSpyware.exe Anti-Spyware par Anonymizer - désormais abandonné Non
Y ANONYMIZER_SPYWAREKILLER SpyWareKiller.exe Anonymizer Spyware Killer, qui a été remplacé par Anti-Spyware mais est aujourd'hui abandonné Non
U AnonymizerGadget AnonymizerLauncher.exe Détecté par Malwarebytes comme PUP.Optional.AnonymizerGadget.PrxySvrRST. Le fichier se trouve dans %ProgramFiles%\AnonymizerGadget. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X Anonymous Anonymous Stresser.exe Détecté par Malwarebytes comme Backdoor.Bot.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\pRzHJklN, voir ici Non
X Anonymous.Untrackable [chemin du fichier] Détecté par Dr.Web comme Trojan.KillProc.28296 et par Malwarebytes comme Trojan.Agent.AU Non
U Another Internet Explorer Popup Killer aiepk2.exe Another IE Popup Killer - bloqueur de popups Non
X anshgey rundll32 [chemin] anshgey.dll Détecté par Sophos comme Troj/Symmi-H et par Malwarebytes comme Trojan.Agent.PRX. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "anshgey.dll" se trouve dans %LocalAppData% Non
X ANSII Rkit rcs.exe Détecté par Malwarebytes comme Trojan.Agent.CD. Le fichier se trouve dans %AppData% - voir ici Non
X ansjava [chemin du ver] Détecté par Sophos comme W32/Randon-AN Non
X Anskya PYSKY.NET.exe Détecté par Sophos comme Troj/Dloader-MW Non
X Ansodtr Amsndll.exe Détecté par Malwarebytes comme Trojan.Agent.AM. Le fichier se trouve dans %AppData%\AMSDLL Non
X Answer Problem dSAFsqs.exe Détecté par Sophos comme W32/Sdbot-SC Non
U AnswerTool AnswerTool.exe AnswerTool - enregistrez vos réponses par courrier électronique email dans AnswerTool, puis réutilisez-les encore et encore Non
X Anthrax Serious.exe Détecté par Sophos comme W32/Mirsa-B Non
X Anti Isass.exe Détecté par Symantec comme W32.Bropia.M;. Note - dans le nom-de-fichier il y a un "i" majuscule au lieu d'un "L" minuscule et le fichier se trouve dans %System% Non
X Anti Spam Service spamsvc.exe Détecté par Sophos comme W32/Mytob-BK Non
Y Anti Trojan Elite TJEnder.exe Outil anti-nuisibles anti-malware Anti Trojan Elite (ATE) Non
X anti virous.exe anti virous.exe Détecté par Dr.Web comme Trojan.DownLoader11.18162 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X anti_troj anti_troj.exe Nuisible installé par plusieurs fallacieux logiciels de sécurité comme SpyKillerPro. Détecté aussi comme le trojan LODEAR.D! Non
X AntiAdd.exe AntiAdd.exe AntiAdd, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID Non
X AntiAID AntiAID.exe AntiAID, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Il y a plusieurs variantes dans cette famille, qui partagent la même interface utilisateur - voir ici Non
X AntiAvoidMain AntiAvoid.exe AntiAvoid, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Anti-ban Hackshield Version.exe2 Anti-ban Hackshield Version.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E Non
N Anti-Blaxx Manager Anti-Blaxx.exe Anti-Blaxx - permet de déjouer le blacklisting (inscription en liste noire) de différentes méthodes de contournement des protections anti-copie comme les lecteurs virtuels de CD ou DVD Non
X AntiCareMain AntiCare.exe AntiCare, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.Anticare Non
X AntiCheat svchost.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% Non
X AnticlearMain Anticlear.exe Anticlear, fallacieux logiciel de sécurité - pas conseillé Non
X AntiClicker SVCHST32.EXE Détecté par Intel Security/McAfee comme BackDoor-CBH Non
U Anti-CyberCrime Agent SRLogon.exe Protection antivirus par Secure Resolutions (aucun lien fonctionnel trouvé). Le code est "U" plutôt que "Y" en raison de rapports défavorables - voir ici Non
U antidialer.co.uk Dialer_Watcher.exe Dialer Watcher par Glenn Fletcher - "va vérifier si votre connexion par modem téléphonique change, ceci se produit toutes les deux secondes. Si un numéroteur dialer initialise une connexion, le programme vous avertira." N'existe plus Non
Y AntiFreeze AntiFreeze.exe AntiFreeze par Resplendence Software Projects - "offre un dernier recours lorsque vous retrouvez votre ordinateur bloqué". Si votre système s'est bloqué et si AntiFreeze est actif, une combinaison de raccourcis-clavier va suspendre tous les processus sauf ceux qui sont cruciaux et vous permettre de sauvegarder ou récupérer votre travail Oui
X AntiGuard AntiGuard.exe AntiGuard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X antihost ahr.exe Détecté par Sophos comme Troj/Bancban-QJ Non
X antike wingate32.exe Détecté par Kaspersky comme Backdoor.Win32.Rbot.gen. Le fichier se trouve dans %System% Non
X AntiKeep AntiKeep.exe AntiKeep, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID Non
X AntiKeep.exe AntiKeep.exe AntiKeep, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID Non
U Anti-keylogger check antikey.exe Anti-keylogger - protège des programmes d'enregistrement de frappe au clavier keyloggers qui surveillent ce que vous tapez Non
Y AntiLogger AntiLogger.exe AntiLogger par Zemama n'est pas conçu pour remplacer votre logiciel antivirus et anti-espiogiciels anti-spyware installé - il est conçu pour détecter de sérieuses menaces que d'autres produits de sécurité ont manquées. AntiLogger est complètement différent des autres produits anti-nuisibles anti-malware qui généralement ne recherchent que les "empreintes digitales" de virus, qui doivent avoir été au préalable identifiées par des chercheurs antivirus travaillant dans un labo Non
X AntiMalware AntiMalware.exe AntiMalware, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntiMalware Non
X Antimalware Doctor [nom-de-fichier].exe Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData%\[32 caractères hexa] - voir des exemples ici et ici Non
X Antimalware Doctor.exe [chemin de Antimalware Doctor.exe] Antimalware Doctor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Antimalware PC Safety AP[aléatoire].exe Antimalware PC Safety, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Anti-Malware Service ANTMLWRE.exe Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %LocalAppData%\Anti-Malware Service Non
X ANTI-MALWARE SERVICES wlstartup.exe Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E Non
X AntiMalware_ProNET AntiMalware_Pro.exe AntiMalware Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiMalwareGuard amg.exe AntiMalwareGuard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiMalwareSuite AMS.exe AntiMalwareSuite, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
U antinetcut2 Anti NetCut.exe Anti NetCut 2 par Tools4Free.net - "vous protège de l'ARP poisoning empoisonnement de cache ARP quand vous travaillez sur des réseaux d'ordinateurs partagés" Non
X antinimda load.exe Détecté par Dr.Web comme Trojan.Siggen6.19879 et par Malwarebytes comme Backdoor.Agent.E Non
X antinisi antivirus.exe Détecté par Dr.Web comme Trojan.Siggen5.61107 et par Malwarebytes comme Backdoor.Agent.E Non
Y Anti-phishing Domain Advisor visicom_antiphishing.exe Anti-phishing Domain Advisor par Visicom Media (avec technologie de Panda Security) - "assure une navigation Web en toute sécurité en vous protégeant contre les 'sites d'hameçonnage phishing ' (imitations de sites légitimes qui volent vos informations personnelles) ou les 'sites malveillants' conçus pour endommager votre ordinateur" Non
U AntiPopUp AntiPopUp.exe AntiPopUp pour IE - bloqueur de popup Non
X ANTIPROCESS ANTIPROCESS.exe Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% Non
X AntiProtect AntiProtect.exe AntiProtect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntiProtect Non
X AntiSec.exe AntiSecc.exe Détecté par Intel Security/McAfee comme W32/Sdbot.worm!mi et par Malwarebytes comme Backdoor.Agent Non
X AntiSpionage pgs.exe AntiSpionage, fallacieux logiciel de sécurité, version allemande - pas conseillé. Un membre de la famille AVSystemCare Non
X AntiSpionagePro pgs.exe AntiSpionagePro, fallacieux logiciel de sécurité, version allemande - pas conseillé. Un membre de la famille AVSystemCare Non
X antispy ANTIVIR.exe IE AntiVirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X antispy ANTIVIRUS.exe IE AntiVirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X antispy ieav.exe IE AntiVirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X antispy scan.exe IE AntiVirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiSpy2008 AntiSpy2008.exe Antispy 2008, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X AntiSpyBoss asb32.exe AntiSpyBoss, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiSpyCheck AntiSpyCheck.exe AntiSpyCheck, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X AntiSpyCheck 2.1 AntiSpyCheck 2.1.exe AntiSpyCheck, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X AntiSpyCheck 2.1.0 AntiSpyCheck.exe AntiSpyCheck, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X AntiSpyControl pgs.exe AntiSpyControl, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AVSystemCare Non
X AntiSpyGolden AntiSpyGolden 5.1.exe AntiSpyGolden, fallacieux tueur d'espiogiciels spyware - pas conseillé Non
X AntiSpyGolden 5.1 AntiSpyGolden 5.1.exe AntiSpyGolden, fallacieux tueur d'espiogiciels spyware - pas conseillé Non
X AntiSpyGuard AntiSpyGuard.exe AntiSpyGuard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiSpyKit AntiSpyKit 5.3.exe AntiSpyKit, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X AntiSpyKit 5.2 AntiSpyKit 5.2.exe AntiSpyKit, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X AntiSpyKit 5.3 AntiSpyKit 5.3.exe AntiSpyKit, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X antispyknight antispyknight.exe AntispyKnight, fallacieux logiciel de sécurité - pas conseillé Non
X AntiSpyMon AntiSpyMon.exe Antispyware Protector, fallacieux logiciel de sécurité - pas conseillé Non
X antispysoldier antispysoldier.exe AntiSpywareSoldier, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\Antispyware Soldier Non
X AntispySpider antispyspider.exe AntiSpySpider, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X AntispyStorm AntispyStorm.exe AntiSpyStorm, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiSpyware AntiSpyware.exe AntiSpywareApp, fallacieux tueur d'espiogiciels spyware - pas conseillé, voir ici Non
X ANTI-SPYWARE sys16.exe Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent Non
X AntiSpyware Pro AntiSpyware Pro.exe AntiSpyware Pro 2009, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X Antispyware PRO XP asproxp.exe AntiSpyware Pro XP, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X Antispyware-2008.exe Antispyware-2008.exe AntiSpyware 2008, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
Y AntiSpyWare2Guard AntiSpyWare2Guard.exe Contrôleur en temps réel de Ashampoo® AntiSpyWare 2 qui surveille les modifications du système de l'utilisateur comme programmes additionnels d'Internet Explorer BHO, Browser Helper Object, Winsock LSPs, fichier hosts Windows, entrées de démarrage automatique, etc Oui
X AntiSpyware3000.exe antispyware.exe AntiSpyware 3000, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X AntiSpywareBot AntiSpywareBot.exe AntiSpywareBot, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X AntiSpywareControl pgs.exe AntiSpywareControl, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AVSystemCare Non
X AntispywareD AntispywareD.exe AntiSpywareDeluxe, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiSpywareExpert ase.exe AntiSpywareExpert, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiSpywareGuard asg.exe AntiSpywareGuard, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X AntiSpywareMaster asm.exe AntiSpywareMaster, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiSpywareShield AntiSpywareShield.exe AntiSpywareShield, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiSpywareSuite pgs.exe AntiSpywareSuite, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare Non
X AntiSpywareXP 2009 AntiSpywareXP2009.exe AntiSpywareXP 2009, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X AntiSpyZone AntiSpyZone.exe AntiSpyZone, fallacieux tueur d'espiogiciels spyware - pas conseillé Non
X AntiSpyZone 4.5 AntiSpyZone 4.5.exe AntiSpyZone, fallacieux tueur d'espiogiciels spyware - pas conseillé Non
X AntiSpyZone 4.6 AntiSpyZone 4.6.exe AntiSpyZone, fallacieux tueur d'espiogiciels spyware - pas conseillé Non
X AntiSpyZone 4.9 AntiSpyZone 4.9.exe AntiSpyZone, fallacieux tueur d'espiogiciels spyware - pas conseillé Non
X AntiSpyZone 5.1 AntiSpyZone 5.1.exe AntiSpyZone, fallacieux tueur d'espiogiciels spyware - pas conseillé Non
X AntiSpyZone 5.4 AntiSpyZone 5.4.exe AntiSpyZone, fallacieux tueur d'espiogiciels spyware - pas conseillé Non
U Anti-Trojan-Watch ATWatch.exe Anti-Trojan Watch - détecteur de trojan Non
X AntiTroy AntiTroy.exe AntiTroy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID. Détecté par Malwarebytes comme Rogue.AntiTroy Non
X AntiTroy.exe AntiTroy.exe AntiTroy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID. Détecté par Malwarebytes comme Rogue.AntiTroy Non
X AntiVer2008 pgs.exe AntiVer2008, fallacieux logiciel de sécurité, version française - pas conseillé. Un membre de la famille AVSystemCare Non
X AntiVermeans AntiVermeans.exe Variante de Antivermins, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiVermins AntiVermins.exe Antivermins, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiVermins 3.0 AntiVermins 3.0.exe Antivermins, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiVermins 3.3 AntiVermins 3.3.exe Antivermins, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiVerminser AntiVerminser.exe Variante du fallacieux logiciel de sécurité Antivermins - pas conseillé, instructions de suppression ici Non
X AntiVerminsPro AntiVerminspro.exe Antivermins, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X antiviirus antiviirus.exe Détecté par Trend Micro comme TROJ_DLOAD.YU Non
X antivir explorer.exe Détecté par Malwarebytes comme Trojan.Agent.E. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\avirra Non
X AntiVir msimain.exe Détecté par Dr.Web comme Win32.HLLW.Autoruner1.26464 et par Malwarebytes comme Worm.AutoRun Non
X AntiVir scvhost.exe Ajouté par le trojan AGENT-DSF! Non
X AntiVir scvhosts.exe Détecté par Malwarebytes comme Trojan.Agent.SVCGen. Le fichier se trouve dans %Windir% Non
X AntiVir smss.exe Détecté par Sophos comme Troj/DwnLdr-GWE et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles% Non
X Antivir svchst.exe Détecté par Sophos comme Troj/Ragruk-A Non
X AntiVir winlog.exe Détecté par Sophos comme Troj/IRCBot-TJ Non
Y AntiVir XP AVwin.exe Composant de l'antivirus Avira AntiVir® Personal - remplacé aujourd'hui par l'antivirus Avira gratuit Non
X Antivir_boom boom.exe Détecté par Dr.Web comme Trojan.DownLoader9.5552 et par Malwarebytes comme Trojan.Agent Non
X Antivir64 Antivir64.exe Antivir64, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntiVirGear. Le fichier se trouve dans %ProgramFiles%\Antivir64 Non
X AntiviralGolden AntiviralGolden.exe AntiviralGolden, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiVirGear 3.7 AntiVirGear 3.7.exe AntiVirGear, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiVirGear 3.8 AntiVirGear 3.8.exe AntiVirGear, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiVirProtect AntiVirProtect.exe AntiVirProtect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X antivirUPD antivirupd.exe Détecté par Dr.Web comme Trojan.DownLoader11.13766 et par Malwarebytes comme Trojan.Agent.E Non
X AntiVirus [3 caractères].exe Détecté par Malwarebytes comme Rogue.AntiVirus - voir un exemple ici Non
X Anti-Virus [aléatoire].exe Détecté par Sophos comme Troj/Caprobad-A Non
X Antivirus aav.exe Advanced Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Anti-Virus Abaddon.exe Ajouté par le ver NODDABA! Non
X antivirus antivirus.cpl Détecté par Malwarebytes comme Trojan.Agent.CPL. Le fichier se trouve dans %LocalAppData% Non
X AntiVirus AntiVirus.exe Détecté par Sophos comme Troj/Banker-EHB et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et/ou %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X Antivirus Antivirus.exe Détecté par Malwarebytes comme Trojan.Agent.MA. Le fichier se trouve dans %AppData%\Microsoft - voir ici Non
X Antivirus Antivirus.exe Détecté par Malwarebytes comme Trojan.FakeAV. Le fichier se trouve dans %UserTemp% Non
X Antivirus Antvrs.exe AntiVirus 2008, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Antivirus av.exe Détecté par Symantec comme Trojan.Sinkin. Redirige la page de démarrage d'IE vers realphx.com Non
X Antivirus avm.exe Antivirus Master, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X ANTIVIRUS AVS.exe Antivirus Sentry, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Antivirus avskill.exe Détecté par Malwarebytes comme Trojan.Bankerr. Le fichier se trouve dans %Root%\ProgramData Non
X Antivirus avt.exe Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X antivirus Csc.wsf Détecté par Malwarebytes comme Trojan.VBScript.E. Le fichier se trouve dans %AppData% Non
X antivirus firefox.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %UserTemp% Non
X Antivirus iexpl0res.exe Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% Non
X AntiVirus kaspery.exe Ajouté par une variante de Backdoor:Win32/Rbot Non
X Antivirus maja.exe Détecté par Symantec comme W32.Netsky.H@mm Non
X ANTIVIRUS microAV.exe Micro Antivirus 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.MicroAntiVirus. Le fichier se trouve dans %ProgramFiles%\MicroAntivirus Non
X Antivirus MSA.exe MS Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X ANTIVIRUS msved.exe Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent Non
X Antivirus sav.exe System Antivirus 2008, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X antivirus service.exe Détecté par Dr.Web comme Trojan.Inject1.19802 et par Malwarebytes comme Trojan.Agent.AV Non
X AntiVirus SetUp.exe Détecté par Malwarebytes comme Misused.Legit.VBC. Le fichier se trouve dans %System%\AntiVi Non
X Antivirus SPP.exe Spyware Preventer, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiVirus sys32.exe Détecté par Intel Security/McAfee comme Generic BackDoor!fq3 et par Malwarebytes comme Backdoor.Agent Non
X Antivirus uav.exe Ultimate Antivirus 2008, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X ANTIVIRUS UltraAV.exe Ultra Antivirus 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Antivirus vav.exe Vista Antivirus 2008, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Anti-Virus vpms.exe Ajouté par une variante du trojan SLAPER! Non
X Antivirus wav.exe Windows Antivirus 2008, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X ANTIVIRUS WinSCR.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tf et par Malwarebytes comme Backdoor.Agent.E Non
X Antivirus xpa.exe Xpert Antivirus Enterprise, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X anti-virus 2007 explorer.exe Détecté par Dr.Web comme Win32.HLLW.Autoruner1.34920 et par Malwarebytes comme Worm.Agent.EXP. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root% Non
X Antivirus 2009 av2009.exe AntiVirus'09, fallacieux logiciel de sécurité - pas conseillé. Détecté par Malwarebytes comme Rogue.Antivirus2009. Le fichier se trouve dans %ProgramFiles%\Antivirus 2009 Non
X Antivirus 2009 plus Antivirus 2009 plus.exe AntiVirus 2009 Plus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiVirus 2010 AntiVirus Studio 2010.exe Antivirus 2010 fallacieux, logiciel de sécurité - pas conseillé. Le fichier se trouve dans %AppData%\AntiVirus 2010. Détecté par Malwarebytes comme Rogue.Antivirus Non
X AntiVirus 2010 AntiVirus_Studio_2010.exe Antivirus 2010, fallacieux logiciel de sécurité - pas conseillé. Le fichier se trouve dans %AppData%\AntiVirus 2010. Détecté par Malwarebytes comme Rogue.Antivirus Non
X Antivirus Agent Pro aap.exe Antivirus Agent Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiVirus AntiSpyware 2011 AntiVirus AntiSpyware.exe Antivirus AntiSpyware 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntiVirusAntiSpyware2011 Non
X AntiVirus AntiSpyware 2011 Security securitymanager.exe Antivirus AntiSpyware 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntiVirusAntiSpyware2011 Non
Y AntiVirus eXpert LIVE! avxlive.exe Composant de AntiVirus eXpert Professional par SOFTWIN (remplacé aujourd'hui par les produits anti-malveillants anti-malware BitDefender) Non
Y AntiVirus eXpert Scheduler avxsch.exe Planificateur pour AntiVirus eXpert Professional par SOFTWIN (remplacé aujourd'hui par les produits anti-malveillants anti-malware BitDefender) Non
Y AntiVirus eXpert Shield amonnt.exe Composant de AntiVirus eXpert Professional par SOFTWIN (remplacé aujourd'hui par les produits anti-malveillants anti-malware BitDefender) Non
X Antivirus Installer [chemin du trojan] Ajouté par le trojan BADGENT-A! Non
X anti-virus microsoft eraseplg.exe Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.anmr Non
X Antivirus Microsoft Utility [chemin du fichier] Détecté par Malwarebytes comme Backdoor.Bot.AMU - voir des exemples ici et ici Non
X Antivirus Microsoft Utility antimu32.exe Détecté par Dr.Web comme Trojan.Siggen6.34284 et par Malwarebytes comme Backdoor.Bot.AMU Non
X Antivirus PC 2009 avpc2009.exe Antivirus PC 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiVirus Plus avplus.exe AntiVirus Plus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntivirusPlus Non
X AntiVirus Plus 2014 avplus.exe AntiVirus Plus 2014, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Antivirus Pro 2009 AntivirusPro2009.exe AntiVirus Pro 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Antivirus Pro 2010 AntivirusPro_2010.exe Antivirus Pro 2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntiVirusPro2010 Non
X AntiVirus Pro 2015 avpro.exe AntiVirus Pro 2015, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiVirus Process virprot.exe Ajouté par une variante du trojan backdoor SDBOT! Non
X Anti-Virus Product Sync [car. non imprimable][3 caractères]log.exe Détecté par Symantec comme W32.Kedebe.D@mm Non
X Antivirus Protection antivirusprotection.exe Antivirus Protection, fallacieux logiciel de sécurité - pas conseillé. Détecté par Malwarebytes comme Rogue.AntiVirusProtection Non
X Antivirus Protection AntivirusProtection2012.exe Antivirus Protection 2012, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntiVirusProtection Non
X Antivirus Protection 2012 AntivirusProtection2012.exe Antivirus Protection 2012, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntiVirusProtection Non
X Antivirus Protection 2012 SH securityhelper.exe Antivirus Protection 2012, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntiVirusProtection Non
X Antivirus Protection 2012 SM securitymanager.exe Antivirus Protection 2012, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntiVirusProtection Non
X Antivirus Protection Services ccapp2.exe Détecté par Total Defense comme Win32.Rbot.EXI. Le fichier se trouve dans %System% Non
X Antivirus Smart Protection AS[aléatoire].exe Antivirus Smart Protection, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntivirusSmartProtection Non
X AntiVirus Solution 2010 AntiVirus_Solution_2010.exe AntiVirus Solution 2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiVirus Studio 2010 AntiVirus Studio 2010.exe Antivirus Studio 2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntivirusStudio Non
X AntiVirus System 2011 AntiVirus_System_2011.exe AntiVirus System 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiVirus Update antivirus.exe Détecté par Sophos comme W32/Rbot-IF Non
X Anti-Virus Update avupdate.exe Ajouté par le ver TIOTUA-CO! Non
X AntiVirus Update msisvc.exe Ajouté par le ver RBOT-HX! Non
X AntiVirus Update updates.exe Détecté par Sophos comme W32/Rbot-JF Non
X Antivirus Update Check windos.exe Détecté par Trend Micro comme WORM_SDBOT.CBA Non
X Anti-Virus Update Scheduler [chemin du trojan] Ajouté par le trojan PROXY-FP et des variantes! Non
X Anti-Virus Update Scheduler V1.39.12R [chemin du trojan] Ajouté par les trojans backdoors HEPLANE ou STAPREW.B! Les noms-de-fichier identifiés comprennent msvc.exe, kaspersky.exe, nrton.exe, wins.exe, gah32.exe, 1.tmp, syste.exe, alg.exe, socks.exe, winxpsp2.exe, tek9.exe, sks.exe, hihi.exe, s.exe, xps2.exe, dns2.exe, ikav32.exe et plus encore Non
X Antivirus Updates avupdchk.exe Ajouté par le ver AGOBOT-IP! Non
X Antivirus.exe Antivirus.exe Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.Antivirus. Le fichier se trouve dans %ProgramFiles%\Antivirus Non
X antivirus.exe antivirus.exe Détecté par Dr.Web comme Trojan.MulDrop3.53015 et par Malwarebytes comme Trojan.FakeAV. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X antivirus.exe- antivirus.exe- Détecté par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X Antivirus_ProMFCT AntiVirus_Pro.exe Détecté par Malwarebytes comme Rogue.AntivirusPro. Le fichier se trouve dans %ProgramFiles%\AntiVirus_Pro Non
X AntiVirus_ProNET AntiVirus_Pro.exe AntiVirusPro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntivirusPro Non
X antivirus_updater.exe antivirus_updater.exe Détecté par Malwarebytes comme Backdoor.Agent.TRJE. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X Antivirus-2008.exe Antivirus-2008.exe Détecté par Malwarebytes comme Rogue.Antivirus2008. Le fichier se trouve dans %ProgramFiles%\Antivirus 2008 Non
X antivirus-2008pro.exe antivirus-2008pro.exe Détecté par Malwarebytes comme Rogue.Antivirus2008. Le fichier se trouve dans %ProgramFiles%\Antivirus 2008 PRO Non
X Antivirus2008y antvrs.exe AntiVirus 2008, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X antivirus32 antivirus.exe Détecté par Symantec comme W32.Spybot.KAI Non
X AntiVirus360Remover AntiVirus360Remover.exe AntiVirus360Remover, fallacieux logiciel de sécurité - pas conseillé. Détecté par Malwarebytes comme Rogue.Antivirus360 Non
X AntivirusBEST abest.exe AntivirusBEST, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntivirusBEST Non
X AntivirusBEST Installer.exe AntivirusBEST, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntivirusBEST Non
X AntivirusClean avc2011.exe Antivirus Clean 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntivirusClean uH2mQ1pG3aP8.exe Antivirus Clean 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntivirusDoc AntivirusDoc.exe AntivirusDoc, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntivirusDoc Non
X AntivirusDoktorNET Antivirus Doktor 2009.exe Détecté par Malwarebytes comme Rogue.AntiMalwarePro. Le fichier se trouve dans %ProgramFiles%\Antivirus Doktor 2009 Non
X AntivirusDoktorNET AntivirusDoktor.exe Détecté par Malwarebytes comme Rogue.AntiMalwarePro. Le fichier se trouve dans %ProgramFiles%\Antivirus_Doktor 4.1 Non
X AntivirusFiable pgs.exe AntivirusFiable, fallacieux logiciel de sécurité, version française - pas conseillé. Un membre de la famille AVSystemCare Non
X AntivirusForAll pgs.exe AntivirusForAll, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AVSystemCare Non
X AntivirusGold AntivirusGold.exe AntivirusGold, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntivirusGold 5.1 AntivirusGold 5.1.exe AntivirusGold, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Antivirus-Golden Antivirus-Golden.exe Antivirus-Golden, fallacieux logiciel de sécurité - pas conseillé Non
X AntivirusGolden AntivirusGolden.exe AntivirusGolden, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiVirusLab2009 AntiVirusLab2009.exe Antivirus Lab 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntivirusltcUpddates coin.exe Détecté par Intel Security/McAfee comme RDN/Downloader.a!nx et par Malwarebytes comme Trojan.Agent.MNR Non
X AntivirusltcUpddates fpool.exe Détecté par Dr.Web comme Trojan.DownLoader9.18281 et par Malwarebytes comme Trojan.Agent.MNR Non
X AntivirusltcUpddates nvc.exe Détecté par Intel Security/McAfee comme RDN/Generic PUP.x!qt et par Malwarebytes comme Trojan.Agent.MNR Non
X AntivirusOrdi pgs.exe AntivirusOrdi, fallacieux logiciel de sécurité, version française - pas conseillé. Un membre de la famille AVSystemCare Non
X AntivirusPCPakke pgs.exe AntivirusPCPakke, fallacieux logiciel de sécurité, version danoise - pas conseillé. Un membre de la famille AVSystemCare Non
X AntivirusPCSuite pgs.exe AntivirusPCSuite, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AVSystemCare Non
X Antiviruspertutti pgs.exe Antiviruspertutti, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare Non
X AntiVirusPro AntiVirusPro.exe Anti Virus Pro, fallacieux logiciel de sécurité - pas conseillé Non
X AntiVirusProMFC Antivirus Pro.exe AntiVirus Pro, fallacieux logiciel de sécurité - pas conseillé. Détecté par Malwarebytes comme Rogue.AntiVirusPro. Le fichier se trouve dans %ProgramFiles%\Antivirus Pro Non
X AntiVirusProMFCT StartApp.exe Détecté par Sophos comme Troj/FakeAV-HF et par Malwarebytes comme Rogue.AntivirusPro Non
X AntivirusProtection antivirusprotection.exe Antivirus Protection, fallacieux logiciel de sécurité - pas conseillé. Détecté par Malwarebytes comme Rogue.AntiVirusProtection. Le fichier se trouve dans %ProgramFiles%\Antivirus Protection Non
X AntivirusProtection Windllsys.exe Détecté par Dr.Web comme Trojan.Siggen5.46853 et par Malwarebytes comme Backdoor.Agent.E Non
X Antivirusscherm pgs.exe Antivirusscherm, fallacieux logiciel de sécurité, version néerlandaise - pas conseillé. Un membre de la famille AVSystemCare Non
X AntivirusUpdate.exe AntivirusUpdate.exe Détecté par Malwarebytes comme Trojan.Banker. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X AntivirusXP.exe AntivirusXP.exe Antivirus XP Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AntiVituS Base.exe Détecté par Trend Micro comme WORM_BAS.A Non
X antiware elite***32.exe [*** = car. aléatoires] Détecté par Symantec comme Trojan.Elitebar Non
U AntiWindowsMessenger AntiMsMsg.exe Anti-Windows_Messenger par Bitsum Technologies - empêche Windows Messenger de rester un processus actif. N'est plus développé Non
X antiwinlck.exe antiwinlck.exe Détecté par Dr.Web comme Trojan.Siggen5.42269 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X AntiWorm2008 pgs.exe AntiWorm2008, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare Non
X Antlion.lnk Antlion.exe Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\ylpCM7IX9E3V6J Non
X ANTUPDATE msdcsc.exe Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC Non
X AntVir AntVir.exe Détecté par Dr.Web comme Trojan.MulDrop2.59786 et par Malwarebytes comme Backdoor.Bot Non
U AnVir AnVir.exe AnVir Task Manager - "est un outil qui contrôle tout ce qui tourne sur l'ordinateur et qui fournit des améliorations de Windows qui aident pour le travail quotidien". Surveille et gère les programmes du démarrage, les processus et les services. Il inclut aussi des astuces système, une évaluation des risques de sécurité, des icônes dans la SysBarre [image] pour surveiller le CPU/la mémoire/les disques durs, ainsi que d'autres utilitaires Oui
U AnVir Security Suite AnVir.exe AnVir Security Suite - "est un outil qui contrôle tout ce qui tourne sur l'ordinateur et qui fournit des améliorations de Windows qui aident pour le travail quotidien". Surveille et gère les programmes du démarrage, les processus et les services. Il inclut aussi des astuces système, une évaluation des risques de sécurité, des icônes dans la SysBarre [image] pour surveiller le CPU/la mémoire/les disques durs, ainsi que d'autres utilitaires. Cette version contient un analyseur antivirus et un outil anti-rootkit Oui
U AnVir Task Manager AnVir.exe AnVir Task Manager - "est un outil qui contrôle tout ce qui tourne sur l'ordinateur et qui fournit des améliorations de Windows qui aident pour le travail quotidien". Surveille et gère les programmes du démarrage, les processus et les services. Il inclut aussi des astuces système, une évaluation des risques de sécurité, des icônes dans la SysBarre [image] pour surveiller le CPU/la mémoire/les disques durs, ainsi que d'autres utilitaires Oui
U AnVir Task Manager Free AnVir.exe AnVir Task Manager Free - "est un outil qui contrôle tout ce qui tourne sur l'ordinateur et qui fournit des améliorations de Windows qui aident pour le travail quotidien". Surveille et gère les programmes du démarrage, les processus et les services. Il inclut aussi des astuces système, une évaluation des risques de sécurité, des icônes dans la SysBarre [image] pour surveiller le CPU/la mémoire/les disques durs, ainsi que d'autres utilitaires Oui
U AnVir Task Manager Pro AnVir.exe AnVir Task Manager Pro - "est un outil qui contrôle tout ce qui tourne sur l'ordinateur et qui fournit des améliorations de Windows qui aident pour le travail quotidien". Surveille et gère les programmes du démarrage, les processus et les services. Il inclut aussi des astuces système, une évaluation des risques de sécurité, des icônes dans la SysBarre [image] pour surveiller le CPU/la mémoire/les disques durs, ainsi que d'autres utilitaires Oui
U anvshell anvshell.exe Outil dans la SysBarre [image] pour les cartes vidéo ASUS. S'il est désactivé vous perdez toutes les options spécifiques des cartes vidéo ASUS dans Panneau de configuration → Affichage → Paramètres → Avancé ainsi que la barre d'outils de raccourcis dans la SysBarre Non
X anvtirs anvtirs.exe Détecté par Sophos comme Troj/Agent-OIN et par Malwarebytes comme Trojan.Agent Non
X AnvTrgr AnvTrgr.exe AntivirusTrigger, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
U Any To-Do List anytodo.exe Any To-Do List par AnyUtils "la solution logicielle suprême pour rester organisé et ne rien oublier" Non
X AnyBoan AnyBoan.exe AnyBoan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AnyBoan Non
N AnyDVD AnyDVD.exe AnyDVD par Slysoft, Inc - "travaille en arrière-plan pour retirer automatiquement la protection anti-copie d'un film sur DVD dès qu'il est inséré dans le lecteur, vous permettant ainsi d'enregistrer le film en utilisant un outil de sauvegarde de DVD comme CloneDVD et CloneDVD mobile. Vous pouvez aussi enlever le code de région RPC, rendant ainsi le film sans région et visible sur n'importe quel lecteur de DVD et avec n'importe quel logiciel de lecture de DVD" Oui
N AnyDVD AnyDVDtray.exe AnyDVD par Slysoft, Inc - "travaille en arrière-plan pour retirer automatiquement la protection anti-copie d'un film sur DVD dès qu'il est inséré dans le lecteur, vous permettant ainsi d'enregistrer le film en utilisant un outil de sauvegarde de DVD comme CloneDVD et CloneDVD mobile. Vous pouvez aussi enlever le code de région RPC, rendant ainsi le film sans région et visible sur n'importe quel lecteur de DVD et avec n'importe quel logiciel de lecture de DVD" Oui
N AnyDVDtray AnyDVDtray.exe AnyDVD par Slysoft, Inc - "travaille en arrière-plan pour retirer automatiquement la protection anti-copie d'un film sur DVD dès qu'il est inséré dans le lecteur, vous permettant ainsi d'enregistrer le film en utilisant un outil de sauvegarde de DVD comme CloneDVD et CloneDVD mobile. Vous pouvez aussi enlever le code de région RPC, rendant ainsi le film sans région et visible sur n'importe quel lecteur de DVD et avec n'importe quel logiciel de lecture de DVD" Oui
X anyimiro windowss.exe Détecté par Malwarebytes comme Backdoor.Agent.TRJE. Le fichier se trouve dans %AppData% Non
X AnyName [chemin du fichier] Détecté par Malwarebytes comme Trojan.Agent.Generic - voir un exemple ici Non
X AnyName Host.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Install - voir ici Non
X AnyName.exe AnyName.exe Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
U AnyProtect Scanner AnyProtect.exe Analyseur pour AnyProtect - qui "est l'ultime solution de sauvegarde en ligne. Obtenez une analyse complète de l'ordinateur, et utilisez notre tableau d'indice de risque pour voir exactement ce que vous risquez" Non
U AnyProtect Tray AnyProtectTrayIcon.exe Accès dans la SysBarre [image], et notifications pour AnyProtect - qui "est l'ultime solution de sauvegarde en ligne. Obtenez une analyse complète de l'ordinateur, et utilisez notre tableau d'indice de risque pour voir exactement ce que vous risquez" Non
X Anysecu main anysecuu.exe AnySecu, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AnysecuS anysecuU.exe AnySecu, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
U AnySend Updater AnySendUpdater.exe Mise à jour de AnySend - qui "vous permet d'envoyer n'importe quel fichier, de n'importe quelle taille, n'importe où, gratuitement!" Détecté par Malwarebytes comme PUP.Optional.AnySend. Le fichier se trouve dans %ProgramFiles%\AnySend. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
U AnySend User Interface AnySendUI.exe AnySend - "vous permet d'envoyer n'importe quel fichier, de n'importe quelle taille, n'importe où, gratuitement!" Détecté par Malwarebytes comme PUP.Optional.AnySend. Le fichier se trouve dans %ProgramFiles%\AnySend. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
X anything ATITAX.exe Ajouté par le ver FORBOT-DP! Non
U AnyTime Atw.exe AnyTime Organizer Deluxe par Individual Software Inc - "Tous les outils dont vous avez besoin pour organiser votre agenda, la liste de ce que vous devez faire, et votre répertoire d'adresses sont réunis dans une interface commune avec des centaines de calendriers imprimables, des rapports détaillés de dépenses, et toute une gamme d'alarmes programmables" Non
U AnyTime Organizer AtDem.exe AnyTime Organizer Deluxe par Individual Software Inc - "Tous les outils dont vous avez besoin pour organiser votre agenda, la liste de ce que vous devez faire, et votre répertoire d'adresses sont réunis dans une interface commune avec des centaines de calendriers imprimables, des rapports détaillés de dépenses, et toute une gamme d'alarmes programmables" Non
U AnyTime Organizer Atw.exe AnyTime Organizer Deluxe par Individual Software Inc - "Tous les outils dont vous avez besoin pour organiser votre agenda, la liste de ce que vous devez faire, et votre répertoire d'adresses sont réunis dans une interface commune avec des centaines de calendriers imprimables, des rapports détaillés de dépenses, et toute une gamme d'alarmes programmables" Non
X AnytimeDrivers anytime.exe Détecté par Malwarebytes comme Trojan.VBKrypt. Le fichier se trouve dans %System%\drivers Non
N ANYUCC AnyUCC.exe "AnyUCC est un petit outil qui vous permet de télécharger n'importe quelle vidéo YouTube dans divers formats vidéo ou audio comme MP3, MP4, FLV, gratuitement" Non
U AODAssist.exe AODAssist.exe "AMD OverDrive™ permet à l'utilisateur d'ajuster les paramètres pour aider à la stabilité du système, à optimiser les performances et contrôler les caractéristiques de refroidissement/acoustiques" Non
X AodbeARMHelper.exe AodbeARMHelper.exe Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
N AOL AOL.exe Fast Start charge en arrière-plan le logiciel AOL, comprenant courrier électronique email, messagerie instantanée et navigateur web, lorsque vous allumez votre ordinateur. Cette fonction vous permet d'ouvrir AOL rapidement Oui
Y aol avp.exe Accès dans la SysBarre [image], et notifications pour Active Virus Shield d'AOL (par Kaspersky), aujourd'hui abandonné, - se trouve dans %ProgramFiles%\AOL\Active Virus Shield. Tourne conjointement avec un service associé - Active Virus Shield (AVP) - qui lance une instance distincte du même fichier Non
N AOL *.* Icône AOL aoltray.exe Met une icône AOL dans la SysBarre [image] (s'il est présent, *.* indique la version). Connectez-vous à AOL via le raccourci sur le Bureau ou Démarrer → Programmes Non
X AOL 9.0 Optimized AOLClient.exe Détecté par Symantec comme Backdoor.Spyboter.A Non
U AOL Broadband Check-Up matcli.exe "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". AOL Self Support Tool est nécessaire pour lancer le programme Help and Support Aide et Support. Si vous décochez AOL puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée AOL dans le menu Démarrage. Si vous supprimez ce logiciel dans "Ajout/Suppression de programmes", certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider Non
U AOL Compagnon companion.exe Le Compagnon AOL est une petite fenêtre qui apparaît quand vous vous connectez au service en utilisant la version 8.0 et les premières séries de la version 9.0. "Utilisez le Companion pour accéder rapidement à vos fonctions favorites, comme votre liste d'amis, vos sites favoris, votre carnet d'adresses, et plus encore!" Oui
U AOL Companion companion.exe Le AOL Companion est une petite fenêtre qui apparaît quand vous vous connectez au service en utilisant la version 8.0 et les premières séries de la version 9.0. "Utilisez le Companion pour accéder rapidement à vos fonctions favorites, comme votre liste d'amis, vos sites favoris, votre carnet d'adresses, et plus encore!" Oui
X Aol Configuration Loader aimsng.exe Détecté par Sophos comme W32/Sdbot-XE Non
N AOL Fast Start AOL.exe Fast Start charge en arrière-plan le logiciel AOL, comprenant courrier électronique email, messagerie instantanée et navigateur web, lorsque vous allumez votre ordinateur. Cette fonction vous permet d'ouvrir AOL rapidement Oui
X AOL Instant Messanger aim.exe Ajouté par le ver SDBOT-YT! Note - ce n'est pas l'utilitaire bien connu AOL Instant Messenger Non
X AOL Instant Messengar aol.exe Détecté par Sophos comme W32/Agobot-FN Non
X AOL Instant Messenger aimsgr.exe Ajouté par une variante de W32.Kelvir.AL. Le fichier se trouve dans %System% Non
X AOL Instant Messenger AlM.EXE Ajouté par un malveillant malware non identifié. Note - il y a un "L" minuscule entre le A et le M dans le nom-de-fichier - qui se trouve dans %System% Non
X Aol Instant Messenger aolmsg.exe Détecté par Symantec comme W32.Kelvir.AL Non
X AOL Instant Messenger 7.213 aim9283.exe Détecté par Sophos comme W32/Sdbot-ZF Non
X AOL Instant Messenger dll runtime MSAOL32dll.exe Ajouté par le ver RBOT-ATA! Non
X Aol Instant Messenger Fix aolfix.exe Détecté par Sophos comme W32/Sdbot-ABJ Non
X AOL Messenger [nom-de-fichier aléatoire] Ajouté par un virus, un ver ou un trojan non identifié! Non
X AOL Messenger aolmsngr.exe Détecté par Sophos comme W32/Sdbot-JF Non
X AOL Messenger Optimized AOLOpt.exe Détecté par SUPERAntiSpyware comme Trojan.AOLOPT/System.Process. Le fichier se trouve en général dans %System% Non
N AOL Service Libraries AOLSoftware.exe D'après l'équipe de développement AOL Beta Team, "Gère un composant essentiel pour le fonctionnement de la plupart des logiciels AOL actuels, clients ou non. Vous devriez pouvoir le supprimer du démarrage (il se lance seulement quand l'Explorateur est lancé, ce qui augmente un peu le temps de chargement), mais laissez-le sur votre système" Oui
X AOL Services Hosts aolserviceshosts.exe Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% Non
U AOL Spyware Protection AOLSP Scheduler.exe Programme de protection anti-spyware d'AOL Non
U AOL TopSpeedMonitor aoltsmon.exe TopSpeed par AOL. "La technologie d'accélération Web est une fonction conçue pour accélérer l'expérience Web sur votre logiciel AOL Desktop." Très important pour les utilisateurs qui accèdent encore à AOL via une ligne téléphonique. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) Non
Y AolAcsDaemon1 Acsd.exe AOL Connectivity Service - rétablit automatiquement la connexion vers AOL si vous l'avez perdue alors que vous étiez en ligne. Il n'est plus nécessaire de repasser par la procédure d'ouverture de connexion manuellement. Cette version est obsolète et a été remplacée par AOLACSD.EXE, donc mettez à jour votre version d'AOL. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) Non
Y AolAcsDaemon1 AOLACSD.EXE AOL Connectivity Service - rétablit automatiquement la connexion vers AOL si vous l'avez perdue alors que vous étiez en ligne. Il n'est plus nécessaire de repasser par la procédure d'ouverture de connexion manuellement. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) Non
N AOLCC ACCAgnt.exe "AOL Computer Checkup vous aide à préserver et maintenir les niveaux de performance de votre ordinateur. Éliminer les lenteurs, protéger et sécuriser vos données, et garder votre ordinateur en pleine forme sont quelques-uns des nombreux correctifs qu'AOL Computer Checkup vous propose" Non
X AolCon config.com Détecté par Symantec comme W32.HLLW.Taplak Non
N AOLDialer AOLDial.exe Logiciel numéroteur dialer du FAI AOL - peut être activé par un raccourci sur le Bureau Non
N AolFix AolFix.exe Tourne sur les ordinateurs Gateway Astra, et peut-être quelques autres. Conçu pour réparer une mauvaise clé de Registre dans les ordinateurs Gateway qui empêche AOL de tourner correctement. Je n'ai pas vu grand chose d'autre et ne devrait tourner qu'une seule fois Non
X AOLRegKey32 AOREGSVR512.EXE Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% Non
? AOLSAV AOLAgent.exe En relation avec le FAI AOL. Que fait-il et est-il nécessaire? Non
N AOLSoftware AOLSoftware.exe D'après l'équipe de développement AOL Beta Team, "Gère un composant essentiel pour le fonctionnement de la plupart des logiciels AOL actuels, clients ou non. Vous devriez pouvoir le supprimer du démarrage (il se lance seulement quand l'Explorateur est lancé, ce qui augmente un peu le temps de chargement), mais laissez-le sur votre système" Oui
U AOLSPScheduler AOLSP Scheduler.exe Programme de protection anti-espiogiciels anti-spyware par AOL Non
X AOLSPYWAREREMOVER32 AOLSPYWARECLEANER32.EXE Ajouté par le ver SPYBOT-HJ! Non
X AOLStart AOLStart.exe Détecté par Kaspersky comme Trojan-Spy.Win32.Kraimer.12 Non
X AOLUpdate AOLupdt32.exe Détecté par Malwarebytes comme Trojan.SHarpro.Pgen. Le fichier se trouve dans %LocalAppData%\AOL OCP\AOLUpdate Non
X aolupdater.exe aolupdater.exe Ajouté par une variante du trojan backdoor IRCBOT! Non
X Aornum aornum.exe Installé en même temps que iWon Prize Machine (aujourd'hui abandonné). D'après leur ancien contrat de respect de la vie privée, cela peut être considéré comme un espiogiciel spyware Non
X Aornum1 aornum.exe Installé en même temps que iWon Prize Machine (aujourd'hui abandonné). D'après leur ancien contrat de respect de la vie privée, cela peut être considéré comme un espiogiciel spyware Non
X aostiwvxyowqlwaswoa aostiwvxyowqlwaswoa.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% Non
X AOTORUN [chemin du trojan] Détecté par Malwarebytes comme Trojan.Agent.KR - voir un exemple ici Non
N AOTray AOTray.Exe Application dans la SysBarre [image] pour cartes son AOpen. Peut être lancé manuellement via Démarrer → Paramètres → Panneau de configuration Non
X aouei sysrtmvs.exe Détecté par Trend Micro comme DIAL_RIPRO.C Non
X ap.exe ap.exe SP Center et Control Center, fallacieux logiciels de sécurité - pas conseillés, instructions de suppression ici et ici. Détecté par Malwarebytes comme Rogue.Agent Non
X aP__2_k_w_aP__2_k_w_ aH_P_q_u_aH_P_q_u_.exe Détecté par Dr.Web comme Trojan.Inject1.35033 et par Malwarebytes comme Trojan.Agent.HSGen Non
X ap9h4qmo ap9h4qmo.exe Parasite ShopAtHomeSelect Non
X apad apad.exe Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %LocalAppData%\apad Non
X apadusnp ycicahgd.exe Détecté par Malwarebytes comme Trojan.Zbot.ML. Le fichier se trouve dans %Windir% Non
X apanli rundll32.exe [chemin] apanli.dll Détecté par Malwarebytes comme Trojan.Dropper. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "apanli.dll" se trouve dans %AppData% Non
X apartpop apartpop.exe Détecté par Dr.Web comme Trojan.DownLoader6.6994 et par Malwarebytes comme Adware.K.WeMake Non
Y APC PM Ext. - SysTray apc_tray.exe Composant du logiciel APC UPS chargé avec l'unité BACK-UPS CS 350. Nécessaire pour surveiller l'unité APC en cas de panne d'alimentation Non
Y APC UPS Status Display.exe Accès dans la SysBarre [image] au logiciel PowerChute par APC qui contrôle leur gamme d'alimentations sans interruption (ASI) [image] - pour fournir un arrêt automatique des serveurs et postes de travail en cas de panne de courant prolongée, ainsi qu'une journalisation de l'état Non
Y APC_SERVICE mainserv.exe PowerChute Personal Edition par APC - "Logiciel convivial permettant l'arrêt sécurisé du système et doté de fonctionnalités de gestion de l'énergie." Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) Non
Y apc_tray apc_tray.exe Composant du logiciel APC UPS chargé avec l'unité BACK-UPS CS 350. Nécessaire pour contrôler l'unité APC en cas de coupure d'alimentation Non
X apcat rundll32.exe [chemin] apcat.dll Détecté par Malwarebytes comme Trojan.RedirRdll2.Gen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "apcat.dll" se trouve dans %AppData% Non
X APcDefender APcDefender.exe APcDefender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID Non
X APCProtect.exe APCProtect.exe APCProtect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID. Détecté par Malwarebytes comme Rogue.APCprotect Non
X APcSafe APcSafe.exe APcSafe, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID Non
X APcSecure APcSecure.exe APcSecure, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID Non
X APD123 APD123.exe Logiciel publicitaire adware PacerD Media/Pacimedia.com Non
N apdproxy apdproxy.exe Composant de Photoshop Album SE (abandonné) et d'anciennes versions des outils de traitement d'image Photoshop Elements et Photoshop Lightroom par Adobe. En plus de fournir un accès dans la SysBarre [image] au programme principal, cet élément va détecter si un périphérique contenant des images est connecté (comme une clé USB, un appareil photo ou un téléphone portable ) et vous offrir la possibilité d'importer ces images dans votre bibliothèque d'images - voir ici par exemple Oui
X apdsv2 apdsv2.exe Détecté par Malwarebytes comme Trojan.Agent.RND. Le fichier se trouve dans %MyDocuments% - voir ici Non
X apepr apepr.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root% Non
X ApexDC ++.exe ApexDC ++.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Messa.E Non
X aphex aphex.exe Détecté par Sophos comme Troj/IRCbot-OH Non
X api–1-0 api-ring.exe Détecté par Malwarebytes comme Trojan.Agent.CPX. Le fichier se trouve dans %AppData%\compxapi Non
X Api**.exe [* = car. aléatoire] Api**.exe [* = car. aléatoire] Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet Non
X Api**32.exe [* = car. aléatoire] Api**32.exe [* = car. aléatoire] Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet Non
X API32 api32.exe Détecté par Sophos comme Troj/IRCBot-B Non
X api32 apiqq.exe Détecté par Trend Micro comme WORM_TATERF.DL et par Malwarebytes comme Worm.Magania. Le fichier se trouve dans %Temp% Non
X APIClass lexplore_.exe Détecté par Sophos comme Troj/MSNOpt-A Non
X apiclass64.exe apiclass64.exe Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X API-GSVC adprtext.exe Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\cmdisvc6 - voir ici Non
X API-GSVC rundll32 [chemin] adprtext.dll,DllRegisterServer Détecté par Malwarebytes comme Trojan.Agent.E. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "adprtext.dll" se trouve dans %AppData%\cmdisvc6 - voir ici Non
X APIMon apimonx.exe Ajouté par le trojan téléchargeur Tibser.A. Le fichier se trouve dans %System% Non
X APIMon msreg.exe Ajouté par le trojan DROPPER.Z! Non
X APIMon winapix.exe Ajouté par une variante du trojan téléchargeur Tibser.A. Le fichier se trouve dans %System% Non
X apirclv2 apirclv2.exe Détecté par Malwarebytes comme Trojan.FakeAlert.AVPGen. Le fichier se trouve dans %MyDocuments% - voir ici Non
U APISupport Rundll32.exe [chemin] APISupport.dll Détecté par Malwarebytes comme PUP.Optional.Conduit. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "APISupport.dll" se trouve dans %LocalAppData%\Conduit\APISupport. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U APISupport Rundll32.exe [chemin] APISupport.dll Détecté par Malwarebytes comme PUP.Optional.Conduit. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "APISupport.dll" se trouve dans %LocalAppData%\TB\APISupport. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X apisvc.exe apisvc.exe Ajouté par une variante de AIM-Lamebot. Le fichier se trouve dans %System%, %AllUsersProfile%\Local Settings, %AppData% ou %CommonFiles%\system Non
U APL APL.exe ACT! par Sage Software. Le pré-chargeur d'application (apl.exe) est un exécutable autonome qui pré-charge les éléments de .NET framework et ACT! 2005 nécessaires. Ce pré-chargement d'ensembles d'éléments améliore le démarrage de ACT!, les temps de chargement de l'affichage et des dialogues dans certaines parties de l'application Non
X ApleData application.exe Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData%\Microsoft Non
X ApleData application.exe Détecté par Microsoft comme TrojanDownloader:Win32/Strumapine.A et par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData% Non
X aples.exe aples.exe Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\[7 ou 8 chiffres] - voir des exemples ici et ici Non
X Aplicativo de Processamento do Windows win32.exe Détecté par Malwarebytes comme Backdoor.Agent.DCRSAGen. Le fichier se trouve dans %UserTemp%\Windows Non
X Aplune Service svchosd.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% Non
U APlusGamer AppIntegrator 32-bit AppIntegrator.exe Barre d'outils APlusGamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\APlusGamer_63\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U APlusGamer AppIntegrator 64-bit AppIntegrator64.exe Barre d'outils APlusGamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\APlusGamer_63\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U APlusGamer EPM Support 63medint.exe Barre d'outils APlusGamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\APlusGamer_63\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U APlusGamer Home Page Guard 32 bit AppIntegrator.exe Barre d'outils APlusGamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\APlusGamer_63\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U APlusGamer Home Page Guard 64 bit AppIntegrator64.exe Barre d'outils APlusGamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\APlusGamer_63\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U APlusGamer Search Scope Monitor 63srchmn.exe Barre d'outils APlusGamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\APlusGamer_63\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U APlusGamer_63 Browser Plugin Loader 63brmon.exe Barre d'outils APlusGamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\APlusGamer_63\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U APlusGamer_63 Browser Plugin Loader 64 63brmon64.exe Barre d'outils APlusGamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\APlusGamer_63\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X apmanager.exe apmanager.exe AP Manager, rançongiciel ransomware, fallacieux gestionnaire de téléchargements - pas conseillé, instructions de suppression ici Non
X aPmdsmsRnSo winlogon.exe Détecté par Intel Security/McAfee comme W32/Sdbot.bfr et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% Non
? Apmsrv9x APMSRV9X.EXE En relation avec Intel AnyPoint Wireless II Home Network. Maintenant abandonné. Que fait-il et est-il nécessaire? Non
X APMV APMV.exe Ajouté par le virus INDUC.B! Non
X apnhzm regsvr32.exe apnhzm.dat Détecté par Malwarebytes comme Trojan.Ransom.Gen. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "apnhzm.dat" se trouve dans %CommonAppData% Non
N ApnTBMon TBNotifier.exe Pour la mise à jour de la barre d'outils Ask Toolbar - qui est aussi installée par les membres du réseau des partenaires Ask (Ask Partner Network) - comme Dictionary.com Oui
N ApnUpdater Updater.exe Pour mettre à jour la barre d'outils Ask.com qui est livrée avec de nombreuses applications tierce partie. Voir aussi cette note Non
X apo5 msn.exe Détecté par Sophos comme Troj/Scar-CM et par Malwarebytes comme Trojan.Agent Non
X apocalyps32 [nom-de-fichier].exe Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir% Non
X apocalyps32 apocalyps32.exe Détecté par Sophos comme Troj/Agent-UNK et par Malwarebytes comme Backdoor.Bot Non
X Apocalypse by Fierce [chemin du trojan] Détecté par Dr.Web comme Trojan.Siggen5.30803 et par Malwarebytes comme Backdoor.Agent.E Non
X apocalypsupkey apocalypsvalure.exe Détecté par Dr.Web comme Trojan.DownLoader10.13258 et par Malwarebytes comme Trojan.Agent.APC Non
U Apoint Apoint.exe Pilote de pavé tactile Touchpad par Alps Electric Co., Ltd pour de nombreux portables, comme ceux de Panasonic, Sony et Dell. Vous permet de configurer les paramètres des boutons et du pavé tactile - comme la sensibilité, la frappe pour cliquer et les mouvements d'un seul ou de plusieurs doigts. Nécessaire pour un bon fonctionnement du logiciel de pointage mais pas nécessaire si vous utilisez un dispositif de pointage externe Oui
X Apollo svchost.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!i et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% Non
X APOLLOPROJECTMODULE# [chemin du trojan] Détecté par Malwarebytes comme Trojan.Agent.APLGen - où # représente un chiffre Non
X App [4 chiffres]Panel.exe Détecté par Malwarebytes comme Trojan.Agent.PNL. Le fichier se trouve dans %ProgramFiles%\[5 letters] - voir des exemples ici et ici Non
X app app.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!bbs et par Malwarebytes comme Backdoor.Agent.APGen. Le fichier se trouve dans %System% Non
X App Appdata.exe Détecté par Malwarebytes comme Trojan.Agent.DF. Le fichier se trouve dans %AppData% Non
X App server.exe Détecté par Intel Security/McAfee comme Generic.dx!bbdl et par Malwarebytes comme Backdoor.Agent.E Non
X app supremacy.exe Détecté par Dr.Web comme Trojan.DownLoader11.21236 et par Malwarebytes comme Backdoor.Agent.APGen Non
X app winini.exe Détecté par Dr.Web comme Trojan.Inject1.11255 et par Malwarebytes comme Backdoor.Agent.APGen Non
X App**.exe [* = car. aléatoire] App**.exe [* = car. aléatoire] Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet Non
X App**32.exe [* = car. aléatoire] App**32.exe [* = car. aléatoire] Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet Non
X App.exe App.exe Détecté par Malwarebytes comme Trojan.Agent.DF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X App.EXEName [chemin du fichier] Détecté par Malwarebytes comme Trojan.Agent.Gen - voir des exemples ici et ici Non
X app_## ##.exe Détecté par Malwarebytes comme Ransom.PadCrypt.Generic - où # représente un chiffre. Le fichier se trouve dans %AppData%\PadCrypt Non
X app_##_html !!__FILE_RECOVERY.html Détecté par Malwarebytes comme Ransom.PadCrypt.Generic - où # représente un chiffre. Le fichier se trouve dans %AppData%\PadCrypt Non
X App32dll [chemin du fichier] Détecté par Dr.Web comme Trojan.Click3.1974 et par Malwarebytes comme Trojan.Clicker.Gen Non
X ApPache System [chemin de ApPache.exe] Détecté par Sophos comme W32/Rbot-YP Non
U appcheck appcheck.exe Détecté par Malwarebytes comme PUP.Optional.ProductUpdater. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\Microsoft\Windows. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U Appcon vAppCon.exe Vital Application Console - composant de POS-partner 2000, un logiciel de point de vente qui permet à des vendeurs de secteurs différents d'accepter et de gérer les paiements. Développé à l'origine par Vital Processing Services. Icône de la SysBarre [image] activée au démarrage par l'option "Auto-start when OS starts" "démarrage automatique lorsque l'OS démarre". Nécessaire pour établir une connexion Non
X appconn appconn.exe Détecté par Symantec comme Trojan.Cargao Non
X Appcool nvidia.exe Détecté par Malwarebytes comme Trojan.Downloader.ACNV. Le fichier se trouve dans %LocalAppData% - voir ici Non
X appcrs appcrs.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ib et par Malwarebytes comme Trojan.Downloader.APC Non
X appdata [nom-de-fichier].exe Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\Microsoft Non
X AppData [nom-de-fichier].exe Détecté par Dr.Web comme Trojan.DownLoader5.42341 et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData% Non
X AppData Crypt.exe Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp% Non
X appdata jakarta.exe Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\Microsoft Non
X appdata order.exe Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\Microsoft Non
X appdata windows.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% Non
X appdata.exe tmp*.tmp.exe Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp% Non
X AppDataLow [chemin du trojan] Détecté par Malwarebytes comme Trojan.Inject. L'élément se charge depuis la clé de Registre HKCU\..\Policies\Explorer\Run Non
X AppDate AppDate.exe Détecté par Malwarebytes comme Trojan.Agent.DF. Le fichier se trouve dans %LocalAppData% Non
X AppEg1c.exe AppEg1c.exe Détecté par Dr.Web comme Trojan.MulDrop5.48721 et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X AppEvent WindowsUpdate.exe Détecté par Dr.Web comme Trojan.Siggen5.62142 et par Malwarebytes comme Backdoor.Agent.E Non
X AppEvent WindowsUpdates.exe Détecté par Dr.Web comme Trojan.DownLoader10.50926 et par Malwarebytes comme Backdoor.Agent.E Non
U AppExtender AppExtCB.exe Charge Confimax, extension pour les principaux programmes de messagerie pour confirmer que les courriers électroniques (emails) ont été envoyés et reçus Non
X AppExtension AppExtension.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.APS Non
U AppGraffiti AppGraffiti.exe AppGraffiti - arrière-plans, thèmes et présentations personnalisés pour Facebook, Twitter et d'autres sites. Détecté par Malwarebytes comme PUP.Optional.AppGraffiti. Le fichier se trouve dans %ProgramFiles%\AppGraffiti. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U AppHelper AppHelper.exe Détecté par Malwarebytes comme PUP.Optional.Chinad. Le fichier se trouve dans %ProgramFiles%\Application Assistance. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X apphelpv2 apphelpv2.exe Détecté par Malwarebytes comme Trojan.FakeAlert.AVPGen. Le fichier se trouve dans %MyDocuments% - voir ici Non
Y apphide baidu.exe Composant de Baidu Antivirus. Nécessaire si vous l'utilisez mais pas conseillé car il existe de meilleurs choix - voir ici Non
U apphide pps.exe Détecté par Malwarebytes comme PUP.Optional.AppHide. Le fichier se trouve dans %ProgramFiles%\baidu. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U apphide ppt.exe Détecté par Malwarebytes comme PUP.Optional.ChinAd. Le fichier se trouve dans %ProgramFiles%\ppt. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X Apphlpdmv2 Apphlpdmv2.exe Détecté par Malwarebytes comme Trojan.FakeAlert.AVPGen. Le fichier se trouve dans %MyDocuments% - voir ici Non
X appis.exe appis.exe Détecté par Total Defense comme TrojanDownloader.Win32.Agent.bc. Le fichier se trouve dans %System% Non
X appis.exe appis.exe Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %LocalAppData%\AppIs Non
X appl.exe appl.exe Détecté par Malwarebytes comme Trojan.Dropper. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X AppLaunch AppLaunch.exe Détecté par Malwarebytes comme Worm.Ainslot. Le fichier se trouve dans %AppData% Non
X AppLaunch Variables HpIconMan.exe Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Macromedia - voir ici Non
X Apple Bonjour.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbg et par Malwarebytes comme Backdoor.Agent.DCE Non
X Apple conhost.exe Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft Non
X Apple rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier] Non
X Apple iPhone [chemin du fichier] Détecté par Malwarebytes comme Trojan.Agent.E Non
X Apple iPod Service iTunes.exe Détecté par Sophos comme W32/Autorun-BLL et par Malwarebytes comme Trojan.Injector. Note - ne confondez pas avec le véritable processus Apple iTunes ayant le même nom-de-fichier qui se trouve toujours dans %ProgramFiles%\iTunes. Celui-ci se trouve dans %AppData% Non
X APPLE ITUES WINNtPWD.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!czc et par Malwarebytes comme Trojan.Agent.RND Non
? Apple Push APSDaemon.exe En relation avec le service Apple Push Notification inclus dans iOS qui vous permet "d'envoyer des alertes par la voie des airs, comme des nouvelles ou des modifications d'état sur les réseaux sociaux." Installé avec la dernière version d'iTunes (et peut-être d'autres logiciels Apple) Non
X Apple Push APSDaemon.exe Détecté par Dr.Web comme Trojan.Siggen6.3711 et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable élément Apple qui a les mêmes nom et nom-de-fichier et se trouve par défaut dans %CommonFiles%\Apple\Apple Application Support. Celui-ci se trouve dans %ProgramFiles%\FireFox\chrome\en-US\locale\browser\places Non
X Apple Push APSDaemon.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable élément Apple qui a les mêmes nom et nom-de-fichier et se trouve par défaut dans %CommonFiles%\Apple\Apple Application Support. Celui-ci se trouve dans %CommonFiles%\SpeechEngines\Microsoft Non
X Apple Service iService.exe Détecté par Dr.Web comme Trojan.MulDrop5.16894 et par Malwarebytes comme Trojan.Agent.E Non
X Apple Update Appleupdt32.exe Détecté par Malwarebytes comme Trojan.SHarpro.Pgen. Le fichier se trouve dans %LocalAppData%\Apple\AppleUpdate Non
X Apple Updater lsasss.exe Détecté par Malwarebytes comme Trojan.Agent.LSA. Le fichier se trouve dans %AppData%\Apple_Updater Non
X APPLECORPHKCU AspireC.exe Détecté par Intel Security/McAfee comme Generic.grp!mq et par Malwarebytes comme Backdoor.Agent Non
? AppleIEDAV AppleIEDAV.exe Composant de l'assistance iCloud par Apple pour les utilisateurs Windows qui "vous permet d'accéder à votre musique, vos photos, calendriers, contacts, documents, et plus encore, quel que soit l'appareil sur lequel vous êtes" Non
X APPLELXHKLM AspireC.exe Détecté par Intel Security/McAfee comme Generic.grp!mq et par Malwarebytes comme Backdoor.Agent Non
X APPLEMOBILEDEVICE frddd.exe Détecté par Malwarebytes comme Trojan.Agent.APMGen. Le fichier se trouve dans %AppData% Non
X APPLEMODE RunDLL32.exe Shell32.DLL,Control_RunDLL appleService.cpl Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hw et par Malwarebytes comme Trojan.Banker.CPL. Note - rundll32.exe et shell32.dll sont des fichiers Microsoft légitimes et ne doivent pas être suppriméc. Le fichier "appleService.cpl" se trouve dans %Windir% Non
U ApplePhotoStreams ApplePhotoStreams.exe Avec Flux de photos par Apple "dès que vous prenez une photo sur un appareil, elle apparaît automatiquement sur tous vos autres appareils. Et grâce aux Flux de photos partagés, vous pouvez facilement choisir quelles photos partager, et avec qui." Composant de iCloud Non
X ApplePolicyBackup rundll32.exe ApplePolicyBackup.dll Ajouté par le trojan MDROP-DUQ! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ApplePolicyBackup.dll" se trouve dans %AppData% Non
X AppleProfileProfile rundll32 [chemin] [nom-de-fichier].dll,DllRegisterServer Détecté par Microsoft comme Trojan:Win32/Tracur.AA et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[nom-de-fichier].dll" se trouve dans %AppData% Non
X AppleStore install_browser.exe Détecté par Dr.Web comme Trojan.DownLoader10.59791 et par Malwarebytes comme Trojan.Downloader.AS Non
U AppleSyncNotifier AppleSyncNotifier.exe Composant du logiciel MobileMe par Apple, et également installé avec la version 7.7 du logiciel de gestion de médias iTunes. Permet aux utilisateurs des appareils iPhone, iPod Touch et iPad de synchroniser leurs e-mails, contacts et calendriers sur chaque appareil et sur l'ordinateur qu'ils utilisent - que ce soit un PC de bureau, un portable ou un Mac. Voir aussi ici pour plus d'informations Oui
X AppletINIT initiate.exe Détecté par Kaspersky comme Backdoor.Win32.Agobot.xv. Le fichier se trouve dans %System% Non
X AppleUpdate AppleUpdate.exe Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans divers emplacements Non
X AppleUpdate Appleupdt32.exe Détecté par Malwarebytes comme Trojan.SHarpro.Pgen. Le fichier se trouve dans %LocalAppData%\Apple Computer\AppleUpdate ou %LocalAppData%\Apple\AppleUpdate Non
X AppleUtility plugin.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE Non
U applica applica.exe Détecté par Malwarebytes comme PUP.Optional.Applica. Le fichier se trouve dans %ProgramFiles%\applica. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
X Application csrss.exe Détecté par Symantec comme W32.Beagle.EG@mm et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% Non
X Application explorerr.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserProfile%\Templates Non
X Application GIDEON.exe Détecté par Malwarebytes comme Trojan.Crypt. Le fichier se trouve dans %AppData% Non
X application Locker.exe Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% Non
Y Application mdmsetsp.exe Pilote de modem Aztech Labs Non
X application microsoft.exe Détecté par Symantec comme W32.Kasimod.A Non
X Application microsofts.exe Détecté par Malwarebytes comme Trojan.Injector.E. Le fichier se trouve dans %CommonAppData% Non
X Application microsofts.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %LocalAppData%\Microsoft\Windows\History (8/7/Vista) ou %UserProfile%\Local Settings\History (XP) Non
X Application microsofts.exe Détecté par Malwarebytes comme Trojan.Injector.MSIL. Le fichier se trouve dans %ProgramFiles% Non
X Application sdadp.exe Détecté par Malwarebytes comme Backdoor.Agent.BDB. Le fichier se trouve dans %AppData% Non
X Application windows.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonDocuments% Non
X Application Adapter abvsvc.exe Ajouté par le ver CHECKOUT! Non
X Application Builder Compatibility [chemin du trojan] Détecté par Malwarebytes comme Trojan.Downloader.RND Non
X Application Experience AeLookupSvi.exe Détecté par Sophos comme Troj/MSIL-BAX et par Malwarebytes comme Trojan.Agent.APR Non
X Application Experience Event Resources wmiApSrv.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yi et par Malwarebytes comme Backdoor.Agent.DCE. Note - ne confondez pas avec le véritable service Carte de performance WMI (wmiApSrv) qui a le même nom-de-fichier et se trouve dans %System%\wbem. Celui-ci se trouve dans %AppData%\Microsoft\Windows Non
X Application Explorer appexplr.exe Détecté par Sophos comme Troj/Agent-NMO et par Malwarebytes comme Trojan.Agent Non
U Application Explorer NALDESK.EXE Composant de ZENworks par Novell - "une gamme de produits de gestion informatique qui assure le suivi, gère et protège les périphériques clients d'une entreprise et leurs applications respectives." Application Explorer - accès de type gestionnaire de fichiers au Novell Application Launcher (lanceur d'applications) pour installer et mettre à jour des applications de réseau résidentes Non
U Application Explorer NalView.exe Composant de ZENworks par Novell - "une gamme de produits de gestion informatique qui assure le suivi, gère et protège les périphériques clients d'une entreprise et leurs applications respectives." Application Explorer - accès de type gestionnaire de fichiers au Novell Application Launcher (lanceur d'applications) pour installer et mettre à jour des applications de réseau résidentes Non
X Application Identity wmiApSrv.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yb et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData%\Microsoft FxCop Non
X Application Identity wmiApSrv.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yg et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData%\Microsoft\Windows Non
X Application In System Snxmsh.exe Détecté par Sophos comme Troj/Agent-LNV et par Malwarebytes comme Trojan.Banker Non
X Application Installer Installer.exe Détecté par Intel Security/McAfee comme RDN/Tufik.worm!d et par Malwarebytes comme Worm.Agent.TF Non
X application installer trustedinstaller.exe Détecté par Malwarebytes comme Trojan.PasswordStealer. Le fichier se trouve dans %AppData% Non
X application installer.vbs application installer.vbs Détecté par Malwarebytes comme Trojan.PasswordStealer. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
N Application Launcher Application Launcher.exe Accès dans la SysBarre [image] aux utilitaires de gestion de téléphone mobile Sony Ericsson PC Suite (maintenant remplacé par PC Companion) et HTC Sync. Lancez-le manuellement via le menu Démarrer (ou un raccourci sur le Bureau) avant de connecter le téléphone Oui
X Application Layer Browser abgsvc.exe Ajouté par le trojan ULPM.FX! Non
X Application Layer Gateway alg.exe Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent Non
X Application Layer Gateway Service aIg.exe Détecté par Kaspersky comme Virus.Win32.Sality.aa et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System% Non
X Application Layer Gateway Service algs.exe Détecté par Symantec comme W32.Linkbot.M et par Malwarebytes comme Backdoor.Agent Non
X Application Layer Gateway service Vgaowd7.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% Non
X Application Layer Gateway Service x32.exe Détecté par Sophos comme Troj/Poison-AG et par Malwarebytes comme Backdoor.Agent Non
X Application Layer Scheduler agtsvc.exe Ajouté par le trojan backdoor IRCBOT.BJJ ! Non
X Application Layer Services avrsvc.exe Ajouté par le trojan backdoor IRCBOT.BJM ! Non
X Application Manager acnsvc.exe Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System% Non
X Application Manager apnsvc.exe Ajouté par le trojan SMALLTRO.FN! Non
X Application Readiness defragsvc.exe Détecté par Microsoft comme TrojanSpy:MSIL/Golroted.B et par Malwarebytes comme Backdoor.Agent.DAP Non
U Application Service applicationservice.exe Détecté par Malwarebytes comme PUP.Optional.ApplicationService. Le fichier se trouve dans %CommonAppData%\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X application2 startup2.exe Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Temp% Non
X APPLICATIONF0RM.exe APPLICATIONF0RM.exe Détecté par Dr.Web comme Trojan.Siggen4.42075 et par Malwarebytes comme Trojan.MSIL.HV. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X applicationform.exe applicationform.exe Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici Non
U applicationgateway svchost.exe Programme de surveillance PCProwler. Si vous ne l'avez pas installé vous-même, supprimez-le! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\MSWSPXP\!Executables\Release Non
X ApplicationName [nom-de-fichier].exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% Non
X ApplicationProtocolRun smsbvl32.exe Détecté par Sophos comme Troj/IRCBot-CX Non
X applies java.exe Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %Temp%\applicaties Non
X appmain_plus_[aléatoire] [chemin du trojan] Détecté par Malwarebytes comme Trojan.Agent.APM Non
U AppManager_logon appmanager.exe Détecté par Malwarebytes comme PUP.Optional.AppManager. Le fichier se trouve dans %AppData%\appmanager. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X appmvmgr Audiawex.exe Détecté par Malwarebytes comme Trojan.MSIL.Injector. Le fichier se trouve dans %System% Non
U AppPlus AppPlus.exe AppPlus - "lanceur sous forme de barre de menu ou d'icône qui se fixe sur votre Bureau, ou flotte, ou reste dans votre SysBarre [image]. Créez des boutons graphiques/format texte qui ouvrent un nombre quelconque de programmes, sites Web, adresses de courrier électronique (email) ou dossiers (qui s'ouvrent dans le système de menu AppPlus)" Non
? ApproveItForOfficeSetup ApproveItForOfficeSetup.exe En relation avec ApproveIt Desktop (aujourd'hui e-Sign Desktop par Silanis Technology Inc - "ce logiciel assure une intégration rapide et efficace des capacités de signature électronique à une grande variété de documents et de formulaires, pour vos processus internes et externes" Non
X apps dx2u12.exe Détecté par Kaspersky comme Virus.Win32.Virut.ce et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% Non
U Apps Hat WebPlayer.exe Détecté par Malwarebytes comme PUP.Optional.AppsHat. Le fichier se trouve dans %LocalAppData%\WebPlayer\AppsHat. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X Apps_Facebook_store.exe Apps_Facebook_store.exe Détecté par Dr.Web comme Trojan.DownLoader10.64340 et par Malwarebytes comme Trojan.Agent.FB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X Appserv Appserv.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2m et par Malwarebytes comme Backdoor.Agent.IMN Non
X AppService [nom-de-fichier].exe Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %Windir% Non
U AppsHat WebPlayer.exe Détecté par Malwarebytes comme PUP.Optional.AppsHat. Le fichier se trouve dans %LocalAppData%\WebPlayer\AppsHat. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X Appsonax Appsonax.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hi et par Malwarebytes comme Backdoor.Agent.E Non
X Appstart Appstart.exe Détecté par Trend Micro comme TSPY_BANKER-2.001. Le fichier se trouve dans %Windir%\Downloaded Program Files Non
X AppStart AppStart.exe Détecté par Malwarebytes comme Adware.Agent. Le fichier se trouve dans %ProgramFiles%\AppStart Non
X AppStart AppStart.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wq et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %System% Non
X AppSync.exe AppSync.exe Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Microsoft\Windows\Network Non
U AppTrailers AppTrailers.exe Détecté par Malwarebytes comme PUP.Optional.AppTrailers. Le fichier se trouve dans %AppData%\AppTrailers. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U AppUpdator updator.exe Détecté par Malwarebytes comme PUP.Optional.Updator. Le fichier se trouve dans %CommonDocuments%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X appwizn128 appwizn128.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fa et par Malwarebytes comme Trojan.Agent.APP Non
X AppWupdate taskhoster.exe Détecté par Malwarebytes comme Trojan.PasswordStealer. Le fichier se trouve dans %AppData%\Install Non
X APRfx lzxconf.exe Ajouté par le trojan AGENT-DML! Non
U Apricorn Scheduler Service schedhlp.exe Planificateur pour la version Apricorn EZ Gig II du logiciel de sauvegarde Acronis True Image. De Acronis (avec la permission de AnswersThatWork): "Le programme surveille les ouvertures et fermetures de session sur votre PC et en avertit le système de planification Acronis. Il est démarré quand un utilisateur ouvre une session sur le système et se termine quand l'utilisateur ferme la session. Acronis True Image utilise ce programme pour planifier des tâches à l'ouverture/fermeture de session et pour exécuter des opérations non planifiées de 'création d'image'". Non nécessaire si vous n'avez pas de tâches planifiées Non
X AproQaytu regsvr32.exe [chemin] AproQaytu.dat Détecté par Malwarebytes comme Trojan.Agent.PP. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "AproQaytu.dat" se trouve dans %CommonAppData%\AproQaytu Non
? AprvRemoveLegacyExcelKeys AprvClean.exe En relation avec ApproveIt Desktop (aujourd'hui e-Sign Desktop par Silanis Technology Inc - "ce logiciel assure une intégration rapide et efficace des capacités de signature électronique à une grande variété de documents et de formulaires, pour vos processus internes et externes" Non
? AprvRemoveLegacyWordKeys AprvClean.exe En relation avec ApproveIt Desktop (aujourd'hui e-Sign Desktop par Silanis Technology Inc - "ce logiciel assure une intégration rapide et efficace des capacités de signature électronique à une grande variété de documents et de formulaires, pour vos processus internes et externes" Non
X Aps Win32.exe Détecté par Dr.Web comme Trojan.MulDrop5.1986 et par Malwarebytes comme Trojan.Agent.E Non
? APSDaemon APSDaemon.exe En relation avec le service Apple Push Notification inclus dans iOS qui vous permet "d'envoyer des alertes par la voie des airs, comme des nouvelles ou des modifications d'état sur les réseaux sociaux." Installé avec la dernière version d'iTunes (et peut-être d'autres logiciels Apple) Non
Y Apvxd APVXDWIN.EXE Composant d'une ancienne version de la gamme de produits de sécurité internet par Panda Security. Nécessaire pour permettre une protection permanente contre les virus Non
Y APVXDWIN APVXDWIN.EXE Composant de la gamme de produits de sécurité internet par Panda Security - comme Global Protection, Internet Security et Antivirus Pro. Nécessaire pour permettre une protection permanente contre les virus Non
X Apvxdwin APVXDWIN.exe Détecté par Trend Micro comme TROJ_LAZAR.B. Note - ce n'est pas le véritable fichier Panda sécurité qui a le même nom et se trouve dans un sous-dossier %ProgramFiles%\Panda Software. Celui-ci se trouve dans %System% Non
Y APVXDWIN ClShield.exe "Panda ClientShield avec TruPrevent est conçu pour les entreprises qui veulent la meilleure protection pour leurs stations de travail. Il protège contre les virus et les autres menaces connues et inconnues telles que le spam, les logiciels espions, les contenus dangereux ou causant des pertes de temps, les escroqueries de phishing, les pirates et les intrus" Non
X apyginapygin simenu.exe Ajouté par le ver SDBOT.BTR! Non
U AQ3HelperStartUp AQ3HEL~1.EXE Économiseur d'écran ScreenScenes "Aquatica Water Worlds". La version gratuite contient le logiciel publicitaire adware GAIN par Claria Corporation. Une version sans pubs était disponible pour l'énorme somme de 30$! Non
U AQ3HelperStartUp AQ3Helper.exe Économiseur d'écran ScreenScenes "Aquatica Water Worlds". La version gratuite contient le logiciel publicitaire adware GAIN par Claria Corporation. Une version sans pubs était disponible pour l'énorme somme de 30$! Non
X aqadcup aqadcup.exe Ajouté par le trojan backdoor AGENT.BG! Non
Y Aqua Dock Aqua Dock.exe Aqua Dock - "un programme gratuit qui vous permet d'avoir un style 'OS X', une barre de lancement rapide/des tâches animée, qui réagit quand votre souris passe dessus. Les utilisateurs peuvent personnaliser l'apparence de chaque élément ainsi que le type d'animation. Très simple à configurer" Non
U Aquarium Desktop AquariumDesktop.exe Gadget widget animé de Bureau inclus avec le thème Aquarium Desktop pour MyColors par Stardock Corporation Non
U Aquarium Desktop AquariumDesktop2006.exe Gadget widget animé de Bureau inclus avec le thème Aquarium 2006 pour MyColors par Stardock Corporation Non
U AquaSnap AquaSnap.Daemon.exe AquaSnap par Nurgo Software - "est un logiciel gratuit qui améliore considérablement la façon dont vous pouvez organiser les fenêtres sur votre Bureau. Il vous donne la possibilité de redimensionner les fenêtres vers les bords ou les coins du Bureau d'un simple glisser-déposer où vous voulez" Non
X Aqujyjax aqujyjax.exe Ajouté par le ver SDBOT-YC! Non
X aqva CCleanerstartup.bat Détecté par Malwarebytes comme Trojan.BitcoinMiner. Le fichier se trouve dans %AppData%\aqva Non
X ar winlogons.exe Détecté par Dr.Web comme Trojan.DownLoader5.16044 et par Malwarebytes comme Trojan.Backdoor.TJK Non
X ARABE IMDCSC.exe Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!l et par Malwarebytes comme Backdoor.Agent Non
? ArabLionZ Drive ArabLionZ.Drive.exe ArabLionZ Drive - composant de ArabLionZ XP Tools. Que fait-il et est-il nécessaire? Non
X ara-key [nom-de-fichier aléatoire] Ajouté par le ver ANTINNY! Non
X aRato Rato.vbs Ajouté par le virus RABFU-A! Non
X aRBIDqbMLnk aEa7E9SHg80.exe Détecté par Dr.Web comme Trojan.Siggen6.6635 et par Malwarebytes comme Trojan.Agent Non
X ARC system32.exe Détecté par Dr.Web comme Trojan.DownLoader4.9010 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%\tempalbert Non
X ARC system32.exe Détecté par Dr.Web comme Trojan.DownLoader6.61095 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyDocuments%\System Non
X ARC windows32.exe Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.RCA Non
Y ArcaCheck ArcaCheck.exe Composant de la suite antivirus ArcaVir de la société polonaise Arcabit. Que fait ce composant? Non
N ArcadeDeluxeAgent ArcadeDeluxeAgent.exe Composant de la version vendue sous marque du logiciel de divertissement pour la maison numérique PowerCinema par CyberLink inclus sur certains systèmes Acer. Équivalent à l'élément "PCMAgent.exe", et accélère le chargement du programme principal. Nécessaire seulement sur les systèmes lents/anciens, et s'il est désactivé, il se charge en cas de besoin via une instance de svchost.exe Non
N ArcadeMovieService ArcadeMovieService.exe Composant de Acer Arcade Deluxe - un programme par défaut inclus dans tous les ordinateurs Acer pour la gestion des médias. Service Movie par Cyberlink Non
N ArcadeMovieService clear.fiMovieService.exe Composant de Acer Arcade Deluxe - un programme par défaut inclus dans tous les ordinateurs Acer pour la gestion des médias. Service Movie par Cyberlink Non
X arcaderockstar arcaderockstar32.exe Arcade Rockstar (aujourd'hui Gamevance) - jeux d'arcade gratuits et tournois primés. Le programme lui-même est propre, mais les conditions d'utilisation et la charte de respect de la vie privée disent que vous êtes d'accord pour autoriser le programme à suivre et transmettre vos habitudes de surf et à mettre des popups de publicité sur votre ordinateur. Détecté par Dr.Web comme Trojan.Click2.57788 Non
X Archive archive.exe Détecté par Trend Micro comme TROJ_AGENT.FK Non
X ARCHIVE CONTROL fixupdattr.exe Détecté par Symantec comme W32.Mytob.GU@mm Non
X arcomstart arcom.exe Détecté par Symantec comme Backdoor.Arcomrat et par Malwarebytes comme Trojan.Agent Non
N ArcSoft Connect ACDaemon.exe Utilisé pour envoyer des annonces sur les informations produit et les mises à jour lorsque l'on exécute des logiciels ArcSoft comme TotalMedia, PhotoStudio 6 et Print Creations. Paramétrez le service associé ArcSoft Connect Daemon (ACService.exe) en Type de démarrage Manuel (via Démarrer → Panneau de configuration → Outils d'administration → Services) et lancez cet élément manuellement via le menu Démarrer quand vous en avez besoin Oui
N ArcSoft Connection Service ACDaemon.exe Utilisé pour envoyer des annonces sur les informations produit et les mises à jour lorsque l'on exécute des logiciels ArcSoft comme TotalMedia, PhotoStudio 6 et Print Creations. Paramétrez le service associé ArcSoft Connect Daemon (ACService.exe) en Type de démarrage Manuel (via Démarrer → Panneau de configuration → Outils d'administration → Services) et lancez cet élément manuellement via le menu Démarrer quand vous en avez besoin Oui
U ArcSoft MediaImpression Monitor ArcMonitor.exe Contrôleur pour d'anciennes versions de l'utilitaire de modification/gestion multimédia MediaImpression par Arcsoft - y compris la version livrée avec les appareils photo numériques Kodak. Surveille si de nouveaux média/appareils sont connectés/insérés Non
U Arctosa razerhid.exe Pilote de clavier de jeu Arctosa par Razer - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées Non
U Ardamax Keylogger akl.exe Enregistreur de frappe au clavier / programme de surveillance Ardakey - - si vous ne l'avez pas installé vous-même, supprimez-le! Non
X ardilx.exe ardilx.exe Détecté par Malwarebytes comme Spyware.OnlineGames. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
N ares ares.exe "Ares est un programme gratuit open source de partage de fichiers qui permet à ses utilisateurs de partager n'importe quel fichier numérique comme images, audio, vidéo, logiciels, documents, etc" Non
N areslite AresLite.exe "Ares est un programme gratuit open source de partage de fichiers qui permet à ses utilisateurs de partager n'importe quel fichier numérique comme images, audio, vidéo, logiciels, documents, etc" Non
U Argentum Backup ab.exe Argentum Backup - un petit programme de sauvegarde qui vous permet de sauvegarder facilement vos documents et dossiers Non
X argham argham.exe Détecté par Dr.Web comme Trojan.PWS.Siggen1.15488 et par Malwarebytes comme Trojan.Agent.E Non
X argq32 csrss_32.exe Ajouté par le ver RBOT-CPM! Non
U ArHome Updater.exe Détecté par Malwarebytes comme PUP.Optional.ARHome. Le fichier se trouve dans %AppData%\ARHome. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X Aritima aritima.exe Détecté par Symantec comme W32.HLLW.Aritim Non
X arjtqhalyp rsacir.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% Non
X ArmA 2 Operation Arrowhead DayZ Bypass.exe Détecté par Dr.Web comme Trojan.Siggen5.42978 et par Malwarebytes comme Backdoor.Agent.E Non
X Armada.Is.A.Bitch Armada.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer (XP) - voir ici Non
X armagenddon armagenddon.exe Détecté par Malwarebytes comme Hijack.UserInit. Le fichier se trouve dans %Windir% Non
X Arman [chemin du ver] Ajouté par le ver IRCBOT-TG! Non
X armani armanilogz.exe Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2g et par Malwarebytes comme Backdoor.Agent.E Non
X ArminavenGayoWebsite ArminavenGayoWebsite.vbs Détecté par Dr.Web comme Trojan.DownLoader11.10658 et par Malwarebytes comme Trojan.Agent.VBS Non
U ARMOR2NET Armor2net.exe En relation avec le pare-feu personnel Armor2net (contient peut-être ou est peut-être en relation avec un produit nommé ArmorWall, qui est connu pour être crapuleux, voir ici - d'où la recommandation "U") Non
X ArmorDefender ArmorDefender.exe ArmorDefender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X ARMSvc armsvc.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.PDL Non
U army logo readmename.exe Torrent101, application cliente torrent probablement indésirable qui installe un programme additionnel d'Internet Explorer BHO, Browser Helper Object et affiche des publicités Non
X aromis aromis.exe Détecté par Trend Micro comme WORM_NUWAR.JQ Non
N AROReminder aro.exe Advanced Registry Optimizer - "recherchez, identifiez, nettoyez et réparez les erreurs dans votre Registre Windows d'un simple clic". Rappel qui vous annonce que vous êtes en version d'essai Non
U Arovax AntiSpyware arovaxantispyware.exe Composant de Arovax AntiSpyware par Arovax, LLC - qui offre "un programme de protection contre les espiogiciels spyware innovant, puissant, rapide et très facile à utiliser". Lance une analyse système quand Windows démarre et ajoute une icône dans la SysBarre Oui
Y Arovax Shield ArovaxShield.exe Composant de Arovax Shield par Arovax, LLC - qui "détecte et vous informe au sujet de toutes les graves menaces en ligne essayant de pénétrer votre système, les isole et bloque". Lance le programme principal en tâche de fond et ajoute une icône dans la SysBarre Oui
U arovaxantispyware arovaxantispyware.exe Composant de Arovax AntiSpyware par Arovax, LLC - qui offre "un programme de protection contre les espiogiciels spyware innovant, puissant, rapide et très facile à utiliser". Lance une analyse système quand Windows démarre et ajoute une icône dans la SysBarre Oui
Y ArovaxShield ArovaxShield.exe Composant de Arovax Shield par Arovax, LLC - qui "détecte et vous informe au sujet de toutes les graves menaces en ligne essayant de pénétrer votre système, les isole et bloque". Lance le programme principal en tâche de fond et ajoute une icône dans la SysBarre Oui
X ARP Subsystem arpss.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\ARP Subsystem Non
U ARPWRMSG ARPWRMSG.EXE Fonction "mode Absence" ajoutée avec le Correctif cumulatif 2 pour Windows XP Édition Media Center 2005 qui permet à l'ordinateur de paraître éteint alors qu'il continue à effectuer des tâches qui ne nécessitent pas de saisie de la part de l'utilisateur, comme l'enregistrement d'émissions télévisées ou les sessions Windows Media Extender. Pour plus d'informations, voir ici Non
X artcom msctupd.exe Détecté par SUPERAntiSpyware comme Trojan.artcom.Process et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% Non
U Artera arteraui.exe Artera Turbo Internet Accelerator - "naviguer plus vite, augmenter la vitesse de téléchargement". Nécessaire seulement si vous trouvez que cela aide à améliorer vos performances. Service par abonnement qui n'existe plus Non
U Artisan 710(Network) E_FATIFSA.EXE Epson Status Monitor 3 pour les imprimantes des séries Artisan 710 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc Non
U Artisan 710(Network) E_IATIFSA.EXE Epson Status Monitor 3 pour les imprimantes des séries Artisan 710 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc Non
U Artisan 720(Network) E_FATIGYA.EXE Epson Status Monitor 3 pour les imprimantes des séries Artisan 720 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc Non
U Artisan 720(Network) E_IATIGYA.EXE Epson Status Monitor 3 pour les imprimantes des séries Artisan 720 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc Non
U Artisan 730(Network) E_FATIHQA.EXE Epson Status Monitor 3 pour les imprimantes des séries Artisan 730 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc Non
U Artisan 730(Network) E_IATIHQA.EXE Epson Status Monitor 3 pour les imprimantes des séries Artisan 730 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc Non
U Artisan 810(Network) E_FATIFRA.EXE Epson Status Monitor 3 pour les imprimantes des séries Artisan 810 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc Non
U Artisan 810(Network) E_IATIFRA.EXE Epson Status Monitor 3 pour les imprimantes des séries Artisan 810 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc Non
U Artisan 830(Network) E_FATIGXA.EXE Epson Status Monitor 3 pour les imprimantes des séries Artisan 830 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc Non
U Artisan 830(Network) E_IATIGXA.EXE Epson Status Monitor 3 pour les imprimantes des séries Artisan 830 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc Non
U Artisan 837(Network) E_FATIHOA.EXE Epson Status Monitor 3 pour les imprimantes des séries Artisan 837 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc Non
U Artisan 837(Network) E_IATIHOA.EXE Epson Status Monitor 3 pour les imprimantes des séries Artisan 837 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc Non
X Arucer rundll32 Arucer.dll,Arucer Fournit l'assistance pour l'utilitaire Energizer UsbCharger (Energizer UsbCharger.exe) qui détecte et affiche l'état de chargement pour le chargeur de batteries via USB / prise murale Energizer® Duo. Note - il semble que le produit ait maintenant été retiré de la liste des produits Energizer après avoir découvert que ce fichier contient le trojan ARUGIZER Non
X Arucer Dynamic Link Library rundll32 Arucer.dll,Arucer Fournit l'assistance pour l'utilitaire Energizer UsbCharger (Energizer UsbCharger.exe) qui détecte et affiche l'état de chargement pour le chargeur de batteries via USB / prise murale Energizer® Duo. Note - il semble que le produit ait maintenant été retiré de la liste des produits Energizer après avoir découvert que ce fichier contient le trojan ARUGIZER Non
X arun explorer.exe Détecté par Malwarebytes comme Trojan.Agent.RU. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Temp% - voir des exemples ici et ici Non
X arun explorer.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fa et par Malwarebytes comme Trojan.Agent.RU. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %LocalAppData%\Microsoft\Windows Non
X arun winrun.exe Détecté par Malwarebytes comme Worm.Agent.WSD. Le fichier se trouve dans %Root%\winrun - voir ici Non
X Arvir. Arvir..exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fb et par Malwarebytes comme Backdoor.Agent.E Non
X ArVzWJrY njUOghDD.exe Détecté par Kaspersky comme Trojan.Win32.Genome.zlzy et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\ArVzWJrY Non
X ArVzWJrYn jUOghDDYN.exe Détecté par Intel Security/McAfee comme Generic PWS.y!dxb et par Malwarebytes comme Trojan.Agent Non
X AS server.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff et par Malwarebytes comme Backdoor.Agent.SVRGen Non
U AS00 Gear511 Gear511.exe Utilitaire de configuration pour adaptateur sans fil Netgear WG511SCU Non
U AS00_Gear311T Gear311T.exe Utilitaire de configuration pour l'adaptateur Netgear WG311T/WG311TSU 108 Mbps Wireless PCI Non
U AS00_WN511B WN511B.exe Utilitaire de configuration de l'adaptateur sans fil Netgear WN511B RangeMax NEXT Non
U AS00_WPN511 WPN511.exe Utilitaire de configuration de l'adaptateur sans fil carte PC Netgear WPN511 RangeMax NEXT Non
X AS2014 [nom-de-fichier].exe Détecté par Malwarebytes comme Trojan.Agent.RNDGen. Le fichier se trouve dans %CommonAppData%\[dossier] - voir un exemple ici Non
Y ASA.exe ASA.exe Outil Bell Aliant Servicepoint Agent installé quand vous choisissez d'installer leur suite de sécurité internet - créé par Radialpoint. Mis à part le téléchargement des fichiers d'installation de la suite, sa fonction exacte est inconnue à ce jour mais il pourrait être utilisé pour fournir des mises à jour critiques et des alertes, et devrait donc rester activé Non
X asaaa.exe asaaa.exe Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tx et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X asam asam.exe Détecté par Sophos comme Troj/FakeAV-BGU et par Malwarebytes comme Trojan.Agent Non
X ASASW3ED4RDWE54R update.exe Détecté par Intel Security/McAfee comme Keylog-Spynet.gen.g et par Malwarebytes comme Backdoor.Agent.Wgen Non
X asc32 asc 2.1.exe AntiSpyCheck, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X ASC-AntiSpyware WinAntivirus.exe Win Antivirus Vista/XP, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X ASC-AntiSpyware WinCleaner.exe WinCleaner 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X asccacA asacsqgl.exe Ajouté par le trojan MULTIDRP.AA! Non
N AsCmd AsCmd.exe Composant de l'utilitaire de transfert de données AI Direct Link inclus avec certaines cartes-mères ASUS. "Partage de données super rapide entre votre PC et votre portable, AI Direct Link peut facilement et efficacement transférer de grandes quantités de données via le câble réseau - en gagnant jusqu'à 70% de temps. Avec AI Direct Link, il devient facile de sauvegarder ou de partager de gros fichiers de données comme des films ou d'autres médias". Sa fonction exacte reste inconnue, et il ne reste pas en mémoire. Lancer AI Direct Link via Démarrer → Tous les programmes exécute ce fichier qui charge l'élément associé de l'icône dans la SysBarre [image] (AsShare.exe) Oui
N AsCmd.exe AsCmd.exe Composant de l'utilitaire de transfert de données AI Direct Link inclus avec certaines cartes-mères ASUS. "Partage de données super rapide entre votre PC et votre portable, AI Direct Link peut facilement et efficacement transférer de grandes quantités de données via le câble réseau - en gagnant jusqu'à 70% de temps. Avec AI Direct Link, il devient facile de sauvegarder ou de partager de gros fichiers de données comme des films ou d'autres médias". Sa fonction exacte reste inconnue, et il ne reste pas en mémoire. Lancer AI Direct Link via Démarrer → Tous les programmes exécute ce fichier qui charge l'élément associé de l'icône dans la SysBarre [image] (AsShare.exe) Oui
X asdasa aaa.exe Détecté par Symantec comme Backdoor.Opsiness Non
X ASDBvecX Mining.exe Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Bitminer Non
X ASDd ASDd.exe AntiSpywareDeluxe, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X asdf lars.exe Détecté par Dr.Web comme Trojan.MulDrop4.27737 Non
X ASDPLUGIN 09469BD25F.exe Détecté par Malwarebytes comme Trojan.Dialer. Le fichier se trouve dans %System% Non
X ASDPLUGIN 100171be.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN 100176br.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN adult1.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN Austria.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN belgium_nm.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN canada.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN czech.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN dbaccess.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN dsldbaccess.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN dslgeaccess.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN Finland.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN france.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN fullgames.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN geaccess.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN mexico.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN netherlands.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN temp532.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN turkey.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN uk_nm.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X ASDPLUGIN Xadult1.exe Numéroteur dialer vers des sites pornographiques surtaxés AsdPlug Non
X asdsad winsvcs.exe Détecté par Dr.Web comme Trojan.DownLoader7.23260 et par Malwarebytes comme Backdoor.Agent Non
X asdsaxcxz13 dasxcsx13.exe Détecté par Sophos comme Troj/LegMir-ARF Non
X asdx xwinrpc32.exe Détecté par Trend Micro comme WORM_AGOBOT.VO Non
N ASE Scheduler ASE Scheduler.exe Outil de suppression des espiogiciels spywares par Aluria Software. Pas conseillé car Aluria s'est associé à WhenU, la société de publicités adware bien connue, voir ici Non
X asejet uyohuvax.exe Ajouté par le ver SDBOT-VE! Non
U ASER vmaser.exe Programme de surveillance MailRedirector. Si vous ne l'avez pas installé vous-même, supprimez-le! Non
X asgwegwegwegsc wscript.exe [chemin] asgwegwegwegsc.vbs Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gc et par Malwarebytes comme Trojan.Agent.WS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "asgwegwegwegsc.vbs" se trouve dans %Temp% Non
X asgwegwegwegsc.vbs asgwegwegwegsc.vbs Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gc et par Malwarebytes comme Trojan.Agent.WS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
Y Ashampoo Anti-Malware Guard AAMW_Guard.exe Ashampoo Anti-Malware - antispyware et antivirus Non
Y Ashampoo AntiSpyWare 2 AntiSpyWare2Guard.exe Contrôleur en temps réel de Ashampoo® AntiSpyWare 2 qui surveille les modifications du système de l'utilisateur comme programmes additionnels d'Internet Explorer BHO, Browser Helper Object, Winsock LSPs, fichier hosts Windows, entrées de démarrage automatique, etc Oui
Y Ashampoo AntiSpyWare 2 Guard AntiSpyWare2Guard.exe Contrôleur en temps réel de Ashampoo® AntiSpyWare 2 qui surveille les modifications du système de l'utilisateur comme programmes additionnels d'Internet Explorer BHO, Browser Helper Object, Winsock LSPs, fichier hosts Windows, entrées de démarrage automatique, etc Non
Y Ashampoo AntiVirus Service GuardGui.exe Accès dans la SysBarre [image] à l'interface utilisateur principale de Ashampoo® AntiVirus Oui
U Ashampoo Core Tuner ct.exe Ashampoo® Core Tuner - un utilitaire qui vous aide à obtenir le meilleur d'un ordinateur multicœurs (ou double cœurs). "Pour obtenir des résultats immédiats, il vous suffit de sélectionner Optimisation auto pour optimiser tous les programmes en cours d'utilisation ou Booster pour donner plus de puissance à un seul programme". Cet élément charge Core Tuner avec Windows (nécessaire si vous utilisez des "profiles" optimisés) et donne un accès dans la SysBarre Oui
U Ashampoo Core Tuner 2 ACT2.exe Ashampoo® Core Tuner 2 - un utilitaire qui vous aide à obtenir le meilleur d'un ordinateur multicœurs (ou double cœurs). Cet élément charge Core Tuner avec Windows (nécessaire si vous utilisez des "profiles" optimisés) et donne un accès dans la SysBarre Non
Y Ashampoo FireWall FireWall.exe Pare-feu Ashampoo® FireWall FREE Oui
Y Ashampoo FireWall PRO FireWall.exe Pare-feu Ashampoo® FireWall PRO Oui
U Ashampoo HDD Control Guard HDDControlGuard.exe Composant de Ashampoo® HDD Control - un utilitaire de surveillance des disques durs qui contient aussi un défragmenteur et des nettoyeurs pour l'historique de navigation et les fichiers inutiles. Cet élément charge au démarrage le composant Ashampoo HDD Control Guard, qui tourne en arrière-plan et surveille les disques durs, et fournit un accès dans la SysBarre Oui
U Ashampoo HDD-Control 2 Guard AHDDC2_Guard.exe Composant de Ashampoo® HDD Control 2 - un utilitaire de surveillance des disques durs qui contient aussi un défragmenteur et des nettoyeurs pour l'historique de navigation et les fichiers inutiles. Cet élément charge au démarrage le composant Ashampoo HDD Control Guard 2, qui tourne en arrière-plan et surveille les disques durs, et fournit un accès dans la SysBarre Non
U Ashampoo Magical Defrag aDefragCtrl.exe Accès dans la SysBarre [image] à l'interface utilisateur principale de Ashampoo® Magical Defrag - qui "ourne en arrière-plan comme un service et veille à ce que le disque dur reste défragmenté automatiquement" Oui
U Ashampoo Magical Optimizer Taskplaner AMO_TA~1.EXE Composant de Ashampoo® Magical Optimizer - qui "élimine les fichiers inutiles qui stagnent sur votre disque dur, supprime les pistes Internet (protégeant ainsi votre vie privée), et rend au Registry sa ligne de jeune fille en le débarrassant des entrées invalides et orphelines." Le planificateur de tâches Taskplaner automatise cette optimisation du système en fonction des horaires définis par l'utilisateur et donne un accès dans la SysBarre [image] au programme principal Oui
U Ashampoo Magical Optimizer Taskplaner AMO_Taskplaner.exe Composant de Ashampoo® Magical Optimizer - qui "élimine les fichiers inutiles qui stagnent sur votre disque dur, supprime les pistes Internet (protégeant ainsi votre vie privée), et rend au Registry sa ligne de jeune fille en le débarrassant des entrées invalides et orphelines." Le planificateur de tâches Taskplaner automatise cette optimisation du système en fonction des horaires définis par l'utilisateur et donne un accès dans la SysBarre [image] au programme principal Oui
N ashampoo Magical UnInstall MagicalUnInstall.exe Ashampoo® Magical UnInstall - qui contrôle entièrement toutes les nouvelles installations, en enregistrant un rapport de la configuration actuelle et en l'utilisant comme référence pour une complète désinstallation si vous décidez de l'effectuer plus tard Oui
U Ashampoo PopUpBlocker PopUpKiller.exe Bloqueur de popups Ashampoo® Popup Blocker, composant de plusieurs de leurs produits, comme Magical Security et WinOptimizer Platinum 3 Non
N ashampoo UnInstaller Watcher UIWatcher.exe Composant des séries Ashampoo® UnInstaller - qui comprennent UnInstaller Platinum 2, UnInstaller 3 et UnInstaller 4. Ceux-ci surveillent et enregistrent les installations de programmes et vous permettent de les supprimer totalement, afin qu'il n'en reste aucune trace. Cet élément est le contrôleur d'installation qui se trouve dans la SysBarre [image] et qui détecte le lancement de programmes d'installation Oui
U Ashampoo WinOptimizer Platinum Suite 2 TaskPlaner TaskPlaner.exe Composant de l'ensemble d'ajustement Ashampoo® WinOptimizer Platinum Suite 2. Le Taskplaner (Planificateur de tâches) automatise cette optimisation système selon le programme défini par l'utilisateur, et donne un accès dans la SysBarre [image] au programme principal Non
Y ashAvast ashAvast.exe Composant d'anciennes versions des produits antivirus Avast Non
Y ashAvast.exe ashAvast.exe Composant d'anciennes versions des produits antivirus Avast Non
X ashBase.exe ashBase.exe Détecté par Dr.Web comme Trojan.Siggen6.20866 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X ashcap servirsess.exe Espiogiciel spyware SpySure Non
X ashDip.exe ashDip.exe Détecté par Sophos comme Troj/Dropr-CZ et par Malwarebytes comme Spyware.Banker Non
Y ashDisp ashDisp.exe Accès dans la SysBarre [image] au logiciel, et aux notifications des versions 4.* des produits antivirus par Avast - donne accès via un clic gauche à la Protection résidente, via un clic droit aux autres options et aux notifications d'événements Oui
X ashDsp.exe ashDsp.exe Ajouté par une variante du trojan backdoor SDBOT! Non
X ashiyane command.bat Détecté par Dr.Web comme Trojan.Siggen5.59284 et par Malwarebytes comme Trojan.Agent Non
X ashiyane msm.exe Détecté par Dr.Web comme Trojan.MulDrop4.13543 et par Malwarebytes comme Trojan.Agent Non
X ASHLT Ashlt.exe Détecté par Symantec comme Spyware.Ashlt Non
Y ashMaiSv ashmaisv.exe Composant analyse du courrier électronique email d'anciennes versions des produits antivirus Avast. Démarre via une clé de Registre "RunServices" sur Windows 98/Me et en tant que service sur Windows 2K/XP/Vista Non
X ashQuick ashQuick.exe Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AllUsersProfile%\historyVps Non
N AshSnap ashsnap.exe Composant des utilitaires de capture et de modification d'images-écran Snap et Magical Snap Free par Ashampoo Non
X Asia [chemin de easm.exe] Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover Non
X Asicfc icfca.exe Détecté par Trend Micro comme WORM_AGENT.AAJE Non
X ASILlzCwXBS [chemin du trojan backdoor] Détecté par Malwarebytes comme Backdoor.Agent.LLZ. Le fichier se trouve généralement dans %AppData%\Microsoft - voir un exemple ici Non
U AsioReg regsvr32.exe ctasio.dll Pilotes ASIO (Audio Stream In/Out) pour les cartes son des séries SoundBlaster Audigy 2 - pour les studios d'enregistrement et l'utilisation familiale. Nécessaire si vous utilisez cette fonctionnalité Non
U AsioThk32Reg regsvr32.exe ctasio.dll Pilotes ASIO (Audio Stream In/Out) pour les cartes son des séries SoundBlaster Audigy 2 - pour les studios d'enregistrement et l'utilisation familiale. Nécessaire si vous utilisez cette fonctionnalité Non
X ASK ASkyline.exe Détecté par Malwarebytes comme Trojan.Banker.AKGen. Le fichier se trouve dans %LocalAppData% Non
U ASK rundll32.exe [chemin] ASK.dll rdl Stealth Keylogger, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé Non
U Ask and Record FLV Service FLVSrvc.exe Composant de Replay Media Catcher (téléchargement de flux vidéo et audio/MP3 en streaming) et Freecorder (enregistrement de vidéo et d'audio depuis le web et conversion en de nombreux formats courants - nommé précédemment Ask & Record Toolbar) par Applian Technologies. "Permet à l'outil historique vidéo d'enregistrer des vidéos que vous avez vues depuis le cache de votre ordinateur" - voir ici. Comme il est basé sur la barre d'outils Ask.com, il modifie votre moteur de recherche par défaut en Ask si vous ne le dé-cochez pas Non
N Ask TBNotifier TBNotifier.exe Pour la mise à jour de la barre d'outils Ask Toolbar - qui est aussi installée par les membres du réseau des partenaires Ask (Ask Partner Network) - comme Dictionary.com Oui
X ASK TNBOTIFIER FlashUtil64_11_9_ActiveX.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ft et par Malwarebytes comme Backdoor.XTRat.E Non
X Asking Windows apphost.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E Non
X askjhfaskewrtewtertwert123 [chemin du fichier] Détecté par Malwarebytes comme Ransom.TeslaCrypt - voir un exemple ici Non
X AskStore Application Askstore.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fj et par Malwarebytes comme Backdoor.Agent.DCE Non
X AskToolBar asktoolbar.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ss et par Malwarebytes comme Backdoor.Agent.DCE Non
X AskToolBar WindowsUpdate.exe Détecté par Dr.Web comme Trojan.DownLoader6.59280 et par Malwarebytes comme Trojan.Agent.TWU Non
X asl Aslru.exe Détecté par Sophos comme Troj/Bancos-CU Non
X AslanMt2Oto.exe AslanMt2Oto.exe Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent.SF Non
U ASM ASMonitor.exe Active Security Monitor par AOL - ancienne version de leur logiciel de sécurité internet qui vous aide à déterminer si votre PC est vulnérable aux virus, aux espiogiciels spywares et à d'autres dangers, et vous apprend ce que vous devez faire pour améliorer votre protection Non
U Asmw Soft Popups Burner popups burner.exe Popup blocker, composant de PC Optimizer par Asmw Soft Non
X asnconsole msasn.exe Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% Non
U ASO aso.exe Utilitaire de capture d'images-écran Mildware ASO. Si vous ne l'avez pas installé vous-même, supprimez-le! Non
U ASO3SPCDone ASO3.exe Composant de l'ensemble de nettoyage et d'optimisation Advanced System Optimizer par Systweak Software. Détecté par Malwarebytes comme PUP.Optional.AdvancedSystemOptimizer. Le fichier se trouve dans %ProgramFiles%\Advanced System Optimizer 3. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X ASocksrv SocksA.exe Ajouté par le ver VB.CBW! Non
X asodakaossd cmd.exe [chemin] aiaksfoiaksjsof.vbs Détecté par Intel Security/McAfee comme RDN/Ransom!ee et par Malwarebytes comme Trojan.Agent.MNR. Note - ne supprimez pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Le fichier "aiaksfoiaksjsof.vbs" se trouve dans %AppData% Non
X asodkaosd cmd.exe [chemin] aiksfoiakjsof.vbs Détecté par Intel Security/McAfee comme RDN/Ransom!ee et par Malwarebytes comme Trojan.Agent.MNR. Note - ne supprimez pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Le fichier "aiksfoiakjsof.vbs" se trouve dans %AppData% Non
X ASP.NET State Service crsass.exe Détecté par Sophos comme Troj/Banload-M Non
X ASP.NET State Service csrss.exe Détecté par Sophos comme Troj/Dloader-QI et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% Non
X ASP.NET State Service servicos..exe Détecté par Sophos comme Troj/Dadobra-I Non
X ASP.NET State Service upgrad.exe Détecté par Sophos comme Troj/Banload-M et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir% Non
X ASP.NET State Service upgrad.exe Détecté par Dr.Web comme Trojan.DownLoader6.44742. Le fichier se trouve dans %System% Non
X ASP.NET State Service wcntfy.exe Détecté par Dr.Web comme Trojan.DownLoader7.14825 et par Malwarebytes comme Trojan.Banker Non
X ASP.NET State Service winupgrad.exe Détecté par Sophos comme Troj/Banload-AJ Non
N asp4setp asp4setp.exe Application de la SysBarre [image] pour artes son basées sur Aureal Vortex. Peut être lancé manuellement via le Panneau de configuration Non
N asp4tray asp4tray.exe Application dans la SysBarre [image] pour les cartes son basées sur Aureal Vortex. Peut être lancé manuellement via le Panneau de configuration Non
? AspireService AspireService.exe Trouvé sur des portables Acer, le nom du processus pour cet élément est "Win32 Service for Control Board and Remote Control", et c'est un composant de Acer eMode Management. Que fait-il et est-il nécessaire? Non
Y AspireTimeMachine acertmb.exe Logiciel de restauration système fourni avec certains PCs portables Acer. Similaire à GoBack et au programme de restauration de WinXP, vous permet de revenir à un état antérieur dans lequel le PC fonctionnait, avec un minimum de re-saisie Non
X asp-srvc asp-srvc.exe Ajouté par le ver AGOBOT-KG! Non
X ASpyC ASpyC.exe AntiSpyCheck, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
Y a-squared a2adguard.exe Accès dans la SysBarre [image], et fonction Gardien d'arrière-plan de Emsisoft Anti-Dialer par Emsi Software GmbH - qui fournit "une défense complète contre les Dialers" Oui
Y a-squared a2guard.exe Accès dans la SysBarre [image], et fonction Gardien Anti-Malware de Emsisoft Anti-Malware par Emsi Software GmbH - qui fournit "une protection complète contre les Virus, Trojans, Spywares, Adwares, Vers, Bots, Keyloggers et Rootkits". Connu auparavant comme "a-squared Antitrojan" et "a-squared Anti-Malware" Oui
Y a-squared Anti-Dialer a2adguard.exe Accès dans la SysBarre [image], et fonction Gardien d'arrière-plan de Emsisoft Anti-Dialer par Emsi Software GmbH - qui fournit "une défense complète contre les Dialers" Oui
X asr_asks mshecapp.exe Détecté par Malwarebytes comme Trojan.Agent.ASR. Le fichier se trouve dans %System% Non
X asr_otok cmmoosk.exe Détecté par Malwarebytes comme Trojan.Backdoor.SK. Le fichier se trouve dans %System% Non
X asr64_ldm.exe asr64_ldm.exe Ajouté par Dr. Guard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X asrkn_pfu.exe asrkn_pfu.exe Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %UserTemp% Non
X ASRock K8 Upgrade LSSrcv.exe Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Windir% Non
X asrupdate.exe asrupdate.exe Détecté par ThreatTrack Security comme Trojan.Win32.VB.atz. Le fichier se trouve dans %System% Non
X Ass and titties CMD32.EXE Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% Non
X Assasin wscript.exe [chemin] Assasin.vbe Détecté par Dr.Web comme Trojan.DownLoader11.32816 et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Assasin.vbe" se trouve dans %AppData% Non
X Assasin.vbe Assasin.vbe Détecté par Dr.Web comme Trojan.DownLoader11.32816 et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %AllUsersStartup% et %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X ASSASINATION emailpassword.txt Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Downloader.DGI Non
X Assassan Java.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff et par Malwarebytes comme Backdoor.Agent.E Non
X ASSEMPLY.EXE [chemin du fichier] Détecté par Malwarebytes comme Backdoor.Agent.E - voir un exemple ici Non
N AsShare AsShare.exe Accès dans la SysBarre [image], et notifications pour l'utilitaire de transfert de données AI Direct Link inclus avec certaines cartes-mères ASUS. "Partage de données super rapide entre votre PC et votre portable, AI Direct Link peut facilement et efficacement transférer de grandes quantités de données via le câble réseau - en gagnant jusqu'à 70% de temps. Avec AI Direct Link, il devient facile de sauvegarder ou de partager de gros fichiers de données comme des films ou d'autres médias" Oui
N AsShare.exe AsShare.exe Accès dans la SysBarre [image], et notifications pour l'utilitaire de transfert de données AI Direct Link inclus avec certaines cartes-mères ASUS. "Partage de données super rapide entre votre PC et votre portable, AI Direct Link peut facilement et efficacement transférer de grandes quantités de données via le câble réseau - en gagnant jusqu'à 70% de temps. Avec AI Direct Link, il devient facile de sauvegarder ou de partager de gros fichiers de données comme des films ou d'autres médias" Oui
X ASSIGNMENT ajinomoto.docx Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Downloader.DGI Non
U Assistant d'Acrobat *.* acrotray.exe Utilisé pour créer des fichiers PDF avec Acrobat Distiller. Pour les systèmes Windows Me/9x vous pouvez au préalable lancer ce fichier manuellement. Pour les systèmes WinXP, ce fichier doit être lancé au démarrage. D'où la recommandation "U". *.* représente la version Non
X assistse assistse.exe En relation avec le pirate hijacker CnsMin (Chinese Keywords) Non
X Assitant Manager Time Acuisition [chemin du trojan] Détecté par Malwarebytes comme Trojan.Agent.RND Non
X AssociationStart Regsvr32.exe /s NPShellApp.dll Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "NPShellApp.dll" se trouve dans %CommonAppData%\{C743D427-453E-A4D6-0A2F-BF565720C267} Non
X assusd_x86 assusd_x86.bat Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% Non
X Assuth Assuth.exe Détecté par Symantec comme W32.Exploz.B Non
X ASSWINDOWWW NUpdate.exe Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.E Non
X AST AST Ajouté par un virus, un ver ou un trojan non identifié! Non
X AST AST.exe Espiogiciel spyware AutoStartup Non
X AStart AStart Détecté par Total Defense comme DownloadWare. Le fichier se trouve dans %Windir% Non
U ASTART astart.exe ASUS TweakEnable - rétablit les réglages modifiés manuellement pour les cartes vidéo basées sur ASUS comme le surcadencement overclocking. Nécessaire seulement si vous utilisez des réglages non-standards Non
Y Aston2 Aston2.exe Interpréteur de commandes shell Aston Windows par Gladiators Software - "cet interpréteur de commandes, étonnamment intelligent, réputé, à la fois sophistiqué et simple, remplace le Bureau standard de Windows et le rend plus fonctionnel, beau, et personnalisable" Non
N asTray Astray.exe Juke-box/organisateur de musique numérique Voyetra AudioStation - "fournit tout ce dont vous avez besoin pour enregistrer, jouer et organiser votre bibliothèque de musique numérique facilement et en vous amusant" Non
N Astro Astro.exe Recherche des mises à jour pour Quicken lors d'un redémarrage système Non
U Astrology AppIntegrator 32-bit AppIntegrator.exe Barre d'outils Astrology - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Astrology_4a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U Astrology AppIntegrator 64-bit AppIntegrator64.exe Barre d'outils Astrology - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Astrology_4a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U Astrology EPM Support 4amedint.exe Barre d'outils Astrology - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Astrology_4a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U Astrology Home Page Guard 32 bit AppIntegrator.exe Barre d'outils Astrology - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Astrology_4a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U Astrology Home Page Guard 64 bit AppIntegrator64.exe Barre d'outils Astrology - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Astrology_4a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U Astrology Search Scope Monitor 4asrchmn.exe Barre d'outils Astrology - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Astrology_4a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U Astrology_4a Browser Plugin Loader 4abrmon.exe Barre d'outils Astrology - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Astrology_4a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U Astrology_4a Browser Plugin Loader 64 4abrmon64.exe Barre d'outils Astrology - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Astrology_4a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X astrorilos astrorilos.exe Détecté par Sophos comme Mal/VB-APC et par Malwarebytes comme Trojan.InfoStealer.AST Non
X astrorilos.exe astrorilos.exe Détecté par Sophos comme Mal/VB-APC et par Malwarebytes comme Trojan.InfoStealer.AST. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X Astrum Astrum.exe Astrum Antivirus Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
U Asuite ASuite.exe Lanceur ASuite pour Lupo PenSuite - qui "est une suite complète et gratuite de programmes et de jeux portables. Cette suite est destinée à simplifier la vie de l'utilisateur, en collectionnant les meilleures suites et applications portables disponible sur internet." Disponible également en tant qu'utilitaire autonome Non
X asus asus.exe Ajouté par le ver RBOT-OC! Non
? ASUS Camera ScreenSaver ASScrProlog.exe Soit un programme légitime sur certains portables ASUS - comme les séries F3 et F5, soit un élément dangereux selon PREVX et InCode Solutions. Des possesseurs d'ASUS ayant ce fichier pourraient-ils confirmer? Le fichier se trouve dans %Windir% Non
U ASUS ChkMail ChkMail.exe Utilitaire de notification de courrier électronique email fourni avec certains portables Acer et ASUS qui utilise une LED pour prévenir l'utilisateur de l'arrivée d'un courrier Non
U ASUS Energy Saving PwSave.exe Composant de l'utilitaire de gestion système AI Suite inclus avec certaines cartes-mères ASUS. Cet élément est un composant de AI Gear 3+ - "un utilitaire conçu pour configurer et gérer toutes les fonctionnalités ASUS EPU (Energy Processing Unit). Cet utilitaire simple d'utilisation fournit quatre profils de performance qui ajustent la fréquence du processeur et le voltage vCore en fonction des différents besoins de l'ordinateur." Surveille les économies d'énergie réalisées avec l'EPU et quand l'option Energy Saving de AI Gear 3+ est activée, il affiche l'état actuel et fournit un accès au calculateur Oui
U ASUS InstantKey Ikey_start.exe Utilitaire ASUS Instant Key - "vous permet d'assigner une des 10 commandes spécifiques à la touche Instant Key, comme le contrôle du volume, le lancement du navigateur Web, ou une application particulière" Non
N ASUS Live Update ALU.exe Utilitaire Live Update (mise à jour automatique) ASUS pour leurs cartes-mères Non
X ASUS Live Update SixEngine.exe Détecté par Intel Security/McAfee comme RDN/Generic.grp!hw et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable utilitaire de gestion de l'énergie ASUS qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\ASUS\Six Engine. Celui-ci se trouve dans %CommonAppData% Non
X Asus MotherBoard Utility asus.exe Détecté par Trend Micro comme WORM_SPYBOT.IY Non
N ASUS Probe AsusProb.exe Contrôleur de ventilateur/de température pour les cartes vidéo ASUS - nécessaire seulement si vous surcadencez overclockez votre carte ou si vous vivez dans un pays chaud Non
U ASUS Screen Saver Protector ASScrPro.exe Programme économiseur d'écran préinstallé sur certains portables ASUS - comme les séries F3 et F5 Non
U ASUS ShellProcess Execute AsShellProcess.exe Composant de ASUS Mobilink qui est installé avec l'ensemble d'utilitaires AI Suite II pour certains produits dans leur gamme de cartes-mères. Nécessaire si vous voulez utiliser leur application BT Turbo Remote sur appareils mobiles Android, Apple, Windows Mobile et Symbian pour contrôler votre PC à distance Non
U ASUS SmartDoctor SmartDoctor.exe "ASUS SmartDoctor regroupe des outils spécialement étudiés pour vous aider à tirer le meilleur parti de votre carte graphique. SmartDoctor surveille la vitesse du ventilateur, le niveau d'alimentation de l'AGP (port graphique accéléré), la température du GPU et de la mémoire RAM, et propose une barre latérale de contrôle pour un surcadencement overclocking simplifié" Non
U ASUS SmartDoctor VGAProbe.exe "ASUS SmartDoctor regroupe des outils spécialement étudiés pour vous aider à tirer le meilleur parti de votre carte graphique. SmartDoctor surveille la vitesse du ventilateur, le niveau d'alimentation de l'AGP (port graphique accéléré), la température du GPU et de la mémoire RAM, et propose une barre latérale de contrôle pour un surcadencement overclocking simplifié" Non
U ASUS TweakEnable astart.exe ASUS TweakEnable - rétablit les réglages modifiés manuellement pour les cartes vidéo basées sur ASUS comme le surcadencement overclocking. Nécessaire seulement si vous utilisez des réglages non-standards Non
N ASUS Update Checker UpdateChecker.exe Composant de l'utilitaire ASUS Update de mise à jour du BIOS basé sur Windows inclus avec certaines cartes-mères ASUS. Vérifie la révision actuelle du BIOS. Note - avec la version testée (7.16.02 Beta) si cet élément était autorisé à s'exécuter au démarrage, ASUS Update ne fonctionnait pas correctement et créait des erreurs système Oui
N ASUS VIBE ASUS VIBE.exe "ASUS @Vibe est un dossier préinstallé sur votre produit vous offrant un accès à de nombreux contenus. Ces contenus incluent des musiques, des vidéos, des stations de radio, des jeux, des magazines, des e-books, du matériel de e-learning et la télévision en direct." Similaire à iTunes par Apple, il fournit à la fois des contenus gratuits et payants Non
X ASUS.exe ASUS.exe Ajouté par le ver AUTORUN.AJX! Non
U ASUS_Utility RaUI.exe Utilitaire de configuration du sans-fil pour portables ASUS utilisant des circuits intégrés chipsets RaLink (aujourd'hui MediaTek) Non
? AsusACPIServer AsAcpiSvr.exe Composant du pilote ACPI pour la gamme Asus Eee PC. Que fait-il et est-il nécessaire? Non
X ASUSDRIVERS 5A9FA4E7DC655158878912E10F61DD43AC5B047E Détecté par Intel Security/McAfee comme PolyPatch-UPX et par Malwarebytes comme Trojan.Agent.ASD Non
U AsusEPCMonitor AsEPCMon.exe Composant du pilote ACPI pour la gamme Asus Eee PC. Gère les touches de fonction Fn et la fonction OSD ("on screen display") - interface de réglage Non
N ASUSGamerOSD GamerOSD.exe GamerOSD par ASUS - pour "le surcadencement overclocking, la mesure de performance benchmarking et la capture vidéo en temps réel dans n'importe quel jeu PC." Gratuit pour les cartes graphiques ASUS, essai de 30 jours pour les cartes graphiques non-ASUS Non
N ASUSKey V38SHELL.EXE Icône de SysBarre [image] pour changer rapidement les modes vidéo Non
X AsusN AsusN.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fj et par Malwarebytes comme Backdoor.Agent.E Non
N ASUSPRP APRP.EXE Rappel d'enregistrement de produit pour des portables et miniportables netbooks ASUS Non
? AsusStartupHelp AsRunHelp.exe Utilitaire inconnu pour carte-mère ASUS. Que fait-il et est-il nécessaire? Non
X asussvc asussvc.exe Ajouté par le trojan AGENT-FPB! Non
U AsusTray AsTray.exe Composant du pilote ACPI pour la gamme Asus Eee PC. Surveille les capteurs de la carte-mère, comme alimentation et température Non
U asustweakenable ATweak.exe ASUS TweakEnable - rétablit les réglages modifiés manuellement pour les cartes vidéo basées sur ASUS comme le surcadencement overclocking. Nécessaire seulement si vous utilisez des réglages non-standards Non
N ASUSWebStorage ASUSWSDashBoard.exe Accès dans la SysBarre [image] à une ancienne version de l'utilitaire de sauvegarde en ligne et de partage ASUS Webstorage qui est pré-installé sur certains systèmes ASUS ou disponible gratuitement (avec 1GB disponible) pour les autres. Désactivez-le sauf si vous voulez sauvegarder et synchoniser automatiquement vos fichiers à chaque démarrage de votre système Non
N ASUSWebStorage ASUSWSLoader.exe Utilitaire de sauvegarde en ligne et de partage ASUS Webstorage qui est pré-installé sur certains systèmes ASUS ou disponible gratuitement (avec 1Go de stockage disponible) pour les autres. Désactivez-le sauf si vous voulez sauvegarder et synchroniser automatiquement vos fichiers à chaque démarrage de votre système Oui
N ASUSWebStorage AsusWSPanel.exe Accès dans la SysBarre [image] à l'utilitaire de sauvegarde en ligne et de partage ASUS Webstorage qui est pré-installé sur certains systèmes ASUS ou disponible gratuitement (avec 1GB disponible) pour les autres. Désactivez-le sauf si vous voulez sauvegarder et synchoniser automatiquement vos fichiers à chaque démarrage de votre système Oui
N AsusWSDashBoard ASUSWSDashBoard.exe Accès dans la SysBarre [image] à une ancienne version de l'utilitaire de sauvegarde en ligne et de partage ASUS Webstorage qui est pré-installé sur certains systèmes ASUS ou disponible gratuitement (avec 1GB disponible) pour les autres. Désactivez-le sauf si vous voulez sauvegarder et synchoniser automatiquement vos fichiers à chaque démarrage de votre système Non
N AsusWSPanel AsusWSPanel.exe Accès dans la SysBarre [image] à l'utilitaire de sauvegarde en ligne et de partage ASUS Webstorage qui est pré-installé sur certains systèmes ASUS ou disponible gratuitement (avec 1GB disponible) pour les autres. Désactivez-le sauf si vous voulez sauvegarder et synchoniser automatiquement vos fichiers à chaque démarrage de votre système Oui
X asvhost.exe asvhost.exe Détecté par Sophos comme Troj/Icedoor-A Non
X aswCommChannel aswCommChannel.exe Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AllUsersProfile%\historyVps Non
N ASWDP ASWDP.exe MLS Pulse - Logiciel Real Estate. Garde le vendeur/acheteur de maison informé en permanence sur l'état de son marché local/régional Real Estate Non
X ASWnk aswnk.exe Détecté par Trend Micro comme ADW_ASWNK.A Non
X AsxawrC AsxawrC.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\[aléatoire]\[aléatoire] Non
X asz$security.exe.vbs asz$security.exe.vbs Détecté par Malwarebytes comme Backdoor.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
U AT&T Communication Manager ATTCM.exe AT&T Communication Manager - "est une application logicielle qui fonctionne avec votre appareil mobile AT&T à haut débit pour fournir une connectivité internet sans-fil à grande vitesse afin que vous puissiez rester en contact" Non
Y AT&T Internet Security Suite Rps.exe Programme principal du logiciel de sécurité internet AT&T Internet Security Suite pour les clients du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) AT&T - créé par Radialpoint Non
U AT&T Self Support Tool matcli.exe AT&T Resolution Assistant. "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". Resolution Assistant est nécessaire pour lancer le programme Help and Support Aide et Support. Si vous décochez AT&T Self Support Tool puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée dans le menu Démarrage. Si vous supprimez Resolution Assistant via Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider Non
X Atalho rundll32.cpl Détecté par Malwarebytes comme Trojan.Banker. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %UserProfile%\Microsoft\WindowsUpdate Non
U Atalho para a PÃ¡gina de Propriedades do High Definition Audio HDAudPropShortcut.exe En relation avec une carte audio Realtek. Ajoute probablement la fonction de distorsion (odd) à l'un des onglets d'applet "Sons" du Panneau de Configuration - ne semble pas être nécessaire. Version portugaise Non
X atapidrv atapidrv.exe Détecté par Sophos comme W32/Agobot-SL Non
X atarget Natarget.exe Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\Atarget Non
N Atari Launcher Atari icon.exe Lanceur pour la compilation de jeux Atari Arcade Hits 1 par Hasbro Interactive et Atari Anniversary Edition Volume 1 par Infogrames Non
N Atari Launcher 2 Atari icon.exe Lanceur pour la compilation de jeux Atari Arcade Hits 2 par Atari et Atari Anniversary Edition Volume 1 par Infogrames Non
N AtariBanner Banner.exe En relation avec la compilation de jeux Atari Anniversary Edition Volume 2 par Infogrames Non
U atchk atchk.exe Message AMT Status par Intel. Les utilisateurs peuvent le gérer, lisez l'article. Voir ici pour plus d'informations sur Intel AMT Non
X atf.exe pgs.exe Composant de membres de la famille de fallacieux logiciels de sécurité AVSystemCare. Voir ici pour d'autres exemples Non
X atf.exe runbst.exe Composant de TrustedAntivirus, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare Non
X atf_reinstall atf.exe Composant du fallacieux logiciel de sécurité AVSystemCare - pas conseillé, voir ici. Détecté par Malwarebytes comme Rogue.AVSystemcare Non
U Athan Athan.exe Athan - une application qui calcule et rappelle les heures des cinq prières quotidiennes musulmanes pour n'importe quel lieu dans le monde Non
U AthBtTray AthBtTray.exe Composant d'une ancienne version de l'implémentation Bluetooth par Atheros (appartenant aujourd'hui à Qualcomm Technologies) - installé comme composant de leur suite Bluetooth et disponible pour l'utilisateur via ses fournisseurs de carte-mère ou périphérique externe. Note - lors de nos tests, hormis l'icône de SysBarre incluse comme composant du système d'exploitation Windows, ceci ne semble pas installer d'autre icône. Ceci dit, il est quand même conseillé de le laisser activé si vous "appariez" des périphériques Bluetooth (comme un téléphone portable, un assistant personnel PDA - Personal Digital Assistant, un écouteur) utilisant ce protocole sans fil Oui
X Atheros Adobe.exe Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.E Non
U AtherosBtStack BtvStack.exe Ancienne version de l'implémentation de pile Bluetooth par Atheros (appartenant aujourd'hui à Qualcomm Technologies) - installé comme composant de leur suite Bluetooth et disponible pour l'utilisateur via ses fournisseurs de carte-mère ou périphérique externe. Il est conseillé de le laisser activé si vous "appariez" des périphériques Bluetooth (comme un téléphone portable, un assistant personnel PDA - Personal Digital Assistant, un écouteur) utilisant ce protocole sans fil Oui
X AtherosMdSrvUpdate c9fiq86o4.exe Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %LocalAppData%\Atheros Non
U AtHomeConnect AtHomeConnect.exe Installé avec le logiciel H&R Block Deluxe. Il est conçu pour fournir des connexions à distance - voir ici Non
U ATI 2D Component Ati2mdxx.exe Installé avec les pilotes pour certaines cartes graphiques basées sur ATI et certains circuits intégrés chipsets embarqués/mobiles. Après l'avoir testé, sa fonction exacte reste inconnue à ce jour et il ne semble pas être actif même si l'élément du démarrage est activé - d'où la recommandation "U" Oui
X ATI 64 binder [chemin de ati64drv.exe] Détecté par Malwarebytes comme Trojan.Binder. Note - cet élément se charge depuis le Dossier Démarrage de Windows - voir un exemple ici Non
X ATI Active Graphics Card Monitor atievx.exe Détecté par Sophos comme W32/IRCBot-TL Non
X ATI AS Filter msnse.exe Détecté par Sophos comme W32/Rbot-CCY. Note - modifie le fichier HOSTS en ajoutant de nombreuses lignes qui interdisent l'accès aux sites web de nettoyage de virus Non
N ATI CATALYST System Tray CLI.exe SystemTray Accès dans la SysBarre [image] à Catalyst™ Control Center centre de contrôle CATALYST™ par ATI (pour modifier les paramètres graphiques). Notez qu'il a "SystemTray" ajouté à CLI.exe dans la colonne "Commande" de MSCONFIG. Non nécessaire pour exécuter le control center - qui est disponible via un clic droit sur le Bureau Non
X Ati Control Panel atiphexx.exe Détecté par Sophos comme W32/Rbot-BR Non
X ATI Cpanel atiphexx.exe Détecté par Sophos comme W32/Agobot-NV Non
N ATI Customer Care ATICustomerCare.exe Lance l'enregistrement pour cartes graphiques ATI et envoie des rapports de bogue bug si un plantage se produit (dans un jeu par exemple) Non
U ATI Desktop Component ATIPTAXX.EXE Installé avec les pilotes pour certaines cartes graphiques basées sur ATI et certains circuits intégrés chipsets embarqués/mobiles. Fournit un accès dans la SysBarre [image] aux paramètres d'affichage (résolution, profondeur des couleurs et multi-écrans), à l'aide et au dépannage. Sauf si vous modifiez fréquemment vos paramètres d'affichage, il n'est pas vraiment indispensable car tous les paramètres sont modifiables via le Panneau de configuration sous "Affichage" Oui
N ATI DeviceDetect ATIDtct.EXE Utilitaire conçu pour l'utilisation future du pilote vidéo ATI TV WONDER USB 2.0 et peut être désactivé Non
X ATI Display ATIDisplay.exe Détecté par Sophos comme Troj/Bdoor-AFH Non
X ATI Display Driver [aléatoire].exe Détecté par Malwarebytes comme Backdoor.IRCBot.E. Le fichier se trouve dans %Temp% - voir un exemple ici Non
X ATI Display Driver atixd.exe Détecté par Sophos comme W32/Rbot-FOV Non
X ATI Display Driver dispdrv.exe Détecté par Dr.Web comme Trojan.MulDrop5.10414 et par Malwarebytes comme Backdoor.IRCBot.E Non
X Ati Display Settings atividx.exe Détecté par Sophos comme W32/Rbot-GAS Non
X ATI Foundation atifoundation.exe Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %AppData%\ATI Graphics Drivers Non
U ATI Launchpad launchpd.exe Méthode pratique pour lancer toutes vos applications Multimedia Center (Lecteur de DVD, CD Vidéo, CD Audio, Fichier). Vous pouvez faire un clic droit sur LaunchPad, et décocher Load on Startup Charger lors du démarrage dans le menu Non
X Ati Main rapems.exe Détecté par Malwarebytes comme Password.Stealer. Le fichier se trouve dans %System% Non
X ATI Rage3d Pro AtiRage4dPro.exe Détecté par Sophos comme W32/Agobot-OG Non
Y ATI Remote Control ATIRW.exe Remote Wonder™ par ATI - pilote pour la télécommande PC sans fil. Nécessaire si vous vous en servez Non
Y ATI Remote Control ATIX10.exe Remote Wonder™ par ATI - pilote de télécommande sans fil pour PC. Nécessaire si vous l'utilisez Non
N ATI Scheduler Atisched.exe Composant qui reste résident en mémoire et lance automatiquement le ATI VIDEO PLAYER lecteur vidéo ATI à une date et un horaire choisis par l'utilisateur. Supprimez le raccourci dans le dossier Démarrer → Programmes → Démarrage. Les fonctions vous permettent de réactiver le lancement du programme au démarrage et de re-créer le raccourci. Essayez et voyez Non
X ATI Technologi svhost.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\ATI\Drivers\ETC Non
U ATI Technologies Inc. HydraVision Desktop Manager HydraDM.exe Composant de HYDRAVISION - logiciel par ATI pour gérer l'affichage multi-moniteurs et les Bureaux virtuels. Il s'agit du Gestionnaire de Bureau HYDRAVISION - qui "personnalise le comportement des fenêtres et des boîtes de dialogue, vous permet de mettre en place des raccourcis-clavier pour naviguer entre plusieurs configurations d'affichage, et d'appliquer des effets spéciaux comme la transparence ou les ombres à votre Bureau" Oui
U ATI Technologies Inc. HydraVision Viewport HydraMD.exe Composant de HYDRAVISION - logiciel par ATI pour gérer l'affichage multi-moniteurs et les Bureaux virtuels. C'est Multi-Desk de HYDRAVISION - qui "crée, organise et régle jusqu'à neuf combinaisons de Bureaux actifs en mode multimoniteur et vous permet de passer de l'un à l'autre en un clic de souris." Il y a une icône de SysBarre [image] facultative, ou vous pouvez configurer un raccourci-clavier pour passer d'un bureau à l'autre Oui
X ATI Technology Startup techstart.exe Ajouté par le ver RBOT-AEU! Non
X ATI Video Driver Control ATIControl.exe Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% Non
X ATI Video Driver Control atigfx.exe Détecté par Sophos comme W32/Rbot-FWL Non
X ATI Video Driver Control btorrent.exe Détecté par Kaspersky comme Backdoor.Win32.Rbot.bll. Le fichier se trouve dans %System% Non
X ATI Video Driver Control ftpex.exe Détecté par Kaspersky comme Trojan-Spy.Win32.BZub.fas. Le fichier se trouve dans %System% Non
X ATI Video Driver Control Messen.exe Détecté par Microsoft comme Backdoor:Win32/Rbot.gen. Le fichier se trouve dans %System% Non
X ATI Video Driver Controls sys.exe Ajouté par le ver SDBOT-DDS! Non
X ATI VIDEO REGKEY ati2vid.exe Ajouté par le ver SDBOT.UR! Non
? Ati2cwxx Ati2cwxx.exe Pour certaines cartes vidéo ATI. Utilisé probablement pour accéder à certaines fonctions et n'est peut-être pas nécessaire - par exemple la ATI Radeon fonctionne bien sans lui Non
X Ati2evxx Ati2evxx.com Ajouté par le trojan backdoor BackDoor.CPC. Le fichier se trouve dans %System% Non
X ati2f104 ati2f104.exe Détecté par Sophos comme Troj/Dloadr-BBW Non
U Ati2mdxx Ati2mdxx.exe Installé avec les pilotes pour certaines cartes graphiques basées sur ATI et certains circuits intégrés chipsets embarqués/mobiles. Après l'avoir testé, sa fonction exacte reste inconnue à ce jour et il ne semble pas être actif même si l'élément du démarrage est activé - d'où la recommandation "U" Oui
X ATI32 svchosrt64.exe Détecté par Dr.Web comme Trojan.DownLoader5.18117 et par Malwarebytes comme Backdoor.Agent Non
X ati64drv.exe [chemin de ati64drv.exe] Détecté par Malwarebytes comme Trojan.Binder - voir un exemple ici Non
X ati86.exe ati86.exe Détecté par Malwarebytes comme Trojan.Backdoor.RV. Le fichier se trouve dans %UserTemp% Non
N ATICCC cli.exe runtime Catalyst™ CONTROL CENTER centre de contrôle CATALYST™ par ATI. Nécessaire si vous voulez modifier les paramètres graphiques régulièrement, mais vous devez avoir un accès internet et .NET framework de Microsoft installé. Notez qu'il a "runtime" ajouté à cli.exe dans la colonne "Commande" de MSCONFIG. Il est conseillé de lancer le programme manuellement via Démarrer → Programmes → ATI Catalyst Control Center → Advanced → Restart Runtime car il peut entraîner des problèmes au démarrage de Windows Non
N ATICCC CLIStart.exe Place dans la SysBarre [image] l'icône/le raccourci du ATI Catalyst™ Control Center. Disponible via Démarrer → Programmes Non
X AtiCnf AtiCnf.exe Détecté par Intel Security/McAfee comme Generic PUP.x et par Malwarebytes comme Trojan.Agent Non
X AtiCpanel atiphexx.exe Ajouté par le ver AGOBOT.IL! Non
X aticpaxx.exe aticpaxx.exe Détecté par Sophos comme W32/Rbot-XP Non
N ATICustomerCare ATICustomerCare.exe Lance l'enregistrement pour cartes graphiques ATI et envoie des rapports de bogue bug si un plantage se produit (dans un jeu par exemple) Non
U AtiCwd Ati2cwad.exe Cet utilitaire ajoute l'onglet ATI dans les Paramètres Avancés des Propriétés de l'affichage (donne l'option sortie TV). Ne le décochez pas s'il y a une sortie TV sur la carte vidéo Non
U AtiCwd AtiCwd.exe Cet utilitaire ajoute l'onglet ATI dans les Paramètres Avancés des Propriétés de l'affichage (donne l'option sortie TV). Ne le décochez pas s'il y a une sortie TV sur la carte vidéo Non
U AtiCwd32 Ati2cwad.exe Cet utilitaire ajoute l'onglet ATI dans les Paramètres Avancés des Propriétés de l'affichage (donne l'option sortie TV). Ne le décochez pas s'il y a une sortie TV sur la carte vidéo Non
U AtiCwd32 AtiCwd32.exe Cet utilitaire ajoute l'onglet ATI dans les Paramètres Avancés des Propriétés de l'affichage (donne l'option sortie TV). Ne le décochez pas s'il y a une sortie TV sur la carte vidéo Non
X AtiDisplayDrv atidrvxx.exe Détecté par Sophos comme W32/Rbot-VZ Non
X ATIDriver [chemin de updater.exe] Détecté par Symantec comme Trojan.Didytak.B et par Malwarebytes comme Trojan.Agent.ATSGen Non
X atidriver reaIplayer.exe Détecté par Sophos comme WarPigs-E. Note - il y a un "i" majuscule dans le nom-de-fichier à la place du premier "L" minuscule Non
N AtiGart Atigart.exe Programme qui vérifie la configuration (chipset) de la carte-mère et détermine quel ensemble de pilotes GART doit être installé sur les cartes vidéo ATI. Si vous en avez une, une fois installé il ne devrait plus être nécessaire Non
X atigktxx_Host clinfo.exe aticfx32.dll, ADL_Display_DeviceConfig_Get Détecté par Symantec comme Trojan.Cozer et par Malwarebytes comme Trojan.Agent.ATSGen Non
X AtiHotKey ati.vbs Détecté par Dr.Web comme Trojan.DownLoader11.9099 et par Malwarebytes comme Trojan.Agent.MNR Non
N AtiKey AtiKey32.exe Accès dans la SysBarre [image] et raccourcis de combinaison de touches pour les fonctions usuelles d'affichage sur les cartes vidéo ATI. Peut être lancé depuis Démarrer → Paramètres → Panneau de configuration → Affichage Non
N AtiKey atiptkad.exe Accès dans la SysBarre [image] et raccourcis de combinaison de touches pour les fonctions usuelles d'affichage sur les cartes vidéo ATI. Peut être lancé depuis Démarrer → Paramètres → Panneau de configuration → Affichage Non
N Atikey Atitask.exe Accès dans la SysBarre [image] et raccourcis de combinaisons de touches pour les fonctions d'affichage courantes sur cartes vidéo ATI. Peut être lancé par Démarrer → Paramètres → Panneau de configuration → Affichage Non
U ATIMACE MACE.exe Centre de contrôle ATI Technologies - installé en même temps que le matériel cartes graphiques ATI et fournit des options de configuration supplémentaires pour ces périphériques dans le composant Managed Access to Catalyst™ Environment (MACE) Non
X atimer traystrean.exe Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %LocalAppData% Non
X atimer traytimer.exe Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %LocalAppData% Non
U ATIModeChange Ati2mdxx.exe Installé avec les pilotes pour certaines cartes graphiques basées sur ATI et certains circuits intégrés chipsets embarqués/mobiles. Après l'avoir testé, sa fonction exacte reste inconnue à ce jour et il ne semble pas être actif même si l'élément du démarrage est activé - d'où la recommandation "U" Oui
X AtiPanel atip.exe Détecté par Total Defense comme Win32.Tactslay.U. Le fichier se trouve dans %Windir% Non
X atipatxx atipatxx.exe Détecté par Sophos comme Troj/Small-ED Non
X atipblag_System clinfo.exe aticfx32.dll, ADL_Display_DeviceConfig_Get Détecté par Symantec comme Trojan.Cozer et par Malwarebytes comme Trojan.Agent.ATSGen Non
U ATIPOLAB ati2evae.exe ATI Polling Program (programme de sondage ATI) - composant du pilote graphique ATI, par exemple sur certains portables Fujitsu-Siemens Non
N ATIPOLAB ati2evxx.exe Gestionnaire de raccourcis clavier pour circuits intégrés chipsets graphiques (ordinateurs de bureau et portables). Des utilisateurs signalent que la plupart des raccourcis clavier ne sont pas bien documentés, et donc ne sont pas utilisés; de plus, il peut consommer beaucoup de ressources de l'UC sur certains ordinateurs. À moins d'utiliser les raccourcis clavier, laissez-le désactivé. Démarre via une clé de Registre "RunServices" sur Windows 98/Me et en tant que service sur Windows 2K/XP/Vista Non
N ATIPOLL ati2evxx.exe Gestionnaire de raccourcis clavier pour circuits intégrés chipsets graphiques (ordinateurs de bureau et portables). Des utilisateurs signalent que la plupart des raccourcis clavier ne sont pas bien documentés, et donc ne sont pas utilisés; de plus, il peut consommer beaucoup de ressources de l'UC sur certains ordinateurs. À moins d'utiliser les raccourcis clavier, laissez-le désactivé. Démarre via une clé de Registre "RunServices" sur Windows 98/Me et en tant que service sur Windows 2K/XP/Vista Non
U AtiPTA Ati2ptxx.exe Panneau de contrôle pour les séries ATI de cartes vidéo qui permet l'accès à des fonctions comme la résolution de l'affichage, la profondeur des couleurs, etc. Disponible via Démarrer → Paramètres → Panneau de configuration → Affichage. Certains utilisateurs peuvent en avoir besoin s'ils ont optimisé leurs réglages Non
U AtiPTA Atiptaab.exe Panneau de contrôle pour les séries ATI de cartes vidéo qui permet l'accès à des fonctions comme la résolution de l'affichage, la profondeur des couleurs, etc. Certains utilisateurs peuvent en avoir besoin s'ils ont optimisé leurs réglages. Disponible via le Panneau de configuration Non
U ATIPTA ATIPTAXX.EXE Installé avec les pilotes pour certaines cartes graphiques basées sur ATI et certains circuits intégrés chipsets embarqués/mobiles. Fournit un accès dans la SysBarre [image] aux paramètres d'affichage (résolution, profondeur des couleurs et multi-écrans), à l'aide et au dépannage. Sauf si vous modifiez fréquemment vos paramètres d'affichage, il n'est pas vraiment indispensable car tous les paramètres sont modifiables via le Panneau de configuration sous "Affichage" Oui
U AtiPTAAA Ati2ptxx.exe Panneau de contrôle pour les séries ATI de cartes vidéo qui permet l'accès à des fonctions comme la résolution de l'affichage, la profondeur des couleurs, etc. Disponible via Démarrer → Paramètres → Panneau de configuration → Affichage. Certains utilisateurs peuvent en avoir besoin s'ils ont optimisé leurs réglages Non
U AtiPTAAA ATIPTAXX.EXE Installé avec les pilotes pour certaines cartes graphiques basées sur ATI et certains circuits intégrés chipsets embarqués/mobiles. Fournit un accès dans la SysBarre [image] aux paramètres d'affichage (résolution, profondeur des couleurs et multi-écrans), à l'aide et au dépannage. Sauf si vous modifiez fréquemment vos paramètres d'affichage, il n'est pas vraiment indispensable car tous les paramètres sont modifiables via le Panneau de configuration sous "Affichage" Non
U atiptaxx Ati2ptxx.exe Panneau de contrôle pour les séries ATI de cartes vidéo qui permet l'accès à des fonctions comme la résolution de l'affichage, la profondeur des couleurs, etc. Disponible via Démarrer → Paramètres → Panneau de configuration → Affichage. Certains utilisateurs peuvent en avoir besoin s'ils ont optimisé leurs réglages Non
U atiptaxx ATIPTAXX.EXE Installé avec les pilotes pour certaines cartes graphiques basées sur ATI et certains circuits intégrés chipsets embarqués/mobiles. Fournit un accès dans la SysBarre [image] aux paramètres d'affichage (résolution, profondeur des couleurs et multi-écrans), à l'aide et au dépannage. Sauf si vous modifiez fréquemment vos paramètres d'affichage, il n'est pas vraiment indispensable car tous les paramètres sont modifiables via le Panneau de configuration sous "Affichage" Oui
X atiptext atiptext.exe Détecté par Sophos comme Troj/Cosiam-A Non
U AtiQiPcl AtiQiPcl.exe Utilisé pour le décodage DVD matériel sur des cartes vidéo ATI ayant cette fonction. Non nécessaire sauf si vous lisez régulièrement des DVDs Non
X atiradeonx86.bat atiradeonx86.bat Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% Non
Y ATIRmtWndr ATIX10.exe Remote Wonder™ par ATI - pilote de télécommande sans fil pour PC. Nécessaire si vous vous en servez Non
U ATISmart ati2s9ag.exe "SMARTGART" par ATI, inclus dans les pilotes Catalyst™. Quand le système démarre, il lance deux tests de bus & essaye d'appliquer les réglages les plus stables Non
U AtiSound csrss.exe Logiciel de surveillance WinSpy. Si vous ne l'avez pas installé vous-même, supprimez-le. Note - ce n'est pas le même fichier que celui du processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "ComRoot" Non
X atisrc2 windfind.exe Détecté par Sophos comme Troj/WindFind-A Non
X ATITech Active.exe Détecté par Sophos comme Troj/Roamer-A Non
X atitool pwrwin.exe Détecté par Symantec comme W32.Yazz et par Malwarebytes comme Trojan.Agent Non
U atitray atitray.exe Outils ATI de SysBarre [image] - vous donne un accès rapide aux réglages des cartes graphiques ATI. Non
U AtiTrayTools atitray.exe Outil ATI de SysBarre [image] - vous donne un accès rapide aux réglages des cartes graphiques ATI. Non
X atiupdate ATIUPDATE5.EXE Détecté par Malwarebytes comme Trojan.Downloader Non
X atiupdate msshed32.exe Détecté par Trend Micro comme TROJ_DELF.EP et par Malwarebytes comme Trojan.Downloader Non
X ATIUpdater atiupdxx.exe Détecté par Sophos comme W32/Rbot-ABX Non
X Atiupdpl atiupdpl.exe Ajouté par le trojan SMALL.AOS! Non
X ATIV chrome.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans un sous-dossier "App" Non
X ATIVIRUSUPDATEB Sp2SYs.exe Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System%\msSP2 Non
X AtivOpen ativopen.exe Variante du numéroteur et pirate dialer Switch, voir ici Non
Y ATIX10 atix10.exe Remote Wonder™ par ATI - pilote de télécommande sans fil pour PC. Nécessaire si vous l'utilisez Non
X ATK Media DMedia.exe Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent.E. Note - ne confondez pas avec le véritable utilitaire de gestion des touches multimédia sur le clavier de certains portables Asus qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\ASUS\ATK Media. Celui-ci se trouve dans %AppData%\Microsoft Non
U ATKHOTKEY hcontrol.exe Raccourcis clavier sur un portable ASUS Notebook. Nécessaire seulement si vous utilisez les touches supplémentaires Non
U ATKMEDIA DMEDIA.EXE Pilote pour les touches multimédia sur le clavier de certains portables Asus, comme avance, retour, stop, pause, etc Non
U ATKOSD2 ATKOSD2.exe Utilitaire de Menu à l'écran livré avec des ordinateurs de bureau par ASUS. Si cet utilitaire n'est pas installé, vous ne pourrez pas utiliser correctement d'autres utilitaires AsusTek comme Splendid et Power Gear Non
X Atl**.exe [* = car. aléatoire] Atl**.exe [* = car. aléatoire] Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet Non
X Atl**32.exe [* = car. aléatoire] Atl**32.exe [* = car. aléatoire] Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet Non
X atlap32 [chemin du trojan] Détecté par Malwarebytes comme Trojan.Agent Non
X atlcontrol atlcontrole.exe Logiciel publicitaire adware Atlcontrol Non
X atlservice atlservice.EXE Détecté par Malwarebytes comme Trojan.Banker.A. Le fichier se trouve dans %ProgramFiles%\AMDPACK Non
X ATM Control adpn.exe Ajouté par le ver MMS.A! Non
N ATnotes.exe atnotes.exe "Post-It" virtuels Atnotes. Aujourd'hui abandonné Non
X Atomic Mail Sender .exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% Non
U Atomic Savings-repairJob wscript.exe [chemin] repair.js Atomic Savings-repairJob Composant de Atomic Savings - qui "vous fait gagner de l'argent sur des milliers de magasins en ligne. C'est facile! Parcourez vos sites d'e-commerce préférés, comme vous le feriez normalement. S'il y a une promo pour l'élément que vous regardez, vous recevrez une alerte directement sur la page." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Atomic Savings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U Atomic Time Synchronizer TimeSync.exe TimeSync - vous permet de synchroniser l'horloge de votre ordinateur avec n'importe quelle horloge atomique sur internet Non
U Atomic.exe Atomic.exe Atomic Clock Sync - synchronise l'horloge de votre ordinateur avec le serveur de temps du NIST (National Institute of Standards and Technology ) Non
N Atomica atomica.exe Atomica tourne depuis la SysBarre [image] et permet à l'utilisateur d'en savoir plus sur n'importe quel mot ou phrase de n'importe quel écran en cliquant dessus tout en maintenant enfoncée la touche Alt. Non
U AtomicTime ATOMICTIME.EXE AtomicTime - utilitaire qui synchronise l'horloge de votre PC avec une horloge atomique Non
U Atomic-Win-Clock AtomicWinClock.exe Atomic-Win-Clock par Tools&More - utilitaire gratuit qui synchonise l'horloge de votre PC avec une horloge atomique de haute précision. Remplacé aujourd'hui par YACC (Yet Another Atomic Clock) Non
X Atomic-x27 Atomic-x27.exe Détecté par Sophos comme W32/Katomik-A Non
X Atomic-x27C AtomicpartC.exe Détecté par Sophos comme W32/Katomik-A Non
U AtomSync atomsync.exe AtomSync - "ce client NTP synchronise l'horloge de votre PC avec un serveur de temps atomique sur internet ou avec un serveur de temps sur votre réseau local" Oui
U Atrack atrack.exe Une nouvelle fonction de Norton Internet Security (NIS) et Norton Personal Firewall (NPF) 3.0 est Alert Tracker, une fonction de notification instantanée. Alert Tracker affiche des informations sur les événements dès qu'ils se produisent. Comme ça, lorsqu'une règle s'est déclenchée ou lorsqu'un accès à l'Internet a été réalisé, vous le savez immédiatement plutôt que de le rechercher lorsque vous vérifiez vos fichiers journaux (logs) ou quand vous remarquez que l'icône NIS signale une alerte de sécurité Non
U Atray Atray.exe Active Tray est un utilitaire qui vous permet de configurer la SysBarre [image]. Vous pouvez aussi créer vos propres icônes pour cette zone. Non
U ATSpooler AppsTraka.exe DeskTopScout - enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même! Non
X Attacher Ikhwan.exe Détecté par Malwarebytes comme Trojan.Agent.AT. Le fichier se trouve dans %System% Non
X Attacher Ext Join.txt Détecté par Malwarebytes comme Trojan.Agent.AT. Le fichier se trouve dans %System% Non
X Attack aIg.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% Non
U ATTBroadbandUpdate SAUpdate.exe Big Brother de Quest Software. Contrôleur de système et de réseau Non
U ATTRedUpdate AutoUpdate.exe Élément supplémentaire ajouté au Démarrage après que AT&T a pris possession du service internet à haute vitesse Excite@home actuellement en faillite. Inclus pour télécharger et installer les mises à jour automatiquement. Laissez-le sauf si vous prévoyez de le lancer régulièrement pour vérifier les mises à jour Non
U ATT-SST_McciTrayApp McciTrayApp.exe Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs AT&T Non
X Attune Download Attunel.exe Logiciel d'assistance automatisée Aveo Attune - considéré comme logiciel publicitaire adware Non
X AttuneClientEngine attune_ce.exe Logiciel d'assistance automatisée Aveo Attune - considéré comme logiciel publicitaire adware Non
X AttuneContentUpdater attune_cu.exe Logiciel d'assistance automatisée Aveo Attune - considéré comme logiciel publicitaire adware Non
X AttuneDiscovery attune_di.exe Logiciel d'assistance automatisée Aveo Attune - considéré comme logiciel publicitaire adware Non
X Attunel Attunel.exe Logiciel d'assistance automatisée Aveo Attune - considéré comme logiciel publicitaire adware Non
X AttuneSystray attune_st.exe Logiciel d'assistance automatisée Aveo Attune - considéré comme logiciel publicitaire adware Non
X atualiza\e7\e3o winlogon.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans un sous-dossier "drivers\System32" Non
X AtualizaЗхes Isass.exe Détecté par Dr.Web comme BackDoor.RFM.23 et par Malwarebytes comme Backdoor.Agent.E Non
X atualiza.exe atualiza.exe Détecté par Intel Security/McAfee comme Downloader.gen.a Non
X atulizador winlogon.txt Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fg et par Malwarebytes comme Backdoor.Agent.E Non
N aTuner aTuner.exe aTuner - outil d'ajustement pour cartes graphiques basées sur NVIDA et ATI Non
U atuvp dtor.exe Enregistreur de frappe au clavier / programme de surveillance EZKeylogger - si vous ne l'avez pas installé vous-même, supprimez-le! Non
X ATVY INnM.exe Détecté par Intel Security/McAfee comme Generic.dx!bhph et par Malwarebytes comme Trojan.Agent Non
U AT-Watch ATWatch.exe Anti-Trojan Watch - détecteur de trojan Non
Y atwtusb atwtusb.exe Interface USB pour tablette graphique Aiptek (USB) Non
X AtxBrw Iexplor.exe Logiciel publicitaire adware "Pop Marketing" Non
X atz.exe atz.exe Détecté par Trend Micro comme TROJ_AGENT.ARDU. Le fichier se trouve dans %Windir%\cashnet Non
U au DealioAu.exe Dealio Toolbar est une barre d'outils gratuite de comparaison des prix, qui permet à ses utilisateurs de chercher parmi une vaste gamme de produits de consommation Non
U AU Agent AUagent.exe Au Agent par Zilab Software. Outil d'amélioration pour Win2K/NT. Vous permet de lancer des applications quel que soit l'environnement de sécurité sans avoir à fermer la session en cours pour en rouvrir une Non
X au.exe au.exe Détecté par Symantec comme W32.Beagle.B@mm Non
X auASV1bEX8T aakNQ6750qi.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% Non
X Aucompat Aucompat.exe Détecté par Symantec comme Trojan.Gema Non
X Audacity® windows.exe Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %Windir% Non
X Audcntr audcntr.exe Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema Non
? AudCtrl RunDll32 AudCtrl.dll,RCMonitor Panneau de contrôle Audio? Le fichier "AudCtrl.dll" se trouve dans %System% Non
X audi32 audi32.exe Détecté par Sophos comme Troj/Ranck-FL Non
X Audiager comsscli.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% Non
X AUDILOG 3070.exe Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rm et par Malwarebytes comme Backdoor.Messa.E Non
X audimpos [chemin du trojan] Détecté par Malwarebytes comme Trojan.Agent.E Non
X audio audio.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!uq et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\naudio32 Non
X Audio Audio.eXE Détecté par Sophos comme Troj/Graybir-Z et par Malwarebytes comme Trojan.Banker Non
X audio audio.exe Détecté par Malwarebytes comme Worm.VB. Le fichier se trouve dans %Temp% Non
X Audio cress.exe Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %AppData%\fsociety\Folder Non
X Audio hdaudio.exe Détecté par Trend Micro comme TSPY_BAMKRO.C et par Malwarebytes comme Trojan.ZBAgent.E Non
X Audio servicees.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Microsoft Non
X AUDIO SOUND.exe Détecté par Sophos comme Dial/Ployb-A Non
X AUDIO udpsec.exe Détecté par Intel Security/McAfee comme RDN/PWS-Banker!ct et par Malwarebytes comme Trojan.Banker.AG Non
X Audio (HD) svchost.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\acrobat Non
X Audio Codec PSBTRF4NX6.exe Détecté par Sophos comme W32/Ainslot-AG et par Malwarebytes comme Trojan.FakeAV Non
X Audio Device [12 caractères].exe Détecté par Malwarebytes comme Trojan.Agent.I. Le fichier se trouve dans %AppData% - voir des exemples ici et ici Non
X Audio Device [nom-de-fichier].exe Détecté par Malwarebytes comme Trojan.Agent.I. Le fichier se trouve dans %Temp% - voir un exemple ici Non
X Audio Device jshed.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Install Non
X Audio Device Manager sfhgj.exe Ajouté par le trojan backdoor IRCBOT-ZA! Non
X Audio Device Manager winfp.exe Détecté par Sophos comme W32/IRCBot-XS et par Malwarebytes comme Backdoor.IRCBot Non
X Audio Device Manager WinNT.exe Détecté par Intel Security/McAfee comme W32/Almanahe.b et par Malwarebytes comme Backdoor.Bot Non
X Audio Device Manager WNDXP.exe Détecté par Kaspersky comme Backdoor.Win32.IRCBot.ajl. Le fichier se trouve dans %Windir% Non
X Audio Driver audiobgs.exe Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %System% Non
X Audio Driver audiomgr.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% - voir ici Non
X Audio Driver csrss.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData% - voir ici Non
X Audio Driver lsass.exe Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles% - voir ici Non
X Audio Driver lsm.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ey et par Malwarebytes comme Backdoor.Agent.E Non
X Audio Driver msdcsc.exe Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC Non
X Audio Driver service.exe Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!yp et par Malwarebytes comme Trojan.Agent.E Non
X Audio Driver system.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ey et par Malwarebytes comme Backdoor.Agent.E Non
X Audio Driver S32 [chemin du fichier] Détecté par Dr.Web comme Trojan.MulDrop5.6127 et par Malwarebytes comme Trojan.Agent.ADS. Note - il y a un espace à la fin du champ "Nom/Élément Démarrage" Non
X Audio Drivers [chemin du fichier] Détecté par Malwarebytes comme Trojan.Ransom.Srv Non
X AUDIO EXTRUCTOR defender.exe Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent Non
X Audio HD Driver [nom-de-fichier].exe Détecté par Malwarebytes comme Backdoor.SpyNet. Cet élément se charge depuis la clé HKCU\Policies\Explorer\Run key et le fichier se trouve dans %AppData% - voir des exemples ici et ici Non
X Audio HD Driver [nom-de-fichier].exe Détecté par Malwarebytes comme Backdoor.SpyNet. Cet élément se charge depuis les clés HKLM\Run, HKCU\Run et HKLM\Policies\Explorer\Run et le fichier se trouve dans %Temp% - voir des exemples ici et ici Non
X Audio HD Driver AudioDriver.exe Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Microsoft\Speech Non
X Audio HD Driver FazilUpdate.exe Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %AppData%\[dossier] Non
X Audio Install Audiofix.exe Détecté par Sophos comme Troj/VBInj-DR et par Malwarebytes comme Trojan.VBAgent Non
X Audio Service.exe Audio Service.exe Détecté par Dr.Web comme Trojan.DownLoader8.23943 et par Malwarebytes comme Virus.Parite Non
X Audio SPP Solutions Engine PnP-X Builder nuikcmdeioi.exe Détecté par Intel Security/McAfee comme Downloader.a!dch et par Malwarebytes comme Trojan.Agent Non
X Audio THXHD imgsafe.exe Détecté par Malwarebytes comme Trojan.Downloader.BCM. Le fichier se trouve dans %AppData%\Tviewer Non
X Audio Treiber x64 AudioTreiber_x64.exe Détecté par Kaspersky comme Trojan-Downloader.Win32.Dapato.bst et par Malwarebytes comme Trojan.Agent Non
X Audio(HD) Avast.exe Détecté par Trend Micro comme TROJ_AUTOIT.VUU et par Malwarebytes comme Trojan.Agent.VX Non
X Audio(HD) chrome.exe Détecté par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\Internet Non
X Audio(HD) svchost.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "JavaSC" Non
X Audio(HD) svchost.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Internet Non
X Audio(HD) svchost.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Java SC" Non
X Audio_Controller.exe Audio_Controller.exe Détecté par Malwarebytes comme Trojan.Agent.AC. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X AUDIO2 net.exe Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.E Non
X Audio2 net.exe Détecté par Intel Security/McAfee comme RDN/Generic.grp!f et par Malwarebytes comme Trojan.Bublik Non
X Audio3Dadminchk adminchkwindows5.00.2195.1620.exe Ajouté par le ver TRITE-A! Non
X audiobgs.exe audiobgs.exe Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %System% Non
X AudioCard Audio.exe Détecté par Malwarebytes comme Trojan.BitcoinMiner. Le fichier se trouve dans %AppData%\Audio Non
X audiocfg.exe audiocfg.exe Ajouté par le ver Win32.VB.ate. Le fichier se trouve dans %System% Non
X audiochip audiochip.exe Détecté par Dr.Web comme Trojan.Inject1.41979 et par Malwarebytes comme Trojan.Agent.E Non
X Audiochk Audiochk.exe Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent.ADB Non
X AudioClient asz$update.exe Détecté par Malwarebytes comme Backdoor.Ozone. Le fichier se trouve dans %AppData% Non
X AudioClient AudioDrivers.exe Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %AppData% Non
X AudioClient lss.exe Détecté par Malwarebytes comme Trojan.Dropper.E. Le fichier se trouve dans %AppData% - voir ici Non
X AudioClient server.exe Détecté par Malwarebytes comme Trojan.KeyLogger. Le fichier se trouve dans %AppData% Non
X AudioClient serverb.exe Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData% Non
X AudioClient servertest.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% Non
X AudioClient updates.exe Détecté par Malwarebytes comme Trojan.Agent.Generic. Le fichier se trouve dans %CommonAppData% Non
X AudioClient updates.exe Détecté par Malwarebytes comme Trojan.Agent.Generic. Le fichier se trouve dans %AllUsersProfile% Non
X AudioClient Z32Adobe.exe Détecté par Malwarebytes comme Trojan.Agent.ADB. Le fichier se trouve dans %CommonAppData% Non
X Audiocntl audiocntl.exe Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema Non
X AudioCodec RegSvcs.exe Détecté par Dr.Web comme Trojan.PWS.Siggen1.4248 et par Malwarebytes comme Trojan.Agent. Note - cet élément soit remplace soit charge le véritable processus "RegSvcs.exe" qui se trouve dans %Windir%\Microsoft.NET\Framework\v4.0.30319. Quel est le cas, on ne le sait pas actuellement Non
X Audiocom Audiocomm.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% Non
N AudioCommander AudioCommander.exe Accès dans la SysBarre [image] à l'interface utilisateur AudioCommander pour périphériques USB Andrea - qui comprennent des fonctions comme la réduction des bruits, un égaliseur graphique, la réduction de l'écho, et la formation de faisceau beam forming Oui
N AudioCommander Application AudioCommander.exe Accès dans la SysBarre [image] à l'interface utilisateur AudioCommander pour périphériques USB Andrea - qui comprennent des fonctions comme la réduction des bruits, un égaliseur graphique, la réduction de l'écho, et la formation de faisceau beam forming. Cet élément vient de la version XP Oui
N AudioCommanderVista AudioCommander.exe Accès dans la SysBarre [image] à l'interface utilisateur AudioCommander pour périphériques USB Andrea - qui comprennent des fonctions comme la réduction des bruits, un égaliseur graphique, la réduction de l'écho, et la formation de faisceau beam forming. Cet élément vient de la clé de Registre "Run" dans la version Vista Oui
X Audioconfig Audioconfig.exe Détecté par Dr.Web comme Trojan.DownLoader6.54618 et par Malwarebytes comme Trojan.MSIL.Spy.Agent Non
X Audiodde Audiodde.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gc et par Malwarebytes comme Trojan.InfoStealer Non
X Audiodde.exe Audiodde.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gc et par Malwarebytes comme Trojan.InfoStealer. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
U AudioDeck ADeck.exe Via Audio Deck - panneau de configuration audio pour cartes-mères avec circuits intégrés chipsets VIA audio installés Non
U Audiodev SVCHOST.exe Audiodev Programme de surveillance Key Spyware. Si vous ne l'avez pas installé vous-même, supprimez-le! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% Non
X audiodg audiodg.exe Détecté par Intel Security/McAfee comme RDN/Adware-Cometsys et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% Non
X AudioDG AudioDG.exe Détecté par Malwarebytes comme Backdoor.Agent.ADGen. Le fichier se trouve dans %AppData%\Microsoft - voir ici Non
X audiodg audiodg.exe Détecté par Dr.Web comme Trojan.FakeAV.16236. Le fichier se trouve dans %AppData%\Windows Audio Device Graph Isolation Non
X audiodg audiodg.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!rn et par Malwarebytes comme Trojan.Agent.ADSGen. Le fichier se trouve dans %System%\Audio Non
X Audiodg Audiodg.exe Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.ADS Non
X audiodg audiodg.exe Détecté par Malwarebytes comme Backdoor.Agent.IMN. Le fichier se trouve dans %AppData%\Realtek Non
X audiodg audiodgs.exe Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %LocalAppData%\audiodg Non
X audiodg vaudiodg.exe Détecté par Dr.Web comme Trojan.DownLoader8.64398 et par Malwarebytes comme Trojan.Agent.AD Non
X audiodg(1) audiodg(1).exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.ADGen Non
X audiodg.exe audiodg.exe Détecté par Dr.Web comme Trojan.DownLoader7.14729 et par Malwarebytes comme Trojan.Agent.AD Non
X audiodg.exe audiodg.exe Détecté par Dr.Web comme Trojan.DownLoader10.10051. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X audiodg_US.exe audiodg_US.exe Détecté par Dr.Web comme Trojan.DownLoader6.43967 et par Malwarebytes comme Trojan.Agent Non
X audiodgi audiodgi.exe Détecté par Intel Security/McAfee comme Generic.bfr. Le fichier se trouve dans %AppData%\Directory Non
X Audiodgi Audiodgi.exe Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent.ADS Non
X audiodh.exe audiodh.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!i et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X audiodl audiodl.exe Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData%\Microsoft - voir ici Non
X audiodriver audiodriver.exe Détecté par Intel Security/McAfee comme Generic.dx!bbm4 et par Malwarebytes comme Trojan.Fakealert. Le fichier se trouve dans %AppData% Non
X audiodriver audiodriver.exe Détecté par Malwarebytes comme Trojan.Agent.MNRGen. Le fichier se trouve dans %AppData%\AudioSetup Non
X AudioDriver AudioDriver32.exe Détecté par Intel Security/McAfee comme Generic.dx!bdjr et par Malwarebytes comme Trojan.Agent.MNRGen Non
X audiodriver driver.exe Détecté par Dr.Web comme Win32.HLLW.Autoruner.55901 et par Malwarebytes comme Trojan.Fakealert Non
X audiodriver Loader.exe Détecté par Dr.Web comme Trojan.DownLoader9.34105 et par Malwarebytes comme Trojan.Agent.MNRGen. Le fichier se trouve dans %AppData%\coolbro Non
X audiodriver Loader.exe Détecté par Dr.Web comme Trojan.DownLoader9.10949 et par Malwarebytes comme Trojan.Agent.MNRGen. Le fichier se trouve dans %AppData%\wingames Non
X Audiodriver ltc.exe Détecté par Malwarebytes comme Trojan.Agent.MNRGen. Le fichier se trouve dans %AppData%\bpdyo - voir ici Non
X audiodriver realtec.exe Détecté par Intel Security/McAfee comme Generic.grp!bv et par Malwarebytes comme Trojan.Fakealert Non
X audiodriver realtek.exe Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Agent.MNRGen Non
X AudioDriver windtr32.exe Détecté par Dr.Web comme Trojan.DownLoader6.61320 Non
X AudioDriver windtr32.exe Détecté par Dr.Web comme Trojan.Siggen4.19814 Non
X audiodrivers audiodriver.exe Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.MNR Non
X audiodrivers ethernetdriver.exe Détecté par Malwarebytes comme Trojan.Agent.MNRGen. Le fichier se trouve dans %AppData%\displaydrivers - voir ici Non
X audiodrivers Loader.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!cmd et par Malwarebytes comme Trojan.Agent.MNR Non
X audiodrivers swag.exe Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!ia et par Malwarebytes comme Trojan.Agent.MNR Non
X Audiodrv audiodrv.exe Détecté par Trend Micro comme TROJ_CRYPTER.A Non
X AudioDrv32 [chemin du fichier] Détecté par Dr.Web comme Trojan.DownLoader5.2107 et par Malwarebytes comme Backdoor.Agent.E - voir un exemple ici Non
U AudioDrvEmulator DLLML.exe AudDrvEm.dll Creative DLL Module Loader pour la gamme de cartes son internes et externes Sound Blaster. Utilisé pour charger des modules comme télécommande ou mixage. Cet élément est en relation avec une fonction émulateur audio Non
X AUDIODX javaw.exe Détecté par Intel Security/McAfee comme RDN/Generic.grp!gv et par Malwarebytes comme Backdoor.Messa.E. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %AppData%\com Non
X AudioHD svchost.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\Origin Non
N AudioHQ Ahqtb.exe Pour cartes son des séries Creative Soundblaster Live!. Application de SysBarre [image] pour les fonctions SB Live!. Disponible via Démarrer → Programmes Non
X AudioHQ audiohq.exe Détecté par Sophos comme Troj/Banker-EIA Non
N AudioHQU AHQTBU.EXE Pour cartes-son des séries Creative Soundblaster Live!. Application dans la SysBarre [image] pour les fonctions SB Live!. Disponible via Démarrer → Programmes Non
X Audioinf audioinf.exe Détecté par Trend Micro comme TROJ_CRYPTER.A Non
X audiol Audiol.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft - voir ici Non
X AudioLG Audiodg.exe Détecté par Dr.Web comme Trojan.DownLoader10.50964 et par Malwarebytes comme Trojan.Agent.ALG Non
X Audiolog Windefense.exe Détecté par Malwarebytes comme Trojan.Agent.WD. Le fichier se trouve dans %AppData%\Microsoft - voir ici Non
X AudioMan Explorer.sm1 Détecté par Trend Micro comme BKDR_HUPIGON.IFZ Non
X AudioMenager mgr.exe Détecté par Dr.Web comme Trojan.Siggen4.1580 et par Malwarebytes comme Trojan.Agent Non
X AudioMonitor ethernetdriv1er.exe Détecté par Dr.Web comme Trojan.DownLoader9.6290 et par Malwarebytes comme Trojan.Agent.MNRGen Non
X AudioMonitor ethernetdriver.exe Détecté par Malwarebytes comme Trojan.Agent.MNRGen. Le fichier se trouve dans %AppData%\drivers - voir ici Non
X AudioMonitor ethernetdriver.exe Détecté par Dr.Web comme Trojan.DownLoader9.9646 et par Malwarebytes comme Trojan.Agent.MNRGen Non
X audiong audiong.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hz et par Malwarebytes comme Trojan.Agent.IMN Non
X AudioPlug real.exe Détecté par Malwarebytes comme Trojan.Downloader.Gen. Le fichier se trouve dans %AppData% Non
X Audios AudioCard.exe Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Audios Non
X audios audios.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft Non
X audios.exe audios.exe Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X audiosa lertra.exe Détecté par Malwarebytes comme Trojan.Agent.NIKS. Le fichier se trouve dans %AppData% Non
X Audiosfx server.exe Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% Non
X AudioSoftware AudioSoftware.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!ctv et par Malwarebytes comme Trojan.Agent.MNR Non
X audiosxl audiosxl.exe Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Microsoft Non
X audiosxl.exe audiosxl.exe Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X Audiosysstems runservices.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ua et par Malwarebytes comme Backdoor.Messa.E Non
X audiosytem wdiSiste32rar.exe Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %LocalAppData% Non
U AudioToAudio AppIntegrator 32-bit AppIntegrator.exe Barre d'outils AudioToAudio - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\AudioToAudio_8i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U AudioToAudio AppIntegrator 64-bit AppIntegrator64.exe Barre d'outils AudioToAudio - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\AudioToAudio_8i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U AudioToAudio EPM Support 8imedint.exe Barre d'outils AudioToAudio - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\AudioToAudio_8i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U AudioToAudio Search Scope Monitor 8isrchmn.exe Barre d'outils AudioToAudio - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\AudioToAudio_8i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U AudioToAudio_8i Browser Plugin Loader 8ibrmon.exe Barre d'outils AudioToAudio - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\AudioToAudio_8i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U AudioToAudio_8i Browser Plugin Loader 64 8ibrmon64.exe Barre d'outils AudioToAudio - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\AudioToAudio_8i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X Audiovic Audiovic.exe Détecté par Dr.Web comme Trojan.Siggen6.8977 et par Malwarebytes comme Backdoor.Agent.AD Non
X Audiovic.exe Audiovic.exe Détecté par Dr.Web comme Trojan.Siggen6.8977 et par Malwarebytes comme Backdoor.Agent.AD. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X audlmne32 dcmsxe.exe Détecté par Sophos comme Troj/Mailbot-CF Non
X Audoi Device Loader smssv.exe Ajouté par le ver AGOBOT-ZY! Non
X augmsg AUGMSG.EXE Ajouté par le ver SPYBOT-CO! Non
X aUGQNFELdAA avg.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% Non
X auloadplx mplprogsm.exe Détecté par ThreatTrack Security comme Trojan-Proxy.Win32.Slaper.k. Le fichier se trouve dans %System% Non
X AUNPS2 RUNDLL32 AUNPS2.dll,_Run@16 Logiciel publicitaire adware AUNPS Non
X aupd symcsvc.exe Ajouté par le trojan ABWIZ.D! Non
X aupd sysvcs.exe Ajouté par le trojan ABWIZ.C! Non
X aupd sywsvcs.exe Détecté par Sophos comme Troj/Orse-M et par Malwarebytes comme Trojan.Agent Non
Y Aureal A3D Interactive Audio sa3dsrv.exe Pour cartes son 3D basées sur Aureal. Les fonctions son A3D ne fonctionneront pas s'il est désactivé Non
Y Aureal A3D Interactive Audio Init A3dInit.exe Pour cartes son 3D basées sur Aureal. Les fonctions son A3D ne fonctionneront pas s'il est désactivé Non
U Auslogics BoostSpeed boostspeed.exe Accès dans la SysBarre [image] à l'utilitaire d'optimisation système Auslogics BoostSpeed - qui permet de "Lancer les programmes plus rapidement. Réduire le temps de démarrage de l'ordinateur. Augmenter la vitesse Internet, optimiser Internet Explorer, Firefox ainsi que les programmes de courrier électronique" Oui
U Auslogics BoostSpeed 4 boostspeed.exe Accès dans la SysBarre [image] à l'utilitaire d'optimisation système Auslogics BoostSpeed 4 - qui permet de "Lancer les programmes plus rapidement. Réduire le temps de démarrage de l'ordinateur. Augmenter la vitesse Internet, optimiser Internet Explorer, Firefox ainsi que les programmes de courrier électronique" Oui
Y Australia On Line Dial-Up Turbocharger turbochargergui.exe Interface utilisateur personnalisée Australia On Line Dial-Up Turbocharger pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses Non
X ausvc ausvc.exe Détecté par Symantec comme Backdoor.Autoupder Non
X Auth Starter Ident startauth.exe Détecté par Sophos comme W32/Rbot-WP Non
X Authdler conscsvc.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System% Non
Y Authentic-ID Toolbar rundll32.exe [chemin] ToolbarATL.dll,LoadTrayIcon Authentic-ID Toolbar - utilitaire d'authentification de sites web. Vous alerte quand un site est identifié comme site de phishing ou quand son authenticité n'a pas pu être vérifiée, par exemple Non
X Authorization Framework authz.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!be et par Malwarebytes comme Trojan.Agent Non
X Authorization Interface iprivcom2.exe Détecté par Kaspersky comme Trojan-Dropper.Win32.Delf.grq Non
X AUTHOT msnmsg.exe Détecté par Intel Security/McAfee comme Generic Downloader.il et par Malwarebytes comme Trojan.Banker Non
X authz authz.exe Ajouté par un virus, un ver ou un trojan non identifié! Le fichier se trouve dans %System% Non
X auto auto.exe Détecté par Intel Security/McAfee comme BackDoor-DOQ.gen.y et par Malwarebytes comme Worm.Autorun.DF Non
X Auto Comp.exe Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%\Google Non
X auto win32.exe Ajouté par un trojan non identifié! Voir ici Non
X auto wscript.exe [chemin] auto.vbs Détecté par Malwarebytes comme Trojan.Agent. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "auto.vbs" se trouve dans %Temp% Non
U Auto Artisan 710(Network) on X E_FATIFSA.EXE Epson Status Monitor 3 pour les imprimantes des séries Artisan 710 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
X Auto CD-ROM Startup cdaccess.exe Détecté par Trend Micro comme WORM_SPYBOT.BLA Non
X Auto Check Utility AutoChks.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% Non
U Auto EPSON Artisan 50 Series on X E_FATIFFA.EXE Epson Status Monitor 3 pour les imprimantes des séries Artisan 50 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Artisan 800 Series on X E_FATIEMA.EXE Epson Status Monitor 3 pour les imprimantes des séries Artisan 800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Artisan 830 Series on X E_FATIGXA.EXE Epson Status Monitor 3 pour les imprimantes des séries Artisan 830 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON BX300F Series on X E_FATIEJE.EXE Epson Status Monitor 3 pour les imprimantes des séries BX300F - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON PictureMate Deluxe on X E_FATI9TA.EXE Epson Status Monitor 3 pour l'imprimante photo compacte PictureMate Deluxe - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON PictureMate on X E_S4I2P1.EXE Epson Status Monitor 3 pour l'imprimante PictureMate - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON PictureMate PM 200 on X E_FATIBBA.EXE Epson Status Monitor 3 pour l'imprimante PictureMate PM 200 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus C40 Series on X E_S10IC2.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus C40 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus C41 Series on X E_S10IC2.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus C41 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus C42 Series on X E_S10IC2.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus C42 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus C43 Series on X E_S10IC2.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus C43 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus C45 Series on X E_S4I3T1.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus C45 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus C46 Series on X E_S4I0T1.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus C46 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus C48 Series on X E_S4I091.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus C48 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus C60 Series on X E_S10IC2.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus C60 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus C64 Series on X E_S4I2C1.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus C64 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus C66 Series on X E_S4I0S2.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus C66 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus C67 Series on X E_FATIAAP.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus C67 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus C82 Series on X E_S0HIC1.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus C82 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus C82 Series on X E_S10IC2.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus C82 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus C84 Series on X E_S4I2D1.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus C84 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus C86 Series on X E_S4I2R1.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus C86 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus C87 Series on X E_FATIABL.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus C87 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus C88 Series on X E_FATIABA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus C88 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX1500 Series on X E_S4I3V1.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX1500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX3200 on X E_S10IC2.EXE Epson Status Monitor 3 pour l'imprimante Stylus CX3200 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX3500 Series on X E_FATI9BL.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX3500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX3600 Series on X E_FATI9BE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX3600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX3700 Series on X E_FATIACP.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX3700 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX3800 Series on X E_FATIACA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX3800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX3900 Series on X E_FATIBEP.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX3900 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX4200 Series on X E_FATIAEA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX4200 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX4500 Series on X E_FATI9AL.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX4500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX4500 Series on X E_FATI9AP.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX4500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX4600 Series on X E_FATI9AA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX4600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX4700 Series on E_FATIADL.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX4700 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX4700 Series on X E_FATIADP.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX4700 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX4800 Series on X E_FATIADA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX4800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX5000 Series on X E_FATIBVA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX5000 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX5400 on X E_S4I2G1.EXE Epson Status Monitor 3 pour l'imprimante Stylus CX5400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX5500 Series on X E_FATICAP.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX5500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX6000 Series on X E_FATIBIA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX6000 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX6400 on X E_S4I2L1.EXE Epson Status Monitor 3 pour l'imprimante Stylus CX6400 - pour vérifier l'état de l'imprimante, controler les niveaux d'encre, etc. "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc... Non
U Auto EPSON Stylus CX6600 Series on X E_FATI9EA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX6600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX6600 Series on X E_FATI9EE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX6600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX7000F Series on E_FATIBKA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX7000F - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX7400 Series on X E_FATICDA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX7400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc
U Auto EPSON Stylus CX7800 Series on X E_FATIAFA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX7800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX8400 Series on X E_FATICEA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX8400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus CX9400Fax Series on X E_FATICFA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus CX9400Fax - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus D68 Series on X E_FATIAAE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus D68 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus D78 Series on X E_FATIBGE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus D78 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus D88 Series on X E_FATIABE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus D88 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus DX3800 Series on X E_FATIACE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus DX3800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus DX4000 Series on X E_FATIBEE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus DX4000 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus DX4200 Series on E_FATIAEE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus DX4200 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus DX4400 Series on X E_FATICAE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus DX4400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus DX4800 Series on X E_FATIADE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus DX4800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus DX5000 Series on X E_FATIBVE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus DX5000 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus DX6000 Series on X E_FATIBIE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus DX6000 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus DX7400 Series on X E_FATICDE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus DX7400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus DX8400 Series on X E_FATICEE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus DX8400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo 1400 Series on X E_FATIBUA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo 1400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo 2200 on X E_S10IC2.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo 2200 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo 820 Series on X E_S10IC2.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo 820 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R1800 on X E_FATI9LA.EXE Epson Status Monitor 3 pour l'imprimante Stylus Photo R1800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R200 Series on X E_S4I0H2.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R200 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R200 Series on X E_S4I2H1.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R200 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R220 Series on X E_FATIAIA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R220 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R220 Series on X E_FATIAIE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R220 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R240 Series on E_FATIAHE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R240 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R2400 on X E_FATI9SA.EXE Epson Status Monitor 3 pour l'imprimante Stylus Photo R2400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R2400 on X E_FATI9SE.EXE Epson Status Monitor 3 pour l'imprimante Stylus Photo R2400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R260 Series on X E_FATIBNA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R260 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R265 Series on X E_FATIBNE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R265 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R280 Series on X E_FATICKA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R280 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R285 Series on X E_FATICKE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R285 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R300 Series on X E_S4I0F2.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R300 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R300 Series on X E_S4I2F1.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R300 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R320 Series on X E_FATI9FA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R320 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R340 Series on X E_FATIAJE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R340 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R380 Series on X E_FATIBOA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R380 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo R800 on X E_FATI9YE.EXE Epson Status Monitor 3 pour l'imprimante Stylus Photo R800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo RX420 Series on X E_FATI9CE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX420 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo RX500 on X E_S4I2K1.EXE Epson Status Monitor 3 pour l'imprimante Stylus Photo RX500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo RX595 Series on X E_FATICLA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX595 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo RX600 on X E_S4I2M1.EXE Epson Status Monitor 3 pour l'imprimante Stylus Photo RX600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo RX630 Series on X E_FATI9HP.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX630 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo RX680 Series on X E_FATICJA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX680 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo RX700 Series on X E_FATI9IA.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX700 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Photo RX700 Series on X E_FATI9IE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX700 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus Pro 7600 on X E_S10IC2.EXE Epson Status Monitor 3 pour l'imprimante Stylus PRo 7600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON Stylus SX400 Series on X E_FATIEGE.EXE Epson Status Monitor 3 pour les imprimantes des séries Stylus SX400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON SX100 Series on X E_FATIEDE.EXE Epson Status Monitor 3 pour les imprimantes des séries SX100 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON TX210 Series on X E_FATIFDL.EXE Epson Status Monitor 3 pour les imprimantes des séries TX210 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON WorkForce 600 Series on X E_FATIEKA.EXE Epson Status Monitor 3 pour les imprimantes des séries WorkForce 600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
U Auto EPSON WorkForce 610 Series on X E_FATIFJA.EXE Epson Status Monitor 3 pour les imprimantes des séries WorkForce 610 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc... "X" représente le nom de l'ordinateur sur le réseau, par exemple: PC-DE-PAUL, PORTABLE-PIERRE, etc Non
X Auto File System Conversion Utility autoconvs.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %CommonFiles% Non
X Auto File System Conversion Utility scricon.exe Détecté par Trend Micro comme WORM_SDBOT.EYB et par Malwarebytes comme Backdoor.Agent Non
X Auto JoinPostComment.exe Auto JoinPostComment.exe Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X auto repair system qualityx.exe Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% Non
U Auto Run Software for Photo Frame PhotoManager.exe Logiciel de gestion pour la gamme de cadres photo numériques Philips PhotoFrame. Utilisé pour modifier les photos et les transférer directement depuis un PC via un câble USB. Lancez-le manuellement lorsque vous connectez le cadre photo Oui
X Auto Scroll Loader ASCRLL.EXE Ajouté par le ver SPYBOT-T! Non
X Auto Start dosin.exe Ajouté par le trojan backdoor SDBOT-GO! Non
X Auto Start sndvol32.exe Détecté par Total Defense comme Win32.Slinbot.AX. Note - ce n'est pas le véritable utilitaire MS de contrôle du volume qui se trouve toujours dans %System% Non
X Auto Start windos.exe Détecté par Total Defense comme Win32.Slinbot.BO. Le fichier se trouve dans %System% Non
X Auto Start winspol.exe Détecté par Trend Micro comme BKDR_IRCBOT.AE Non
X Auto Started winsME.exe Ajouté par le ver RBOT.B! Non
U Auto Switch TASKBAR.exe En relation avec le kit 2-port Bitronics AutoSwitch par Belkin Non
X Auto updat crsrs.exe Ajouté par le ver FORBOT-BP! Non
X Auto updat SysDebug.exe Ajouté par le ver FORBOT-BA! Non
X Auto Updat WindowsSys32.exe Ajouté par une variante de W32/Forbot-Gen. Le fichier se trouve dans %System% Non
X Auto Update AUP.exe Ajouté par le ver RBOT.ACD! Non
X Auto Update dma.exe Détecté par Sophos comme W32/Rbot-AVO Non
X Auto Update svchost.exe Détecté par Sophos comme Troj/DumarDl-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% Non
X Auto Updater asclt.exe Détecté par Total Defense comme Win32.Slinbot.CJ. Le fichier se trouve dans %System% Non
X Auto Updates svchost.exe Détecté par Sophos comme Troj/Cheuko-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% Non
X Auto WinUpdate taskmrg.exe Détecté par Sophos comme W32/Rbot-AFA et par Malwarebytes comme Trojan.Downloader Non
X auto__antiav__key antiav_exe.exe Détecté par Sophos comme Troj/BagleDl-AA et par Malwarebytes comme Worm.Bagle Non
X auto__hloader__key hloader_exe.exe Détecté par Trend Micro comme TROJ_BAGLE.AB et par Malwarebytes comme Trojan.Agent Non
X AutoAdministrator SERVICES.EXE Détecté par Sophos comme W32/Punya-A. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Application Data\WINDOWS Non
U autoauto 55198178.bat Détecté par Malwarebytes comme PUP.Optional.MultiPlug.PrxySvrRST. Le fichier se trouve dans %Root%\a. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X autoauto c.bat Détecté par Malwarebytes comme PUP.Optional.MultiPlug.PrxySvrRST. Le fichier se trouve dans %System%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U Autobar autobar.exe Boutons de connexion sur le clavier pour un accès direct à internet, etc., sur des ordinateurs HP Non
X Autobuyer Autobuyer.exe Détecté par Dr.Web comme Trojan.Inject1.42868 et par Malwarebytes comme Backdoor.Agent.DCE Non
N AutoCAD acstart17.exe Précharge une partie de AutoCAD dans le cache du disque lors du démarrage afin d'accélérer le lancement du programme principal. Pas nécessaisre car la plupart des utilisateurs d'AutoCad a tendance soit à lancer une fois le programme et le laisser ouvert, soit à l'ouvrir occasionnellement pour contrôler des dessins Oui
X Autocad Component Autocad Component.exe Détecté par Dr.Web comme Trojan.DownLoader13.12089 et par Malwarebytes comme Backdoor.Agent.DC Non
N AutoCAD Startup Accelerator acstart16.exe Précharge une partie de AutoCAD dans le cache du disque lors du démarrage afin d'accélérer le lancement du programme principal. Pas nécessaire car la plupart des utilisateurs d'AutoCad a tendance soit à lancer une fois le programme et le laisser ouvert, soit à l'ouvrir occasionnellement pour contrôler des dessins Non
N AutoCAD Startup Accelerator acstart17.exe Précharge une partie de AutoCAD dans le cache du disque lors du démarrage afin d'accélérer le lancement du programme principal. Pas nécessaire car la plupart des utilisateurs d'AutoCad a tendance soit à lancer une fois le programme et le laisser ouvert, soit à l'ouvrir occasionnellement pour contrôler des dessins Oui
X autochk rundll32.exe [chemin] autochk.dll,_IWMPEvents@16 Détecté par Symantec comme Trojan.Opachki et par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "autochk.dll" se trouve dans %System% Non
X autochk rundll32.exe [chemin] protect.dll,_IWMPEvents@16 Détecté par Symantec comme Trojan.Opachki et par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "protect.dll" se trouve dans %System% Non
X autochk.exe autochk.exe Détecté par Sophos comme Troj/Zbot-FPQ et par Malwarebytes comme Trojan.Agent Non
X autochkju autochkju.exe Détecté par Intel Security/McAfee comme Generic.dx!uzw et par Malwarebytes comme Trojan.Banker Non
U autoclk autoclk.exe Autoclik est un utilitaire Windows "qui vous permet d'effectuer toutes les actions de la souris sans jamais cliquer" Non
U Autoconfigurateur WiFi SFR 9wifi.exe Utilitaire de configuration WiFi par SFR Non
X AutoDefendMain AutoDefend.exe Détecté par Malwarebytes comme Rogue.AutoDefend. Le fichier se trouve dans %ProgramFiles%\AutoDefend Non
X AutoDiscovery/AutoPurge (ADAP) Service wmiadapi.exe Détecté par Trend Micro comme WORM_RBOT.FLT Non
N AutoEA Ahqrun.exe Pour cartes son des séries Creative Soundblaster Live!. Indiquer pour chaque application audio quel préréglage audio doit être associé automatiquement avec la sortie haut-parleur active. Disponible via AudioHQ Non
X autoenvio [chemin du fichier] Détecté par Dr.Web comme Trojan.AVKill.6925 et par Malwarebytes comme Backdoor.Bot - voir des exemples ici et ici Non
X autoex.bat autoex.bat Détecté par Dr.Web comme Trojan.MulDrop4.63439 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X AUTOEXE AUTOEXE.exe Détecté par Sophos comme W32/Semapi-A Non
X autoexec.bat autoexec.bat Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% Non
X autofmtxp.exe autofmtxp.exe Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %UserTemp% Non
X AutoIt v3 [chemin du trojan] Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve généralement dans %AppData%\[dossier] Non
X Autoliker_Facebook_2013_by_CyBeR autoliker.exe Détecté par Dr.Web comme BackDoor.Comet.1751 et par Malwarebytes comme Backdoor.Agent.DCE Non
X autoload cftmon.exe Détecté par Sophos comme W32/Socks-E et par Malwarebytes comme Trojan.Agent Non
X autoload spool.exe Détecté par Sophos comme Troj/Agent-GSG et par Malwarebytes comme Trojan.Agent Non
X autoload spooll.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% Non
X autoload windowsupdate.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% Non
X AutoLoaderAproposClient apropos_client_loader.exe Logiciel publicitaire adware AproposMedia - détecté par Microsoft comme ;Trojan:Win32/AproposMedia. Voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve par défaut dans %Root% ou %UserProfile% Non
X AutoLoaderAproposClient cxtpls_loader.exe Logiciel publicitaire adware AproposMedia/CxtPls - détecté par Microsoft comme Trojan:Win32/AproposMedia. Voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve par défaut dans %Windir%, %System% ou %System%\Cache Non
X AutoLoaderEnvoloAutoUpdater auto_update_loader.exe Détecté par Symantec comme Spyware.Apropos Non
N AutoMate Task Service automate.exe Planificateur de tâche pour Unisyn Automate 4, logiciel d'automatisation/macro. Disponible via un raccourci sur le Bureau ou Démarrer → Programmes Non
U AutoMate5 Am5HkWnd.exe Version 5 du logiciel d'automatisation AutoMate pour serveur et PC de bureau Non
U AutoMate6 AMEM.exe Version 6 du logiciel d'automatisation AutoMate pour serveur et PC de bureau Non
X Automated Windows Updates wauclt.exe Détecté par Symantec comme W32.Gaobot.AJD Non
X Automatic Defrag Manager defrag.exe Détecté par Sophos comme W32/Rbot-AKE Non
X Automatic Media Update CACHE.RVD Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% Non
X Automatic Media Update HPLNT32.RVD Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% Non
X Automatic Microsoft Windows Updater SUCHOST.EXE Détecté par Sophos comme W32/Rbot-EQ et par Malwarebytes comme Backdoor.Bot Non
X Automatic Updates algs.exe Détecté par Sophos comme Troj/Ircbot-AAM et par Malwarebytes comme Backdoor.Bot Non
X Automatic Windows Updater Update.exe Détecté par Symantec comme W32.HLLW.Gaobot.AO. Le fichier se trouve dans %System% Non
N Automatically launches the United Devices Agent when you start your computer UD.EXE Le United Devices Agent peut réemployer les ressources inutilisées de votre PC et les utiliser pour effectuer d'importantes recherches scientifiques et médicales sans perturber vos opérations habituelles sur l'ordinateur - similaire à SETI@home mais pour la recherche médicale. Disponible via Démarrer → Programmes Non
X autoMe wscript.exe [chemin] auto.vbs Détecté par Malwarebytes comme Worm.AutoRun. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "auto.vbs" se trouve dans %Windir% Non
X autoMe wscript.exe [chemin] jargon.vbs Détecté par Trend Micro comme VBS_AUTORUN.SB et par Malwarebytes comme Worm.AutoRun. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "jargon.vbs" se trouve dans %Windir% Non
X autoMe wscript.exe [chemin] samok.vbs Détecté par Sophos comme VBS/Samok-A. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "samok.vbs" se trouve dans %Windir% Non
X autoMe wscript.exe [chemin] solution.vbs Détecté par Symantec comme VBS.Sasan et par Malwarebytes comme Worm.AutoRun. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "solution.vbs" se trouve dans %Windir% Non
X autoMe wscript.exe [chemin] UjBright_Antivirus.vbs Détecté par Malwarebytes comme Worm.UjBright. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "UjBright_Antivirus.vbs" se trouve dans %Windir% Non
X autopacupdate avcheck.cpl Détecté par Intel Security/McAfee comme RDN/PWS-Banker!cw et par Malwarebytes comme Trojan.Banker.CBAGen Non
X autopacupdate avcheck.exe Détecté par Dr.Web comme Trojan.FakeAV.15865 et par Malwarebytes comme Trojan.Banker.CBA Non
X autopacupdatee MediaPlayer.exe Détecté par Intel Security/McAfee comme RDN/PWS-Banker!cw et par Malwarebytes comme Trojan.Banker.CBAGen Non
U AutoPCBackup AutoPCBackup.exe Utilitaire de sauvegarde AutoPCBackup par IAC Applications (autrefois Mindspark) qui installe aussi une barre d'outils associée. Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Mindspark\AutoPCBackup. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U AutoPCBackup AppIntegrator 32-bit AppIntegrator.exe Barre d'outils AutoPCBackup - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\AutoPCBackup_cx\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U AutoPCBackup AppIntegrator 64-bit AppIntegrator64.exe Barre d'outils AutoPCBackup - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\AutoPCBackup_cx\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U AutoPCBackup EPM Support cxmedint.exe Barre d'outils AutoPCBackup - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\AutoPCBackup_cx\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U AutoPCBackup Search Scope Monitor cxsrchmn.exe Barre d'outils AutoPCBackup - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\AutoPCBackup_cx\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
X Autopdate Autopdate.exe Détecté par Sophos comme W32/Rbot-AGL Non
N AUTOPROP REGPROP.EXE WMPADDIN.DLL Les deux fichiers sont dans le dossier MS Office\Bots\FP_WMP. Apparemment, il enregistre l'extension FrontPage WiMP Non
X AutoProtect AutoProtect.vbs Ajouté par le ver KILLBAT-C! Non
X AUTOPROTECTU navapq32.exe Ajouté par un ver ou un trojan non identifié! Non
X autorepair dexs.exe Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% Non
X autorn autorn.exe Ajouté par le ver SILLYFDC.BCY! Non
U Autoroute SMTP AutoSmtp.exe Autoroute SMTP - "bascule automatique entre serveurs SMTP en fonction du réseau dans lequel vous travaillez." Il faut que vous ayez deux fournisseurs de service Internet Non
X AutoRsbotsRSB.exe AutoRsbotsRSB.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% - voir ici Non
X AutoRun 1.exe Détecté par Dr.Web comme Trojan.DownLoader11.24619 et par Malwarebytes comme Trojan.Downloader.E. Le fichier se trouve dans %System%\gfiaseasx Non
X AutoRun 1.exe Détecté par Malwarebytes comme Trojan.Agent.ARGen. Le fichier se trouve dans %UserTemp% Non
X AutoRun allrs.exe Ajouté par le trojan MUDROP.LJ! Non
X autorun astrcr.exe Détecté par Intel Security/McAfee comme RDN/PWS-Banker!dp et par Malwarebytes comme Trojan.Agent.ARGen Non
X autorun autorun.exe Détecté par Sophos comme VBS/Autom-B Non
X AutoRun loadie.exe Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %ProgramFiles%\Internet Explorer - voir ici Non
X autorun sxs.exe Détecté par Sophos comme W32/SmallVBS-A Non
X autorun winmain.exe Ajouté par une variante du trojan DELF.CNS! Non
X AUTORUN_VAL AntiSpyCheck 2.1.exe AntiSpyCheck, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X AUTORUN_VAL asc 2.1.exe AntiSpyCheck, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X autorundemo [chemin du trojan] Ajouté par le trojan AGENT-FPX! Non
Y AutorunRemover.exe AutorunRemover.exe Autorun Virus Remover - "utilise une technologie proactive pour supprimer en permanence les virus autorun & autorun.inf, il peut aussi bloquer n'importe quel virus autorun/autorun.inf essayant d'infecter le système via des périphériques USB (clé USB, disque dur externe, iPod, etc)" Non
X AUTORUNS userini.exe Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.TW Non
X autosettings winlog.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE Non
U AutoShutdown AutoShutdown.exe PC Auto Shutdown par GoldSolution Software, Inc - "est un logiciel très pratique qui vous permet de fermer, arrêter, faire redémarrer, mettre en veille, mettre en veille prolongée ou déconnecter des ordinateurs automatiquement à un horaire planifié que vous avez précisé. Vous pouvez arrêter les ordinateurs à un horaire planifié lorsqu'aucun utilisateur n'est connecté ou lorsque les ordinateurs sont en veille en mode économie d'énergie." Le fichier se trouve dans %ProgramFiles%\PC Auto Shutdown Oui
X AutoShutdown AutoShutdown.exe Détecté par Intel Security/McAfee comme Generic.dx. Le fichier se trouve dans %ProgramFiles%\AutoShutdown Non
? AutoShutdown pssvc.exe Utilitaire pour corriger vCard Export dans MS Outlook 2000 - quoique pourquoi sont-ils ensemble? Non
U AutoShutdown.exe AutoShutdown.exe PC Auto Shutdown par GoldSolution Software, Inc - "est un logiciel très pratique qui vous permet de fermer, arrêter, faire redémarrer, mettre en veille, mettre en veille prolongée ou déconnecter des ordinateurs automatiquement à un horaire planifié que vous avez précisé. Vous pouvez arrêter les ordinateurs à un horaire planifié lorsqu'aucun utilisateur n'est connecté ou lorsque les ordinateurs sont en veille en mode économie d'énergie." Le fichier se trouve dans %ProgramFiles%\PC Auto Shutdown Non
U AutoSizer AutoSizer.exe AutoSizer - utilitaire qui agrandit automatiquement les fenêtres quand elles sont ouvertes Non
N AutoSpell autospel.exe Vérificateur d'orthographe AutoSpell par Compubridge. Version 6 Non
N AutoSpell 5 Aswatc32.exe Vérificateur d'orthographe AutoSpell par Compubridge. Version 5 Non
X AutoStart [chemin du trojan backdoor] Détecté par Trend Micro comme BKDR_QUEJOB.EVL Non
X AutoStart filter.exe Détecté par Dr.Web comme Win32.HLLW.Autoruner2.3995 et par Malwarebytes comme Worm.AutoRun.E Non
N AutoStart PC Studio NewPCStudio.exe SAMSUNG New PC Studio - "est une application qui vous permet de gérer le contenu de votre GSM Samsung depuis votre ordinateur. Cette application vous offre la possibilité d'accéder facilement à votre GSM, d'effectuer des sauvegardes et des synchronisations de son contenu avec votre PC et de profiter de fonctions puissantes de gestion des fichiers multimédias". Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de vos appareils sur votre PC, de l'utiliser pour vous connecter à l'internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer Oui
X AutoStarter autostarter.exe Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData% Non
X AutoStartJava UGVCG7SN3S6O62.exe Détecté par Dr.Web comme Trojan.DownLoader6.5501 et par Malwarebytes comme Trojan.Banker Non
U AutoStart-Manager AutoStart-Manager.exe AutoStart-Manager par Tools&More - programme allemand de gestion des programmes du démarrage Non
U AutoStart-Manager 2006 AutoStart-Manager.exe AutoStart-Manager par Tools&More - programme allemand de gestion des programmes du démarrage Non
X AutoStartNegExec [chemin du trojan] Détecté par Dr.Web comme Trojan.Inject1.23086 et par Malwarebytes comme Trojan.Downloader.E - voir des exemples ici et ici Non
N AutoStartNPSAgent NPSAgent.exe Installé avec le logiciel de gestion d'appareil mobile SAMSUNG New PC Studio. Détecte qu'un appareil mobile compatible est connecté et éventuellement charge automatiquement le programme principal Oui
U AutoSys autosys.exe Logciel de surveillance Winguardian. Si vous ne l'avez pas installé vous-même, supprimez-le! Non
N AutoTBar autotbar.exe Si vous désactivez la barre d'outils HP VIEW dans IE et réarrangez les barres d'outils lors d'un redémarrage elles se remettront comme elles étaient avant si ceci est laissé activé Non
N AutoTKit AUTOTKIT.EXE Sur PCs HP. Quel est son but: ce n'est pas clair - mais il y a un problème connu: les réglages de la barre d'outils d'Internet Explorer ne sont pas sauvegardés lorsqu'il est activé Non
N autoupd autoupd.exe Utilitaire de mise à jour automatique par Raxco Software Non
X autoupd autoupd.exe Ajouté par un virus, un ver ou un trojan non identifié! - trouvé dans un dossier ayant le même nom Non
X AutoUpdate AutoUpdate.exe Détecté par Malwarebytes comme Trojan.InfoStealer. Le fichier se trouve dans %AppData%\log Non
X AutoUpdate AutoUpdate.exe Détecté par Dr.Web comme Trojan.MulDrop5.9126 et par Malwarebytes comme Trojan.Agent.AU. Le fichier se trouve dans %Windir%\log Non
X AutoUpdate chrome.exe Détecté par Malwarebytes comme Backdoor.SpyNet. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System% - voir ici Non
X autoupdate gpedit.exe Détecté par Malwarebytes comme Trojan.Agent.AU. Le fichier se trouve dans %Temp% Non
X autoupdate rundll32 DATADX.DLL,SHStart Ajouté par une variante de Win32/Qoologic. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "DATADX.DLL" se trouve dans %System% Non
X autoupdate rundll32 SUPDATE.DLL,SHStart Ajouté par une variante de Win32/Qoologic. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "SUPDATE.DLL" se trouve dans %System% Non
X AutoUpdate smss.exe Ajouté par WINSPY.88! Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\debug64 Non
X AutoUpdate svchost.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\System32 Non
X autoupdate winsvcs.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %MyDocuments%\Windows Non
Y AutoUpdate Monitor ALMon.exe Accès dans la SysBarre [image], et notifications pour les produits anti-virus Sophos Non
X Autoupdate Service [chemin du trojan] Détecté par Sophos comme Troj/Agent-CB Non
X AutoUpdate32 services.exe Ajouté par WINSPY.88! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\debug64 Non
X AutoUpdater aupdate.exe Variante de Tinybar Non
X AutoUpdater AutoUpdate.exe Pourriciel Foistware PeopleonPage Non
X AutoUpdater autoupdater.exe Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\keywordpop Non
X AutoUpdater AutoUpdater.exe Détecté par Malwarebytes comme Trojan.Agent.AU. Le fichier se trouve dans %Windir%\AutoUpdater Non
X autoupdater autoupdater.exe Détecté par Malwarebytes comme Adware.EoRezo. Le fichier se trouve dans %AppData%\PCTuto\PCTuto Non
X AutoUpdater_[chiffres] KB[6 chiffres].exe Détecté par Malwarebytes comme Trojan.Agent.KBE. Le fichier se trouve dans %System% - voir un exemple ici Non
X autoupdatev2 autoupdatev2.exe Détecté par Sophos comme Troj/Dropper-BM Non
X Autoupdating Autouodate.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE Non
X AutoVaccineMain AutoVaccine.exe AutoVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AutoVirusProtection ciscv.exe Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% Non
X AUTOWORD WINWORD.EXE Détecté par Symantec comme Trojan.Mowhorc et par Malwarebytes comme Trojan.Agent.MCO. Note - ce n'est pas le véritable processus MS Word qui a le même nom et se trouve toujours dans un sous-dossier de %ProgramFiles%\Microsoft Office. Celui-ci se trouve dans %System% Non
X Autumn SystemControlS.exe Détecté par Dr.Web comme Trojan.MulDrop5.40278 et par Malwarebytes comme Trojan.Agent.Gen Non
X autx32 autx32.exe Détecté par Intel Security/McAfee comme Generic Downloader.x!ebq et par Malwarebytes comme Trojan.Banker Non
X aux.exe aux.exe Détecté par Symantec comme Backdoor.Zins et par Malwarebytes comme Backdoor.IRCBot Non
X AUX32.DLL eert72.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!uy et par Malwarebytes comme Backdoor.Messa.E Non
X auxAudioDevice aux32.exe Détecté par Symantec comme W32.Aizu Non
X Auxifdts crypput8.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% Non
X Auxiscli crypcopy.exe Détecté par Malwarebytes comme Trojan.Trustezeb. Le fichier se trouve dans %System% Non
X Auxivobj crtdsjob.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% Non
N AUXXTRAY au30setp.exe Application de la SysBarre [image] pour les cartes son basées sur Aureal Vortex. Peut être lancé manuellement via Démarrer → Paramètres → Panneau de configuration Non
X AV Antivir.exe Antivir2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.Antivir2010 Non
X AV AV.exe Détecté par Dr.Web comme Trojan.StartPage.60532 et par Malwarebytes comme Trojan.Agent.E Non
X av expressav.exe Express Antivirus 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AV UPDATE-28062004.exe[25 espaces].vbs Ajouté par le ver MIDFIN! Non
X AV AntiSpyware ava.exe AV AntiSpyware, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AV Care AvCare.exe AvCare, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AV Client patch31345.exe Ajouté par le ver MYDOOM.AD! Non
X AV Industry patch31345.exe Ajouté par le ver MYDOOM.AD! Non
X AV Security Essentials AV[aléatoire].exe AV Security Essentials, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AV UpDate Update.exe Détecté par Sophos comme Troj/Furoot-A Non
X AV.exe AV.exe Détecté par Malwarebytes comme Trojan.AVkill. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X AV7 antivirus7.exe Antivirus7, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.Antivirus7 Non
X AV8 av8.exe Antivirus8, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Avadaquevadra flashup.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.FTO Non
N AvaFind AvaFind.exe Utilitaire de recherche de fichier AvaFind Non
X avagent3974 chnb8895.exe AntiVirus, rançongiciel ransomware, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Avance DDF116.exe Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData% Non
X AVantivirus Avconsol.exe Détecté par Sophos comme W32/MSNVB-D Non
X Avast Acrobat.exe Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %Root%\ProgramData Non
X AVAST Avast.exe Détecté par Malwarebytes comme Trojan.Agent.AV. Le fichier se trouve dans %Windir%\Win32 Non
X Avast Avast32.exe Détecté par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas un véritable élément Avast et le fichier se trouve dans %AppData% Non
Y avast avastUI.exe Accès dans la SysBarre [image] au logiciel, et aux notifications des versions 6.* des produits Antivirus et Internet Security par Avast - donne accès via un clic gauche à l'interface utilisateur principale, via un clic droit aux autres options et aux notifications d'événements Oui
X avast HelpDesk.exe Détecté par Dr.Web comme Trojan.Siggen5.19676 et par Malwarebytes comme Trojan.Agent Non
X Avast hmu8399.exe Ajouté par le trojan VB-ECZ! Non
X avast Host.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Install Non
X Avast nome.exe.exe Détecté par Dr.Web comme Trojan.PWS.Spy.17611 et par Malwarebytes comme Trojan.Agent.E Non
X Avast svhost.exe Détecté par Malwarebytes comme Spyware.InfoStealer. Le fichier se trouve dans %System%\rescaches Non
X Avast svhost.exe Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%\Microsoft Non
X avast troyan.exe Détecté par Kaspersky comme Backdoor.Win32.Small.cz. Le fichier se trouve dans %Windir% Non
X avast Wind.exe Ajouté par le trojan GENOME.AKNH! Non
X avast ! System nod32kut.exe Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %ProgramFiles%\Internet Explorer Non
X Avast Anti Virus server.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2x et par Malwarebytes comme Backdoor.Agent.SVR Non
X Avast Antivirus dwn.exe Détecté par Malwarebytes comme Backdoor.Agent.AV. Le fichier se trouve dans %System% Non
X Avast Free Antivirus explore.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\Microsoft Non
X AVAST Software [aléatoire].exe Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge via la clé de Registre HKCU\Policies\Explorer\Run et ce n'est pas un véritable fichier Avast. Il se trouve en général dans %AppData% ou un sous-dossier Non
Y avast! ashDisp.exe Accès dans la SysBarre [image] au logiciel, et aux notifications des versions 4.* des produits antivirus par Avast - donne accès via un clic gauche à la Protection résidente, via un clic droit aux autres options et aux notifications d'événements Oui
Y Avast! ashServ.exe Composant principal d'anciennes versions des produits antivirus Avast - comprenant la protection résidente, la zone de quarantaine et le planificateur. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) Non
X Avast! Ast1012.exe Détecté par Malwarebytes comme Trojan.Backdoor. Note - ce n'est pas un véritable élément Avast même si le fichier se trouve dans %ProgramFiles%\AVAST Software\Avast Non
X Avast! CCleaner.exe Détecté par Malwarebytes comme Trojan.Banker. Note - ce n'est pas le véritable utilitaire CCleaner qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\CCleaner. Celui-ci se trouve dans %UserTemp% Non
Y avast! Antivirus ashDisp.exe Accès dans la SysBarre [image] au logiciel, et aux notifications des versions 4.* des produits antivirus par Avast - donne accès via un clic gauche à la Protection résidente, via un clic droit aux autres options et aux notifications d'événements Oui
X avast! Antivirus Avast.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas un véritable élément Avast Antivirus et le fichier se trouve dans %UserTemp%\Avast Non
Y avast! Antivirus avastUI.exe Accès dans la SysBarre [image] au logiciel, et aux notifications des versions 5.* et 6.* des produits Antivirus et Internet Security par Avast - donne accès via un clic gauche à l'interface utilisateur principale, via un clic droit aux autres options et aux notifications d'événements Oui
Y avast! Web Scanner Ashwebsv.exe Composant Analyse du web d'anciennes versions des produits antivirus Avast. Démarre via une clé de Registre "RunServices" sur Windows 98/Me et en tant que service sur Windows 2K/XP/Vista Non
X Avast!.exe Avast!.exe Détecté par Malwarebytes comme Trojan.Banker. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
Y Avast32 Astart32.exe Composant d'anciennes versions des produits antivirus Avast Non
X AVAST32 chrome.exe Détecté par Intel Security/McAfee comme BackDoor-CZP.dr et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir% Non
Y avast5 avastUI.exe Accès dans la SysBarre [image] au logiciel, et aux notifications des versions 5.* des produits Antivirus et Internet Security par Avast - donne accès via un clic gauche à l'interface utilisateur principale, via un clic droit aux autres options et aux notifications d'événements Oui
X Avast72 mcfartietray.exe Détecté par Microsoft comme Trojan:Win32/Sisron et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% Non
X AvastIU csrss.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\TeamViewer Non
X avastkey masterguardian.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE Non
X AvastSvc CClean.exe Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %AppData%\Programas Non
Y avastUI avastUI.exe Accès dans la SysBarre [image] au logiciel, et aux notifications des versions 5.* et 6.* des produits Antivirus et Internet Security par Avast - donne accès via un clic gauche à l'interface utilisateur principale, via un clic droit aux autres options et aux notifications d'événements Oui
X AvastUI AvasUI.exe Détecté par Malwarebytes comme Trojan.Passwords. Note - ce n'est pas le véritable processus Avast qui a le même nom et se trouve par défaut dans %ProgramFiles%\AVAST Software\Avast. Celui-ci se trouve dans %Windir% - voir ici Non
X avastUI dwm.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %MyDocuments%\PointBlank Non
X avastUI Dwm.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %MyDocuments%\PointBlank\ScreenShot Non
X AvastUI dwm.exe Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %MyDocuments%\DCSCMIN Non
X avastui dwm.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData%\InstallDir Non
X AvastUpdater AvastUI.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas le véritable processus de sécurité Avast qui a le même nom et se trouve par défaut dans %ProgramFiles%\AVAST Software\Avast. Celui-ci se trouve dans %System%\AvastExcced Non
X AvastVG.exe AvastVG.exe Détecté par Dr.Web comme Trojan.DownLoader3.30983 et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData%\Ferrari Non
X AvastVG.exe AvastVG.exe Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData%\SansungLG Non
X AVASTX Java.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gr et par Malwarebytes comme Backdoor.XTRat.E Non
X avc avmon.exe Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% Non
X avcheck.exe avcheck.exe Détecté par Sophos comme Troj/DwnLdr-KQF et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X AVClean AVClean.exe AVClean, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
U AvconsoleEXE Avconsol.exe Pour McAfee VirusScan jusqu'aux versions 4.x et VirusScan de Dr Solomon. Utilisé pour planifier des balayages réguliers. Si vous n'avez pas de balayage planifié, vous n'en avez pas besoin Non
X Avengine Avengine.com Détecté par ZoneAlarm comme Win32.Backdoor.Delf.lj Non
U AveoSTI.exe AveoSTI.exe Utilitaire pour webcam USB Aveo - permet à la webcam d'initier un transfert de données vers un programme. Créez un raccourci et lancez-le manuellement quand c'est nécessaire Non
N AVer HID Receiver AVerHIDReceiver.exe Support pour les produits de réception/d'acquisition TV HD par AVerMedia Non
N AVerQuick AVerQuick.exe Lanceur pour les produits de réception/d'acquisition TV HD par AVerMedia Non
X avf avf.exe Détecté par Intel Security/McAfee comme RDN/Spybot.bfr et par Malwarebytes comme Trojan.Banker.E Non
X AVFuck avira.cmd Détecté par Dr.Web comme Trojan.PWS.Siggen.36856 Non
X AVFUCKER [chemin du fichier] Détecté par Malwarebytes comme Backdoor.Agent.E - voir des exemples ici et ici Non
X AVFuckstarter [chemin du trojan] Détecté par Dr.Web comme Trojan.PWS.Siggen.36856 Non
U AVFX Engine StartFX.exe Advanced Video FX - accepté par plusieurs webcams Creative. "Amusez-vous encore plus en ajoutant plein d'effets spéciaux et d'arrière-plans à vos conversations vidéo grâce à Advanced Video FX" Non
X AVG av.exe Détecté par Sophos comme Mal/KillAV-A et par Malwarebytes comme Worm.Flooder. Le fichier se trouve dans %System% Non
X AVG plugin.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fj et par Malwarebytes comme Backdoor.Agent.E Non
X AVG Protocole.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!czc et par Malwarebytes comme Backdoor.XTRat Non
X avg schost.exe Détecté par Malwarebytes comme Trojan.Injector.SC. Le fichier se trouve dans %System%\windows Non
X AVG server.exe Détecté par Malwarebytes comme Backdoor.Agent.SVRGen. Le fichier se trouve dans %ProgramFiles%\install Non
X AvG svchost323.exe Détecté par Sophos comme W32/Rbot-ZA Non
X AVG windows.exe Détecté par Microsoft comme Worm:Win32/Pochi.A et par Malwarebytes comme Trojan.Agent Non
Y AVG Anti-Spyware avgas.exe Accès dans la SysBarre [image], et notifications pour AVG Anti-Spyware 7.5. Ce dernier a été maintenant remplacé par AVG Anti-Virus qui contient l'Anti-Spyware Oui
X Avg Antivirus icpldrvx.exe Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% Non
X AVG antivirus svchost.exe Détecté par Dr.Web comme Trojan.DownLoader7.18581 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un élément valide pour un produit AVG et ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\data Non
X AVG Antivirus 2011 avg.exe AVG Antivirus 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Note - ne pas confondre avec le véritable AVG Anti-Virus 2011 bien connu par AVG Technologies Non
X AVG AntiVirus Scanner avgscnx.exe Ajouté par le ver SILLYFDC.BBE! Note - ce n'est pas un véritable élément AVG Non
Y AVG Anti-Virus system avgcc.exe Accès dans la SysBarre [image], et notifications pour les séries 7.* des produits anti-virus par AVG Technologies. Si cet élément est désactivé, les fonctions du cœur du produit vont travailler correctement mais vous perdrez l'accès rapide au Centre de contrôle et ne recevrez pas de notifications de problèmes événtuels ou de mises à jour Oui
Y AVG Anti-Virus System avgemc.exe Analyseur de courrier électronique email pour les séries 7.* des produits anti-virus par AVG Technologies. Ce processus analyse les courriers entrants et sortants, à la recherche de virus et autres nuisibles. À partir de la version 7.1 cet élément n'apparaît comme élément du démarrage que dans Windows Me/9x, il se charge comme un service dans 2K et ultérieur Oui
Y AVG Anti-Virus System avgw.exe Cet élément est inclus dans les séries 7.* des produits anti-virus par AVG Technologies. Après l'installation (ou lors du premier lancement pour un autre utilisateur), il exécute la séquence de configuration pour paramétrer le produit, et n'est plus lancé lors des redémarrages suivants Oui
X AVG AntiVirus Updater avgwusv.exe Ajouté par le ver SILLYFDC.BAX! Note - ce n'est pas un élément AVG légitime Non
X avg center avgccc.exe Détecté par Intel Security/McAfee comme W32/Spybot.worm!g Non
X AVG Grisoft Updater updater.exe Détecté par Sophos comme W32/Agobot-OT Non
Y AVG IDS AVGIDSUI.exe Accès dans la SysBarre [image], et notifications pour AVG Identity Protection - prévention du vol des données d'identification personnelle, qui est disponible comme un produit autonome ou inclus dans AVG Internet Security. "Prévention permanente de l'usurpation d'identité pour Windows par l'une des sociétés de sécurité les plus dignes de confiance dans le monde. Faites vos achats en ligne et naviguez en toute sécurité, en sachant que vos mots de passe, informations de compte, numéros de carte de crédit, numéros de sécurité sociale et autres données importantes sont protégés contre l'usurpation d'identité." Il charge aussi le processus de surveillance d'activite en arrière-plan (AVGIDSMonitor.exe) Oui
X AVG Internet nod32.exe Détecté par Kaspersky comme Trojan-Downloader.Win32.Banload.bdix et par Malwarebytes comme Trojan.Banker Non
X AVG Internet Security Avast.exe Détecté par Kaspersky comme Trojan-Downloader.Win32.Banload.bdix et par Malwarebytes comme Trojan.Banker Non
U AVG Internet Security avgtray.exe Accès dans la SysBarre [image], et notifications pour la gamme de produits de sécurité sur internet par AVG Technologies - comme Internet Security, Anti-Virus, et leurs produits gratuits comme Anti-Virus Free et LinkScanner®. Si cet élément est désactivé, les fonctions du cœur du produit vont travailler correctement mais vous perdrez l'accès rapide au Centre de contrôle et ne recevrez pas de notifications de problèmes événtuels ou de mises à jour Oui
U AVG Internet Security avgui.exe Accès dans la SysBarre [image], et notifications pour la gamme 2013 & 2014 de produits de sécurité sur internet par AVG Technologies - comme Internet Security, Anti-Virus, et leurs produits gratuits comme Anti-Virus Free. Si cet élément est désactivé, les fonctions du cœur du produit vont travailler correctement mais vous perdrez l'accès rapide au Centre de contrôle et ne recevrez pas de notifications de problèmes événtuels ou de mises à jour Oui
X AVG Internet Security avguix.exe Détecté par Kaspersky comme Trojan-Banker.Win32.Banz.gog et par Malwarebytes comme Trojan.Banker Non
U AVG LiveKive avglivekive.exe AVG LiveKive® par AVG Technologies - "sauvegarde et synchronise automatiquement tous vos fichiers depuis vos périphériques, vous permettant de voir et de partager vos données en toute sécurité n'importe quand, n'importe où. Considérez-le comme votre propre archive virtuelle" Non
Y AVG_CC avgcc32.exe Accès dans la SysBarre [image], et notifications pour les séries 6.* (et peut-être précédentes) des produits anti-virus par AVG Technologies. Permet aussi les tests planifiés, l'extension plugin Outlook E-mail et les mises à jour automatiques Non
Y AVG_EMC AVGEMC.exe Nettoyeur d'Email de AVG AntiVirus 7.0. Vérifie les virus dans les courriers électroniques entrants et sortants Non
U AVG_TRAY avgtray.exe Accès dans la SysBarre [image], et notifications pour la gamme 2011/2012 de produits de sécurité sur internet par AVG Technologies - comme Internet Security, Anti-Virus, et leurs produits gratuits comme Anti-Virus Free. Si cet élément est désactivé, les fonctions du cœur du produit vont travailler correctement mais vous perdrez l'accès rapide au Centre de contrôle et ne recevrez pas de notifications de problèmes événtuels ou de mises à jour Oui
U AVG_UI avgui.exe Accès dans la SysBarre [image], et notifications pour la gamme 2013 & 2014 de produits de sécurité sur internet par AVG Technologies - comme Internet Security, Anti-Virus, et leurs produits gratuits comme Anti-Virus Free. Si cet élément est désactivé, les fonctions du cœur du produit vont travailler correctement mais vous perdrez l'accès rapide au Centre de contrôle et ne recevrez pas de notifications de problèmes événtuels ou de mises à jour Oui
Y AVG7_AMSVR Avgamsvr.exe C'est le Gestionnaire d'alerte pour les séries 7.* des produits anti-virus par AVG Technologies. Il est essentiel à la fois pour les activités planifiées (comme mises à jour ou analyses automatiques) et pour l'affichage des alertes et des rapports via le Centre de contrôle (avgcc.exe). Apparaît dans Windows Me/9x comme un élément du démarrage, et comme un service dans 2K et ultérieur Non
Y AVG7_CC avgcc.exe Accès dans la SysBarre [image], et notifications pour les séries 7.* des produits anti-virus par AVG Technologies. Si cet élément est désactivé, les fonctions du cœur du produit vont travailler correctement mais vous perdrez l'accès rapide au Centre de contrôle et ne recevrez pas de notifications de problèmes événtuels ou de mises à jour Oui
Y AVG7_EMC avgemc.exe Analyseur de courrier électronique email pour les séries 7.* des produits anti-virus par AVG Technologies. Ce processus analyse les courriers entrants et sortants, à la recherche de virus et autres nuisibles. À partir de la version 7.1 cet élément n'apparaît comme élément du démarrage que dans Windows Me/9x, il se charge comme un service dans 2K et ultérieur Oui
Y AVG7_RegCleaner avgregcl.exe Nettoyeur de Registre au démarrage pour les séries 7.* des produits anti-virus par AVG Technologies - pour vérifier dans le Registre les ajouts des virus et d'autres problèmes de sécurité Non
Y AVG7_Run avgw.exe Cet élément est inclus dans les séries 7.* des produits anti-virus par AVG Technologies. Après l'installation (ou lors de la première exécution pour un autre utilisateur), il lance la séquence de configuration pour paramétrer le produit et ne s'exécute plus lors des démarrages suivants Oui
U AVG8_TRAY avgtray.exe Accès dans la SysBarre [image], et notifications pour les séries 8.* des produits de sécurité sur internet par AVG Technologies - comme Internet Security, Anti-Virus, et leurs produits gratuits comme Anti-Virus Free et LinkScanner®. Si cet élément est désactivé, les fonctions du cœur du produit vont travailler correctement mais vous perdrez l'accès rapide au Centre de contrôle et ne recevrez pas de notifications de problèmes événtuels ou de mises à jour Oui
U AVG9_TRAY avgtray.exe Accès dans la SysBarre [image], et notifications pour les séries 9.* des produits de sécurité sur internet par AVG Technologies - comme Internet Security, Anti-Virus, et leurs produits gratuits comme Anti-Virus Free et LinkScanner®. Si cet élément est désactivé, les fonctions du cœur du produit vont travailler correctement mais vous perdrez l'accès rapide au Centre de contrôle et ne recevrez pas de notifications de problèmes événtuels ou de mises à jour Oui
Y Avgamsvr Avgamsvr.exe C'est le Gestionnaire d'alerte pour les séries 7.* des produits anti-virus par AVG Technologies. Il est essentiel à la fois pour les activités planifiées (comme mises à jour ou analyses automatiques) et pour l'affichage des alertes et des rapports via le Centre de contrôle (avgcc.exe). Apparaît dans Windows Me/9x comme un élément du démarrage, et comme un service dans 2K et ultérieur Non
Y avgas avgas.exe Accès dans la SysBarre [image], et notifications pour AVG Anti-Spyware 7.5. Ce dernier a été maintenant remplacé par AVG Anti-Virus qui contient l'Anti-Spyware Oui
Y avgcc avgcc.exe Accès dans la SysBarre [image], et notifications pour les séries 7.* des produits anti-virus par AVG Technologies. Si cet élément est désactivé, les fonctions du cœur du produit vont travailler correctement mais vous perdrez l'accès rapide au Centre de contrôle et ne recevrez pas de notifications de problèmes événtuels ou de mises à jour Oui
Y avgcc32 avgcc32.exe Accès dans la SysBarre [image], et notifications pour les séries 6.* (et peut-être précédentes) des produits anti-virus par AVG Technologies. Permet aussi les tests planifiés, l'extension plugin Outlook E-mail et les mises à jour automatiques Non
Y avgctrl avgctrl.exe Composant de l'antivirus Avira AntiVir® PersonalEdition Classic - remplacé aujourd'hui par l'antivirus Avira gratuit Non
Y avgemc avgemc.exe Analyseur de courrier électronique email pour les séries 7.* des produits anti-virus par AVG Technologies. Ce processus analyse les courriers entrants et sortants, à la recherche de virus et autres nuisibles. À partir de la version 7.1 cet élément n'apparaît comme élément du démarrage que dans Windows Me/9x, il se charge comme un service dans 2K et ultérieur Oui
X avgfree eraseplg.exe Détecté par Intel Security/McAfee comme Downloader.a!bb3 Non
Y avgfwsrv AVGFWSRV.EXE Pare-feu intégré pour les séries 7.* des produits anti-virus par AVG Technologies. Protège les utilisateurs des attaques venant de l'extérieur, principalement de l'internet. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) Non
Y AVGIDS AVGIDSUI.exe Accès dans la SysBarre [image], et notifications pour AVG Identity Protection - prévention du vol des données d'identification personnelle, qui est disponible comme un produit autonome ou inclus dans AVG Internet Security. "Prévention permanente de l'usurpation d'identité pour Windows par l'une des sociétés de sécurité les plus dignes de confiance dans le monde. Faites vos achats en ligne et naviguez en toute sécurité, en sachant que vos mots de passe, informations de compte, numéros de carte de crédit, numéros de sécurité sociale et autres données importantes sont protégés contre l'usurpation d'identité." Il charge aussi le processus de surveillance d'activite en arrière-plan (AVGIDSMonitor.exe) Oui
Y AVGIDSUI AVGIDSUI.exe Accès dans la SysBarre [image], et notifications pour AVG Identity Protection - prévention du vol des données d'identification personnelle, qui est disponible comme un produit autonome ou inclus dans AVG Internet Security. "Prévention permanente de l'usurpation d'identité pour Windows par l'une des sociétés de sécurité les plus dignes de confiance dans le monde. Faites vos achats en ligne et naviguez en toute sécurité, en sachant que vos mots de passe, informations de compte, numéros de carte de crédit, numéros de sécurité sociale et autres données importantes sont protégés contre l'usurpation d'identité." Il charge aussi le processus de surveillance d'activite en arrière-plan (AVGIDSMonitor.exe) Oui
Y avgmsvr.exe avgmsvr.exe En relation avec AVG Anti-Virus 7.0 Non
X Avgnt AdobePlus.exe Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %Windir%\Microsoft Non
Y avgnt avgnt.exe Accès dans la SysBarre [image], et notifications pour la gamme de produits de sécurité Internet par Avira Operations GmbH & Co. KG - comme Internet Security, Antivirus Premium et Free Antivirus Oui
X Avgnt avgnt1.exe Détecté par Intel Security/McAfee comme Generic.hra!k et par Malwarebytes comme Backdoor.Agent.Gen Non
X Avgnt eplorer.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\Microsoft Non
X Avgnt exeplorer.exe Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %System%\Microsoft Non
X Avgnt explorer.exe Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Microsoft Non
X Avgnt explorerr.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Microsoft Non
X avgnt hostr.exe Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %System%\install Non
X Avgnt NET Framework.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E Non
X Avgnt Pluguin.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %ProgramFiles%\Explorer Non
X Avgnt Pluguin.exe Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Microsoft Non
X Avgnt Pluguin.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!bbs et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\Windows Non
X Avgnt Pluguin.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %ProgramFiles%\Microsoft Non
X Avgnt Pluguin.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\Microsoft - voir ici Non
X Avgnt Pluguin.exe Détecté par Malwarebytes comme Backdoor.Agent.MPG. Le fichier se trouve dans %Root%\Microsoft - voir ici Non
X Avgnt Pluguin.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Mikrosoft Non
X Avgnt Pluguin.exe Détecté par Kaspersky comme Trojan.Win32.Llac.xqx et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root%\directory\Microsoft\Pluguin\Microsoft Non
X Avgnt skype.exe Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Root%\Microsoft\Pluguin\Skype\Skype Non
X Avgnt svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Microsoft Non
X Avgnt svchost.exe Détecté par Intel Security/McAfee comme Generic.bfr!ex et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Microsoft" Non
X Avgnt svchost.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Windows Non
X Avgnt svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft - voir ici Non
X Avgnt svchost.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\System32 Non
X avgnt svschost-xx.exe Détecté par Dr.Web comme Trojan.MulDrop4.14463 et par Malwarebytes comme Backdoor.Agent.SVX Non
X Avgnt system32.exe Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %System%\Microsoft Non
X Avgnt taskhost.exe Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft - voir ici Non
X avgscan AutoUpdate.exe Détecté par Malwarebytes comme Trojan.Agent.MLA. Le fichier se trouve dans %AppData%\Microsoft\log Non
Y Avgserv9.exe Avgserv9.exe Surveillance et analyse en tâche de fond pour les séries 6.* (et peut-être précédentes) des produits anti-virus par AVG Technologies sur Windows Me/9x. Chargé depuis la clé de Registre "RunServices" Non
X AVGT antivirusGT.exe AntivirusGT, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AVGTOOLBAR toolbar.exe Détecté par Intel Security/McAfee comme RDN/Autorun.worm.bbp!a et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas un élément valide pour la barre d'outils AVG Non
U avgtray avgtray.exe Accès dans la SysBarre [image], et notifications pour la gamme de produits de sécurité sur internet par AVG Technologies - comme Internet Security, Anti-Virus, et leurs produits gratuits comme Anti-Virus Free et LinkScanner®. Si cet élément est désactivé, les fonctions du cœur du produit vont travailler correctement mais vous perdrez l'accès rapide au Centre de contrôle et ne recevrez pas de notifications de problèmes événtuels ou de mises à jour Oui
Y avguard AVGuard.exe Composant de l'antivirus Avira AntiVir® PersonalEdition Classic - remplacé aujourd'hui par l'antivirus Avira gratuit Non
X avguard3876 000b09274b.exe AntiVirus, rançongiciel ransomware, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AVGUARDSHEDULER corehelper.exe Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!l et par Malwarebytes comme Trojan.Agent.LAVO Non
U avgui avgui.exe Accès dans la SysBarre [image], et notifications pour la gamme 2013 & 2014 de produits de sécurité sur internet par AVG Technologies - comme Internet Security, Anti-Virus, et leurs produits gratuits comme Anti-Virus Free. Si cet élément est désactivé, les fonctions du cœur du produit vont travailler correctement mais vous perdrez l'accès rapide au Centre de contrôle et ne recevrez pas de notifications de problèmes événtuels ou de mises à jour Oui
X avguix avguix.exe Détecté par Dr.Web comme Trojan.DownLoader7.24003 et par Malwarebytes comme Trojan.Banker Non
X avgwin svchost.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\stor\winex Non
X AVI conhost.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!crj et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %Windir%\conhos Non
X AVI task.exe Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Windir%\task Non
X avic_### [nom-de-fichier] Détecté par Malwarebytes comme Trojan.Agent.AVC - où # représente un chiffre. Le fichier se trouve dans %System% Non
X avicap32v2 avicap32v2.exe Détecté par Malwarebytes comme Trojan.FakeAlert.AVPGen. Le fichier se trouve dans %MyDocuments% - voir ici Non
X avichlEx crypcopy.exe Détecté par Malwarebytes comme Backdoor.Papras. Le fichier se trouve dans %System% Non
X avicPQEC C_G1mpos.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System% Non
X avidrv drvsc.exe Détecté par Kaspersky comme le trojan AGENT.PH! Non
X Avimgt Avimgt.exe Détecté par Symantec comme Trojan.Gema Non
X Avimgt32 Avimgt32.exe Détecté par Symantec comme Trojan.Gema Non
Y avinit AVINIT9X.EXE Composant de Command AntiVirus pour Windows Windows Me/9x par Command Software Systems, Inc (qui est devenu par Authentium, puis par Commtouch et maintenant par Cyren) Non
X Avira Avira.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE Non
X Avira avira.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gk et par Malwarebytes comme Backdoor.Agent.E Non
X Avira dwm.exe Détecté par Malwarebytes comme Backdoor.SpyNet. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans un sous-dossier "AppData" Non
X AVIRA explorer.exe Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.TJ. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Temp%\avast Non
X Avira explorer.exe Détecté par Trend Micro comme TROJ_VB.JNU et par Malwarebytes comme Trojan.Agent.HDY. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\hyd\Tools Non
X Avira Host.exe Détecté par Malwarebytes comme Trojan.Agent.IHGen. Le fichier se trouve dans %AppData%\Install Non
X AVIRA java.exe Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.TJ Non
X Avira ProcessKernel.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!czw et par Malwarebytes comme Backdoor.Agent.PK Non
X Avira svchost.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Disco LocalWindows\Microft\Wndows Non
X Avira svhost.exe Détecté par Malwarebytes comme Spyware.InfoStealer. Le fichier se trouve dans %System%\rescaches Non
X avira svhost.exe Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%\Microsoft Non
X Avira avgnt2.exe Détecté par Malwarebytes comme Trojan.Banker. Note - il y a un espace à la fin du champ "Nom/Élément Démarrage" et le fichier se trouve dans %Temp% Non
X Avira Anti-Virus Pro 2008 explorear.exe Ajouté par un trojan ou un ver non identifié! Non
X avira cntrl avgctrl.exe Détecté par Intel Security/McAfee comme W32/Spybot.worm!g. Note - cet élément soit remplace soit charge le véritable fichier de l'antivirus Avira AntiVir® PersonalEdition Classic qui a le même nom et se trouve dans %ProgramFiles%\AntiVir PersonalEdition Classic. Quel est le cas, on ne le sait pas actuellement Non
X avira security Application Datasvchost.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% Non
U Avira System Speedup AviraSpeedup.exe Utilitaire d'optimisation Avira System Speedup - "parvient à aller là où aucun utilisateur ne peut, en supprimant soigneusement et en toute sécurité les programmes et fichiers inutilisés, en optimisant Windows pour rendre son fonctionnement rapide et sans erreur, comme vous le méritez!" Oui
X avira time schedmi.exe Détecté par Intel Security/McAfee comme W32/Spybot.worm!g Non
X avira_free_antivirus.exe avira_free_antivirus.exe Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X Avira_Loader AviraAutoLoader.exe Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Banker Non
X Avira_Loader AviraAutoLoader.exe Détecté par Microsoft comme TrojanSpy:Win32/Banker.YL et par Malwarebytes comme Trojan.Banker Non
U AviraSpeedup AviraSpeedup.exe Utilitaire d'optimisation Avira System Speedup - "parvient à aller là où aucun utilisateur ne peut, en supprimant soigneusement et en toute sécurité les programmes et fichiers inutilisés, en optimisant Windows pour rendre son fonctionnement rapide et sans erreur, comme vous le méritez!" Oui
X avirax## xxx##.exe Détecté par Malwarebytes comme Trojan.Agent.E - où # représente un chiffre. Le fichier se trouve dans %Windir% - voir un exemple ici Non
X Avirnt AdobePlus.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\Microsoft Non
X Avirnt avgnt1.exe Détecté par Intel Security/McAfee comme Generic.hra!k et par Malwarebytes comme Backdoor.Agent Non
X Avirnt eplorer.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\Microsoft Non
X Avirnt exeplorer.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Microsoft Non
X Avirnt explorer.exe Détecté par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Microsoft Non
X Avirnt explorerr.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Microsoft Non
X Avirnt NET Framework.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E Non
X Avirnt Pluguin.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %ProgramFiles%\Explorer Non
X Avirnt Pluguin.exe Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Microsoft Non
X Avirnt Pluguin.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!bbs et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\Windows Non
X Avirnt Pluguin.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %ProgramFiles%\Microsoft Non
X Avirnt Pluguin.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\Microsoft - voir ici Non
X Avirnt Pluguin.exe Détecté par Malwarebytes comme Backdoor.Agent.MPG. Le fichier se trouve dans %Root%\Microsoft - voir ici Non
X Avirnt Pluguin.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Mikrosoft Non
X Avirnt Pluguin.exe Détecté par Kaspersky comme Trojan.Win32.Llac.xqx et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root%\directory\Microsoft\Pluguin\Microsoft Non
X Avirnt skype.exe Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Root%\Microsoft\Pluguin\Skype\Skype Non
X Avirnt svchost.exe Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Microsoft Non
X Avirnt svchost.exe Détecté par Intel Security/McAfee comme Generic.bfr!ex et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Microsoft" Non
X Avirnt svchost.exe Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft - voir ici Non
X Avirnt system32.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Microsoft Non
X Avirnt taskhost.exe Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft - voir ici Non
X AvirS AvirS.exe Détecté par Dr.Web comme Trojan.PWS.Gamania.36011 et par Malwarebytes comme Spyware.OnLineGames Non
X AvirS AvirS.exe Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.GY Non
X AvirTr AvirTr.exe AntivirusTrigger, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
Y AVK Mail Checker AVKPop.exe Contrôleur de courrier électronique email de eXtendia Antivirus AVK Non
Y AVKBar AVKBar.exe Composant d'anciens produits antivirus basés sur des solutions par G Data Software AG - comme G Data AntiVirusKit et Cyber AntiVirus Non
Y AVKTray AVKTray.exe Accès dans la SysBarre [image], et notifications pour la gamme de produits de sécurité internet par G Data Software AG - comme NotebookSecurity, TotalSecurity, InternetSecurity et AntiVirus. Si cet élément est désactivé, les composants essentiels du produit fonctionneront correctement mais vous perdrez l'accès rapide à la fenêtre principale et vous manquerez les avertissements sur d'éventuels problèmes et sur les mises à jour. Utilisé aussi par certaines versions de Ad-Aware Total Security par Lavasoft Non
Y AvMaiSrv Avmaisrv.exe Composant analyse de courrier électronique email d'anciennes versions des produits antivirus Avast Non
X AVManager csrss.exe Détecté par Sophos comme W32/Autorun-DV et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "~A~m~B~u~R~a~D~u~L~" Non
X avmem avmem.exe Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x! et par Malwarebytes comme Trojan.Banker Non
? AvMenu AVMenu.exe Composant de la suite antivirus ArcaVir de la société polonaise Arcabit. Que fait ce composant et est-il nécessaire? Non
Y AVMWlanClient wlangui.exe En relation avec des produits réseau par avm.de Non
X avnort formatsys.exe Ajouté par le ver SERFLOG.A! Non
X avnort msmbw.exe Ajouté par le ver SERFLOG.A! Non
X avnort serbw.exe Ajouté par le ver SERFLOG.A! Non
X AVP [chemin du trojan] Ajouté par le trojan MUTBO-A! Non
Y AVP avp.exe Accès dans la SysBarre [image], et notifications pour la gamme de produits de sécurité internet par Kaspersky Lab - comme PURE, Internet Security et Anti-Virus. Tourne conjointement avec un service associé - comme "Kaspersky Internet Security (AVP)" - qui lance une instance distincte du même fichier. Concerne aussi Active Virus Shield d'AOL et Steganos AntiVirus 2007 - tous les deux par Kaspersky et aujourd'hui abandonnés. Se trouve dans un sous-dossier Kaspersky, AOL ou Steganos
X avp avp.exe Détecté par Sophos comme Troj/DwnLdr-GWB. Ne confondez pas avec les produits de sécurité internet Kaspersky et Active Virus Shield d'AOL (par Kaspersky), aujourd'hui abandonné, - qui se trouvent dans un sous-dossier Kaspersky ou AOL. Celui-ci se trouve dans %Windir% Non
X avp win*.tmp.exe [* est un nombre] Ajouté par une variante du trojan ALPHABET! Non
X avp xar6000v7.exe Détecté par Kaspersky comme le trojan ALPHABET.B! Non
X AVP32 KAV.exe Ajouté par le ver AUTORUN.BCYC! Non
X avpa avpo.exe Détecté par Sophos comme Troj/LegMir-ARK et par Malwarebytes comme Spyware.OnlineGames Non
Y AVPCC avpcc.exe Composant d'une ancienne version de Kaspersky Anti-Virus par Kaspersky Labs. Tourne conjointement avec un service associé - AVP Control Centre Service (AVPCC) - qui lance une instance distincte du même fichier Non
X avpl Antivirus.exe AntiVirus Plasma, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AvpM AvpM.exe Détecté par Intel Security/McAfee comme StartPage-ID. Note - ce n'est pas l'antivirus bien connu Kaspersky et ce fichier se trouve dans %Windir%\pchealth\UploadLB\Config Non
X avpms avpms.exe Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %ProgramFiles%\NetMeeting Non
X avpnes avpnes.exe Détecté par Dr.Web comme Trojan.DownLoader7.25774 et par Malwarebytes comme Trojan.Banker.Gen Non
X avpnez avpnez.exe Détecté par Dr.Web comme Trojan.DownLoader7.25774 et par Malwarebytes comme Trojan.Banker Non
X AVPPROTECT GFORCEUDP.EXE Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent.TCAGen Non
X Avpr avpr.exe Détecté par Symantec comme W32.Mydoom.AF@mm Non
X AVP-SE avp-32.exe Détecté par Trend Micro comme WORM_AGOBOT.FS Non
X AVPSrv AVPSrv.exe Détecté par Sophos comme Troj/OnLine-Gen Non
X avptask expl0rer.exe Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - il y a un chiffre "0" dans le nom du fichier, qui se trouve dans %ProgramFiles%\Eset Non
X Avptask rund1132.exe Détecté par Trend Micro comme TROJ_AGENT.PKZ Non
X avpupdt avgupdt.exe Détecté par Malwarebytes comme Trojan.ServStart. Le fichier se trouve dans %System%\[10 chiffres] - voir un exemple ici Non
X avpupdt lsass.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "[10 chiffres]" Non
X AvpWx WErcx.exe Détecté par Kaspersky comme une variante du trojan AGENT.A! Non
X AVPX wis.exe Détecté par Intel Security/McAfee comme PWS-Banker!gyy et par Malwarebytes comme Trojan.Banker Non
X Avril Lavigne - Muse [nom-de-fichier aléatoire] Ajouté par le ver AVRIL-A! Non
X avrlabs avrlabs.exe VirusResponse Lab 2009, fallacieux logiciel de sécurité - pas conseillé Non
X AVrSvc [aléatoire].exe Détecté par Malwarebytes comme Trojan.Ransom.AlphaCrypt. Le fichier se trouve dans %AppData% - voir des exemples ici et ici Non
X avs updater tbsnm.exe Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x Non
X avscan avscan.exe Détecté par Symantec comme W32.SillyFDC.BCR. Le fichier se trouve dans %Temp% Non
X AvScan avscan.exe Antivirus System PRO et Spyware Protect 2009, fallacieux logiciels de sécurité. Le fichier se trouve dans %ProgramFiles%\[nom du prog.fallacieux] Non
X avscan Usbconeted.exe Détecté par Sophos comme Troj/Provis-A Non
X AVScan winav.exe Fallacieux logiciel de sécurité non identifié Non
X avscanengine avscanengine.exe Détecté par Intel Security/McAfee comme Generic MSIL.t et par Malwarebytes comme Trojan.Clicker.Gen Non
Y AVSCHED32 AVSched32.EXE Composant de l'antivirus Avira AntiVir® Personal - remplacé aujourd'hui par l'antivirus Avira gratuit Non
Y AVSchedScan SCHSC9X.EXE Planificateur pour Command AntiVirus pour Windows Windows Me/9x par Command Software Systems, Inc (qui est devenu Authentium, puis Commtouch et maintenant Cyren) Non
X AVScheduler AVSCHSVC.EXE Composant de WinAntiVirus Pro 2005, fallacieux logiciel de sécurité quand il est installé sur Win98/Me - pas conseillé, instructions de suppression ici Non
X avsdsvc Antivirus.exe Antivirus System, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AVSeguro pgs.exe AVSeguro, fallacieux logiciel de sécurité, version espagnole - pas conseillé. Un membre de la famille AVSystemCare Non
X AvSer dsm.exe Ajouté par le ver SERFLOG.B! Non
X AvSer msmpatch.exe Ajouté par le ver SERFLOG.B! Non
X AvSer svosm.exe Ajouté par le ver SERFLOG.B! Non
X AvSer sysup.exe Ajouté par le ver SERFLOG.B! Non
X avserve.exe avserve.exe Ajouté par le ver SASSER! Non
X avserve2.exe avserve2.exe Ajouté par les vers SASSER.B ou SASSER.C! Non
X avserve3.exe avserve3.exe Ajouté par le ver SASSER.G! Non
X avservice avservice.exe Antivirus Clean 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X avsnes avsnes.exe Détecté par Intel Security/McAfee comme Generic.hra!k et par Malwarebytes comme Trojan.Agent.QH Non
X avsnesa avsnesa.exe Détecté par Malwarebytes comme Trojan.Agent.AVN. Le fichier se trouve dans %Windir% Non
X AVSoft [aléatoire].exe Détecté par Malwarebytes comme Trojan.FakeAV.Gen. Le fichier se trouve dans %CommonAppData%\[aléatoire].exe Non
X avst lssas.exe Détecté par Trend Micro comme TSPY_VBKLOG.SMIB et par Malwarebytes comme Trojan.Agent Non
U AVStation premium AVStation agent.exe En relation avec Samsung AV Station - lecture instantanée de musique, photos, vidéos Non
X AVSTRT navpsrvc.exe Ajouté par le ver FORBOT-EF! Non
X AVSvc [aléatoire].exe Détecté par Malwarebytes comme Trojan.Ransom.AlphaCrypt. Le fichier se trouve dans %AppData% - voir des exemples ici et ici Non
X avsys avsys.exe Détecté par Kaspersky comme Net-Worm.Win32.Kolab.lan. Le fichier se trouve dans %System% Non
X AVSystemCare pgs.exe AVSystemCare, fallacieux logiciel de sécurité - pas conseillé. Il y a de nombreuses variantes dans cette famille, avec le même nom de fichier et la même interface utilisateur - voir ici. Détecté par Malwarebytes comme Rogue.AVSystemcare Non
X avtapi avtapi.exe Détecté par Total Defense comme TrojanDownloader.Win32.Agent.am. Le fichier se trouve dans %System% Non
N Avtray Avtray.exe Icône de SysBarre [image] de Commtouch Command Antivirus (autrefois par Authentium, aujourd'hui par Cyren) Non
X AVTray AVTray.exe Composant de WinAntiVirus Pro 2005, fallacieux logiciel de sécurité quand il est installé sur Win98/Me - pas conseillé, instructions de suppression ici Non
X AVupdate32 Update AVupdate32.exe Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% Non
X Avupdater AVupdater.exe Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %AppData% Non
U AVWLPSTA.exe AVWLPSTA.exe PRISM Status Tray Applet - mini-application applet de réseau sans fil conçue pour rechercher des points d'accès sans fil et communiquer avec eux. Il est souvent fourni avec des ordinateurs portables avec mise en réseau sans fil intégrée Non
X Avworks [6 caractères].exe Détecté par Malwarebytes comme Trojan.Agent.AVW. Le fichier se trouve dans %LocalAppData%\AVworks Non
Y AVWUpd32 AVWUPD32.EXE Composant de l'antivirus Avira AntiVir® Personal - remplacé aujourd'hui par l'antivirus Avira gratuit Non
Y AVX LIVE! avxlive.exe Composant de AVX Professional par SOFTWIN (remplacé aujourd'hui par les produits anti-malveillants anti-malware BitDefender) Non
Y AVX Scheduler avxsch.exe Planificateur pour AVX Professional par SOFTWIN (remplacé aujourd'hui par les produits anti-malveillants anti-malware BitDefender) Non
Y AVX Shield amonnt.exe Composant de AVX Professional par SOFTWIN (remplacé aujourd'hui par les produits anti-malveillants anti-malware BitDefender) Non
Y AvxIni avxinit.exe Composant d'anciennes versions de produits anti-malveillants anti-malware BitDefender Non
X aw wscript.exe [chemin] aw.vbs Détecté par Malwarebytes comme Trojan.Downloader. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "aw.vbs" se trouve dans %Temp% Non
X AW TrayIcon RunDll32.exe [chemin] arcadeweb32.dll, RunTrayIcon Détecté par Malwarebytes comme PUP.Optional.ArcadeWeb. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "arcadeweb32.dll" se trouve dans %ProgramFiles%\ArcadeWeb. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X Awareness Locator Tracking Studio tukytxriqunq.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% Non
U Awatch Awatch.exe Outil de diagnostic qui surveille les connexions DSL, installé en même temps que les pilotes DSL des produits de la gamme de modems AVM Fritz! Non
U AwaySch AwaySch.EXE Composant du Centre de productivité ThinkVantage (ThinkVantage Productivity Center) par IBM. "Le gestionnaire d'absence (Away Manager) vous permet de choisir des programmes dont il lancera l'exécution automatiquement (opérations de maintenance)" Non
U AWC AWC.exe Utilitaire d'optimisation Advanced SystemCare par IObit. - "a une stratégie un-seul-clic pour vous aider à protéger, réparer, nettoyer, et optimiser votre PC." Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion Oui
U Awcl Awcl.exe Utilitaire d'optimisation Advanced SystemCare V2 par IObit. - "aide à protéger, optimiser, nettoyer, et réparer votre ordinateur et votre Registre." La version PRO ajoute automatisation, planification, nettoyage approfondi du Registre et réglages de performance. Note - tourne via le Planificateur de tâches sur 7/Vista. Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion Oui
X AWEobo03E234NBF AWEobo03E234NBF.exe Détecté par Malwarebytes comme Trojan.Agent.DE. Le fichier se trouve dans %CommonAppData%\System Non
U AwesomeShoppers.com [nom-de-fichier].exe Détecté par Malwarebytes comme PUP.Optional.AwesomeShoppers.BrwsrFlsh. Le fichier se trouve dans %ProgramFiles%\AwesomeShoppers.com. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U AwesomeShoppers.comXP [nom-de-fichier].bat Détecté par Malwarebytes comme PUP.Optional.AwesomeShoppers.BrwsrFlsh. Le fichier se trouve dans %ProgramFiles%\AwesomeShoppers.com. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
N awhost32 awhost32.exe pcAnywhere par Symantec - "est la solution logicielle d'accès distant la meilleure du monde. Il vous permet de gérer les ordinateurs efficacement, de résoudre rapidement les questions de support technique, et de vous connecter à des périphériques distants simplement et en toute sécurité." Aujourd'hui abandonné Non
Y a-winpoet-service winpppoverethernet.exe WinPoET est le premier pilote client PPPoE (PPP over Ethernet) basé sur Windows. Développé par iVasion, WinPoET est intéressant pour les fournisseurs de matériel, les fournisseurs de modem, les RBOCs (Regional Bell Operating Company entreprises résultant du découpage de Bell) et les FAIs. Pour plus d'infos lisez ceci. Il utilise le réseau téléphonique pour les nouveaux clients d'internet à haute vitesse qui sont plus habitués aux modems analogiques. S'il est décoché dans MSCONFIG il signale une Erreur 360 - Erreur Matériel dans le réseau téléphonique Non
U AWM AWM.exe Advanced Wallpaper Manager par PUSH Software Non
X awm AWM.exe AWM Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Note - ce n'est pas la même chose que Advanced Wallpaper Manager par PUSH Software, et se trouve dans %AppData%\AWM Non
U AWMON Ad-Monitor.exe Ad monitor, composant d'un ancien produit anti-espiogiciels anti-spyware par F-Secure Non
U AWMON Ad-Watch.exe Composant d'anciennes version de Ad-Aware Plus et Pro par Lavasoft - contrôleur en temps réel qui surveille la mémoire et le Registre contre les nuisibles malwares qui essaient de s'installer ou de modifier votre système Non
X AWn4fDl0kH.exe AWn4fDl0kH.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!cpr et par Malwarebytes comme Trojan.Agent.RNS Non
X Awoa [chemin de smmo.exe] Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover Non
X Awola Awola.exe Awola, fallacieux tueur d'espiogiciels spyware - pas conseillé Non
X Awola6 Awola6.exe Awola AntiSpyware 6.0, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X A-worm [chemin du fichier] Détecté par Dr.Web comme Trojan.DownLoader10.60028 et par Malwarebytes comme Trojan.Agent Non
X A-worm.exe A-worm.exe Détecté par Dr.Web comme Trojan.DownLoader10.60028 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
U awplite awplite.exe Changeur de papier-peint pour le Bureau AllWallpapers Lite Non
U awuk7zip23546 BI_RunOnce.exe Détecté par Malwarebytes comme PUP.Optional.Somoto. Le fichier se trouve dans %UserTemp%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U AWUS036H Wireless LAN Utility RtWLan.exe Utilitaire de configuration pour l'adaptateur Alfa AWUS036H Wireless LAN USB (basé sur un circuit intégré chipset Realtek) Non
? AWUSGSTA.EXE AWUSGSTA.exe Signalé comme en relation avec un adaptateur Wifi USB. Le fichier se trouve dans %System%. Est-il nécessaire au démarrage? Non
U awxDTools awxDTools.dll,awxRegisterDll En relation avec AwxDTools - une extension-d'interface Windows pour les Daemon-Tools. Elle accroît le menu contextuel des ImageFiles (fichiers images) supportés par Daemon-Tools (ex.: *.cue, *.iso, *.ccd ...) Non
X ax.exe ax.exe Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\wina Non
X aX_z_I_ a9_o_Z_.exe Détecté par Dr.Web comme Trojan.Inject1.35034 et par Malwarebytes comme Trojan.Agent.HSGen Non
X axaa.exe axaa.exe Ajouté par le trojan MDROP-DRM! Non
N AxAutoMntSrv AxAutoMntSrv.exe Composant des utilitaires d'émulation de CD/DVD Alcohol 52% et Alcohol 120% par Alcohol Soft. - qui vous permettent de stocker vos CDs et DVDs les plus utilisés sous forme d'images sur votre ordinateur (où les temps de chargement sont réduits de façon significative car le disque virtuel est bien plus rapide) et de conserver les originaux en lieu sûr. Cet élément est présent à partir de la version 2.* et re-charge automatiquement une image disque dans le lecteur virtuel de CD/DVD lors d'un redémarrage du système Oui
N axcmd axcmd.exe Composant des utilitaires d'émulation de CD/DVD Alcohol 52% et Alcohol 120% par Alcohol Soft. - qui vous permettent de stocker vos CDs et DVDs les plus utilisés sous forme d'images sur votre ordinateur (où les temps de chargement sont réduits de façon significative car le disque virtuel est bien plus rapide) et de conserver les originaux en lieu sûr. Cet élément est présent pour les versions antérieures à 2.* et re-charge automatiquement une image disque dans le lecteur virtuel de CD/DVD lors d'un redémarrage du système Oui
? AxFilter Rundll32 AXFILTER.dll,Rundll32 Le fichier "AXFILTER.dll" se trouve dans %System% Non
U AXIS Print System DriverScanner DriverScanner.exe Composant de AXIS Print System par AXIS Communications - "ajoute recherche d'imprimante, installation de pilotes d'impression sur plateformes Windows. L'impression est activée par AXIS Print Monitor, qui est un des composants. Un autre composant d'AXIS Print System est AXIS IP Installer." Maintenant abandonné Non
U AXIS Print System DriverServer DriverServer.exe Composant de AXIS Print System par AXIS Communications - "ajoute recherche d'imprimante, installation de pilotes d'impression sur plateformes Windows. L'impression est activée par AXIS Print Monitor, qui est un des composants. Un autre composant d'AXIS Print System est AXIS IP Installer." Maintenant abandonné Non
U AXIS Print System TrayIcon TrayIcon.exe Accès dans la SysBarre [image] à AXIS Print System par AXIS Communications - "ajoute recherche d'imprimante, installation de pilotes d'impression sur plateformes Windows. L'impression est activée par AXIS Print Monitor, qui est un des composants. Un autre composant d'AXIS Print System est AXIS IP Installer." Maintenant abandonné Non
X axivonit isyzhgap.exe Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %Windir% Non
X AXPDefender AXPDefender.exe Advanced XP Defender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X AXPFixer AXPFixer.exe AdvancedXPFixer, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X axpfkolxxutvnkst.exe axpfkolxxutvnkst.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ib et par Malwarebytes comme Trojan.Downloader.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X AXVenore AXVenore.exe Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %ProgramFiles%\AXVenore Non
X AXVER xasr3.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E Non
X ayRmyfbCTPl ayRmyfbCTPl.exe Ajouté par le trojan FAKEAV-DTZ! Non
X ayZECMbZyC8mh aXthVm1ddH0.exe Détecté par Dr.Web comme Trojan.MulDrop5.41294 et par Malwarebytes comme Worm.AutoRun.E Non
X azd.exe azd.exe Détecté par Malwarebytes comme Backdoor.Bot.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X azixegoira efipef.exe Détecté par Trend Micro comme WORM_SDBOT.AWU Non
X Azixegoira yikylohi.exe Ajouté par le ver SDBOT.ASP! Non
U AzMixerSel AzMixerSel.exe En relation avec Realtek_Azalia Mixer Selector Non
X azmjaweon azmjaweon.exe Security Shield, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
Y azmodem azexe.exe Pilote de modem Non
X AZOZ az.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft Non
X AZOZ Bild (2).exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zj et par Malwarebytes comme Backdoor.Agent.E Non
X azoz svchost.exe Détecté par Dr.Web comme Trojan.PWS.Siggen.40245 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft Non
N Azureus Azureus.exe Azureus (aujourd'hui Vuze), client Bittorrent. Comme les clients de partage de fichiers en pair à pair peer to peer (P2P) sont utilisés pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements Non
N Azureus Installer Azureus-Installer.exe Azureus Installer - logiciel gratuit qui vous permet de lancer le programme d'installation setup du client Bittorent Azureus (aujourd'hui Vuze) Non
U Azureus Ultra Accelerator Azureus Ultra Accelerator.exe Azureus Ultra Accelerator - accélère les vitesses de téléchargement pour Azureus (aujourd'hui Vuze), client Bittorrent Non
N Azureus Vuze Azureus.exe Vuze, client Bittorrent. Comme les clients de partage de fichiers en pair à pair peer to peer (P2P) sont utilisés pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements Non


B ~ Démarrage

Démarrage : Applications ~~ B

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | b | chrome.exe | Détecté par Ikarus comme Trojan.Win32.VBKrypt et par Malwarebytes comme Trojan.Agent.CRGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %MyDocuments% | Non
X | b | cmd.exe | Détecté par Dr.Web comme Trojan.DownLoader6.3470. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer\Programmes (8/7/Vista) ou %UserProfile%\Menu Démarrer\Programmes·(XP) | Non
X | b | dwm.exe | Détecté par Dr.Web comme Trojan.DownLoader6.5550. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer\Programmes (10/8/7/Vista) ou %UserProfile%\Menu Démarrer\Programmes·(XP) | Non
N | B'sCLiP | BSCLIP.exe | Utilitaire d'enregistrement de CD livré avec un tas de lecteurs de CDR/CDRW et n'est pas nécessaire | Non
X | b.exe | b.exe | Ajouté par le ver SDBOT.BND! | Non
X | B2ABE8120A0508719C | Microsoft_Windows_Update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.MWUGen | Non
X | b3d | BDEsecureinstall.exe | Pourriciel foistware B3d Projector - essaie périodiquement d'accéder à l'internet. (1) Désinstallez-le via Démarrer → Paramètres → Panneau de configuration → Ajout/Suppression de programmes. (2) Supprimez BDEsecureinstall.exe s'il est encore présent dans le dossier "System". (3) Désactivez-le et dans l'idéal supprimez-le du registre. (4) Supprimez le dossier "BDE" et tout son contenu | Non
X | b3dUpdate | Zupdate.exe | Associé avec le pourriciel foistware B3d Projector - voir ici | Non
X | b4 | b4.exe | Détecté par Malwarebytes comme Trojan.MSIL.Keylogger. Le fichier se trouve dans %AppData% | Non
X | b42630eF | winlogon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %UserProfile%\O83B | Non
U | b4aOTB | b4aOTB.exe | Gère le bouton de sauvegarde automatique sur disques durs externes pour certaines versions de Backup4all qui supportent cette fonction. "Certains boîtiers USB ont un bouton qui permet de lancer l'exécution d'un programme. Si vous en possédez un, vous pouvez configurer Backup4all pour qu'il exécute une tâche de sauvegarde ou un groupe de sauvegardes lorsque l'on appuie sur ce bouton (ne fonctionne qu'avec certains boîtiers USB)" | Oui
X | b5700x drive | cnssr.exe | Ajouté par le trojan MAHA-T! | Non
X | b5857819bb096c04134249d6f4e71934.exesecurity-hilla# | b5857819bb096c04134249d6f4e71934.exesecurity-hilla# | Détecté par Malwarebytes comme Trojan.Downloader.Agent - où # représente un chiffre. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
Y | b9 | B9.exe | FireTrust Benign - vous permet de recevoir des emails sans virus, vers, scripts, web bugs, menaces sur la vie privée, ni autres risques de sécurité, sans affecter vos emails. "Benign neutralise ou enlève le code qui permet aux virus, vers, scripts et autres choses potentiellement dangereuses de s'exécuter" | Oui
X | b99 | msmm.exe | Variante du parasite ClientMan | Non
X | ba2d | jywoktpy.exe | Détecté par Malwarebytes comme Malware.Packer.T. Le fichier se trouve dans %System% | Non
X | bab | svchst32.exe | Détecté par Kaspersky comme Backdoor.Win32.FC.q. Le fichier se trouve dans %ProgramFiles%\q~1 | Non
X | babeie | rundll32 [chemin] CNBabe.dll,DllStartup | Pirate de recherche CommonName/Toolbar - voir une copie archivée de la description d'origine de Andrew Clover. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "CNBabe.dll" se trouve dans %ProgramFiles%\CommonName\Toolbar | Non
X | Babylon | Babylon.exe | Détecté par Dr.Web comme Trojan.Siggen6.3731 et par Malwarebytes comme Backdoor.Agent.E | Non
N | Babylon Client | Babylon.exe | Programme central de l'outil de traduction et dictionnaire Babylon | Non
X | Babylon RAT | client.exe | Détecté par Malwarebytes comme Backdoor.BabylonRat. Le fichier se trouve dans %CommonAppData%\Babylon RAT - voir ici | Non
N | Babylon Translator | Babylon.exe | Composant d'une ancienne version de l'outil de traduction et dictionnaire Babylon | Non
X | BABYLONTOLLBAR | Windows32.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
N | BabylonToolbar | BabylonToolbarsrv.exe | Barre d'outils installée avec l'outil de traduction et dictionnaire Babylon | Non
X | bac81 | [4 chiffres ou plus].exe | Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %Windir% | Non
X | Back Updates | Uninstall.log.vbs | Ajouté par le ver YPSAN.D! | Non
U | Back2zip | Back2zip.exe | Back2zip est un logiciel simple et élégant qui utilise les plus puissantes technologies ZIP et ZIP-64 professionnelles pour surveiller en permanence vos documents et s'assurer qu'ils sont toujours correctement sauvegardés | Non
U | Backblaze | bzbui.exe | Utilitaire de sauvegarde en ligne Backblaze pour entreprises | Non
X | Backdoor.NuAgent | agent.exe | Ajouté par le trojan AGENT-DP! | Non
? | BacKGround Agent | BackgroundAgent.exe | Composant du Acer Open Platform (AOP) Framework - "S'appuyant sur son cloud nuage solide et le savoir-faire de ses services logiciels, Acer crée de nouvelles solutions et des alliances de plate-forme, ce qui aide les développeurs de logiciel et de matériel à construire leurs propres applications cloud nuage basées sur l'AOP qui offre d'importants avantages comme la haute évolutivité, la fiabilité et la sécurité" | Non
U | Background Host | SystemBrowser.exe | Détecté par Malwarebytes comme PUP.Optional.BackgroundHost. Le fichier se trouve dans %ProgramFiles%\Background Host. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Background Intelligent Transfer Service | [chemin] rundll32.exe | Ajouté par le trojan VB-ZD! Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT) | Non
X | Background Intelligent Transfer Service | bits.exe | Détecté par Dr.Web comme Trojan.Inject.53759 et par Malwarebytes comme Trojan.Agent | Non
U | BackgroundContainer | Rundll32.exe [chemin] BackgroundContainer.dll | Détecté par Malwarebytes comme PUP.Optional.Conduit. Note - cet élément utilise le véritable fichier rundll32.exe qui se trouve dans %Windir%\SysWOW64 (au lieu de celui situé dans %System%) pour charger le fichier "BackgroundContainer.dll" qui se trouve dans %LocalAppData%\Conduit\BackgroundContainer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BackgroundSwitcher | BackgroundSwitcher.exe | John's Background Switcher (ou JBS en bref) change périodiquement l'image d'arrière-plan de votre ordinateur (par exemple chaque heure, ou chaque jour) | Non
U | BackgroundSwitcher | bgswitch.exe | Inclus à l'origine dans les PowerToys XP de Microsoft (mais retiré maintenant - voir ici), Background Switcher permet à l'arrière-plan de votre Bureau de changer périodiquement | Non
N | Backpack UDF | bpudfmon.exe | Backpack UDF, logiciel d'écriture intégré pour le lecteur de CD-RW externe Back Pack de Microssolutions. Semblable à DirectCD. Lancez-le manuellement avant d'insérer un disque CD-RW formaté de manière adéquate | Non
X | backup | ???########.exe | Détecté par Malwarebytes comme Trojan.Banker.BK - où ? représente n'importe quoi et # représente un chiffre. Le fichier se trouve dans %LocalAppData% - voir un exemple ici | Non
X | backup | gbywrt.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %LocalAppData% | Non
X | backup | guardian2013.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %LocalAppData% | Non
X | backup | ienextinstall.exe | Détecté par Malwarebytes comme Malware.Packer.T. Le fichier se trouve dans %LocalAppData% | Non
X | backup | ieplugins.exe | Détecté par Malwarebytes comme Malware.Packer.T. Le fichier se trouve dans %LocalAppData% | Non
X | backup | lekyverso.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Banker.BK | Non
X | backup | Remold.exe | Détecté par Malwarebytes comme Trojan.Banker.LDR. Le fichier se trouve dans %LocalAppData% | Non
X | Backup | rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier] | Non
X | backup | universoglobal.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %LocalAppData% | Non
X | Backup | Vshosts.exe | Détecté par Dr.Web comme Trojan.DownLoader10.44709 | Non
X | backup | windrv.exe | Ajouté par le ver AGOBOT-H! | Non
X | backup | wlateral.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %LocalAppData% | Non
U | Backup NOW! Scheduler | Schdlr32.exe | Sauvegardes planifiées pour l'utilitaire de sauvegarde NTI Backup Now. Si une tâche de sauvegarde a été planifiée, cet élément met une icône dans la SysBarre [image] , et va automatiquement charger le programme principal et exécuter la sauvegarde à l'heure paramétrée - si le média de sauvegarde est présent | Oui
X | Backup One | smbguard.exe | Ajouté par le ver SDBOT-MI! | Non
X | Backup Service | backup.svc | Logiciel publicitaire adware non identifié | Non
X | BackUp Windows 2009 | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | BackUp[8 chiffres ou plus] | BackUp[8 chiffres ou plus].exe | Détecté par Malwarebytes comme Trojan.Agent.WNTE. Le fichier se trouve dans %AppData% - voir un exemple ici | Non
U | Backup4all | Backup4all.exe | Backup4all par Softland SRL - "est un programme de sauvegarde pour Windows qui protège vos données d'une perte totale ou partielle. Il automatise le processus de sauvegarde, ce qui vous fait gagner du temps, compresse les données pour économiser de l'espace de stockage (en utilisant le format zip standard) et crypte vos sauvegardes pour les protéger d'une utilisation non autorisée" | Oui
U | Backup4all 3 | Backup4all.exe | Backup4all par Softland SRL - "est un programme de sauvegarde pour Windows qui protège vos données d'une perte totale ou partielle. Il automatise le processus de sauvegarde, ce qui vous fait gagner du temps, compresse les données pour économiser de l'espace de stockage (en utilisant le format zip standard) et crypte vos sauvegardes pour les protéger d'une utilisation non autorisée." Version 3.* | Oui
U | Backup4all 3 OTB Agent | B4aOTB.exe | Gère le bouton de sauvegarde automatique sur disques durs externes pour certaines versions de Backup4all qui supportent cette fonction. "Certains boîtiers USB ont un bouton qui permet de lancer l'exécution d'un programme. Si vous en possédez un, vous pouvez configurer Backup4all pour qu'il exécute une tâche de sauvegarde ou un groupe de sauvegardes lorsque l'on appuie sur ce bouton (ne fonctionne qu'avec certains boîtiers USB)." Version 3.* | Oui
U | Backup4all Lite 4 | Backup4all.exe | Backup4all Lite par Softland SRL - "est un programme de sauvegarde pour Windows qui protège vos données importantes d'une perte totale ou partielle. Il automatise le processus de sauvegarde, protège les sauvegardes avec un mot de passe, et compresse les données pour économiser de l'espace de stockage." Version 4.* | Oui
U | Backup4all OTB Agent | b4aOTB.exe | Gère le bouton de sauvegarde automatique sur disques durs externes pour certaines versions de Backup4all qui supportent cette fonction. "Certains boîtiers USB ont un bouton qui permet de lancer l'exécution d'un programme. Si vous en possédez un, vous pouvez configurer Backup4all pour qu'il exécute une tâche de sauvegarde ou un groupe de sauvegardes lorsque l'on appuie sur ce bouton (ne fonctionne qu'avec certains boîtiers USB)" | Oui
U | Backup4all Professional 4 | Backup4all.exe | Backup4all Professional par Softland SRL - "est un programme de sauvegarde pour Windows qui protège vos données importantes d'une perte totale ou partielle. Il automatise le processus de sauvegarde, protège les sauvegardes avec un mot de passe, et compresse les données pour économiser de l'espace de stockage." Version 4.* | Oui
U | Backup4all Professional 4 OTB Agent | B4aOTB.exe | Gère le bouton de sauvegarde automatique sur disques durs externes pour Backup4all Professional. "Certains boîtiers USB ont un bouton qui permet de lancer l'exécution d'un programme. Si vous en possédez un, vous pouvez configurer Backup4all pour qu'il exécute une tâche de sauvegarde ou un groupe de sauvegardes lorsque l'on appuie sur ce bouton (ne fonctionne qu'avec certains boîtiers USB)." Version 4.* | Oui
U | Backup4all Standard 4 | Backup4all.exe | Backup4all Standard par Softland SRL - "est un programme de sauvegarde pour Windows qui protège vos données importantes d'une perte totale ou partielle. Il automatise le processus de sauvegarde, protège les sauvegardes avec un mot de passe, et compresse les données pour économiser de l'espace de stockage." Version 4.* | Oui
U | Backup4all Standard 4 OTB Agent | B4aOTB.exe | Gère le bouton de sauvegarde automatique sur disques durs externes pour Backup4all Standard. "Certains boîtiers USB ont un bouton qui permet de lancer l'exécution d'un programme. Si vous en possédez un, vous pouvez configurer Backup4all pour qu'il exécute une tâche de sauvegarde ou un groupe de sauvegardes lorsque l'on appuie sur ce bouton (ne fonctionne qu'avec certains boîtiers USB)." Version 4.* | Oui
U | BackupAgent | BackupAgent.exe | Détecté par Malwarebytes comme PUP.Optional.StrongVault. Le fichier se trouve dans %ProgramFiles%\Strongvault Online Backup. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | backupClient-steg | backupClient-steg.exe | Accès dans la SysBarre [image] , et notifications pour Steganos Backup par Steganos Software GmbH - qui n'est plus dans leur gamme de produits principale, mais est toujours pris en charge | Oui
U | backupClient-steg.exe | backupClient-steg.exe | Accès dans la SysBarre [image] , et notifications pour Steganos Backup par Steganos Software GmbH - qui n'est plus dans leur gamme de produits principale, mais est toujours pris en charge | Oui
X | BackupConf | UpSys32.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!bp et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData% | Non
U | BackupExecScheduler | BESCH.EXE | Planificateur pour le logiciel de sauvegarde et restauration de données Backup Exec par Symantec (autrefois Veritas) | Non
U | BackupGenie | BackupGenie.exe | BackupGenie, sauvegarde en ligne par Just Develop It - "Sauvegarde en ligne simple pour vos documents, musique, photos et plus encore. Sauvegarde de votre ordinateur, la sauvegarde de votre vie." Détecté par Malwarebytes comme PUP.Optional.BackupGenie. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\BackupGenie. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
? | BackupManagerTray | BackupManagerTray.exe | Acer Backup Manager, Packard Bell MyBackup et Gateway MyBackup - logiciel de sauvegarde OEM par NewTech Infosystems, Inc, créateurs de NTI Backup Now EZ et NTI Backup Now | Non
N | BackupNotify | backupnotify.exe | Rappel de sauvegarde sous forme d'une "bulle" dans la SysBarre [image] pour HP Image Zone Plus | Non
U | BackupNowEZtray | BackupNowEZtray.exe | Accès dans la SysBarre [image] à l'utilitaire de sauvegarde Backup Now EZ par NTI Corporation | Non
X | BackUpSecurity | BackUpSecurity.exe | Détecté par Malwarebytes comme Trojan.Banker.DE. Le fichier se trouve dans %LocalAppData% | Non
X | BackupSys | BackupSys.exe | Détecté par Intel Security/McAfee comme Generic PWS.di et par Malwarebytes comme Trojan.Agent | Non
N | BackWeb | backweb.exe | Détecte automatiquement une connexion internet et télécharge toutes les mises à jour disponibles, avec des messages et des offres de produits. Typiquement sur les PCs Compaq et HP, mais non limité à ces OEMs | Non
N | backWeb-8876480 | backweb-8876480.exe | Installé avec d'anciennes versions du logiciel pour produits Logitech. Vérifie automatiquement s'il existe des mises à niveau de logiciel et de nouveaux produits, services et offres spéciales de la part de Logitech | Oui
N | Backwork | Backwork.exe | Backwork, anti-trojan par Framework Executive - "Gardez votre système sécurisé avec ce logiciel anti-Cheval de Troie. Vous pouvez facilement détecter et supprimer plus de 150 chevaux de Troie, qui sont des morceaux de code malveillant qui peuvent écraser vos données, permettre à d'autres utilisateurs d'accéder à votre ordinateur, et causer d'autres dommages." N'existe plus | Non
X | bacon | bacon.exe | Détecté par Intel Security/McAfee comme Generic.bfg et par Malwarebytes comme Adware.KorAd | Non
U | BACPI10 | bacpi10a.exe | Connu sous le nom de "PowerKey" - un pilote de clavier minimaliste qui permet aux touches de gestion de l'alimentation sur les claviers BTC de fonctionner correctement sous les anciens OS (ex: Win9x/NT4). Ajoute aussi une icône dans la SysBarre | Non
N | BacsTray | BacsTray.exe | Broadcom Advanced Control Suite - pour les modems et les set top boxes terminaux numériques basés sur chipsets Broadcom. Non nécessaire sauf si vous avez des problèmes de connexion | Non
X | BaCuTuR | BaCuTuR.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %LocalAppData% | Non
X | Badx | HELLRAIDER.EXE | Détecté par Trend Micro comme BKDR_MINDCTRL.A | Non
X | BAGA | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.SVR | Non
X | BAGINAGANDE | Ares.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hh et par Malwarebytes comme Trojan.Agent.BG | Non
X | BagleAV | csrss.exe | Détecté par Symantec comme W32.Netsky.AB@mm et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | baidu | smss.exe | Détecté par Sophos comme Mal/Agent-FV. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\dmcz | Non
X | Baidu | svhost.exe | Détecté par Malwarebytes comme Spyware.InfoStealer. Le fichier se trouve dans %System%\rescaches | Non
Y | BaiduAnTray | BaiduAnTray.exe | Composant de Baidu Antivirus. Nécessaire si vous l'utilisez mais pas conseillé car il existe de meilleurs choix - voir ici | Non
Y | baidusdTray | BaiduSdTray.exe | Composant de Baidu Antivirus. Nécessaire si vous l'utilisez mais pas conseillé car il existe de meilleurs choix - voir ici | Non
U | Baigoo.exe | Baigoo.exe | Logiciel de surveillance Baigoo. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | Bakra | IEHost.EXE | Ajouté par le trojan MULTIDR-AH! | Non
X | bal | SYSMONMS.EXE | Détecté par ThreatTrack Security comme Trojan.FakeAlert (fs). Le fichier se trouve dans %ProgramFiles%\WinMsg ou %UserTemp% | Non
X | Ball | Ball.exe | Détecté par Dr.Web comme Trojan.DownLoader7.25886 et par Malwarebytes comme Backdoor.Agent.Gen | Non
X | Ball | smss.exe | Détecté par Dr.Web comme Trojan.DownLoader6.43372 et par Malwarebytes comme Backdoor.Morix. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Ball | Sogou.exe | Détecté par Dr.Web comme Trojan.DownLoader7.24194 et par Malwarebytes comme Trojan.Agent.SG | Non
X | Ball.exe | Ball.exe | Détecté par Dr.Web comme Trojan.DownLoader7.25886 et par Malwarebytes comme Backdoor.Agent.Gen. Note - le fichier se trouve dans %AllUsersStartup% et %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | Bamboo Dock | Bamboo Dock.exe | Bamboo Dock par Wacom "est une application multi-plateforme qui vous permet de publier vos applications basées sur la plate-forme Adobe Flash vers une grande communauté d'utilisateurs créatifs" | Non
X | BanannaStand | bananna.exe | Détecté par Malwarebytes comme Trojan.Agent.BN. Le fichier se trouve dans %MyDocuments%\bstand | Non
X | Band-Aid | [chemin du trojan backdoor] | Détecté par Symantec comme Backdoor.Ranky.O | Non
X | Bandicam | Bandicam.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData% | Non
X | Bandicam Crack | Bandicam Crack.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData% | Non
U | bandmon | bandmon.exe | Bandwidth Monitor par Rokario | Non
X | Bandook | ali.exe | Détecté par Kaspersky comme Trojan.Win32.Refroso.bbbu et par Malwarebytes comme Trojan.Crypt. Le fichier se trouve dans %System% | Non
X | Bandook | msdll.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% | Non
N | Bandwidth Meter Pro | BandwidthMeterPro.exe | Accès dans la SysBarre [image] à Bandwidth Meter Pro - "un logiciel réseau simple d'emploi, pour surveiller et enregistrer l'utilisation de la bande passante. Il surveille le trafic de toutes les connexions réseau sur votre ordinateur et affiche en temps réel sous forme de graphiques et sous forme numérique les vitesses ascendante et descendante" | Oui
U | Bandwidth Monitor Pro | Bandwidth Monitor Pro.exe | Bandwidth Monitor Pro - utilitaire qui surveille les limites actuelles de débit montant/descendant qui peuvent être définies par votre FAI | Non
N | BandwidthMeterPro | BandwidthMeterPro.exe | Accès dans la SysBarre [image] à Bandwidth Meter Pro - "un logiciel réseau simple d'emploi, pour surveiller et enregistrer l'utilisation de la bande passante. Il surveille le trafic de toutes les connexions réseau sur votre ordinateur et affiche en temps réel sous forme de graphiques et sous forme numérique les vitesses ascendante et descendante" | Oui
U | BandwidthStat | bandwidthstat.exe | Détecté par Malwarebytes comme PUP.Optional.InternetMonitor. Le fichier se trouve dans %AppData%\BandwidthStat. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | banegygafaci | banegygafaci.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | bank_ganster_info.exe | bank_ganster_info.exe | Détecté par Dr.Web comme Trojan.Siggen6.24011 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Banker.exe | Banker.exe | Détecté par Dr.Web comme BackDoor.Bulknet.1050 et par Malwarebytes comme Backdoor.Agent.Gen. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | Banpopup by Pratik | Banpopup.exe | Banpopup - tueur de popups | Non
X | BANS | servband | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Downloader.BNS | Non
X | bantool | bantool.exe | Nuisible installé par divers fallacieux logiciels de sécurité dont SpyKillerPro | Non
X | bantool | ie_ban.exe | Détecté comme le trojan VB.PO! | Non
X | Banyak_Kerjaan | Tukang.exe | Détecté par Symantec comme W32.SillyFDC.BDM et par Malwarebytes comme Worm.SFDC | Non
X | Bar Ding lolt | Analiz.exe | Détecté par Sophos comme W32/Rbot-RP | Non
X | bargains | bargains.exe | Logiciel publicitaire adware BargainBuddy | Non
X | bargains | bargainbuddy.exe | Logiciel publicitaire adware BargainBuddy | Non
X | BaRloNdDiLhep | services.exe | Ajouté par le ver AUTORUN.DIB! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "~A~m~B~u~R~a~D~u~L~ï¿½" | Non
U | Barnyard Deals-repairJob | wscript.exe [chemin] repair.js Barnyard Deals-repairJob | Composant de Barnyard Deals - avec lequel "pendant vos achats, vous serez prévenu en temps réel de l'existence de bons de réduction, directement sur la page." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Barnyard Deals. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | BaroSearch | barosearchs.exe | Détecté par Intel Security/McAfee comme Generic.tfr | Non
X | Barra de Busca do Google | GoogleToolbarNotifier.exe | Détecté par Dr.Web comme Trojan.DownLoad3.22059 et par Malwarebytes comme Trojan.Sasfis. Note - ce n'est pas le véritable fichier de la Barre d'outils Google (Google Toolbar) qui a le même nom et se trouve par défaut dans %ProgramFiles%\Google\GoogleToolbarNotifier. Celui-ci se trouve dans %ProgramFiles%\Windows Media Player | Non
N | Barre d'état système d'ATI CATALYST | CLI.exe | Accès dans la SysBarre [image] à CATALYST™ CONTROL CENTER centre de contrôle CATALYST™ par ATI (pour modifier les paramètres graphiques). Non nécessaire pour exécuter le control center - qui est disponible via un clic droit sur le Bureau | Non
X | Barslock | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
U | Bart Station | PPCOLink.exe | Numéroteur dialer pour le FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) PeoplePC | Non
? | Bart Station | station.sbrt | En relation avec le FAI (Fournisseur d'Accès Internet) PeoplePC ISP. Peut-être un numéroteur dialer pour des comptes via ligne téléphonique? | Non
X | BarTheme | bartent32.exe | Détecté par Sophos comme W32/Agobot-UG | Non
X | BArVzW | JrYnjU.exe | Détecté par Dr.Web comme Trojan.DownLoader6.63357 et par Malwarebytes comme Spyware.Keylogger | Non
X | BArVzWJrY | njUOghDDY.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DC | Non
N | bascstray | BascsTray.exe | Broadcom Advanced Control Suite - pour modems et "boîtes" ***box de connexion basés sur chipsets Broadcom. Non nécessaire sauf si vous avez des problèmes réseau | Non
X | Base64Kernel | Base64.exe | Détecté par Dr.Web comme Trojan.DownLoader11.6540 et par Malwarebytes comme Trojan.Agent.BS | Non
Y | BasicISP HiSpeed | hispeedgui.exe | Interface utilisateur personnalisée BasicISP HiSpeed pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
X | BasicPrivacy | BasicPrivacy.exe | BasicPrivacy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | BasicSafeMain | BasicSafe.exe | BasicSafe, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Basla | start.exe | Détecté par Sophos comme Troj/Agent-GNQ | Non
X | baslangictest | [chemin du fichier] | Détecté par Dr.Web comme Trojan.Hosts.27934 et par Malwarebytes comme Trojan.Agent.BSL - voir des exemples ici et ici | Non
X | Bass Guitar Secrets | [chemin du fichier] | Détecté par Dr.Web comme Trojan.DownLoader9.54301 et par Malwarebytes comme Malware.Trace.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows | Non
X | BastioneAntivirus | pgs.exe | BastioneAntivirus, fallacieux logiciel de sécurité en italien - pas conseillé. Un membre de la famille AVSystemCare | Non
X | Bat | secure2.bat | Ajouté par le trojan ZCREW.C! | Non
X | BatangIN | BatangIN.exe | Détecté par Sophos comme Mal/Dbot-G | Non
N | Batchreg1 | srw.exe | Composant du processus Windows System Recovery. Ajouté au Registre via Msbatch.inf. L'existence de cette clé ou de ce processus après le dernier redémarrage pendant l'installation indique un échec de l'installation, car cette clé aurait dû être supprimée automatiquement | Non
U | BATINDICATOR | BATINDICATOR.exe | Indicateur de niveau de batterie pour le clavier HP Mainstream | Non
U | BatInfEx | rundll32.exe [chemin] BatInfEx.dll,BMMAutonomicMonitor | Composant du groupe de fonctions Battery MaxiMiser and Power Management (optimiseur de batterie et gestion de l'alimentation) pour certains portables IBM/Lenovo Thinkpad. Cet élément est indispensable au programme d'information et de surveillance de la batterie et au Battery MaxiMiser Wizard (assistant de l'optimiseur de batterie) | Oui
X | BatlaHack | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.E | Non
U | BatLogEx | rundll32.exe [chemin] BatLogEx.DLL,StartBattLog | Composant du groupe de fonctions Battery MaxiMiser and Power Management (optimiseur de batterie et gestion de l'alimentation) pour certains portables IBM/Lenovo Thinkpad. Cet élément enregistre les modifications de l'état de la batterie, comme le chargement, le déchargement, la durée de vie, etc | Oui
X | BatSrv | batserv2.exe | Ajouté par le ver LOCKSKY.T! | Non
U | Battery Scope | batmgr.exe | Surveille les niveaux de la batterie sur un PC portable | Non
U | BatteryBar | batterybar.exe | BatteryBar - affiche l'utilisation de la batterie, et le pourcentage actuel de charge de la batterie restant | Non
U | BatteryManager | BatteryManager.exe | Gestionnaire de batterie pour portables Samsung | Non
Y | batterymiser | batterymiser.exe | Utilitaire de gestion de l'alimentation Battery Miser pour LG Notebooks | Non
Y | BatteryMiser 5 | BatteryMiser5.exe | Utilitaire de gestion de l'alimentation Battery Miser 5 pour LG Notebooks | Non
X | BatzBack | BatzBack.scr | Détecté par Symantec comme W32.HLLW.Backzat | Non
U | BAUSB | BAUSB.exe | Boston Acoustics Audio, pilote USB | Non
X | Bavsetup | BavSetup.exe | Détecté par Malwarebytes comme Hacktool.AVDeleter. Le fichier se trouve dans %AppData%\BayduSecuryt | Non
X | bawindo | bawindo.exe | Détecté par Symantec comme W32.Beagle.AR@mm | Non
U | Bayden SlickRun | sr.exe | "SlickRun est un utilitaire de ligne de commande flottant pour Windows. Il vous donne un accès presque immédiat à n'importe quel programme ou site web. SlickRun vous permet de créer des alias de commande (appelés MagicWords Mots magiques ), ainsi C:\Program Files\Outlook Express\msimn.exe devient MAIL" | Oui
U | BayMgr | DockApp.exe | Gestionnaire de lecteurs interchangeables dynamiquement sur des portables vous permettant de changer les lecteurs sans avoir à arrêter Windows. Nécessaire seulement si vous changez fréquemment les lecteurs amovibles | Non
X | Baypass | Baypass.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData% | Non
U | Bayswap | bayswap.exe | Gestionnaire de lecteurs interchangeables dynamiquement sur des Compaq Notebooks vous permettant de changer les lecteurs sans avoir à arrêter Windows. Nécessaire seulement si vous changez fréquemment les lecteurs amovibles | Non
U | Bayswap2 | TbUpdate.exe | Gestionnaire de lecteurs interchangeables dynamiquement sur des Compaq Notebooks vous permettant de changer les lecteurs sans avoir à arrêter Windows. Nécessaire seulement si vous changez fréquemment les lecteurs amovibles | Non
X | bazmugvozliq | bazmugvozliq.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!qh et par Malwarebytes comme Trojan.Agent.US | Non
X | BB | add.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent | Non
X | bb2f | ynjolbpa.exe | Détecté par Malwarebytes comme Trojan.Backdoor.BHI. Le fichier se trouve dans %System% | Non
N | BBC Alerts | BBC_Alerts.exe | BBC Alerts - "Vous pouvez maintenant avoir tous les derniers titres des actualités et informations sportives affichés directement sur votre Bureau grâce au nouveau service BBC Alerts" | Non
U | BBC iPlayer Desktop | BBC iPlayer Desktop.exe | BBC iPlayer Desktop vous permet de télécharger vos émissions favorites des 30 derniers jours, de les regarder en ligne ou hors ligne, et de télécharger automatiquement les épisodes suivants | Non
U | BBC News alerts | skinkers.exe | Service d'alertes sur le Bureau de BBC News par Skinkers Ltd. Les services d'alertes sur le Bureau et d'envoi de courriels de nouvelles vous permettent de découvrir les dernières informations dès qu'elles arrivent | Non
X | bbdfdabfc | bbdfdabfc.exe | Détecté par Malwarebytes comme Trojan.Downloader.TDSS. Le fichier se trouve dans %CommonAppData% | Non
? | BBDial | BT Broadband.exe | Composant de BT Broandband - est-il nécessaire? | Non
? | BbInstallUser | Bluebeam Admin User.exe | En relation avec un logiciel PDF par Bluebeam Software, Inc. Que fait-il et est-il nécessaire? | Non
U | bbjoin_crr_uninst | bbjoin.exe | Détecté par Malwarebytes comme PUP.Optional.PayByAds. Le fichier se trouve dans %ProgramFiles%\bbjoin\bbjoin\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | bbm.exe | bbm.exe | Détecté par Avira comme TR/Spy.Gen et par Malwarebytes comme Backdoor.Bot.AI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | bbm.exe | bbm.exe | Détecté par Avira comme TR/Spy.Gen et par Malwarebytes comme Backdoor.Bot.AI. Cet élément se charge depuis la clé HKLM\Run et le fichier se trouve dans %UserTemp% | Non
X | BBoxSearchBarOS | BBoxSearchBar.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\BomulBox\BBoxSearchBar | Non
? | BbPrintMonitor | BBPrint.exe | Gestion de l'imprimante pour un logiciel PDF par Bluebeam Software, Inc. Que fait-il et est-il nécessaire? | Non
U | BBQLeadsApplication | BBQLeadsApplication.exe | Détecté par Malwarebytes comme PUP.Optional.BBQLeads. Le fichier se trouve dans %ProgramFiles%\bbqleads. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Bb-Seg | BbSeg.exe | Détecté par Sophos comme Troj/Agent-JVW | Non
N | bbSysTray | bbSysTray.exe | En relation avec un CD-RW Philips - "la fonction 'Blue Button' 'Bouton Bleu' donne aux utilisateurs l'occasion de recevoir une aide en ligne pour leurs éventuels problèmes de périphérique ou leurs questions" | Non
U | bbui | bbui.exe | Gestionnaire d'état pour AOL DSL qui affiche une icône rouge/verte indiquant si vous avez une connexion | Non
X | bbus.exe | tmp*.tmp.exe | Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp% | Non
X | BC.VC | explorer.exe | Détecté par Dr.Web comme Trojan.DownLoader11.24900 et par Malwarebytes comme Trojan.Downloader.E. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Temp% | Non
U | bca | bca.exe | BeClean Agent - nettoyeur de Registre, historique, fichiers temporaires, etc | Non
U | BCDetect | bcdetect.exe | Bcdetect.exe examine le système pour s'assurer que les pilotes Creative sont installés pour la carte vidéo. Il charge le BlasterControl quand les pilotes sont décelés. À vous de choisir - essayez-le et voyez | Non
X | Bchost | Bchost.exe.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\Bchost | Non
X | bcm | bcm.exe | Détecté par Kaspersky comme Trojan.NSIS.Miner.a. Le fichier se trouve dans %AppData%\bcm | Non
Y | BCMDMMSG | bcmdmmsg.exe | Pilote pour BCM voicemodem. Nécessaire pour la numérotation si vous avez l'un de ces modems | Non
U | BCMHal | rundll32.exe bcmhal9x.dll,bcinit | BlasterControl pour cartes vidéo Creative - commandes pour les réglages du Bureau, la configuration du moniteur, l'ajustement des couleurs et le réglage de la performance. Peut être indispensable pour conserver les réglages | Non
Y | BCMSMMSG | BCMSMMSG.exe | Pilote pour BCM voicemodem. Nécessaire pour la numérotation si vous avez l'un de ces modems | Non
X | bcmwls32.exe | bcmwls32.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ri et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | bcmwls32.exe | VbZaHmY.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
? | bcmwltry | bcmwltry.exe | Broadcom Corporation Wireless Network Tray Applet. Est-il nécessaire? | Non
N | BCNT | bcnt.exe | En relation avec WeatherBug. Que fait-il? | Non
X | BCPC | bcpc.exe | Ajouté par une variante de Adware.Broadcastpc | Non
X | bcpc_c | bcpc_c.exe | Ajouté par une variante de Adware.Broadcastpc | Non
U | BCSSync | BCSSync.exe | Composant de SharePoint Server 2010 qui fait partie de la suite Microsoft Office 2010. "Business Connectivity Services (BCS) utilise un cache pour stocker une copie des données externes nécessaires aux solutions BCS déployées sur le client Office. Un processus nommé BCSSync.EXE tourne sur le client et fournit une actualisation automatique du cache et la synchronisation des données des instances de l'entité." Pour plus d'informations - voir ici | Non
X | Bctre | Bcore.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
U | BCTWEAK | bctweak.exe | BlasterControl pour cartes vidéo Creative - commandes pour les réglages du Bureau, la configuration du moniteur, l'ajustement des couleurs et le réglage de la performance. Peut être indispensable pour conserver les réglages | Non
N | BCU | BCU.exe | Browser Configuration Utility (Utilitaire de configuration du navigateur) pour cartes-mères Gigabyte par DeviceVM - qui est "un puissant moteur de recherche facile à installer, facile à utiliser." Il se place dans la barre d'adresse de IE6/7/8, vous permettant de chercher une chaîne de caractères - avec comme moteur de recherche par défaut Yandex (Russe), Baidu (Chinois simplifié) ou Yahoo (pour tous les autres). Peut perturber votre moteur de recherche préféré | Non
X | BCUpdate | BCUP.exe | Logiciel publicitaire adware BocaiToolbar | Non
X | bcveim | bcveim.exe | Détecté par Malwarebytes comme Worm.Autorun. Le fichier se trouve dans %UserProfile% | Non
X | Bcvsrv32 | bcvsrv32.exe | Détecté par Symantec comme W32.Gaobot.BQJ | Non
X | Bcvsrv32 | he3.exe | Détecté par Trend Micro comme WORM_AGOBOT.AKB | Non
X | Bcvsrv32 | msbvd32.exe | Ajouté par le ver AGOBOT-SR! | Non
X | Bcvsrv32 | msc32.exe | Ajouté par le ver AGOBOT.AKD! | Non
X | Bcvsrv32 | msxml22.exe | Détecté par Trend Micro comme WORM_AGOBOT.AKH | Non
X | Bcvsrv32 | system2.exe | Ajouté par le trojan backdoor AGOBOT-PU! | Non
N | BCWipeTM | BCWipeTM.exe | BCWipe Task Manager - planificateur pour BCWipe, afin qu'il tourne à des moments opportuns. Vous pouvez déterminer le moment où la tâche devra s'exécuter, ainsi que des options particulières pour la tâche. À lancer manuellement en cas de besoin | Non
N | BCWipeTM Startup | BCWipeTM.exe | BCWipe Task Manager - planificateur pour BCWipe, afin qu'il tourne à des moments opportuns. Vous pouvez déterminer le moment où la tâche devra s'exécuter, ainsi que des options particulières pour la tâche. À lancer manuellement en cas de besoin | Non
X | BD | [chemin de dc.exe] | Détecté par Sophos comme Troj/Rasdoor-A | Non
X | bd | sqld.exe | Détecté par Dr.Web comme Trojan.PWS.Gamania.38528 et par Malwarebytes comme Trojan.Agent | Non
X | BD | svschost-xx.exe | Détecté par Dr.Web comme Trojan.MulDrop4.14463 et par Malwarebytes comme Backdoor.Agent.SVX | Non
U | BDAgent | bdagent.exe | BitDefender Agent - pour les produits de sécurité sur internet BitDefender. Préserve le paramétrage (pour tous les utilisateurs ), et fournit les alertes et l'accès dans la SysBarre [image] au programme principal. Note - pour que l'icône de la SysBarre soit affichée, le service Terminal Services doit être paramétré sur "Manuel" ou sur "Automatique". Il peut aussi être utilisé sous licence par d'autres produits comme certaines versions de The Shield Deluxe par PCSecurityShield (voir ici) - dont la réputation est médiocre | Oui
X | bdcfdfx | gdhdfe.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\subfolder | Non
X | bdfger | gggasw.exe | Ajouté par le ver SDBOT-RT! | Non
X | Bdk1567 | windowsupdat.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Delf.kxb. Le fichier se trouve dans %System% | Non
Y | BDMCon | Bdmcon.exe | Composant d'anciennes versions des produits anti-nuisibles anti-malware BitDefender | Non
Y | BDNewsAgent | bdnagent.exe | Composant d'anciennes versions des produits anti-nuisibles anti-malware BitDefender - programme de mise à jour | Non
X | bdnhieemfjlekfhd | MSUpdate.exe | Détecté par Malwarebytes comme Trojan.Banker.DF. Le fichier se trouve dans %UserTemp% | Non
X | BDO | BDO.exe | Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %AppData%\{aléatoire} | Non
Y | BDOESRV | bdoesrv.exe | Composant d'anciennes versions des produits anti-nuisibles anti-malware BitDefender 8 | Non
X | bDp80F | dll.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%\ySy74V - voir ici | Non
U | bdraw | bdraw.exe | Détecté par Malwarebytes comme PUP.Optional.OptiAds. Le fichier se trouve dans %ProgramFiles%\bdraw\bdraw\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | BDRegion | brs.exe | Composant du lecteur de DVD et Blu-ray PowerDVD par Cyberlink. Permet à l'utilisateur de modifier le codage de région de son lecteur (à condition qu'il ne soit pas codé au niveau matériel) jusqu'à 5 fois au maximum. Le fichier se trouve dans %ProgramFiles%\Cyberlink\Shared Files | Oui
X | bds32.exe | bds32.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
Y | BDSwitchAgent | bdswitch.exe | Composant d'anciennes versions des produits anti-nuisibles anti-malware BitDefender 8 | Non
Y | BDWizReg | bdwizreg.exe | Assistant de configuration pour les produits de sécurité sur internet BitDefender. Ne tourne qu'après l'installation du produit. Vous guide à travers les étapes nécessaires pour configurer les modules BitDefender, appliquer les paramètres répondant à vos demandes et besoins de sécurité, et effectuer les premières actions afin de garantir que votre système est sain | Oui
X | BDX | BDQX.EXE | Détecté par Trend Micro comme TROJ_DELF.SMID et par Malwarebytes comme Backdoor.Agent | Non
X | BDX | BDQX[aléatoire].EXE | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir% | Non
U | Beamrise | beamrise.exe | "Beamrise est un navigateur internet de nouvelle génération qui combine la navigation et la discussion chat . En apparence similaire à Google Chrome, Safari et Firefox; Beamrise va plus loin, et vous apporte votre logiciel de messagerie préféré pendant que vous naviguez sur internet." Programme probablement indésirable Potentially Unwanted Program (PUP) généralement livré avec d'autres programmes gratuits, et qui change la page de recherche par défaut en "search.beamrise.com" - voir aussi ici | Non
U | BearFlix | BearFlix.exe | BearFlix "est optimisé pour le téléchargement rapide de fichiers vidéo" | Non
N | BearShare | BearShare.exe | BearShare système client de partage de fichiers. Certaines versions sont connues pour contenir un espiogiciel spyware - voir ici | Oui
N | BearShare Lite | BSHARELITE.EXE | Client de partage de fichiers en pair à pair (P2P) peer to peer BearShare Lite (remplacé aujourd'hui par BearShare 10). Comme avec n'importe quel client P2P, qui est utilisé pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements | Non
X | BEAST2 | dQrOao.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ur et par Malwarebytes comme Backdoor.Agent.E | Non
U | BeatNik Internet Clock | BeatNik.exe | BeatNik Internet Clock est une extension add-on de l'horloge Windows qui accepte les 'skins'. Elle peut aussi synchroniser l'horloge de votre ordinateur avec une horloge atomique | Non
X | beautifulday | beautifulday.exe | Détecté par Malwarebytes comme Trojan.Clicker.Gen. Le fichier se trouve dans %UserProfile%\My MyPersonalStuff | Non
X | Beawver | saqevre.exe | Ajouté par une variante dE Backdoor.Ranky. Le fichier se trouve dans %System% | Non
X | BedreigingsMonitoor | pgs.exe | BedreigingsMonitoor, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare | Non
U | Bee Coupons-repairJob | wscript.exe [chemin] repair.js Bee Coupons-repairJob | Composant de Bee-Coupons - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des bons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans un %LocalAppData%\Bee Coupons. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | BeeCrypt | taskhost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp% | Non
X | Beegees Update | beegees.exe | Détecté par Sophos comme W32/Sdbot-ADK | Non
U | BeFaster | befaster3.exe | BeFaster - outil d'optimisation de la connexion internet | Non
X | befukocsejyr | befukocsejyr.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | begin# | [chemin du fichier] | Détecté par Intel Security/McAfee comme RDN/PWS-Banker.dldr!g et par Malwarebytes comme Trojan.Banker.LNKGen - où # représente un chiffre. Note - cet élément se charge depuis le Dossier Démarrage de Windows | Non
X | begins | 0.exe | Ajouté par le ver MYTOB-HE! | Non
X | begwacdotmob | begwacdotmob.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
? | BEHL | BEHL.exe | Le fichier se trouve dans %Windir%. Que fait-il et est-il nécessaire? | Non
? | BEHLO | BEHLO.exe | Le fichier se trouve dans %Windir%. Que fait-il et est-il nécessaire? | Non
X | behpyoup | d3drml.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Temp% | Non
U | beidsystemtray | beidsystemtray.exe | En relation avec le lecteur de cartes Belgium Identity Card | Non
X | beihfm | hjnwtud.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
U | Belgacom | sprtcmd.exe /P Belgacom | Outil d'auto-assistance pour les utilisateurs du réseau Belgacom (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
U | Belkin F5D8013 N Wireless Notebook Card Utility | Belkinwcui.exe | Utilitaire de configuration pour la carte sans fil N pour ordinateur portable F5D8013 par Belkin | Non
U | Belkin F5D8053 N Wireless USB Adapter Utility | Belkinwcui.exe | Utilitaire de configuration pour l'adaptateur USB sans-fil N F5D8053 par Belkin | Non
U | Belkin F5D8073 N Wireless ExpressCard Adapter Utility | Belkinwcui.exe | Utilitaire de configuration pour l'adaptateur ExpressCard sans-fil N F5D8073 par Belkin | Non
U | Belkin Home Base Control Center | Connect.exe | Centre de contrôle pour le Hub USB réseau Home Base par Belkin - qui vous permet de configuer et d'accéder aux périphériques USB (comme des disques durs, des imprimantes et des appareils photo) connectés dessus via un réseau filaire ou sans fil. En plus de fournir un accés dans la SysBarre [image] , cet élément va automatiquement connecter tous les périphériques branchés qui ont été configurés de cette façon | Oui
U | Belkin Network USB Hub Control Center | Connect.exe | Centre de contrôle pour le Hub USB réseau par Belkin - qui vous permet de configuer et d'accéder aux périphériques USB (comme des disques durs, des imprimantes et des appareils photo) connectés dessus via un réseau filaire ou sans fil. En plus de fournir un accés dans la SysBarre [image] , cet élément va automatiquement connecter tous les périphériques branchés qui ont été configurés de cette façon | Oui
N | Belkin PCMCIA WLAN Monitor | monitorbk.exe | Utilitaire de gestion de l'adaptateur réseau USB Belkin (USB Network Adapter Management) - lancez-le manuellement | Non
U | Belkin Storage Manager | StorageManager.exe | Logiciel Storage Manager pour les routeurs sans fil (Modem) Belkin F5D8235 & F5D8635 N+ - qui contiennent un port USB permettant la connexion d'un périphérique USB de stockage (disque dur externe ou une clé USB). Ceci fournit des possibilités de Stockage en réseau NAS sans avoir à acheter un NAS onéreux | Oui
U | Belkin Tray Application | BelkinRouterMonitor.exe | Accès dans la SysBarre [image] à Belkin Router Manager qui indique l'état actuel du routeur et permet d'accéder aux paramètres du routeur et des logiciels livrés avec | Oui
U | Belkin Wireless G Notebook Card Client Utility | Belkinwcui.exe | Utilitaire de configuration pour la carte sans fil G pour ordinateur portable F5D701F par Belkin | Non
U | Belkin Wireless G USB Adapter Client Utility | Belkinwcui.exe | Utilitaire de configuration sans fil pour l'adaptateur Belkin USB Sans Fil G F5D7050 | Non
U | Belkin Wireless LAN Utility | belsta.exe | Utilitaire de configuration Sans fil pour cartes réseau Belkin | Non
U | Belkin Wireless Networking Utility | Belkinwcui.exe | Utilitaire de configuration sans fil pour certaines cartes Belkin comme l'adaptateur USB sans fil N F5D8053 et l'adaptateur USB sans fil N1 F5D8051 | Non
U | Belkin Wireless USB Utility | Belkinwcui.exe | Utilitaire de configuration pour l'adaptateur USB sans-fil G F5D7050 par Belkin | Non
U | Belkin Wireless Utility | Belkinwcui.exe | Utilitaire de configuration sans fil pour certaines cartes Belkin comme la Carte Réseau Sans Fil G pour ordinateur de bureau F5D7000 | Non
U | BelkinRouterMonitor | BelkinRouterMonitor.exe | Accès dans la SysBarre [image] à Belkin Router Manager qui indique l'état actuel du routeur et permet d'accéder aux paramètres du routeur et des logiciels livrés avec | Oui
Y | Bell Internet Dial Accelerator | BI_DA_gui.exe | Interface utilisateur personnalisée Bell Internet Dial Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
U | BellCanada_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs Bell Canada | Non
Y | BellSouth Internet Security | Freedom.exe | BellSouth Internet Security - la source est Freedom par Zero Knowledge, Inc (aujourd'hui Radialpoint). Fournit antivirus, pare-feu personnel, contrôle parental et un bloqueur de popups. Il protège aussi vos informations personnelles, crypte vos mots de passe, et plus encore. N'est plus disponible | Non
U | BellSouthAlertManager.exe | BellSouthAlertManager.exe | En relation avec BellSouth Alert Manager | Non
U | BellSouthFPS_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs Bell South | Non
U | BellSouthWCC_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs Bell South | Non
U | BelNotify | rundll32.exe [chemin] NPBelv32.dll,RunDll32_BelNotify | BelNotify par Belarc, Inc - "prévient de façon proactive l'utilisateur final des promotions, conseils techniques, mises à jour, et mises à niveau, et plus encore, en fonction de ses logiciels installés et de ses préférences" | Non
U | BELSTA.EXE | BELSTA.EXE | Outil de configuration sans fil pour cartes réseau Belkin | Non
X | Belt | Belt.exe | En relation avec l'installation/la mise à jour du parasite VX2.Transponder | Non
U | Belvedere | Belvedere.exe | Belvedere "est conçu pour aider à gérer des scénarios d'apprentissage par problèmes collaboratif avec des modèles de concept et de preuve, et fournit plusieurs vues figuratives (tableaux et graphiques) sur ces modèles" | Non
X | BemmKoei | microsoft.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft | Non
U | Bench Communicator Watcher | pwdg.exe | Détecté par Malwarebytes comme PUP.Optional.Bench. Le fichier se trouve dans %ProgramFiles%\Bench\Proxy. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Bench Settings Cleaner | cl.exe | Détecté par Malwarebytes comme PUP.Optional.Bench. Le fichier se trouve dans %ProgramFiles%\Bench\Proxy. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BengalsScreenServer | BengalsScreenServer.exe | Économiseur d'écran pour l'équipe de football américain de la NFL (National Football League) des Bengals de Cincinnati - composant du logiciel pour Bureau mySI de Sports Illustrated (par MercurySports Network) pour la diffusion en flux streaming d'informations sur les équipes de football américain de la NFL. N'est plus développé | Non
X | BERKE | help.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | BES | bes.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!nd et par Malwarebytes comme Trojan.Banker.E | Non
X | BeschermingsTool | SysRep.exe | BeschermingsTool, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version néerlandaise - pas conseillé. Un membre de la famille ErrClean | Non
X | besorxualezb | besorxualezb.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | Best Antivirus Software | BA[aléatoire].exe | Best Antivirus Software, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.BestAntivirusSoftware | Non
N | Best Buy pc app | ClickOnceSetup.exe | "Best Buy pc app vous livre les dernières nouveautés en logiciels, jeux et services numériques. Une fois installé, tout ce que vous avez à faire c'est d'explorer et de choisir l'application que vous désirez dans notre large sélection de contenu numérique mis à jour en permanence" | Non
X | Best Virus Protection | BV[aléatoire].exe | Best Virus Protection, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.BestVirusProtection | Non
X | best.exe | best.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | BestBackground AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils BestBackground - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BestBackground_ev\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BestBackground AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils BestBackground - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BestBackground_ev\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BestBackground EPM Support | evmedint.exe | Barre d'outils BestBackground - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BestBackground_ev\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BestBackground Search Scope Monitor | evsrchmn.exe | Barre d'outils BestBackground - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BestBackground_ev\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | BestBoan | BestBoan.exe | BestBoan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.BestBoan | Non
U | BestCleaner | BestCleaner.exe | Détecté par Malwarebytes comme PUP.Optional.BestCleaner. Le fichier se trouve dans %ProgramFiles%\BestCleaner. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | BestCrypt Auto Open | BestCrypt.exe | BestCrypt par Jetico, Inc. "Conserve vos données confidentielles sous une forme fortement cryptée sur votre disque, et vous permet d'y accéder de façon transparente" | Non
X | BestPopUpKiller | BestPopupKiller.exe | Tueur de popups par Swanksoft - pas conseillé, voir ici | Non
X | BestsellerAntivirus | pgs.exe | BestsellerAntivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AVSystemCare | Non
U | BestSync 2008 | BestSyncApp.exe | Accès dans la SysBarre [image] à BestSync® 2008 par Risefly Software - "un outil professionnel pour synchroniser les fichiers entre vos dossiers locaux et des lecteurs réseau, des serveurs FTP, des médias amovibles (comme une clé USB)" | Non
X | BeSys | BEsys.exe | Logiciel publicitaire adware BeSys! | Non
X | beta | jtkyyvgiu.exe | Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %CommonAppData%\bot | Non
X | beta | svchost.exe | Ajouté par une variante du trojan DELF.IT! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. L'emplacement de ce fichier est variable | Non
X | Betriebssystem Microsoft® Windows® | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.Agent.AD. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | Betriebssystem Microsoft® Windows® | sidebar.exe | Détecté par Dr.Web comme Trojan.KillProc.13273. Note - cet élément remplace le véritable Volet Windows pour Microsoft Windows Vista ou les Gadgets du Bureau pour Windows 7 qui se trouvent aussi dans %ProgramFiles%\Windows Sidebar | Non
U | BetterBabyGuide AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils BetterBabyGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BetterBabyGuide_au\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BetterBabyGuide AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils BetterBabyGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BetterBabyGuide_au\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BetterBabyGuide EPM Support | aumedint.exe | Barre d'outils BetterBabyGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BetterBabyGuide_au\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BetterBabyGuide Search Scope Monitor | ausrchmn.exe | Barre d'outils BetterBabyGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BetterBabyGuide_au\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BetterCareerSearch AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils BetterCareerSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BetterCareerSearch_2b\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BetterCareerSearch AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils BetterCareerSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BetterCareerSearch_2b\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BetterCareerSearch EPM Support | 2bmedint.exe | Barre d'outils BetterCareerSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BetterCareerSearch_2b\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BetterCareerSearch Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils BetterCareerSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BetterCareerSearch_2b\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BetterCareerSearch Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils BetterCareerSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BetterCareerSearch_2b\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BetterCareerSearch Search Scope Monitor | 2bsrchmn.exe | Barre d'outils BetterCareerSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BetterCareerSearch_2b\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BetterCareerSearch_2b Browser Plugin Loader | 2bbrmon.exe | Barre d'outils BetterCareerSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BetterCareerSearch_2b\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BetterCareerSearch_2b Browser Plugin Loader 64 | 2bbrmon64.exe | Barre d'outils BetterCareerSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BetterCareerSearch_2b\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | BeyluxeMessenger | Beyluxe Messenger.exe | Beyluxe Messenger par Beyluxe Communication S.R - "est un célèbre programme gratuit de discussion chat sur internet (voix et vidéo) utilisé par des millions de gens, et des milliers de sociétés, pour communiquer, partager, jouer et travailler les uns avec les autres sur internet tout autour du monde" | Non
X | Bf3.exe | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Sasfis. Le fichier se trouve dans %AppData% | Non
X | BF4P | bf4p.exe | Détecté par SUPERAntiSpyware comme Trojan.BF4P.Process. Le fichier se trouve dans %System% | Non
U | BFHP | BFHP.exe | Barre d'outils BeFrugal. Détecté par Malwarebytes comme PUP.Optional.BeFrugal. Le fichier se trouve dans %CommonFiles%\BeFrugal.com\Toolbar. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | bfxtray | [chemin du trojan] | Ajouté par le trojan AGENT-GEB! | Non
Y | bg | bullguard.exe | Antivirus et pare-feu firewall Bullguard. S'auto-installe lors de l'installation de la dernière version de Grokster. Il existe de bien meilleures alternatives | Non
X | BGBGBGBCFAZSXDC | yhfsazxcxcxvbvbv.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2k et par Malwarebytes comme Trojan.Agent.RND | Non
X | BGDDS9N8RW | PCSetups.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!uv et par Malwarebytes comme Trojan.Agent.IMN | Non
X | BGGV | dokokj.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ib et par Malwarebytes comme Backdoor.XTRat.E | Non
U | BGInfo | Bginfo.exe | BGinfo - affiche automatiquement des informations importantes au sujet d'un ordinateur Windows sur le fond du Bureau, comme le nom de l'ordinateur, l'adresse IP, la version du service pack, et plus encore | Non
U | BgMonitor_{79662E04-7C6C-4d9f-84C7-88D8A56B10AA} | NMBgMonitor.exe | Recherche de nouveaux fichiers qui peuvent être inclus dans Nero Scout qui est "est un programme de base de données qui indexe et catalogue tous les fichiers multimédia présents sur votre ordinateur et qui rend cette base de données accessible à tous les programmes du pack de produits Nero." Inclus dans la version 7 des suites multimédia numériques Nero (brûlement, création de CD/DVD, etc). Intégré dans plusieurs applications Nero, et revêt une importance particulière pour le centre multimédia Nero Home - pour plus d'informations, voyez le lien. Si vous rencontrez des problèmes pour désactiver Nero Scout, essayez ceci | Oui
Y | BGNewsAgent | bgnewsag.exe | Pour la mise à jour de l'antivirus BullGuard | Non
X | bgoomain.exe | bgoomain.exe | Malveillant malware Baigoo.a | Non
N | bgsmsnd | bgsmsnd.exe | Pilote d'imprimante pour générer des fichiers PDF depuis n'importe quel programme | Non
X | BGTY | dokokj.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ib et par Malwarebytes comme Backdoor.XTRat.E | Non
X | bgz0ueitgy | bgz0ueitgy.exe | Détecté par Microsoft comme Trojan:Win32/Scar.Q et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
X | Bharatayuda | GNB.exe | Ajouté par le ver BHARAT.A! | Non
N | BHOCop | BHOCop.exe | BHO Cop de PC Magazine qui vous permet de voir les BHO (Browser Helper Objects) installés. Utile pour découvrir des espiogiciels spyware | Non
U | BHODemon | BHODemon.exe | BHODemon "vous protège des Browser Helper Objects (BHOs) inconnus, en vous permettant de les activer/désactiver individuellement. Lorsqu'il tourne, il surveille aussi votre Registre et vous alerte quand un BHO est installé. Encore mieux, BHODemon connaît les BHOS les plus courants - ceux qui sont bons, et ceux qui sont moins bons!" Si vous préférez renoncer à la protection permanente, l'application peut aussi être lancée à la demande | Non
U | BHODemon 2.0 | BHODemon.exe | BHODemon "vous protège des Browser Helper Objects (BHOs) inconnus, en vous permettant de les activer/désactiver individuellement. Lorsqu'il tourne, il surveille aussi votre Registre et vous alerte quand un BHO est installé. Encore mieux, BHODemon connaît les BHOS les plus courants - ceux qui sont bons, et ceux qui sont moins bons!" Si vous préférez renoncer à la protection permanente, l'application peut aussi être lancée à la demande | Non
U | BHR | BHR.exe | Browser Hijack Retaliator par Zamaan's Software. Protection en temps réel pour les utilisateurs d'IE qui les aide à éviter d'être infectés lors de leur navigation sur le web. Il bloque les fichiers nuisibles qui essayent de changer la page d'accueil, la page de recherche, les paramètres de moteur de recherche, les signets, etc. N'est plus développé | Non
U | BHR 1.1 | BROWSER HIJACK RETALIATOR 1.1.exe | Browser Hijack Retaliator par Zamaan's Software. Protection en temps réel pour les utilisateurs d'IE qui les aide à éviter d'être infectés lors de leur navigation sur le web. Il bloque les fichiers nuisibles qui essayent de changer la page d'accueil, la page de recherche, les paramètres de moteur de recherche, les signets, etc. N'est plus développé | Non
U | BHR2.1 | BHR2.1.exe | Browser Hijack Retaliator par Zamaan's Software. Protection en temps réel pour les utilisateurs d'IE qui les aide à éviter d'être infectés lors de leur navigation sur le web. Il bloque les fichiers nuisibles qui essayent de changer la page d'accueil, la page de recherche, les paramètres de moteur de recherche, les signets, etc. N'est plus développé | Non
U | BHR3 | BHR3.exe | Browser Hijack Retaliator par Zamaan's Software. Protection en temps réel pour les utilisateurs d'IE qui les aide à éviter d'être infectés lors de leur navigation sur le web. Il bloque les fichiers nuisibles qui essayent de changer la page d'accueil, la page de recherche, les paramètres de moteur de recherche, les signets, etc. N'est plus développé | Non
U | BHR3.5 | BHR3.5.exe | Browser Hijack Retaliator par Zamaan's Software. Protection en temps réel pour les utilisateurs d'IE qui les aide à éviter d'être infectés lors de leur navigation sur le web. Il bloque les fichiers nuisibles qui essayent de changer la page d'accueil, la page de recherche, les paramètres de moteur de recherche, les signets, etc. N'est plus développé | Non
U | BHR4 | BHR4.exe | Browser Hijack Retaliator par Zamaan's Software. Protection en temps réel pour les utilisateurs d'IE qui les aide à éviter d'être infectés lors de leur navigation sur le web. Il bloque les fichiers nuisibles qui essayent de changer la page d'accueil, la page de recherche, les paramètres de moteur de recherche, les signets, etc. N'est plus développé | Non
U | BHR4.1 | BHR4.1.exe | Browser Hijack Retaliator par Zamaan's Software. Protection en temps réel pour les utilisateurs d'IE qui les aide à éviter d'être infectés lors de leur navigation sur le web. Il bloque les fichiers nuisibles qui essayent de changer la page d'accueil, la page de recherche, les paramètres de moteur de recherche, les signets, etc. N'est plus développé | Non
X | BHUIUWH0TNOV3A0ZKA | wptcbln.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!ee et par Malwarebytes comme Trojan.Agent.RNS | Non
X | BHYTGRRFGG | TYHGRF.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fl et par Malwarebytes comme Backdoor.Agent.RND | Non
U | BI1HelperStartUp | BI1HEL~1.EXE | Économiseur d'écran ScreenScenes "Beach Islands". La version gratuite contient le logiciel publicitaire adware GAIN par Claria Corporation. Une version sans pubs était disponible pour l'énorme somme de 30$! | Non
U | BI1HelperStartUp | BI1Helper.exe | Économiseur d'écran ScreenScenes "Beach Islands". La version gratuite contient le logiciel publicitaire adware GAIN par Claria Corporation. Une version sans pubs était disponible pour l'énorme somme de 30$! | Non
U | BibleTriviaTime_4l Browser Plugin Loader | 4lbrmon.exe | Barre d'outils KnowTheBible - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BibleTriviaTime_4l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BibleTriviaTime_4l Browser Plugin Loader 64 | 4lbrmon64.exe | Barre d'outils KnowTheBible - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BibleTriviaTime_4l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | BIE | Rundll32.exe [chemin] BDSrHook.dll,Rundll32 | Parasite BDplugin. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
N | Biet-O-Matic | Biet-O-Matic.exe | Biet-O-Matic (BOM) (ou Bid-O-Matic) est un outil pour surveiller et faire des offres sur des enchères et "il vous donne la possibilité de répondre, automatiquement et à intervalles donnés, à des ventes aux enchères en ligne. Il peut aussi être utilisé pour surenchérir si vous ne pouvez pas être en ligne personnellement" | Non
X | bifit_agent | agent.exe | Détecté par Dr.Web comme Trojan.PWS.Ibank.689 et par Malwarebytes comme Trojan.Bifit | Non
X | bifit_agent | agent.exe | Détecté par Dr.Web comme Trojan.PWS.Ibank.748 et par Malwarebytes comme Trojan.Bifit | Non
X | BIG | biggy.exe | Détecté par Sophos comme W32/Delbot-AG | Non
X | Big_Watermelon.exe | Big_Watermelon.exe.exe | Détecté par Dr.Web comme Trojan.Siggen6.17174 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Bigboysdontcrys | Bigboysdontcrys.exe | Détecté par Sophos comme Troj/Agent-AMFH et par Malwarebytes comme Password.Stealer.E | Non
X | Bigboysdontcrys.exe | Bigboysdontcrys.exe | Détecté par Sophos comme Troj/Agent-AMFH et par Malwarebytes comme Password.Stealer.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | BigDog303 | VM303_STI.EXE | Utilitaire pour webcam USB Vimicro - permet à la caméra de lancer le transfert de données vers un programme. Créez un raccourci et lancez-le manuellement quand vous en avez besoin | Non
N | BigDog305 | VM305_STI.EXE | Utilitaire pour webcam USB Vimicro - permet à la caméra de lancer le transfert de données vers un programme. Créez un raccourci et lancez-le manuellement quand vous en avez besoin | Non
N | BigDogPath | VM_STI.EXE | Utilitaire pour webcam USB Vimicro - permet à la webcam d'initialiser un transfert de données vers un programme. Créez un raccourci et lancez-le manuellement en cas de besoin | Non
X | BigfileSearch | BigfileSearch.exe | Détecté par Malwarebytes comme Adware.BigfileSearch. Le fichier se trouve dans %ProgramFiles%\BigfileSearch | Non
N | BigFix | bigfix.exe | BigFix peut automatiquement télécharger et lire des informations techniques, fournies par les fabricants d'ordinateurs et de logiciels et par d'autres experts techniques (publiées sous la forme de messages Fixlet®), et peut automatiquement vérifier s'il existe sur votre ordinateur des bogues, des conflits de configuration, et des trous de sécurité. Ne devrait être lancé que manuellement car c'est un dévoreur de ressources | Oui
U | BigGameCountdown AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils BigGameCountdown - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BigGameCountdown_ek\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BigGameCountdown AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils BigGameCountdown - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BigGameCountdown_ek\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BigGameCountdown EPM Support | ekmedint.exe | Barre d'outils BigGameCountdown - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BigGameCountdown_ek\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BigGameCountdown Search Scope Monitor | eksrchmn.exe | Barre d'outils BigGameCountdown - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BigGameCountdown_ek\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | Bigin | xxx_video.exe | Détecté par Microsoft comme Ransom:Win32/Genasom.BG et par Malwarebytes comme Trojan.Ransom | Non
X | biglow | biglow.exe | Ajouté par une variante du ver Storm/Nuwar/Zhelatin! Voir ici pour un exemple | Non
X | bigoris | bigoris.exe | Détecté par Sophos comme Troj/Dorf-AZ | Non
U | BigPond Toolbar | bpumTray.exe | Barre d'outils BigPond par Telstra - "Nous vous présentons la BigPond Toolbar, barre d'outils gratuite et facile à utiliser, qui est conçue pour grandement faciliter votre utilisation d'internet et la gestion de votre compte internet Telstra" | Non
N | BigPondCable | bpcable.exe | Logiciel d'identification (login) Telstra Bigpond Cable - peut être lancé manuellement | Non
Y | BigPondWirelessBroadbandCM | BigPond_CM.exe | Gestionnaire de sans fil à haut débit Telstra | Non
Y | BigPondWirelessBroadbandCM | TelstraUCM.exe | Gestionnaire de sans fil à haut débit Telstra | Non
X | bigsoft | bigdoor.exe | Détecté par Trend Micro comme WORM_AUTORUN.MAG et par Malwarebytes comme Spyware.OnlineGames | Non
X | bihipcotpeze | bihipcotpeze.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jz et par Malwarebytes comme Trojan.Agent.US | Non
X | BIIZZARE | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system | Non
X | bikini | bikini.exe | Détecté par Sophos comme Troj/LowZone-CX et par Malwarebytes comme Trojan.Agent | Non
X | bil86.exe | bil86.exe | Détecté par Dr.Web comme Trojan.Inject1.27766 et par Malwarebytes comme Trojan.Agent.E | Non
N | Bilbulon | Bilbulon.exe | Bilbulon par EcoSoft - change un texte depuis l'hébreu vers une autre langue et inversement. "Il aide à corriger les fautes de frappe qui se produisent quand vous oubliez de passer à une autre langue avant de commencer à taper" | Non
X | bill | bobby.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!he et par Malwarebytes comme Backdoor.Agent.E | Non
U | Bill & Pay Desktop Manager | bpdm.exe | "Bill & Pay améliore les flux de trésorerie, automatise les recouvrements, et réduit les coûts et les temps de gestion des comptes débiteurs. Outre les fonctionnalités de base décrites ci-dessous, vous pouvez activer de nombreuses fonctionnalités gratuites pour répondre aux besoins de votre entreprise" | Non
X | BillGatesLoh.exe | BillGatesLoh.exe | Ajouté par le trojan AGENT-FZO! | Non
N | Billminder | Billmind.exe | Peut être défini dans Quicken pour rappeler à l'utilisateur ses paiements échus. Disponible via Démarrer → Programmes | Non
X | BillP Studios | [aléatoire].exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - cet élément se charge via la clé de Registre HKCU\Policies\Explorer\Run et le fichier se trouve en général dans %AppData% ou un sous-dossier | Non
X | bimopupogsak | bimopupogsak.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!vd et par Malwarebytes comme Trojan.Agent.US | Non
X | Bimwoheuipuubaxt.exe | Bimwoheuipuubaxt.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %AppData% | Non
X | bimyvypfipag | bimyvypfipag.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!hf et par Malwarebytes comme Trojan.Agent.US | Non
X | Bin | Bin | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!bg et par Malwarebytes comme Trojan.Agent.AI | Non
X | bin32hpu | ppstub.exe | Logiciel publicitaire adware PrecisionPop | Non
X | bincdwsa | bincdwsa.exe | Ajouté par le trojan ONLINEGAMES.AKYF! | Non
X | bind.exe | bind.exe | Détecté par Malwarebytes comme Trojan.Agent.BND. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | BING | Email.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ic et par Malwarebytes comme Backdoor.Agent.UX | Non
N | Bing Bar | mswinext.exe | Bing Bar - la dernière incarnation de la barre d'outils MSN Toolbar à partir de la version 5.*. Cet élément charge la barre d'outils en mémoire au démarrage, avant l'ouverture de votre navigateur internet. Non nécessaire - elle se chargera avec le navigateur et reste en mémoire après la fermeture du navigateur | Oui
X | Bing Bar | mswinext.exe | Détecté par Malwarebytes comme Trojan.VBKrypt. Note - ce n'est pas la véritable barre d'outils Bing Bar qui se trouve par défaut dans %ProgramFiles%\MSN Toolbar\Platform\[version]. Celui-ci se trouve dans %AppData%\MSN Toolbar | Non
X | Bing Search2 | Bing.exe | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Trojan.Agent.E | Non
X | Bing Update | apphost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | Bing.exe | Bing.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Agent | Non
U | BingDesktop | BingDesktop.exe | Bing Bureau (Bing Desktop) par Microsoft - "Bing Bureau vous offre la beauté de la page d'accueil de Bing sur votre ordinateur Windows tous les jours" | Non
X | BingDesktop | BingDesktop.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Note - ce n'est pas le véritable Bing Bureau par Microsoft qui se trouve par défaut dans %ProgramFiles%\Microsoft\BingDesktop. Celui-ci se trouve dans %AppData%\Sun\Java\Deployment\SystemCache\6.0\19 | Non
X | BingDesktop | BingDesktop.exe | Détecté par Malwarebytes comme Trojan.Bitcoin. Note - ce n'est pas le véritable Bing Bureau par Microsoft qui se trouve par défaut dans %ProgramFiles%\Microsoft\BingDesktop. Celui-ci se trouve dans %AppData%\Sun\Java\Deployment\SystemCache\6.0\20 | Non
X | bingdian | Bingdian.vbs | Détecté par Symantec comme VBS.Bingd@mm | Non
? | Bingo Charm | charms.exe | Une sorte d'icône d'écran, comme un drapeau de Bureau, mais il vous donne un choix d'icônes? | Non
X | bingoolbar | bing.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %Temp%\bingoolbar | Non
X | BinHost | binhost.exe | Détecté par Malwarebytes comme Trojan.Inject.AI. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\binhost (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\binhost·(XP) | Non
U | Binkiland | wscript.exe /E:vbscript /B [chemin] bkup.dat | Détecté par Malwarebytes comme PUP.Optional.UpdateProc. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "bkup.dat" se trouve dans %AppData%\Binkiland\UpdateProc. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Bio Security | Bio Security.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dch et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | biomax7 | svhcost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dc3 et par Malwarebytes comme Backdoor.Agent.E | Non
U | Biomenu | menusw.exe | En relation avec Sony VAIO - mots de passe, cryptage, et un lecteur biométrique d'empreintes digitales | Non
U | Bionix Wallpaper 5 | Bionix Wallpaper 5.exe | BioniX Wallpaper Changer - "le logiciel de changement/de gestion de fond d'écran (arrière-plan) le plus évolué du monde" | Non
U | BioniXWallpaper | Bionix Wallpaper 5beta.exe | BioniX Wallpaper Changer - "le logiciel de changement/de gestion de fond d'écran (arrière-plan) le plus évolué du monde" | Non
U | BioniXWallpaper | BioniX Wallper.exe | BioniX Wallpaper Changer - "le logiciel de changement/de gestion de fond d'écran (arrière-plan) le plus évolué du monde" | Non
U | BioniXWallpaper | BionixWallpaper5.exe | BioniX Wallpaper Changer - "le logiciel de changement/de gestion de fond d'écran (arrière-plan) le plus évolué du monde" | Non
X | bionli | bionli.exe | Détecté par Malwarebytes comme Trojan.Clicker.Gen. Le fichier se trouve dans %UserProfile%\My MyPersonalStuff | Non
X | bios | bios.exe | Détecté par Sophos comme Troj/Bancban-PW | Non
X | bios | bios.exe | Détecté par Sophos comme Troj/Bancban-PW et par Malwarebytes comme Worm.MSN | Non
X | BIOS | Bios32.exe | Détecté par Trend Micro comme TROJ_BB.A | Non
X | BIOS Backup | [12 caractères].exe | Détecté par Malwarebytes comme Backdoor.Agent - voir des exemples ici et ici | Non
X | BIOS Net Service | BIOSserv.exe | Ajouté par le ver RBOT-BFL! | Non
X | BIOS XP Loader | [6 lettres aléatoires].exe | Détecté par Sophos comme W32/Rbot-IC | Non
X | bios.exe | bios.exe | Détecté par Sophos comme Troj/Bancban-PW et par Malwarebytes comme Worm.MSN. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | BIOS1 | BIOS1.EXE | Ajouté par le ver OPASERV.T! | Non
X | BIOSAdapter | WinBIOS.exe | Détecté par Symantec comme Backdoor.VagrNocker | Non
X | BiosNCS | BiosNCS.exe | Détecté par Dr.Web comme Trojan.Siggen5.41518 et par Malwarebytes comme Backdoor.Agent.E | Non
? | BIOVCIP | BIOVCIP.exe | Le fichier se trouve dans %Windir%. Que fait-il et est-il nécessaire? | Non
X | biozar | biozar.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %System% | Non
X | bipro | rundll32 [chemin] mmduch.dll | Détecté par Sophos comme Troj/Mdrop-CVM et par Malwarebytes comme Trojan.Agent.Gen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "mmduch.dll" se trouve dans %Windir%\$NtUninstallMTF1011$ | Non
X | bipwukylyfyh | bipwukylyfyh.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dz et par Malwarebytes comme Trojan.Agent.US | Non
U | Birds | birds365.exe | Détecté par Malwarebytes comme PUP.Optional.Birds. Le fichier se trouve dans %LocalAppData%\Birds. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | birelosit | ucilonyc.exe | Ajouté par le ver SDBOT.AZW! | Non
? | BisonHK | BisonHK.exe | En relation avec une webcam Bison - qui est utilisée sur des portables de plusieurs fabricants comme Acer, Asus, Lenovo et Samsung. Que fait-il et est-il nécessaire? | Non
Y | BisonInst0402 | BR040286.exe | Pilote pour webcams intégrées pour portable par Bison Electronics Inc - comme la Acer Crystal Eye | Non
N | Bit Torrent | bittorrent.exe | Client de partage de fichiers BitTorrent - par BitTorrent, Inc. Pour plus d'informations au sujet du protocole, voir ici. Comme BitTorrent est un client de partage de fichiers en pair à pair peer to peer utilisé pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements. Note - le fichier se trouve dans %ProgramFiles%\BitTorrent jusqu'à la version 7.8 Build 29039 et dans %AppData%\BitTorrent ensuite | Oui
X | BitCleanMain | BitClean.exe | BitClean, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.BitClean | Non
X | Bitcoin | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.CRP. Le fichier se trouve dans %AppData%\[dossier] | Non
X | BitcoinInjector | JqtOq.exe | Détecté par Malwarebytes comme Trojan.BitcoinMiner. Le fichier se trouve dans %AppData% | Non
N | BitComet | BitComet.exe | "BitComet est un logiciel de gestion de téléchargement BitTorrent/HTTP/FTP, qui est puissant, rapide, très simple à utiliser, et complètement gratuit" | Non
X | Bitcomint | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %AppData% - voir des exemples ici et ici | Non
Y | BitDefender 12 | bdwizreg.exe | Assistant de configuration pour les produits de sécurité sur internet BitDefender. Ne tourne qu'après l'installation du produit. Vous guide à travers les étapes nécessaires pour configurer les modules BitDefender, appliquer les paramètres répondant à vos demandes et besoins de sécurité, et effectuer les premières actions afin de garantir que votre système est sain | Oui
Y | BitDefender 2009 | bdagent.exe | BitDefender Agent - pour les produits de sécurité sur internet BitDefender. Préserve le paramétrage (pour tous les utilisateurs ), et fournit les alertes et l'accès dans la SysBarre [image] au programme principal. Note - pour que l'icône de la SysBarre soit affichée, le service Terminal Services doit être paramétré sur "Manuel" ou sur "Automatique". Il peut aussi être utilisé sous licence par d'autres produits comme certaines versions de The Shield Deluxe par PCSecurityShield (voir ici) - dont la réputation est médiocre | Oui
Y | BitDefender 2009 | IEShow.exe | Composant Anti-hameçonnage (en anglais Anti-phishing) des produits de sécurité sur internet BitDefender. L'Anti-phishing évite que des données sensibles comme les noms-utilisateurs, les mots de passe et les détails des cartes de crédit, soient dérobées par des sites web ou des courriers électroniques emails se faisant passer pour des sources de confiance. Cet élément appartient aux versions 2009. Il peut aussi être utilisé sous licence par d'autres produits comme certaines versions de The Shield Deluxe par PCSecurityShield (voir ici) - dont la réputation est médiocre | Oui
Y | BitDefender Antiphishing Helper | IEShow.exe | Composant Anti-hameçonnage (en anglais Anti-phishing) des produits de sécurité sur internet BitDefender. L'Anti-phishing évite que des données sensibles comme les noms-utilisateurs, les mots de passe et les détails des cartes de crédit, soient dérobées par des sites web ou des courriers électroniques emails se faisant passer pour des sources de confiance. Cet élément concerne les versions 2009. Il peut aussi être utilisé sous licence par d'autres produits comme certaines versions de The Shield Deluxe par PCSecurityShield (voir ici) - dont la réputation est médiocre | Oui
X | BitDefender Antivirus | BITDEFENDERX.EXE | Ajouté par une variante du ver SPYBOT! | Non
Y | BitDefender Communicator | xcommsvr.exe | Composant d'anciennes versions des produits anti-nuisibles anti-malware BitDefender. Tourne en tant que service sur Windows XP et ultérieur | Non
U | BitDefender for MSN Messenger | msnmon.exe | Antivirus Bitdefender pour MSN Messenger - n'est plus développé sur le site web BitDefender | Non
U | BitDefender for Yahoo! Messenger | yahmon.exe | Antivirus BitDefender pour Yahoo! Messenger - n'est plus développé sur le site web BitDefender | Non
Y | BitDefender Live Service | livesrv.exe | Mises à jour automatiques pour d'anciennes versions des produits anti-nuisibles anti-malware BitDefender | Non
Y | BitDefender Live! | avxlive.exe | Composant d'anciennes versions de produits anti-malveillants anti-malware BitDefender | Non
Y | BitDefender Live! Init | AVXINIT.EXE | Composant d'anciennes versions de produits anti-malveillants anti- malware BitDefender | Non
Y | BitDefender Live! Init | bdinit.exe | Composant d'anciennes versions des produits anti-nuisibles anti-malware BitDefender | Non
Y | BitDefender Scan Server | bdss.exe | Composant d'anciennes versions des produits anti-nuisibles anti-malware BitDefender | Non
Y | BitDefender Virus Shield | vsserv.exe | Contrôleur en temps réel pour d'anciennes versions des produits anti-nuisibles anti-malware BitDefender, qui analyse les supports à la recherche de virus et autres menaces de sécurité | Non
U | BitDefender_P2P_Startup | BitDefender_P2P_Startup.exe | Antivirus Bitdefender pour les clients P2P pair à pair/peer to peer - n'est plus développé sur le site web BitDefender | Non
U | Bitminer | Bitminer.exe | Détecté par Malwarebytes comme PUP.BitCoinMiner. Le fichier se trouve dans %UserTemp%\Bitcoins | Non
X | Bitocmet | KMPlayir.exe | Détecté par Trend Micro comme TROJ_VB.FPW | Non
X | BITS | [chemin du trojan] | Détecté par Trend Micro comme TROJ_DLOAD.COB | Non
N | BitTorrent | bittorrent.exe | Client de partage de fichiers BitTorrent - par BitTorrent, Inc. Pour plus d'informations sur le protocole, voir ici. Comme BitTorrent est un client de partage de fichiers en pair à pair peer to peer (P2P) utilisé pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements. Note - le fichier se trouve dans %ProgramFiles%\BitTorrent jusqu'à la version 7.8 Build 29039 et dans %AppData%\BitTorrent ensuite | Oui
X | Bittorrent | bittorrent.exe | Ajouté par le ver RJUMP-D! Note - ne confondez pas avec le véritable client de partage de fichiers BitTorrent qui se trouve normalement dans %ProgramFiles%\BitTorrent. Celui-ci se trouve dans %Windir% | Non
X | BitTorrent | uTorrent.exe | Détecté par Malwarebytes comme Spyware.Password. Note - ce n'est pas le véritable client de partage de fichiers µTorrent qui se trouve par défaut dans %ProgramFiles%\uTorrent (avant la version 3.3.*) ou %AppData%\uTorrent (version 3.3.* et ultérieures). Celui-ci se trouve dans %AppData%\Microsoft\Windows\Themes | Non
N | BitTorrent DNA | btdna.exe | "BitTorrent DNA est un service de diffusion de contenu GRATUIT basé sur le protocole BitTorrent qui offre la puissance de la bande passante des utilisateurs aux fournisseurs de contenu quels qu'ils soient, en leur laissant le contrôle total de leurs fichiers". C'est maintenant un produit autonome dans lequel l'utilisateur crée le téléchargement, DNA était inclus et utilisé par les versions précédentes du client BitTorrent officiel. Comme les fichiers sont téléchargés via un réseau de partage de fichiers, assurez-vous d'avoir une bonne protection antivirus, mise à jour, et contrôlez tous les téléchargements. Lancez-le manuellement via Démarrer → Programmes → DNA | Oui
N | bittorrent.exe | bittorrent.exe | Client de partage de fichiers BitTorrent - par BitTorrent, Inc. Pour plus d'informations sur le protocole, voir ici. Comme BitTorrent est un client de partage de fichiers en pair à pair peer to peer (P2P) utilisé pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements | Oui
X | BITUSPS | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.AI - voir un exemple ici | Non
N | BitWare Print Monitor | bwprnmon.exe | Gestionnaire d'impression pour Bitware par 2Point Communications, Inc - "une solution basée sur Windows qui permet aux utilisateurs d'intégrer votre messagerie vocale et votre télécopie dans un PC individuel." Connu désormais comme Simply Messenger PRO | Non
X | bityxykyliru | bityxykyliru.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!ro et par Malwarebytes comme Trojan.Agent.US | Non
X | bixjapusdice | bixjapusdice.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | biz_check_1_1 | biz_check_1_1.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!bf et par Malwarebytes comme Adware.K.Bizkeyword | Non
N | BJ Printer Status Monitor | CJSTSR.EXE | Gestionnaire d'état pour imprimante Canon BJ | Non
U | BJ Status Monitor 522 | CJSTR3G.EXE | Surveille l'état d'une imprimante Canon - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor 530 | CJSTR4B.EXE | Surveille l'état d'une imprimante Canon - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor 550 | CJSTR4Y.EXE | Surveille l'état d'une imprimante Canon - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor 600 | CJSTR5I.EXE | Surveille l'état d'une imprimante Canon - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon BJC-2000 | cnmss1u.exe | Surveille l'état d'une imprimante Canon BJC-2000 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon BJC-2100 | cnmss2f.exe | Surveille l'état d'une imprimante Canon BJC-2100 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon i250 | cnmss Canon i250 (Local).exe | Surveille l'état d'une imprimante Canon i250 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon i320 | cnmss Canon i320 (Local).exe | Surveille l'état d'une imprimante Canon i320 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon i455 | cnmss Canon i455 (Local).exe | Surveille l'état d'une imprimante Canon i455 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon i470D | cnmss Canon i470D (Local).exe | Surveille l'état d'une imprimante Canon i470D - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon i550 | cnmss Canon i550 (Local).exe | Surveille l'état d'une imprimante Canon i550 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon i560 | cnmss Canon i560 (Local).exe | Surveille l'état d'une imprimante Canon i560 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon i850 | cnmss Canon i850 (Local).exe | Surveille l'état d'une imprimante Canon i850 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon i860 | cnmss Canon i860 (Local).exe | Surveille l'état d'une imprimante Canon i860 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon i865 | cnmss Canon i865 (Local).exe | Surveille l'état d'une imprimante Canon i865 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon i950 | cnmss Canon i950 (Local).exe | Surveille l'état d'une imprimante Canon i950 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon i9900 | cnmss Canon i9900 (Local).exe | Surveille l'état d'une imprimante Canon i9900 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon MP110 Series Printer | cnmss Canon MP110 Series Printer (Local).exe | Surveille l'état d'une imprimante Canon séries MP110 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon MP130 Series Printer | cnmss Canon MP130 Series Printer (Local).exe | Surveille l'état d'une imprimante Canon séries MP130 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon MP360 Series Printer | cnmss Canon MP360 Series Printer (Local).exe | Surveille l'état d'une imprimante Canon séries MP360 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon MP390 Series Printer | cnmss Canon MP390 Series Printer (Local).exe | Surveille l'état d'une imprimante Canon séries MP390 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon MP700 Printer | cnmss Canon MP700 Printer (Local).exe | Surveille l'état d'une imprimante Canon MP700 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon MP730 Printer | cnmss Canon MP730 Printer (Local).exe | Surveille l'état d'une imprimante Canon MP730 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon PIXMA iP1000 | cnmss Canon PIXMA iP1000 (Local).exe | Surveille l'état d'une imprimante Canon PIXMA iP1000 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon PIXMA iP1500 | cnmss Canon PIXMA iP1500 (Local).exe | Surveille l'état d'une imprimante Canon PIXMA iP1500 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon PIXMA iP2000 | cnmss Canon PIXMA iP2000 (Local).exe | Surveille l'état d'une imprimante Canon PIXMA iP2000 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon PIXMA iP3000 | cnmss Canon PIXMA iP3000 (Local).exe | Surveille l'état d'une imprimante Canon PIXMA iP3000 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon PIXMA iP4000 | cnmss Canon PIXMA iP4000 (Local).exe | Surveille l'état d'une imprimante Canon PIXMA iP4000 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon PIXMA iP6000D | cnmss Canon PIXMA iP6000D (Local).exe | Surveille l'état d'une imprimante Canon PIXMA iP6000D - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon PIXMA iP8500 | cnmss Canon PIXMA iP8500 (Local).exe | Surveille l'état d'une imprimante Canon PIXMA iP8500 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon S100SP | cnmss3c.exe | Surveille l'état d'une imprimante Canon S100SP - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon S200SP | cnmss3y.exe | Surveille l'état d'une imprimante Canon S200SP - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon S300 | cnmss38.exe | Surveille l'état d'une imprimante Canon S300 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon S330 | cnmss45.exe | Surveille l'état d'une imprimante Canon S330 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon S520 | cnmss3m.exe | Surveille l'état d'une imprimante Canon S520 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon S750 | cnmss3q.exe | Surveille l'état d'une imprimante Canon S750 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor Canon S9000 | cnmss3i.exe | Surveille l'état d'une imprimante Canon S9000 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor S100 | cnmss3a.exe | Surveille l'état d'une imprimante Canon S100 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor S400 | cnmss2p.exe | Surveille l'état d'une imprimante Canon S400 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
U | BJ Status Monitor S600 | cnmss2v.exe | Surveille l'état d'une imprimante Canon S600 - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
N | BJCFD | CFD.exe | BroadJump Client Foundation. Logiciel de dépannage connexion haut débit installé par différentes sociétés. Pas nécessaire et vous pouvez le supprimer via Ajout/Suppression de programmes | Non
X | BjCqXUuh | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Zbot. Le fichier se trouve dans %LocalAppData%\[divers] | Non
U | BJLaunchEXE | BJLaunch.exe | Utilitaire carte mémoire Canon pour les imprimantes photo Canon i470D, i475D et i905D - qui permet "au micro-ordinateur d'accéder au lecteur de carte mémoire de l'imprimante" | Non
X | bjmbmgr | bjmbmgr.exe | Ajouté par le trojan AGENT-TKD! | Non
U | BJPD HID Control | TVMon.exe | En relation avec un visualiseur Canon Photo | Non
X | Bkr | bkr.bat | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.34949 et par Malwarebytes comme Trojan.Agent | Non
U | BkupTray | BkupTray.exe | Accès dans la SysBarre [image] à l'utilitaire de sauvegarde NTI Backup Now 5 par NTI Corporation | Non
X | Bl4cK-M3t4L | [chemin du fichier] | Détecté par Dr.Web comme Trojan.Inject1.42151 et par Malwarebytes comme Backdoor.Agent.BM | Non
X | Bl4cK-M3t4L.exe | Bl4cK-M3t4L.exe | Détecté par Dr.Web comme Trojan.Inject1.42151 et par Malwarebytes comme Backdoor.Agent.BM. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | BLAB | somi3.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%\soni3 | Non
X | BLABLA | taskhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.ABL. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData% | Non
U | Black Box Helper | BlackBoxHelper.exe | Gestion de la M-Audio "Black Box" - un superbe modélisateur d'ampli combiné avec un processeur unique d'effets qui se synchronisent sur le tempo d'une boîte à rythme interne. De plus, c'est une interface audio numérique USB complète pour votre ordinateur | Non
X | Black Keylogger | Black Keylogger.exe | Détecté par Dr.Web comme Trojan.Siggen3.64253 et par Malwarebytes comme Trojan.Agent.KLG | Non
X | Black Keylogger | By.dron.exe | Détecté par Dr.Web comme Trojan.MulDrop5.2534 et par Malwarebytes comme Trojan.Agent.KLG | Non
X | Black Keylogger | expIorer.exe | Détecté par Malwarebytes comme Trojan.Agent.KLG. Le fichier se trouve dans %System% - voir ici. Note - le nom-de-fichier contient un "i" majuscule au lieu d'un "L" minuscule | Non
N | BlackArmorBackupMonitor.exe | BlackArmorBackupMonitor.exe | Composant de Seagate BlackArmor Backup - leur version du logiciel de sauvegarde Acronis True Image pour leur gamme BlackArmor de disques durs externes et Serveur de stockage en réseau (Network Attached Storage - NAS). Fournit l'interface entre les différentes tâches. S'il est désactivé, il semble que cela n'ait pas d'impact sur les sauvegardes interactives et planifiées, et le montage d'image | Non
X | BlackBerry | MSSUP.exe | Détecté par Malwarebytes comme Trojan.Startup. Le fichier se trouve dans %AppData%\MSI93153 | Non
N | BlackBerryAutoUpdate | RIMAutoUpdate.exe | Mises à jour automatiques pour téléphones mobiles (smartphones) BlackBerry, fourni par Research In Motion. Lancez-le manuellement si nécessaire | Non
X | blackeagle.exe | blackeagle.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cpq et par Malwarebytes comme Trojan.Agent.BLE | Non
X | blackeagle18.exe | blackeagle18.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cpq et par Malwarebytes comme Trojan.Agent.BLE | Non
N | BlackICE PC Protection | blackice.exe | Charge l'interface utilisateur pour le pare-feu firewall BlackICE PC Protection (ex Defender). D'après le site d'origine - '(l'interface utilisateur) s'ouvre dans le menu "Démarrer" et s'ajoute lui-même dans la barre des tâches. L'interface utilisateur est indépendant du reste du système et ne sert qu'à afficher les sorties ou reconfigurer le système. Il n'a pas besoin de tourner pour que le reste du système fonctionne.' BlackICE était géré par IBM Internet Security Systems (avant, simplement ISS) quand ils ont acheté la société-mère NetworkICE, mais il n'existe plus. Voir aussi LoadBlackD | Non
N | BlackIce Utility | blackice.exe | Charge l'interface utilisateur pour le pare-feu firewall BlackICE PC Protection (ex Defender). D'après le site d'origine - '(l'interface utilisateur) s'ouvre dans le menu "Démarrer" et s'ajoute lui-même dans la barre des tâches. L'interface utilisateur est indépendant du reste du système et ne sert qu'à afficher les sorties ou reconfigurer le système. Il n'a pas besoin de tourner pour que le reste du système fonctionne.' BlackICE était géré par IBM Internet Security Systems (avant, simplement ISS) quand ils ont acheté la société-mère NetworkICE, mais il n'existe plus. Voir aussi LoadBlackD | Non
X | Blackmagic | BMDStreamingServer.exe -rundll32 /SYSTEM32 taskmgr.exe | Détecté par Dr.Web comme Trojan.DownLoader9.15424 et par Malwarebytes comme Trojan.Agent. Note - ne supprimez pas le véritable processus taskmgr.exe qui se trouve toujours dans %System% | Non
? | Blackmagic CheckVersion PCI | CheckVersionPCI.exe | En relation avec la gamme de produits "Decklink" par Blackmagic Design Pty. Ltd. Que fait-il et est-il nécessaire? | Non
X | Blackmagic Streaming Server | 27218346293184.exe | Détecté par Dr.Web comme Trojan.DownLoader9.15424. Note - cet élément se charge depuis le Dossier Démarrage de Windows | Non
X | blacksilver | blacksilver.exe | Détecté par Malwarebytes comme Trojan.Agent.MNRE. Le fichier se trouve dans %System% | Non
X | BlackWay | AntivirusAvast-Full.exe | Détecté par Malwarebytes comme Trojan.Agent.RNS. Le fichier se trouve dans %ProgramFiles%\AntivirusAvast-Full | Non
U | blads | blads.exe | Composant bloqueur de publicités de l'utilitaire d'optimisation Tweak-XP pour Windows XP par Totalidea Software | Non
X | blah service | ccapps32.exe | Détecté par Trend Micro comme WORM_RBOT.TV | Non
X | blah service | evosys.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | blah service | FaLeH.exe | Détecté par Sophos comme W32/Rbot-AES | Non
X | blah service | internet.exe | Ajouté par une variante de Backdoor:Win32/Rbot | Non
X | blah service | microsoft.exe | Ajouté par une variante de Backdoor:Win32/Rbot | Non
X | blah service | msnmsgrr.exe | Détecté par Trend Micro comme WORM_RBOT.PZ | Non
X | blah service | smnp.exe | Détecté par Trend Micro comme WORM_RBOT.IZ | Non
X | blah service | socksxt.exe | Ajouté par une variante de Backdoor:Win32/Rbot | Non
X | blah service | tazkmgr.exe | Détecté par Trend Micro comme WORM_RBOT.UA | Non
X | blah service | win32.exe | Ajouté par le ver RBOT-AXO! | Non
X | blah service | win32exec.exe | Détecté par Microsoft comme Backdoor:Win32/Rbot.CU | Non
X | blah service | winsysengine.exe | Détecté par Sophos comme W32/Rbot-KI | Non
X | blah service | winupdate.exe | Ajouté par le ver GAOBOT.BIA! | Non
X | blah services | iczw.exe | Détecté par Sophos comme W32/Rbot-GMP | Non
X | blahh service | msengine.exe | Ajouté par le ver WOOTBOT.DZ! | Non
X | blahx service | msnjompa.exe | Détecté par Trend Micro comme WORM_SDBOT.AML | Non
X | blank | E35CD2X2XM.exe | Détecté par Dr.Web comme Trojan.DownLoader4.26998 | Non
X | Blank AntiViri | AUT0EXEC.BAT StartUp | Ajouté par le ver BRONTOK-CJ! | Non
N | BlazeChanger | FBZPaper.exe | Ember - visionneur de fichier graphique, organiseur, et système de retouches | Non
? | BlazeServoTool | MediaDetector.exe | En relation avec BlazeDVD par BlazeVideo - qui est "un logiciel de lecture de DVD, de premier plan, puissant et facile à utiliser." Que fait-il et est-il nécessaire? | Non
N | bldbubg | bldbubg.exe | Composant de Dell Alerts qui fournit au client la dernière mise à jour pour son système | Non
X | BLESSONE | blessedone.exe | Détecté par Dr.Web comme Trojan.KillProc.32145 et par Malwarebytes comme Trojan.Banker.E | Non
X | BLF | blf.exe | Détecté par Sophos comme W32/Delbot-M | Non
U | blinkx | blinkx.exe | En relation avec une ancienne version du moteur de recherche de vidéos blinkx | Non
N | blinkxgate | blinkx.exe | Élément ajouté avec une ancienne version de blinkx Beat qui "est une liste de lecture playlist interminable des vidéos en ligne les plus récentes et les meilleures. Les dernières vidéos découvertes sont livrées directement sur votre écran, alors asseyez-vous et appréciez, nous ferons le travail pour vous" | Oui
U | BlitzMediaPlayer | BlitzMediaPlayerApp.exe | Détecté par Malwarebytes comme PUP.Optional.BlitzMediaPlayer. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\BlitzMediaPlayer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | Blitzz BWI715 | WLANmon.exe | Contrôleur de connexion pour modem PC sans fil Blitzz Technology BWI715 | Non
X | BLJMKLLPMLHDIPD | er1.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!mx et par Malwarebytes comme Trojan.Agent.RGen | Non
X | BLLK | csc.exe | Détecté par Malwarebytes comme Backdoor.DarkComet.E. Le fichier se trouve dans %MyDocuments%\CSS | Non
U | BLMC3Mouse | MC3mouse.exe | Gestionnaire de souris multimédia USB. Nécessaire si vous utilisez les touches supplémentaires | Non
Y | BLMC3Mouse-KPDrv4XP | KPDrv4XP.exe | Pilote de souris multimédia USB. Nécessaire si vous utilisez les touches supplémentaires | Non
X | BLMessagingIntegration | blengine.exe | Détecté par Intel Security/McAfee comme Adware-BuddyLinks | Non
X | BLOC HOTMAIL | SYSTEM32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!eq et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | BLOCK | winBK.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ey et par Malwarebytes comme Backdoor.Agent.E | Non
U | BlockAds | AdBlocker.exe | Composant bloqueur de publicités de l'utilitaire d'optimisation Tweak-XP pour Windows XP par Totalidea Software | Non
U | BlockAds | blads.exe | Composant bloqueur de publicités de l'utilitaire d'optimisation Tweak-XP pour Windows XP par Totalidea Software | Non
U | BlockAndSurf | BlockAndSurf.exe | Détecté par Malwarebytes comme PUP.Optional.BlockAndSurf. Le fichier se trouve dans %ProgramFiles%\*BlockAndSurf* - où * représente n'importe quoi. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | BlockChecker | Block-checker.exe | Logiciel publicitaire adware BlockChecker | Non
X | BlockDefense | BlockDefense.exe | BlockDefense, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard | Non
X | Blocker | Blocker.exe | Détecté par Intel Security/McAfee comme T-RAI-AFV et par Malwarebytes comme HackTool.Agent.TSK | Non
X | Blocker System611 Monitoring | PopUpBlocker611.exe | Détecté par Trend Micro comme WORM_RBOT.BLJ | Non
X | BlockKeeper | BlockKeeper.exe | BlockKeeper, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard | Non
U | BlockNSurf | BlockNSurf.exe | Détecté par Malwarebytes comme PUP.Optional.BlockAndSurf. Le fichier se trouve dans %ProgramFiles%\BlockAndSurf-soft. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | BlockProtector.exe | BlockProtector.exe | BlockProtector, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard | Non
X | BlockScanner | BlockScanner.exe | BlockScanner, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille WiniGuard | Non
N | BlockTracker | BlockTracker.exe | S'il est présent sur une machine HP il surveille tous les processus et les enregistre dans un fichier journal blocklog.txt | Non
X | BlockWatcher | BlockWatcher.exe | BlockWatcher, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard | Non
X | BloemeGRPH | Bloemeren.exe | Détecté par Dr.Web comme Trojan.Siggen6.3419 et par Malwarebytes comme Backdoor.Agent.E | Non
U | BLOG | rundll32.exe [chemin] BatLogEx.DLL,StartBattLog | Composant du groupe de fonctions Battery MaxiMiser and Power Management (optimiseur de batterie et gestion de l'alimentation) pour certains portables IBM/Lenovo Thinkpad. Cet élément enregistre les modifications de l'état de la batterie, comme le chargement, le déchargement, la durée de vie, etc | Oui
X | blogde.exe | blogde.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!p et par Malwarebytes comme Trojan.Banker.JRD. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | blonderwin.exe | blonderwin.exe | Détecté par Dr.Web comme Trojan.Siggen5.42927 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | bLrIXoS | bLrIXoS.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fa et par Malwarebytes comme Backdoor.Agent.DCE | Non
U | blsloader | blsloader.exe | Internet Tools du FAI BellSouth | Non
X | blss | blss.exe | Détecté par Symantec comme Backdoor.Blarul | Non
N | BLSTAPP | blstapp.exe | Accès dans la SysBarre [image] à BlasterControl pour cartes vidéo Creative - contrôles pour les paramètres du Bureau, la configuration du moniteur, les ajustements de couleur et l'optimisation des performances | Non
N | Blubster | Blubster.exe | "Blubster est un réseau de partage de fichiers qui utilise un réseau pair à pair peer to peer similaire à Gnutella, avec un nouveau protocole privé qui fonctionne sans serveur central. Une fois que votre programme client s'est connecté à un autre client, vous pouvez rechercher et télécharger des fichiers MP3 depuis tout le réseau des utilisateurs." N'existe plus | Non
U | Blue Frog | bluefrog.exe | Blue Frog par Blue Security Inc. - combat activement le courrier-poubelle spam en envoyant des plaintes aux sites qui font de la publicité pour le pourriel spam que vous avez reçu | Non
X | Blue Service | [chemin du trojan] | Ajouté par le trojan BANCOS-BCW! | Non
X | BLUE_LABEL_####.exe | BLUE_LABEL_####.exe | Détecté par Malwarebytes comme Backdoor.Agent.E - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir un exemple ici | Non
X | Blue_Screen_of_Death | bsod.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\bsod.exe | Non
X | Bluecol | bluecol.exe | Détecté par Trend Micro comme TROJ_CRYPTER.A | Non
N | BlueLight_uoltray | exec.exe | Accès dans la SysBarre [image] au logiciel du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) BlueLight par United Online, Inc | Non
U | BlueSoleil | BLUESO~1.EXE | Gestionnaire sans fil Bluetooth BlueSoleil par IVT Corporation | Non
U | BlueSpace NE | BlueSpaceNE.exe | "BlueSpace NE est un programme utilitaire utilisé pour lancer la fonction Bluetooth sur des ordinateurs VAIO qui gèrent la fonction Bluetooth ou sur des ordinateurs VAIO connectés à l'adaptateur USB Bluetooth". Raccourci disponible via Démarrer → Programmes | Non
X | BlueStacks | ModuleDate.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable élément BlueStacks et le fichier se trouve dans %UserTemp% - voir ici | Non
X | BlueStacks | SkyperSetup.exe | Détecté par Malwarebytes comme Trojan.Banker.FLPK. Note - ce n'est pas un véritable élément BlueStacks et le fichier se trouve dans %UserTemp% | Non
X | BLUESTACKS | sounds.exe | Détecté par Malwarebytes comme Backdoor.Agent.BLS. Note - ce n'est pas un véritable élément BlueStacks et le fichier se trouve dans %Windir% | Non
X | BlueStacks | WinUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent.DE. Note - ce n'est pas un véritable élément BlueStacks et le fichier se trouve dans %UserTemp% | Non
N | BlueStacks Agent | HD-Agent.exe | Émulateur OS Android BlueStacks App Player qui "vous permet d'exécuter vos applications mobiles favorites à pleine vitesse et en plein écran dans votre navigateur et sur PC" | Non
N | BlueStacks App Player | HD-FrontEnd.exe | Émulateur OS Android BlueStacks App Player qui "vous permet d'exécuter vos applications mobiles favorites à pleine vitesse et en plein écran dans votre navigateur et sur PC" | Non
X | Bluetooth | sample.exe | Détecté par Sophos comme Troj/Agent-OSH | Non
X | Bluetooth Config | btwindin32.exe | Détecté par Sophos comme W32/Sdbot-DFN | Non
U | Bluetooth Connection Assistant | LBTWiz.exe | Gestionnaire de connexion Bluetooth pour produits bluetooth sans fil basés sur Logitech | Non
? | Bluetooth HCI Monitor | RunDll32 HCIMNTR.DLL,RunCheckHCIMode | En relation avec la technologie de communication sans-fil à courte portée Bluetooth. Que fait-il et est-il nécessaire? | Non
X | BlueTooth HID | Bluetooth.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.Gen | Non
X | Bluetooth LE Services Update Program | BleServicesUpd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
U | Bluetooth Software | AthBtTray.exe | Composant d'une ancienne version de l'implémentation Bluetooth par Atheros (appartenant aujourd'hui à Qualcomm Technologies) - installé comme composant de leur suite Bluetooth et disponible pour l'utilisateur via ses fournisseurs de carte-mère ou périphérique externe. Note - lors de nos tests, hormis l'icône de SysBarre incluse comme composant du système d'exploitation Windows, ceci ne semble pas installer d'autre icône. Ceci dit, il est quand même conseillé de le laisser activé si vous "appariez" des périphériques Bluetooth (comme un téléphone portable, un assistant personnel PDA - Personal Digital Assistant , un écouteur) utilisant ce protocole sans fil | Oui
U | Bluetooth Software | BtvStack.exe | Implémentation de pile Bluetooth par Atheros (appartenant aujourd'hui à Qualcomm Technologies) - installé comme composant de leur suite Bluetooth et disponible pour l'utilisateur via ses fournisseurs de carte-mère ou périphérique externe. Il est conseillé de le laisser activé si vous "appariez" des périphériques Bluetooth (comme un téléphone portable, un assistant personnel PDA - Personal Digital Assistant , un écouteur) utilisant ce protocole sans fil | Oui
X | Bluetooth##*.cpl | Bluetooth##*.cpl | Détecté par Malwarebytes comme Trojan.Banker.CB - où ##* représente 2 chiffres ou plus. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir un exemple ici | Non
X | bluetooth.exe | bluetooth.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %AppData% | Non
X | Bluetooth.exe | Bluetooth.exe | Détecté par Malwarebytes comme Trojan.Banker. Note - le champ Commande peut être soit vide, soit identique au champ Nom, et le fichier se trouve dans un sous-dossier de %LocalAppData% - voir ici et ici | Non
U | BluetoothAuthenticationAgent | rundll32.exe bthprops.cpl,,BluetoothAuthenticationAgent | Si votre système a le Bluetooth (soit intégré soit via un adaptateur) et s'il utilise les logiciels/pilotes du support Microsoft, cet élément est nécessaire afin d'"apparier" avec succès votre sytème et un périphérique Bluetooth (comme un téléphone portable, un assistant personnel PDA - Personal Digital Assistant , un écouteur) utilisant ce protocole sans-fil (via un code PIN) | Oui
U | BluetoothAuthenticationAgent | rundll32.exe irprops.cpl,,BluetoothAuthenticationAgent | Si votre système a le Bluetooth (soit intégré soit via un adaptateur) et s'il utilise les logiciels/pilotes du support Microsoft, cet élément est nécessaire afin d'"apparier" avec succès votre sytème et un périphérique Bluetooth (comme un téléphone portable, un assistant personnel PDA - Personal Digital Assistant , un écouteur) utilisant ce protocole sans-fil (via un code PIN). Si vous recevez le message d'erreur "Rundll irprops.cpl missing entry Bluetooth authentication agent", cliquez ici pour plus d'informations | Oui
X | BluetoothManager | rundll32.exe [chemin] bstack.dll | Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "bstack.dll" se trouve dans %AppData%\Microsoft | Non
X | BluetoothS | rundll32.exe [chemin] BtvStack.dll,BTHF_Register | Détecté par Trend Micro comme TROJ_REDYMS.BTWN et par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "BtvStack.dll" se trouve dans %AppData% | Non
U | BLUEWIN_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs Bluewin | Non
U | blueyonder Instant Support Tool | matcli.exe | Blueyonder Instant Support Tool. "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". Blueyonder Instant Support Tool est nécessaire pour lancer le programme Help and Support Aide et Support . Si vous le décochez Centre de Connaissances Compaq puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée Blueyonder Instant Support Tooldans le menu Démarrage. Si vous supprimez Blueyonder Instant Support Tool via Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider | Non
U | blueyonderWCM_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs Blueyonder (maintenant Virgin Media) | Non
X | bm | bm.exe | Composant du fallacieux logiciel de sécurité AVSystemCare et d'autres membres de cette famille. Voir ici | Non
N | BMail Installation | FTP_back.exe | Composant du système de partage de fichiers iMesh, aujourd'hui abandonné. Signalé par Norton AntiVirus comme un trojan. Une fois supprimé, n'empêche pas le partage de fichiers de fonctionner. Les anciennes versions de iMesh le réinstallent mais les versions plus récentes ne le font pas | Non
X | Bman | BMan1.exe | Ajouté par une variante de Adware.DealHelper | Non
U | Bmanager | BManager.exe | Détecté par Malwarebytes comme PUP.Optional.BrowserFeatures. Le fichier se trouve dans %ProgramFiles%\Browser Features. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | bmF8hkNkr0o | bmF8hkNkr0o.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc et par Malwarebytes comme Backdoor.Agent.DCE | Non
U | BMMGAG | RunDll32 [chemin] pwrmonit.dll,StartPwrMonitor | Composant du groupe de fonctions Battery MaxiMiser and Power Management (optimiseur de batterie et gestion de l'alimentation) pour certains portables IBM/Lenovo Thinkpad. Cet élément affiche en icône une jauge de la batterie dans la barre des tâches (pas la SysBarre [image] ). Fournit des raccourcis vers les réglages d'économie d'énergie brevetés et vers une fenêtre d'information sur la batterie | Oui
N | BMMLREF | BMMLREF.EXE | Composant du groupe de fonctions Battery MaxiMiser and Power Management (optimiseur de batterie et gestion de l'alimentation) pour certains portables IBM/Lenovo Thinkpad. La fonction de cet élément est inconnue actuellement. Normalement il ne semble pas être actif s'il est activé dans le démarrage, et il n'est pas actif si Battery MaxiMiser Wizard (assistant de l'optimiseur de batterie) est ouvert - d'où la recommandation "N" | Oui
N | BMMLREF.EXE | BMMLREF.EXE | Composant du groupe de fonctions Battery MaxiMiser and Power Management (optimiseur de batterie et gestion de l'alimentation) pour certains portables IBM/Lenovo Thinkpad. La fonction de cet élément est inconnue actuellement. Normalement il ne semble pas être actif s'il est activé dans le démarrage, et il n'est pas actif si Battery MaxiMiser Wizard (assistant de l'optimiseur de batterie) est ouvert - d'où la recommandation "N" | Oui
U | BMMMONWND | rundll32.exe [chemin] BatInfEx.dll,BMMAutonomicMonitor | Composant du groupe de fonctions Battery MaxiMiser and Power Management (optimiseur de batterie et gestion de l'alimentation) pour certains portables IBM/Lenovo Thinkpad. Cet élément est indispensable au programme d'information et de surveillance de la batterie et au Battery MaxiMiser Wizard (assistant de l'optimiseur de batterie) | Oui
X | BMN | bm.exe | Composant de AVSystemCare, fallacieux logiciel de sécurité, et d'autres membres de cette famille. Voir ici pour d'autres exemples | Non
X | BMN | dcmon.exe | SystemDoctor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | BMN | strpmon.exe | Composant de CleanPCTool, CleanupTool et d'autres membres de la famille ErrClean de fallacieux utilitaires de gestion des erreurs système et de nettoyage. Voir ici pour d'autres exemples | Non
U | BMO MasterCard Wallet | EWALLET.EXE | Le portefeuille stocke de façon pratique sur votre PC les informations concernant les factures, les achats et les paiements | Non
X | Bmonq | bmonq.exe | Détecté par Intel Security/McAfee comme Generic Dropper.bb | Non
X | Bmscreen | bm2.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!dmt | Non
N | BMupdate | BMupdate.exe | En relation avec l'élément BookmarkCentral. Ajouté d'habitude après avoir téléchargé les pilotes pour les scanneurs Visioneer par exemple, et avoir opté pour l'installation automatique du pilote | Non
X | bmw | bmw.exe | Détecté par Trend Micro comme BKDR_AGOBOT.BBV
X | bmz | bmz.exe | Logiciel publicitaire adware 180Search | Non
X | bnb | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Downloader - voir ici | Non
U | Bnd | banupdatat.exe | Détecté par Malwarebytes comme PUP.Optional.UpUpdata. Le fichier se trouve dans %AppData%\UPUpdata. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | BNDBSJKA.exe | BNDBSJKA.exe | Détecté par Malwarebytes comme Spyware.Password. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Bndt32 | Bndt32.exe | Détecté par Symantec comme W32.HLLW.Lacon@mm | Non
X | Bnexe | [nom-de-fichier] | Détecté par Trend Micro comme WORM_ARGEN.A | Non
U | BO1HelperStartUp | BO1HEL~1.EXE | Économiseur d'écran ScreenScenes "Butterfly Oasis". La version gratuite contient le logiciel publicitaire adware GAIN par Claria Corporation. Une version sans pubs était disponible pour l'énorme somme de 30$! | Non
U | BO1HelperStartUp | Bo1helper.exe | Économiseur d'écran ScreenScenes "Butterfly Oasis". La version gratuite contient le logiciel publicitaire adware GAIN par Claria Corporation. Une version sans pubs était disponible pour l'énorme somme de 30$! | Non
X | Boan119 | Boan119.exe | Boan119, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.Boan119 | Non
X | BoanCatch | BoanCatch.exe | BoanCatch, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.BoanCatch | Non
X | BoanClear | BoanClear.exe | BoanClear, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.BoanClear | Non
X | BoanCode | BoanCode.exe | BoanCode, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.BoanCode | Non
X | BoanCop | BoanCop.exe | BoanCop, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.K.BoanCop | Non
X | boanguide | boanguide_up.exe | BoanGuide, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.K.BoanGuide | Non
X | boanking | boankingrun.exe | BoanKing, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.BoanKing | Non
X | boankorea | boankorearun.exe | BoanKorea, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.BoanKorea | Non
X | BoanN | BoanN.exe | BoanN, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.BoanN | Non
X | BoanPack 3.0 | BoanPack.exe | Détecté par Intel Security/McAfee comme Generic FakeAlert et par Malwarebytes comme Rogue.BoanPack | Non
X | boanplus | boanplusrun.exe | BoanPlus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.BoanPlus | Non
X | BoanPro | BoanPro.exe | BoanPro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.BoanPro | Non
X | BoanShield | BoanShield.exe | BoanShield, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.K.BoanShield | Non
X | BoanSupport | BoanSupport.exe | BoanSupport, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.BoanSupport | Non
X | BoanSystem | launcher.exe BoanSystemUp.exe | BoanSystem, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Les deux fichiers se trouvent dans %ProgramFiles%\BoanSystem | Non
X | BoanTab | BoanTab.exe | BoanTab, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.K.BoanTab | Non
X | boaqaa | boaqaa.exe | Détecté par Malwarebytes comme Trojan.LVBP. Le fichier se trouve dans %UserProfile% | Non
X | Boarddata | [chemin] repcale.exe [chemin] palsp.exe | Ajouté par une variante du ver RANDON.AN! Les deux fichiers se trouvent dans %System% | Non
X | Boardwalk | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent.BRD. Le fichier se trouve dans %Temp% | Non
X | boat32 | boat32.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
U | BoBrowser | bobrowser.exe | Détecté par Malwarebytes comme PUP.Optional.BoBrowser. Le fichier se trouve dans %LocalAppData%\BoBrowser\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | bobs | bobs.exe | Détecté par Malwarebytes comme Trojan.FakeFlash. Le fichier se trouve dans %UserTemp% | Non
X | boby | csrs.scr | Détecté par Sophos comme Troj/Bancban-PC et par Malwarebytes comme Trojan.Banker | Non
X | boby | Isass.exe | Détecté par Trend Micro comme TSPY_BANKER-2.001 et par Malwarebytes comme Heuristics.Reserved.Word.Exploit. Note - il y a un "I" majuscule dans le nom-de-fichier au lieu d'un "L" minuscule et le fichier se trouve dans %System% | Non
X | boby | netburn.scr | Détecté par Sophos comme Troj/Bancban-OX et par Malwarebytes comme Trojan.Banker | Non
X | boby. | Isass.scr | Détecté par Sophos comme Troj/Bancban-OH | Non
X | boby. | msass.scr | Détecté par Sophos comme Troj/Banker-BZH | Non
X | bobycizusatk | bobycizusatk.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dz et par Malwarebytes comme Trojan.Agent.US | Non
X | bobyfiboznig | bobyfiboznig.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!th et par Malwarebytes comme Trojan.Agent.US | Non
Y | BOC-412 | BOC412.exe | Logiciel anti-malveillants anti-malware BOClean par NSClean (aujourd'hui Comodo) - "tourne silencieusement en arrière-plan, surveille votre PC et attend pour extirper et détruire les malveillants malware à chaque fois qu'ils entrent." Version 4.12 | Non
Y | BOC-420 | BOC420.exe | Logiciel anti-malveillants anti-malware BOClean par NSClean (aujourd'hui Comodo) - "tourne silencieusement en arrière-plan, surveille votre PC et attend pour extirper et détruire les malveillants malware à chaque fois qu'ils entrent." Version 4.20 | Non
Y | BOC-421 | BOC421.exe | Logiciel anti-malveillants anti-malware BOClean par NSClean (aujourd'hui Comodo) - "tourne silencieusement en arrière-plan, surveille votre PC et attend pour extirper et détruire les malveillants malware à chaque fois qu'ils entrent." Version 4.21 | Non
Y | BOC-422 | BOC422.exe | Logiciel anti-malveillants anti-malware BOClean par NSClean (aujourd'hui Comodo) - "tourne silencieusement en arrière-plan, surveille votre PC et attend pour extirper et détruire les malveillants malware à chaque fois qu'ils entrent." Version 4.22 | Non
Y | BOC-423 | BOC423.exe | Logiciel anti-malveillants anti-malware BOClean par Comodo - "tourne silencieusement en arrière-plan, surveille votre PC et attend pour extirper et détruire les malveillants malware à chaque fois qu'ils entrent." Version 4.23 | Non
Y | BOC-424 | BOC424.exe | Logiciel anti-malveillants anti-malware BOClean par Comodo - "tourne silencieusement en arrière-plan, surveille votre PC et attend pour extirper et détruire les malveillants malware à chaque fois qu'ils entrent." Version 4.24 | Non
Y | BOC-425 | BOC425.exe | Logiciel anti-malveillants anti-malware BOClean par Comodo - "tourne silencieusement en arrière-plan, surveille votre PC et attend pour extirper et détruire les malveillants malware à chaque fois qu'ils entrent." Version 4.25 | Non
Y | BOC-426 | BOC426.exe | Logiciel anti-malveillants anti-malware BOClean par Comodo - "tourne silencieusement en arrière-plan, surveille votre PC et attend pour extirper et détruire les malveillants malware à chaque fois qu'ils entrent." Version 4.26 | Non
Y | BOC-427 | BOC427.exe | Logiciel anti-malveillants anti-malware BOClean par Comodo - "tourne silencieusement en arrière-plan, surveille votre PC et attend pour extirper et détruire les malveillants malware à chaque fois qu'ils entrent." Version 4.27 | Non
Y | BOCleanautostart | Boclean.exe | Logiciel anti-malveillants anti-malware BOClean par NSClean (aujourd'hui Comodo) - "tourne silencieusement en arrière-plan, surveille votre PC et attend pour extirper et détruire les malveillants malware à chaque fois qu'ils entrent." | Non
X | BofBaroda | cvtres.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - cet élément soit remplace soit charge le véritable processus "cvtres.exe" qui se trouve dans %Windir%\Microsoft.NET\Framework\v2.0.50727. Quel est le cas, on ne le sait pas actuellement | Non
X | bofkyfkovirz | bofkyfkovirz.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.ari et par Malwarebytes comme Trojan.Agent.US | Non
X | bofux | bofux.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
X | boguzoo | cisepud.exe | Détecté par Dr.Web comme Trojan.DownLoader8.36444 | Non
X | bohemia.exe | bohemia.exe | Détecté par Sophos comme Troj/Agent-ASJZ et par Malwarebytes comme Spyware.KeyLogger. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | BOINC Manager | boincmgr.exe | BOINC manager est un 'panneau de contrôle' pour BOINC. Il fournit une interface graphique pour surveiller et contrôler le Client BOINC (qui est aussi parfois appelé le "core client"). Le Manager (gestionnaire) est un programme distinct et n'a pas besoin de tourner tout le temps. Le BOINC Manager peut aussi être utilisé pour contrôler à distance un Client BOINC s'exécutant sur un autre ordinateur (si le client sur cet ordinateur l'autorise) | Non
U | BoincLogX | boinclogx.exe | BoincLgx "permet de journaliser et d'afficher les informations au sujet de vos unités en cours de traitement. En plus d'un fichier journal général qui gère tous les projets BOINC, il va créer des fichiers rapports particuliers de certains projets contenant des informations détaillées sur les unités, ainsi que les résultats de certains projets comme SETI@home, Einstein@Home et AstroPulse." Greffon add-on pour le projet Boinc | Non
X | bokoharams | bokoharams.exe | Détecté par Sophos comme Troj/VBdrop-BW et par Malwarebytes comme Trojan.Agent.BKH | Non
X | bokoharams.exe | bokoharams.exe | Détecté par Sophos comme Troj/VBdrop-BW et par Malwarebytes comme Trojan.Agent.BKH. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | Bol IM | RediffMessenger.exe | Messagerie instantanée Rediff Bol | Non
X | bolenja | bolenja.exe | Détecté par Total Defense comme Wantvi BF. Le fichier se trouve dans %System% | Non
X | bolenjx | bolenjx.exe | Détecté par Total Defense comme Eldycow O. Le fichier se trouve dans %System% | Non
X | boler.exe | syser.exe | Détecté par Sophos comme W32/Rbot-AYS | Non
X | bolufadzoqty | bolufadzoqty.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | bomba | bomba.exe | Détecté par Dr.Web comme Trojan.MulDrop3.58666. Le fichier se trouve dans %System% | Non
X | bomba | bomba.exe | Détecté par Dr.Web comme Trojan.Siggen3.27560. Le fichier se trouve dans %Windir% | Non
U | bombshel | BOMB32.EXE | Composant de l'ancienne suite de sécurité McAfee Nuts & Bolts. Protège votre système Windows contre les défaillances d'application et les plantages - similaire à Norton Crashguard. À vous de choisir - peut provoquer des problèmes | Non
X | BomulBox | BomulBoxC.exe | Détecté par AVG comme OpenShopper.D et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\BomulBox | Non
X | Bonjour Service | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.InfoStealer.NSDD. Note - ce n'est pas le véritable service Bonjour Service qui se charge via mDNSResponder.exe depuis %ProgramFiles%\Bonjour. Cet élément se charge via les clés HKCU\Run et/ou HKCU\RunOnce | Non
N | Bonus.SSR.FR10 | Bonus.ScreenshotReader.exe | Version bonus de l'utilitaire ABBYY Screenshot Reader disponible pour les utilisateurs enregistrés de ABBYY FineReader version 10. ABBYY Screenshot Reader vous permet de "créer vos propres «captures d'écran» d'images et de textes dans des documents, photos, menus de fichiers, pages Web, présentations ou fichiers PDF ouverts en quelques clics" | Non
X | BonusCash | BonusCash.exe | Détecté par Microsoft comme Adware:Win32/Bonuscash et par Malwarebytes comme Adware.KorAd | Non
X | BONZI Task Switcher | Taskswitch.exe | Détecté par Trend Micro comme WORM_SPYBOT.DTR | Non
X | BonziBUDDY | BonziBDY.EXE | Logiciel publicitaire adware Bonzi Buddy - voir ici pour des instructions de suppression | Non
X | boo | boo.exe | Téléchargeur de publicités - détecté par Kaspersky comme le trojan FAVADD.O! | Non
U | Book Source | Book Source.exe | Détecté par Malwarebytes comme PUP.Optional.BookSource. Le fichier se trouve dans %Windir%\Book Source\Book Source. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | BookedSpace | RunDLL32.EXE bs2.dll,DllRun | Parasite BookedSpace. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "bs2.dll" se trouve dans %Windir% | Non
U | Bookmark | bookmark.exe | Accès dans la SysBarre [image] à Power Favorites par Desksware - qui "est un gestionnaire de favoris/marque-pages pour Windows, qui vous aide à organiser et synchroniser vos favoris/marque-pages. Il prend les favoris/marque-pages de Internet Explorer, Firefox ou Opera, les fusionne dans un fichier, et les synchronise automatiquement entre plusieurs ordinateurs. Vous pouvez l'utiliser pour détecter les liens morts et les doublons si vous avez de nombreux favoris/marque-pages" | Oui
U | Bookmark.exe | bookmark.exe | Accès dans la SysBarre [image] à Power Favorites par Desksware - qui "est un gestionnaire de favoris/marque-pages pour Windows, qui vous aide à organiser et synchroniser vos favoris/marque-pages. Il prend les favoris/marque-pages de Internet Explorer, Firefox ou Opera, les fusionne dans un fichier, et les synchronise automatiquement entre plusieurs ordinateurs. Vous pouvez l'utiliser pour détecter les liens morts et les doublons si vous avez de nombreux favoris/marque-pages" | Oui
N | BookmarkCentral | BMLauncher.exe | Bookmark Express - "offre une méthode plus souple pour gérer les signets (marque-pages) de site web, indépendamment du navigateur que vous utilisez". N'existe plus | Non
X | bool | bool.exe | Détecté par Dr.Web comme Trojan.Siggen4.26128 | Non
X | Boom | [nom-de-fichier].bin | Détecté par Malwarebytes comme Backdoor.Agent.BM - voir un exemple ici | Non
X | boomba | video.exe | Détecté par Dr.Web comme Trojan.StartPage.51862 et par Malwarebytes comme Trojan.Boomba | Non
X | BoontyBox | BoontyBox.exe | BoontyBox - "le logiciel juke-box ultime pour vos jeux. Ce logiciel gratuit est la meilleure façon de découvrir, de télécharger, lancer et acheter des jeux vidéo pour votre PC." Avant que Nexway rachète Boonty et arrête son téléchargement, la politique de confidentialité indiquait que, entre autres choses, ils partageaient des informations de paiement avec des tiers - voir ici | Non
X | boooo7 | system.exe | Détecté par Dr.Web comme Trojan.Siggen6.8554 et par Malwarebytes comme Backdoor.Agent.E | Non
U | Boost | Boost.exe | Shop with Boost, extension add-on de navigateur par Verti Technology Group Inc - qui "est une application de navigateur sûre, facile à utiliser, qui parcourt le web pour vous montrer les meilleurs prix et bonnes affaires pendant que vous faites vos achats en ligne." Détecté par Malwarebytes comme PUP.Optional.Boost. Le fichier se trouve dans %ProgramFiles%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | Boost XP Service | bxservice.exe | Boost XP par Systweak Software - utilitaire d'ajustement pour WinXP. Désormais abandonné | Non
U | BoostSpeed | boostspeed.exe | Accès dans la SysBarre [image] à l'utilitaire d'optimisation système Auslogics BoostSpeed 4 - qui permet de "Lancer les programmes plus rapidement. Réduire le temps de démarrage de l'ordinateur. Augmenter la vitesse Internet, optimiser Internet Explorer, Firefox ainsi que les programmes de courrier électronique" | Oui
U | BoostUpdater | BoostUpdater.exe | Mise à jour de Shop with Boost, extension add-on de navigateur par Verti Technology Group Inc - qui "est une application de navigateur sûre, facile à utiliser, qui parcourt le web pour vous montrer les meilleurs prix et bonnes affaires pendant que vous faites vos achats en ligne." Détecté par Malwarebytes comme PUP.Optional.Boost. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\Boost. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | boot | boot.exe | Détecté par Sophos comme Troj/Puppet-A. Le fichier se trouve dans %System% | Non
U | Boot | Boot.exe | Composant de Acer Empowering Technology. "Acer ePower Management est une interface simple et puissante qui permet aux utilisateurs d'effectuer une sélection à partir de quatre profils d'utilisation de la puissance préconfigurés ou de créer leurs propres profils personnalisés". Le fichier se trouve dans Acer\Empowering Technology\ePower | Non
X | boot | boot.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wo et par Malwarebytes comme Backdoor.Agent.BT. Le fichier se trouve dans %Root%\boot | Non
X | Boot Check | bootchk.exe | Ajouté par le ver DELBOT-AB! | Non
X | Boot Client | bootcli.exe | Détecté par Sophos comme Troj/IRCbot-ACF et par Malwarebytes comme Backdoor.Bot | Non
X | Boot Config | bootconfig.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Boot File Servicing Utility | WUDHost.exe | Détecté par Dr.Web comme Trojan.Keylog.715 et par Malwarebytes comme Trojan.Agent.WDA | Non
X | Boot K | bootk.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | Boot Manager | bootmng.exe | Ajouté par le ver SDBOT.APK! | Non
X | Boot Manager | Njgal.exe | Détecté par Symantec comme Backdoor.Kilo | Non
X | Boot Resource Library | bootres.exe | Détecté par Dr.Web comme Trojan.Siggen4.42075 et par Malwarebytes comme Trojan.Agent | Non
X | Boot Server | bootserver.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | Boot Service | Boot Service.exe | Détecté par Malwarebytes comme Trojan.Agent.BTS. Le fichier se trouve dans %CommonAppData%\Boot | Non
X | Boot Service | bootservice.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | Boot Service | bootsv.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | Boot Verify | bootvfy.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | boot.exe | boot.exe | Détecté par Symantec comme W32.Quadrule.A. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | boot_reg | [chemin du trojan] | Détecté par Sophos comme Troj/Bancban-CA | Non
X | boot_reg | svchot.exe | Détecté par Sophos comme Troj/Bancban-BQ et par Malwarebytes comme Trojan.Backdoor | Non
X | bootcareS | bootcareU.exe | BootCare, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux programmes d'analyse de la famille OneScan | Non
X | BootCfg | Install.log.vbs | Ajouté par le ver YPSAN.D! | Non
X | BootClean | smartdrv.exe | Ajouté par le virus LURKA-A! | Non
X | bootcmd | bootcmd.exe | Détecté par Dr.Web comme Trojan.Siggen4.26128 | Non
X | BootCTRL | bootctrl.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | BootLoader | BootLoader.exe.vbs | Détecté par Symantec comme VBS.Waterworks.Worm | Non
X | bootok | bootok.exe | Détecté par Trend Micro comme TROJ_KRYPJECT.A et par Malwarebytes comme Backdoor.Bot | Non
X | bootpd.exe | bootpd.exe | Ajouté par le trojan AGENT-DT! | Non
? | Boots Insert Detect | InsDetect.exe | Composant de Boots Picture Suite. Détecte quand un appareil photo est branché dans un port USB ou quand une carte mémoire contenant des photos est insérée? | Non
X | BootsCfg | wscript.exe [chemin] All Users.vbe | Détecté par Symantec comme VBS.Spiltron@mm. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "All Users.vbe" se trouve dans %Windir%\Accounts | Non
X | BootsCfg | wscript.exe [chemin] All Users.vbs | Détecté par Symantec comme VBS.Spiltron@mm. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "All Users.vbs" se trouve dans %Windir%\User | Non
X | BootsCfg | wscript.exe [chemin] Date.POP.vbs | Détecté par Symantec comme VBS.Kuullio@mm. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Date.POP.vbs" se trouve dans %Windir%\Update | Non
X | BootsCfg | wscript.exe [chemin] Install.log.vbs | Détecté par Symantec comme VBS.Ypsan.E@mm. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Install.log.vbs" se trouve dans %System% | Non
X | bootsec | NAVSSE.exe | Ajouté par le ver FORBOT-CY! | Non
U | BootSkin | BootSkin.exe | Composant de BootSkin XP par Stardock - qui permet à l'utilisateur de modifier son écran d'amorçage (boot)/de chargement de Windows XP. Cet élément est nécessaire si l'utilisateur a choisi de sélectionner un écran d'amorçage aléatoire au démarrage, et il ne reste pas en mémoire. N'est plus développé, mais encore disponible depuis la page de téléchargement de BootSkin | Oui
U | BootSkin Randomizer | BootSkin.exe | Composant de BootSkin XP par Stardock - qui permet à l'utilisateur de modifier son écran d'amorçage (boot)/de chargement de Windows XP. Cet élément est nécessaire si l'utilisateur a choisi de sélectionner un écran d'amorçage aléatoire au démarrage, et il ne reste pas en mémoire. N'est plus développé, mais encore disponible depuis la page de téléchargement de BootSkin | Oui
U | BootSkin Startup Jobs | BootSkin.exe | Composant de BootSkin XP par Stardock - qui permet à l'utilisateur de modifier son écran d'amorçage (boot)/de chargement de Windows XP. Cet élément est nécessaire si l'utilisateur a choisi de sélectionner un écran d'amorçage aléatoire au démarrage, et il ne reste pas en mémoire. N'est plus développé, mais encore disponible depuis la page de téléchargement de BootSkin | Oui
X | Bootstart | [nom-de-fichier] | Détecté par Malwarebytes comme Backdoor.Agent.BTGen. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | bootstartx.exe | bootstartx.exe | Détecté par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\bootstartx.exe - voir ici | Non
X | bootstat | csrss.exe | Détecté par Symantec comme Trojan.Comrerop et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Media | Non
U | BootStatus | BOOTST~1.EXE | Programme en Visual Basic qui ouvre une petite fenêtre lors du démarrage vous disant combien de fois la machine a été démarrée dans la journée. Lorsque vous l'avez quitté, il n'a plus d'effet sur les ressources | Non
X | bootstrap | bootstrap.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %MyDocuments%\intelx86 | Non
X | Bootstrap Ankama | [chemin de "Blasterjaxx - Legend Comes To Life (Original Mix).exe"] | Détecté par Malwarebytes comme Trojan.MSIL.AZ | Non
X | Bootvrfy | bootvrfy.exe | Détecté par Malwarebytes comme Worm.Texbot. Le fichier se trouve dans %Windir% | Non
X | bootvrfy.exe | bootvrfy.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Temp% | Non
U | BootWarn | BootWarn.exe | Utilisé pour avertir l'utilisateur qu'il doit faire redémarrer son PC lors de l'utilisation d'anciennes versions de Norton AntiVirus dans les cas où le redémarrage n'a pas eu lieu après l'installation ou une mise à jour importante du logiciel via LiveUpdate. Voir l'article de AnswersThatWork pour une description plus détaillée | Oui
X | boowudo | fafegoubu.exe | Ajouté par le trojan LINEAG-FX! | Non
X | boqamah | dytevevi.exe | Ajouté par le ver SDBOT-UH! | Non
X | BORLAND | registry.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | boromarl | boromarl.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!g et par Malwarebytes comme Trojan.Agent | Non
X | boromarl2 | boromarl.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!g et par Malwarebytes comme Trojan.Agent | Non
X | BortMedVirus | pgs.exe | BortMedVirus, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare | Non
X | borxofhaspac | borxofhaspac.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.US | Non
U | borzoi | blg.exe | Logiciel de surveillance Borzoi. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | BOS | bos.exe | Détecté par Microsoft comme Trojan:Win32/LockScreen.CI et par Malwarebytes comme Trojan.LockScreen | Non
X | bosadgypujuz | bosadgypujuz.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.US | Non
U | Boss Key | bosskey.exe | Boss Key par Mindgems Inc - "permet de cacher et restaurer les fenêtres (programmes) sur votre écran via un raccourci-clavier ou un clic de souris" | Non
X | BossIdea | winlogin.exe | Détecté par Sophos comme Troj/Lineage-I et par Malwarebytes comme Trojan.Agent | Non
? | Boston | Boston.exe | Composant du système de haut-parleurs USB Boston Acoustics. Que fait-il et est-il nécessaire? | Non
X | Bot Loader | svchostt.exe | Ajouté par le ver GAOBOT.ALV! | Non
X | bouca | dujuga.exe | Détecté par Malwarebytes comme Trojan.Oderoor. Le fichier se trouve dans %System% | Non
N | BounceBack Launcher | BBLauncher.exe | Lanceur pour d'anciennes versions du logiciel de sauvegarde BounceBack par CMS Products | Non
U | BounceBack Launcher | BBStartup.exe | Lanceur pour le logiciel de sauvegarde BounceBack Ultimate par CMS Products - avec lequel "votre sauvegarde est un vrai duplicata du disque dur interne de votre ordinateur, et tous vos fichiers de sauvegarde peuvent être vus en utilisant l'Explorateur Windows" | Non
X | Bouncer RunStartup | bouncer.exe | Virtual Bouncer - malveillant malware par Spyware Labs. Il est distribué par les mêmes techniques de téléchargement groupé et de téléchargement à l'insu de l'usager que les parasites qu'il prétend supprimer, et peut donc nettement être lui-même qualifié de logiciel commercial non sollicité. Il a aussi une fonction de mise à jour qui peut télécharger et exécuter du code arbitraire. Attention - choisissez la désinstallation "personnalisée" "custom" car la version "automatique" "automatic" peut supprimer d'autres programmes - voir ici | Non
X | Bouncer RunStartup | LiveUpdate.exe | Virtual Bouncer - malveillant malware par Spyware Labs. Il est distribué par les mêmes techniques de téléchargement groupé et de téléchargement à l'insu de l'usager que les parasites qu'il prétend supprimer, et peut donc nettement être lui-même qualifié de logiciel commercial non sollicité. Il a aussi une fonction de mise à jour qui peut télécharger et exécuter du code arbitraire. Attention - choisissez la désinstallation "personnalisée" "custom" car la version "automatique" "automatic" peut supprimer d'autres programmes - voir ici | Non
X | bowuquwubo | bowuquwubo.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!km et par Malwarebytes comme Trojan.Agent.US | Non
U | Box Sync | BoxSync.exe | Box "propose une solution de partage de contenu sécurisée et évolutive qui sait se faire aimer et adopter des utilisateurs comme des professionnels de l'informatique" et "Box Sync est une application de synchronisation qui conserve tous vos fichiers en toute sécurité dans le nuage, tout en les ayant à disposition sur votre ordinateur et accessibles de n'importe où, sur n'importe quel appareil avec des applications Box mobiles. Peu importe comment vous travaillez, Box Sync vous permet de garder vos fichiers organisés, sûrs et toujours synchronisés avec votre entreprise" | Non
X | boXer | boXer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.BX | Non
U | Boxore | boxore.exe | Détecté par Malwarebytes comme PUP.Optional.Boxore.WnskRST. Le fichier se trouve dans %ProgramFiles%\Boxore\Boxore ou %CommonAppData%\Boxore\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Boxore Client | boxore.exe | Détecté par Malwarebytes comme Adware.Boxore. Le fichier se trouve dans %ProgramFiles%\Boxore\BoxoreClient | Non
X | boy lovers of bsd | ilikeboys.exe | Détecté par Trend Micro comme WORM_MYTOB.LY | Non
X | bozlosjorodo | bozlosjorodo.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jz et par Malwarebytes comme Trojan.Agent.US | Non
X | bparse | winsys.exe | Détecté par Malwarebytes comme Trojan.Agent.WS. Le fichier se trouve dans %AppData%\WinSys | Non
U | bpcpost.exe | bpcpost.exe | Programme MS TV Viewer Post Setup. Composant de MS WebTV pour Windows. Utilisé pour afficher la télé sur votre PC via une carte vidéo compatible avec tuner intégré (comme la carte ATI All-In-Wonder). Si vous ne l'utilisez pas - désinstallez-le | Non
X | BPCV2 | BPCV2.exe | Détecté par Symantec comme Adware.Broadcastpc | Non
X | BPCv2_re | bpc2_re_inst.exe | Ajouté par une variante de Adware.Broadcastpc | Non
X | Bpdgaydlqdzqpfzn.exe | Bpdgaydlqdzqpfzn.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.56346 et par Malwarebytes comme Worm.AutoRun.E | Non
U | BPK | bpk.exe | Perfect Keylogger par Blazing Tools, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! Le fichier se trouve d'habitude dans %ProgramFiles%\Perfect Keylogger Lite ou %ProgramFiles%\BPK | Non
X | bpk | bpk.exe | Détecté par Sophos comme Troj/SCLog-AK et par Malwarebytes comme Trojan.Perflog. Le fichier se trouve dans %System% | Non
X | BPSANTISPY | SpyWatch.exe | BPS Spyware Remover, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | bpsdwgxrm.exe | bpsdwgxrm.exe | Détecté par Malwarebytes comme Trojan.Agent.FBD. Le fichier se trouve dans %UserStartup% | Non
N | BPServer | G6FTPSrv.exe | BulletProof FTP Server | Non
X | bqjaon | bqjaon.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserProfile% | Non
U | BQTray | BQTray.exe | Accès dans la SysBarre [image] au logiciel de gravure de CD BurnQuick. Nécessaire seulement si vous utilisez l'outil de mise en file d'attente, d'où la recommandation "U". Créez votre propre raccourci sur le Bureau et lancez-le manuellement | Non
X | Branko | liveupdate.exe | Détecté par Dr.Web comme Trojan.Siggen6.3715 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Brasil | Brasil.exe | Ajouté par le ver OPASERV.P! | Non
X | Brasil | Brasil.pif | Ajouté par le ver OPASERV.E! | Non
X | brasil# | [chemin de auto#.exe] | Détecté par Malwarebytes comme Trojan.Banker.E - où # représente un chiffre, voir des exemples ici | Non
X | BrasilOld | Brasil.exe | Ajouté par le ver OPASERV.P! | Non
X | brastk | brastk.exe | Détecté par Sophos comme Troj/Dorf-BV et par Malwarebytes comme Trojan.FakeAlert | Non
X | brauns | rundll32.exe [chemin] brauns.dll,StrToUintW | Détecté par Malwarebytes comme Trojan.Midhos. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "brauns.dll" se trouve dans %AppData% | Non
X | BraveSentry | BraveSentry.exe | BraveSentry, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Brave-Sentry | BraveSentry.exe | BraveSentry, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | braviax | braviax.exe | Ajouté par le trojan FAKEALER.LE! | Non
X | BRBBOT | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Bot.BRB - voir un exemple ici | Non
X | Brct | trdb.exe | Détecté par Kaspersky comme le trojan PURITYSCAN.Y! | Non
N | BReader | remin.exe | Birthday Reminder 5.0 - comme le nom le sous-entend rappel d'anniversaire | Non
X | Break.exe Espanha | Break.exe | Ajouté par un trojan non identifié. Voir ici | Non
U | Break_Reminder | BREAK REMINDER.exe | Break Reminder - Vous rappelle de faire des pauses pour éviter les maladies liées à l'ordinateur. Voir ici | Non
U | BreakingNews | DesktopContainer.exe | Détecté par Malwarebytes comme PUP.Optional.BreakingNews. Le fichier se trouve dans %ProgramFiles%\BreakingNews\BreakingNews. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | BreakPoint License Manager | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Inject. Note - cet élément se charge via la clé de Registre HKCU\Policies\Explorer\Run et le fichier se trouve en général dans %AppData% ou un sous-dossier | Non
X | BreakPoint Software | smss.exe | Détecté par Dr.Web comme Trojan.Siggen.13737 et par Malwarebytes comme Backdoor.Agent.SF. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Windows NT | Non
Y | Bredbandsbolaget | servicecenter.exe | Servicecenter pour les services réseau haut débit proposés par le FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) suédois Bredbandsbolaget | Non
Y | Bredbandsbolaget Servicecenter | Bredbandsbolaget.exe | Servicecenter pour les services réseau haut débit proposés par le FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) suédois Bredbandsbolaget | Non
X | Breg | bcre.exe | Ajouté par une variante de Adware.Broadcastpc | Non
X | Breg | bptre.exe | Ajouté par une variante de Adware.Broadcastpc | Non
X | Breg | breg.exe | Détecté par Symantec comme Adware.Broadcastpc | Non
X | BRGQYY | FrTpCQ.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fg et par Malwarebytes comme Backdoor.Agent.E | Non
N | BrHelp | BrotherHelp.exe | Utilitaire d'aide pour la gamme d'imprimantes/scanneurs/copieurs/fax tout-en-un Brother | Non
X | bridge | bridge.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Agent | Non
N | Bridge | Bridge.exe | Adobe Bridge - composant des produits Adobe Creative Cloud et Adobe Creative Suite (versions 4 à 6) qui "vous permet d'organiser les ressources que vous utilisez pour créer des données pour l'impression, le web et la vidéo. Adobe Bridge rend facilement accessibles des fichiers natifs Adobe (comme PSD et PDF) ainsi que des fichiers non-Adobe" | Oui
X | Bridge | rundll32.exe [chemin] Bridge.dll,Load | Logiciel publicitaire adware WinFavorites. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "Bridge.dll" se trouve dans %System% | Non
U | BringMeApps AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils BringMeApps (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BringMeApps_8k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BringMeApps AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils BringMeApps (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BringMeApps_8k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BringMeApps EPM Support | 8kmedint.exe | Barre d'outils BringMeApps (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BringMeApps_8k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BringMeApps Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils BringMeApps (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BringMeApps_8k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BringMeApps Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils BringMeApps (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BringMeApps_8k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BringMeApps Search Scope Monitor | 8ksrchmn.exe | Barre d'outils BringMeApps (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BringMeApps_8k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BringMeApps_8k Browser Plugin Loader | 8kbrmon.exe | Barre d'outils BringMeApps (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BringMeApps_8k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BringMeApps_8k Browser Plugin Loader 64 | 8kbrmon64.exe | Barre d'outils BringMeApps (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BringMeApps_8k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BringMeSports AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils BringMeSports - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BringMeSports_1c\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BringMeSports AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils BringMeSports - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BringMeSports_1c\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BringMeSports EPM Support | 1cmedint.exe | Barre d'outils BringMeSports - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BringMeSports_1c\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BringMeSports Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils BringMeSports - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BringMeSports_1c\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | BringMeSports Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils BringMeSports - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BringMeSports_1c\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BringMeSports Search Scope Monitor | 1csrchmn.exe | Barre d'outils BringMeSports - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BringMeSports_1c\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BringMeSports_1c Browser Plugin Loader | 1cbrmon.exe | Barre d'outils BringMeSports - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BringMeSports_1c\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BringMeSports_1c Browser Plugin Loader 64 | 1cbrmon64.exe | Barre d'outils BringMeSports - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BringMeSports_1c\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
Y | BriTray | BRITRAY.EXE | Processus principal pour les applications suivantes: GEDEX, SICARIO, BRINOTES, BRIRESPA, SICURE, TRASGO, UNDOCS, FRESH & BRIFAME (toutes sont de Brindys Software). Exécute les tâches suivantes [dés]installation, mise à jour automatique du logiciel par le web, fenêtres de notification, communication entre les processus, icônes & menus dans la barre des tâches, alarmes (brinotes), et les lancements web habituels depuis les applications sus-mentionnées. Peut être arrêté en toute sécurité une fois qu'il a tourné si on le désire | Non
U | BrmfRmPA | BrmfRmPA.exe | Gestionnaire de ressources Brother - nécessaire pour une bonne communication entre une imprimante multifonction (copieur/scanneur) Brother MFC et le PC | Non
X | BrO_AcT | BrO-AcT.exe | Détecté par Sophos comme W32/SillyFDC-D et par Malwarebytes comme Trojan.Agent | Non
U | broadband medic | matcli.exe | Broadband Medic par NTL. "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". Broadband Medic est nécessaire pour lancer le programme Help and Support Aide et Support . Si vous décochez Broadband Medic puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée broadband medic dans le menu Démarrage. Si vous supprimez Broadband Medic via Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider | Non
N | Broadband Wizard | bbwiz.exe | Accès dans la SysBarre [image] à Broadband Wizard par KISSCO qui teste et optimise votre connexion Câble ou DSL. N'existe plus | Non
Y | Broadbandadvisor | Broadbandadvisor.exe | Outil Virgin Media Broadband Advisor installé quand vous choisissez d'installer leur ancienne suite de sécurité PCGuard ou PCGuard Total - créé par Radialpoint. Mis à part le téléchargement des fichiers d'installation de la suite, sa fonction exacte est inconnue à ce jour mais il pourrait être utilisé pour fournir des mises à jour critiques et des alertes, et devrait donc rester activé | Oui
Y | Broadbandadvisor.exe | Broadbandadvisor.exe | Outil Virgin Media Broadband Advisor installé quand vous choisissez d'installer leur ancienne suite de sécurité PCGuard ou PCGuard Total - créé par Radialpoint. Mis à part le téléchargement des fichiers d'installation de la suite, sa fonction exacte est inconnue à ce jour mais il pourrait être utilisé pour fournir des mises à jour critiques et des alertes, et devrait donc rester activé | Oui
N | BroadCamRun | broadCam.exe | BroadCam est un diffuseur en continu streamer vidéo simple d'utilisation conçu pour transmettre de la vidéo en direct à partir d'une webcam (ou d'une autre caméra) et d'un microphone | Non
U | Broadcom Wireless Manager UI | bcmntray | Accès dans la SysBarre [image] aux options de configuration d'un adaptateur réseau sans fil Broadcom | Non
X | Broadcom Wireless Manager UI | bcmntray.exe | Détecté par Malwarebytes comme Trojan.Agent.EDAI. Note - ce n'est pas le véritable élément de l' utilitaire de configuration d'adaptateurs réseau Broadcom qui a les mêmes nom et nom-de-fichier et se trouve par défaut dans %System%. Celui-ci se trouve dans %ProgramFiles%\Adobe\Reader 10.0\Reader\plug_ins | Non
U | Broadcom Wireless Manager UI | wltray.exe | Accès dans la SysBarre [image] aux options de configuration d'un adaptateur réseau sans fil Broadcom | Non
X | BrokerInfrastructure | BrokerInfrastructure.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.PDL | Non
X | Bron-Spizaetus | [chemin du ver] | Détecté par Sophos comme W32/Brontok-F et par Malwarebytes comme Worm.Brontok | Non
X | Bron-Spizaetus | bronstab.exe | Détecté par Trend Micro comme WORM_RONTOKBRO.C et par Malwarebytes comme Worm.Brontok | Non
X | Bron-Spizaetus | CVT.exe | Détecté par Symantec comme W32.Rontokbro@mm et par Malwarebytes comme Worm.Brontok | Non
X | Bron-Spizaetus | ElnorB.exe | Détecté par Trend Micro comme WORM_RONTOKBRO.D et par Malwarebytes comme Worm.Brontok | Non
X | Bron-Spizaetus | inf31.exe | Détecté par Trend Micro comme WORM_RONTOKBRO.M et par Malwarebytes comme Worm.Brontok | Non
X | Bron-Spizaetus | norBtok.exe | Détecté par Trend Micro comme WORM_RONTOKBRO.B et par Malwarebytes comme Worm.Brontok | Non
X | Bron-Spizaetus | RakyatKelaparan.exe | Détecté par Sophos comme W32/Brontok-J et par Malwarebytes comme Worm.Brontok | Non
X | Bron-Spizaetus | sempalong.exe | Détecté par Sophos comme W32/Brontok-E et par Malwarebytes comme Worm.Brontok | Non
X | Bron-Spizaetus-5118REPM | _default32142.pif | Détecté par Sophos comme W32/Brontok-R | Non
X | Bron-Spizaetus-5118REPM | komodo-6321422.exe | Détecté par Sophos comme W32/Brontok-R | Non
X | Bron-Spizaetus-cfgmktoq | bbm-qotkmgfc.exe | Ajouté par le ver BRONTOK-M! | Non
X | Bron-Spizaetus-cfgmmnru | bbm-urnmmgfc.exe | Ajouté par le ver BRONTOK-N! | Non
X | BRoNToK | BRoNToK.exe | Détecté par Sophos comme W32/Brontok-CG | Non
X | Brontok.exe | Brontok.exe | Détecté par Dr.Web comme Trojan.DownLoader11.19630 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | Brother ControlCenter | BrCcBoot.exe | Brother Control Center pour leurs gammes d'imprimantes-tout-en-un/scanneurs/copieurs/fax. Permet à l'utilisateur d'effectuer des actions directement depuis le Bureau et "vous permet de créer des profils utilisateur et de personnaliser vos paramètres afin de rendre l'impression et la numérisation plus efficaces" | Oui
U | browext1_**_# | browext1_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.Tuto4PC - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %ProgramFiles%\browext1_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | browext1_**_#.exe | browext1_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.Tuto4PC - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %LocalAppData%\browext1_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | BrownsScreenServer | BrownsScreenServer.exe | Économiseur d'écran pour l'équipe de football américain de la NFL (National Football League) des Browns de Cleveland - composant du logiciel pour Bureau mySI de Sports Illustrated (par MercurySports Network) pour la diffusion en flux streaming d'informations sur les équipes de football américain de la NFL. N'est plus développé | Non
X | browpqec | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Papras.Spy. Le fichier se trouve dans %AppData%\[dossier] | Non
U | Browse Safe-repairJob | wscript.exe [chemin] repair.js Browse Safe-repairJob | Composant de Browse Safe - qui "vous prévient avant d'entrer sur des sites Web malveillants, minimisant ainsi vos risques de télécharger des virus néfastes et des nuisibles, pour que vous puissiez parcourir le web en sécurité et en confiance." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Browse Safe. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browse Secure-repairJob | wscript.exe [chemin] repair.js Browse Secure-repairJob | Composant de Browse Secure - qui "met une barrière protectrice entre vous et les sites Web dangereux pour vous sentir en confiance, en naviguant sur le web entre de bonnes mains." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Browse Secure. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BrowseBlast Web Accelerator | browseblast.exe | "BrowseBlast est un formidable nouveau produit, par abonnement, qui vous permet de surfer sur Internet jusqu'à 6 fois plus vite qu'avec une connexion bas débit. BrowseBlast transforme pratiquement les connexions bas débit en haut débit, et fait vraiment décoller les connexions haut débit" | Non
U | BrowseForTheCause | BrowseForTheCause.exe | Détecté par Malwarebytes comme PUP.Optional.BrowseForTheCause. Le fichier se trouve dans %ProgramFiles%\BrowseForTheCause. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | BrowseIgnite | rundll32 [chemin] biapp.dll | "Browse Ignite est une extension plugin de navigateur gratuite qui vous connecte avec plus d'informations, ainsi vous pouvez vous plonger dans les idées que vous voyez en navigant sur internet." Détecté par Malwarebytes comme PUP.Optional.BrowseIgnite. Le fichier "biapp.dll" se trouve dans %CommonFiles%\System\1044. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | BrowseProxy | FindService.exe | Logiciel publicitaire adware AdvSearch | Non
X | browser | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Banker.ASD. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | browser | browse.exe | Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir% | Non
U | browser | browser.exe | Détecté par Malwarebytes comme PUP.Optional.AdBlaster. Le fichier se trouve dans %ProgramFiles%\AdBlaster\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | browser | deamon.exe | Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir% | Non
X | browser | msgaol.exe | Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir% | Non
X | browser | s_menu.exe | Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir% | Non
X | browser aid | browseraid.exe | Pourriciel foistware BrowserAid/BrowserPal | Non
U | Browser Champion-repairJob | wscript.exe [chemin] repair.js Browser Champion-repairJob | Composant de Browser Champion - qui "vous avertit lorsqu'il reconnaît des sites Web malveillants, ce qui réduit vos risques de télécharger des logiciels malveillants et des virus, ainsi vous pouvez naviguer sur le web en toute sécurité et en toute confiance." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Browser Champion. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browser companion helper | BCHelper.exe | Détecté par Malwarebytes comme PUP.Blabbers. Le fichier se trouve dans %ProgramFiles%\BrowserCompanion. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browser Enhancements | WManager.exe | Détecté par Malwarebytes comme PUP.Optional.BrowserEnhancements. Le fichier se trouve dans %ProgramFiles%\Browser Enhancements. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | Browser enhancer | [nom-de-fichier] | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %LocalAppData%\Apps - voir un exemple ici | Non
U | Browser Extensions | BEHelper.exe | Détecté par Malwarebytes comme PUP.Optional.Spigot. Le fichier se trouve dans %AppData%\BrowserExtensions. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | Browser Extensions | CouponsHelper.exe | Détecté par Malwarebytes comme PUP.Optional.Spigot. Le fichier se trouve dans %AppData%\BrowserExtensions. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Browser Extention Installer | Browser Extention Installer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!c2j et par Malwarebytes comme Trojan.KBayi.FLA | Non
U | Browser Features | BManager.exe | Détecté par Malwarebytes comme PUP.Optional.BrowserFeatures. Le fichier se trouve dans %ProgramFiles%\Browser Features. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browser Guardian-repairJob | wscript.exe [chemin] repair.js Browser Guardian-repairJob | Composant de Browser Guardian -qui "met une barrière protectrice entre vous et les sites Web dangereux pour vous sentir en confiance, en naviguant sur le web entre de bonnes mains." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Browser Guardian. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browser Guard-repairJob | wscript.exe [chemin] repair.js Browser Guard-repairJob | Composant de Browser Guard -qui "vous protège contre les menaces en ligne afin de pouvoir naviguer en toute sécurité et empêcher des dommages irréparables sur votre ordinateur." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Browser Guard. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | Browser Help Svc | BHSV.EXE | Détecté par Sophos comme W32/Rbot-AVQ | Non
U | Browser Hero-repairJob | wscript.exe [chemin] repair.js Browser Hero-repairJob | Composant de Browser Hero -qui "surveille vos arrières pendant que vous naviguez, vous alertant lorsqu'une page contient un virus ou un nuisible, ainsi vous pouvez éviter des dommages coûteux à votre ordinateur avant qu'il ne soit trop tard." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Browser Hero. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
Y | Browser Hijack Blaster | bhblaster.exe | Browser Hijack Blaster - protège votre système des pirates de navigateur et des espiogiciels spywares qui modifient vos réglages IE. Remplacé maintenant par SpywareGuard | Non
U | Browser Infrastructure Helper | FRGSmartbar.exe | FRGSmartbar, amélioration du navigateur financée par la publicité par Linkury. Détecté par Malwarebytes comme PUP.Optional.SmartBar. Le fichier se trouve dans %LocalAppData%\Smartbar\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browser Infrastructure Helper | Linkury.exe | Amélioration du navigateur financée par la publicité Linkury. Détecté par Malwarebytes comme PUP.Optional.SmartBar. Le fichier se trouve dans %LocalAppData%\Smartbar\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browser Infrastructure Helper | Luckysave.exe | Luckysave, amélioration du navigateur financée par la publicité, par Linkury. Détecté par Malwarebytes comme PUP.Optional.SmartBar. Le fichier se trouve dans %LocalAppData%\Smartbar\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browser Infrastructure Helper | Muvic.exe | Muvic, amélioration du navigateur financée par la publicité par Linkury. Détecté par Malwarebytes comme PUP.Optional.SmartBar. Le fichier se trouve dans %LocalAppData%\Smartbar\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browser Infrastructure Helper | QuickShare.exe | QuickShare, amélioration du navigateur financée par la publicité par Linkury. Détecté par Malwarebytes comme PUP.Optional.SmartBar. Le fichier se trouve dans %LocalAppData%\Smartbar\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browser Infrastructure Helper | SafeFinder.exe | SafeFinder, amélioration du navigateur financée par la publicité par Linkury. Détecté par Malwarebytes comme PUP.Optional.SmartBar. Le fichier se trouve dans %LocalAppData%\Smartbar\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browser Infrastructure Helper | Shopop.exe | Shopop, amélioration du navigateur financée par la publicité par Linkury. Détecté par Malwarebytes comme PUP.Optional.SmartBar. Le fichier se trouve dans %LocalAppData%\Smartbar\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browser Infrastructure Helper | ShowPass.exe | ShowPass, amélioration du navigateur financée par la publicité par Linkury. Détecté par Malwarebytes comme PUP.Optional.SmartBar. Le fichier se trouve dans %LocalAppData%\Smartbar\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browser Infrastructure Helper | Smartbar.exe | Smartbar, amélioration du navigateur financée par la publicité par Linkury. Détecté par Malwarebytes comme PUP.Optional.SmartBar. Le fichier se trouve dans %LocalAppData%\Smartbar\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browser Infrastructure Helper | SnapDo.exe | SnapDo, amélioration du navigateur financée par la publicité par Linkury. Détecté par Malwarebytes comme PUP.Optional.SmartBar. Le fichier se trouve dans %LocalAppData%\Smartbar\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browser Keeper-repairJob | wscript.exe [chemin] repair.js Browser Keeper-repairJob | Composant de Browser Keeper -qui "surveille vos arrières pendant que vous naviguez, vous alertant lorsqu'une page contient un virus ou un nuisible, ainsi vous pouvez éviter des dommages coûteux à votre ordinateur avant qu'il ne soit trop tard." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Browser Keeper. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browser Launcher | Commandr.exe | Logiciel "Commander" pour clavier internet par Logitech - charge le logiciel pour les touches de raccourci sur le clavier. Non nécessaire sauf si vous voulez utiliser les touches de raccourci | Non
X | Browser Pal | adblck.exe | Pourriciel Foistware BrowserAid/BrowserPal | Non
X | Browser Protect | Browser Protect.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!so et par Malwarebytes comme Trojan.Agent.BP | Non
U | Browser Protect-repairJob | wscript.exe [chemin] repair.js Browser Protect-repairJob | Composant de Browser Protect -qui "vous garde hors de danger en vous avertissant avant qu'un site dangereux puisse causer des dommages." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Browser Protect. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browser Sentinel | BrowserSentinel.exe | Browser Sentinel - vous avertit si un programme veut pénétrer dans Internet explorer, s'ajouter lui-même à la liste de démarrage Windows ou modifier votre page de démarrage | Non
X | Browser Software Updater | plugin-container.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent | Non
U | Browser Warden-repairJob | wscript.exe [chemin] repair.js Browser Warden-repairJob | Composant de BrowserWarden - qui "vérifie chaque site que vous visitez et vous prévient des menaces en ligne afin que vous puissiez éviter d'accéder à un site dangereux avant que les dégâts ne soient faits." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Browser Warden. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | browser.exe | browser.exe | Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Agent | Non
X | Browser.vbs | Browser.vbs | Détecté par Malwarebytes comme Trojan.Startup. Le fichier se trouve dans %UserStartup% | Non
N | BrowserChoice | browserchoice.exe | Dans l'Union Européenne, Microsoft a dû fournir "la mise à jour Écran de choix du navigateur pour appliquer un règlement juridique de la Commission européenne. Microsoft doit informer ses clients qui utilisent actuellement Internet Explorer comme navigateur par défaut que d'autres choix de navigateurs Web sont disponibles. Vous pouvez utiliser la mise à jour Écran de choix du navigateur pour sélectionner et installer le navigateur Web que vous souhaitez utiliser sur votre ordinateur" - voir ici pour plus d'informations | Oui
X | BrowserDefault | iexplore.exe | Détecté par Intel Security/McAfee comme Generic.dx!bdkv et par Malwarebytes comme Trojan.VBCrypt. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %Windir%\DefaultBrowser | Non
U | BrowserHero-repairJob | wscript.exe [chemin] repair.js BrowserHero-repairJob | Composant de Browser Hero - qui "surveille vos arrières pendant que vous naviguez, vous alertant lorsqu'une page contient un virus ou un nuisible, ainsi vous pouvez éviter des dommages coûteux à votre ordinateur avant qu'il ne soit trop tard." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\BrowserHero. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BrowserManager | BrowserManager.exe | Détecté par Malwarebytes comme PUP.Optional.BrowserManager. Le fichier se trouve dans %ProgramFiles%\FUPM Browser. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
Y | BrowserMask | AntiBrowserSpyBrowserMaske.exe | AntiBrowserSpy par Abelssoft - désactive les fonctionnalités 'espion' cachées de vos navigateurs, nettoie les traces de vos activités de navigation et peut créer des sauvegardes de tous les paramètres de votre navigateur | Non
X | BrowserMe | ChromeUpdate.exe | Détecté par Dr.Web comme Trojan.Siggen6.49839 et par Malwarebytes comme Trojan.Agent | Non
X | BrowserMe | GoogleUpdate.exe | Détecté par Malwarebytes comme Trojan.BrowserMe. Le fichier se trouve dans %AppData%\BrowserMe | Non
X | BrowserProcess | Wlndows.exe | Détecté par Dr.Web comme Trojan.StartPage.58790 et par Malwarebytes comme Trojan.Agent.E | Non
U | BrowserProtector-repairJob | wscript.exe [chemin] repair.js BrowserProtector-repairJob | Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\BrowserProtector. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | browserr.exe | browserr.exe | Détecté par Dr.Web comme Trojan.KillFiles.12621 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | browserr1.exe | browserr1.exe | Détecté par Dr.Web comme Trojan.MulDrop5.7250 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | BrowserSafeguard | Browsersafeguard.exe | BrowserSafeguard travaille aux côtés de vos autres logiciels antivirus et pare-feu pour fournir l'expérience informatique la plus sûre possible. Vous n'aurez pas besoin de désinstaller ou désactiver vos autres couches de protection." Détecté par Malwarebytes comme PUP.Optional.BrowserSafeguard. Le fichier se trouve dans %ProgramFiles%\Browsersafeguard ou %LocalAppData%\Browsersafeguard. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BrowserSafeguard Update Task | uninstall.BrowserSafeguard.exe | BrowserSafeguard travaille aux côtés de vos autres logiciels antivirus et pare-feu pour fournir l'expérience informatique la plus sûre possible. Vous n'aurez pas besoin de désinstaller ou désactiver vos autres couches de protection." Détecté par Malwarebytes comme PUP.Optional.BrowserSafeguard. Le fichier se trouve dans %ProgramFiles%\Browsersafeguard ou %LocalAppData%\Browsersafeguard. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | BrowserUpdate | GoogleUpdate.exe | Détecté par Malwarebytes comme Trojan.BrowserMe. Le fichier se trouve dans %AppData%\BrowserMe | Non
X | BrowserUpdateSched | [nom-de-fichier aléatoire] | Variante du logiciel publicitaire adware ZenoSearch | Non
N | BrowserWebCheck | loadwc.exe | Vérifie que IE est bien votre navigateur par défaut | Non
U | Browsing Protection-repairJob | wscript.exe [chemin] repair.js Browsing Protection-repairJob | Composant de Browsing Protection - qui "vous protège contre les menaces en ligne afin de pouvoir naviguer en toute sécurité et empêcher des dommages irréparables sur votre ordinateur." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Browsing Protection. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Browsing Secure | browsingsecure.exe | Détecté par Malwarebytes comme PUP.Optional.BrowsingSecure. Le fichier se trouve dans %ProgramFiles%\Browsing Secure\BrowsingSecure\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | BRS | brs.exe | Détecté par Malwarebytes comme PUP.Optional.MySearchDial. Le fichier se trouve dans %ProgramFiles%\Mysearchdial\BRS. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BRS | brs.exe | Détecté par Malwarebytes comme PUP.Optional.Astromenda. Le fichier se trouve dans %ProgramFiles%\WSE_Astromenda\BRS. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BRS | brs.exe | Détecté par Malwarebytes comme PUP.Optional.Groovorio. Le fichier se trouve dans %ProgramFiles%\Groovorio\BRS. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | BRS | brs.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!df3 et par Malwarebytes comme Backdoor.Agent.BSR. Le fichier se trouve dans %AppData%\Cyberlink | Non
U | brs | brs.exe | Composant du lecteur de DVD et Blu-ray PowerDVD par CyberLink. Permet à l'utilisateur de modifier le codage de région de son lecteur (à condition qu'il ne soit pas codé au niveau matériel) jusqu'à 5 fois au maximum. Le fichier se trouve dans %ProgramFiles%\Cyberlink\Shared Files | Oui
U | BrStsMon00 | BrStMonW.exe | Contrôleur d'état pour la gamme d'imprimantes/scanneurs/copieurs/fax tout-en-un Brother - pour surveiller l'état de l'imprimante, vérifier les niveaux d'encre, etc | Oui
X | brtfet32.exe | MSIUpdater.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | Brun Marr | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent | Non
X | BRUNO | Server.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!rv et par Malwarebytes comme Backdoor.Agent.E | Non
X | brwdiag | [chemin du ver] | Ajouté par le ver STRATIO-BN! | Non
X | BS Mediaplayer | bsplyr.exe | Ajouté par le ver RBOT-OU! | Non
N | BS Player | BSPLAYER.EXE | BS.Player par AB Team d.o.o. - "est le lecteur multimédia qui prend en charge tous les types de fichiers, conteneurs et formats vidéo et audio les plus connus" | Non
X | bs_ealx | tealth.exe | Détecté par Dr.Web comme Trojan.DownLoader10.20432 et par Malwarebytes comme Trojan.Agent.E | Non
X | bs_netframes | bs_netframe.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.BS | Non
X | bs_stealth | bs_stealth.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.BSGen | Non
X | bs_stealth | JavaUpdate.exe | Détecté par Malwarebytes comme Backdoor.Agent.BSGen. Le fichier se trouve dans %AppData% - voir ici | Non
X | bs_stealth | Naked_picture.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!ec et par Malwarebytes comme Backdoor.Agent.BSGen | Non
X | bs_stealth | RunescapeDdoserV1_03.exe | Détecté par Malwarebytes comme Backdoor.Agent.BSGen. Le fichier se trouve dans %AppData% - voir ici | Non
X | bs_stealth | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!eq et par Malwarebytes comme Backdoor.Agent.BSGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | bs_stealth | TotallyNotAVirus.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!cd et par Malwarebytes comme Backdoor.Agent.BSGen | Non
X | bsavyfmpvjh.exe | bsavyfmpvjh.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ia et par Malwarebytes comme Trojan.Banker.RND. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | BSBALL.exe | BSBALL.exe | Détecté par Sophos comme Mal/VB-ZS | Non
N | BsCLiP | BSCLIP.exe | Utilitaire pour enregistrer des CDs, livré avec de nombreux lecteurs/graveurs de CDR/CDRW, et qui n'est pas indispensable | Non
X | Bsearch | bsearch.exe | Détecté par Symantec comme Download.Adware et par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\barosearch | Non
U | Bservice | bservice.exe | Détecté par Malwarebytes comme PUP.Optional.Bench. Le fichier se trouve dans %ProgramFiles%\Bench\BService ou %ProgramFiles%\Bench\BService\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BService64 | bservice64.exe | Détecté par Malwarebytes comme PUP.Optional.Bench. Le fichier se trouve dans %ProgramFiles%\Bench\BService ou %ProgramFiles%\Bench\BService\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | BSFPYY | uhIeqF.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Messa.E | Non
X | bSILlzCwX | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.LLZ. Le fichier se trouve généralement dans %AppData%\Microsoft - voir un exemple ici | Non
? | BsMnt | BsMnt.exe | En relation avec une webcam Bison - qui est utilisée sur des portables de plusieurs fabricants comme Acer, Asus, Lenovo et Samsung. Que fait-il et est-il nécessaire? | Non
U | bsnlLiteTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs Bharat Sanchar Nigam Ltd | Non
X | BSOD | bsod.hta | Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %Windir% | Non
X | bsod.hta | bsod.hta | Détecté par Malwarebytes comme Rogue.TechSupportScam. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Bsoft lppt01 | Bsoft.exe | Variante de RapidBlaster (dans un dossier "BelmontSoft" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
N | BSPLAYER | BSPLAYER.EXE | BS.Player par AB Team d.o.o. - "est le lecteur multimédia qui prend en charge tous les types de fichiers, conteneurs et formats vidéo et audio les plus connus" | Non
X | Bsqbhzkzykzdvwja.exe | Bsqbhzkzykzdvwja.exe | Détecté par Sophos comme W32/Dorkbot-EQ | Non
X | Bsqx | netsfigx.exe | Ajouté par le ver AUTORUN-BDL! | Non
X | Bsqxitat | Bsqxita.exe | Ajouté par le ver AUTORUN-BDL! | Non
X | BsRte | MemoteXZZ.exe | Ajouté par le ver AUTORUN-AJU! | Non
X | BSserver | FileKan.exe | Ajouté par le ver VB.CBW! | Non
X | BSVCHOST | SVCH0ST.EXE | Détecté par Symantec comme Trojan.Voxom et par Malwarebytes comme Trojan.Agent. Note - il y a un chiffre "0" dans le nom de fichier au lieu de la lettre "o" | Non
X | Bsx3 | RunDLL32.EXE bs3.dll,DllRun | Parasite BookedSpace. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "bs3.dll" se trouve dans %Windir% | Non
X | BT | [chemin du trojan] | Ajouté par le trojan LITEBOT-B! | Non
X | BT | BTw10.exe | Détecté par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %AppData%\BT2 | Non
U | BT Broadband Basic Help | matcli.exe | "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". BT Broadband Basic Help est nécessaire pour lancer le programme Help and Support Aide et Support . Si vous le décochez Centre de Connaissances Compaq puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée BT Broadband Basic Help dans le menu Démarrage. Si vous supprimez BT Broadband Basic Help dans Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider | Non
U | BT Broadband Desktop Help | matcli.exe | "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". BT Broadband Help est nécessaire pour lancer le programme Help and Support Aide et Support . Si vous décochez BT Broadband Desktop Help puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée BT Broadband Desktop Help dans le menu Démarrage. Si vous supprimez BT Broadband Help dans Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider | Non
U | BT Broadband Help | matcli.exe | "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". BT Broadband Help est nécessaire pour lancer le programme Help and Support Aide et Support . Si vous décochez BT Broadband Help puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée BT Broadband Help dans le menu Démarrage. Si vous supprimez BT Broadband Help dans Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider. | Non
X | BT00003* | abcdefg23.exe | Détecté par Sophos comme Troj/VB-VT - où * = 5,6 ou 7 | Non
X | BT00003* | hiklmnop27.exe | Détecté par Sophos comme Troj/VB-VT - où * = 2,3 ou 4 | Non
X | BT24 | qpqpdndnn.exe | Détecté par Malwarebytes comme Trojan.Agent.EDHE. Le fichier se trouve dans %CommonAppData%\bin | Non
N | btbb_McciTrayApp | BTHelpNotifier.exe | Icône de la SysBarre [image] pour l'aide par BT Broadband, utilisée pour communiquer les problèmes internet via le réseau plutôt que par téléphone. Disponible via un raccourci sur le Bureau ou Démarrer → Tous les programmes - non nécessaire | Non
U | btbb_wcm_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs BT | Non
X | BTCE | [chemin de Mine.exe] | Détecté par Malwarebytes comme Trojan.Dropper.AI | Non
U | btclient | btclient.exe | Détecté par Malwarebytes comme PUP.Optional.BTClient. Le fichier se trouve dans %ProgramFiles%\dlclient\dlclient\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | BtcMaestro | KMaestro.exe | Gestionnaire de clavier multimédia. Nécessaire si vous utilisez les touches multimédia | Non
N | btdna | btdna.exe | "BitTorrent DNA est un service de diffusion de contenu GRATUIT basé sur le protocole BitTorrent qui offre la puissance de la bande passante des utilisateurs aux fournisseurs de contenu quels qu'ils soient, en leur laissant le contrôle total de leurs fichiers". C'est maintenant un produit autonome dans lequel l'utilisateur crée le téléchargement, DNA était inclus et utilisé par les versions précédentes du client BitTorrent officiel. Comme les fichiers sont téléchargés via un réseau de partage de fichiers, assurez-vous d'avoir une bonne protection antivirus, mise à jour, et contrôlez tous les téléchargements. Lancez-le manuellement via Démarrer → Programmes → DNA | Oui
N | btdna.exe | btdna.exe | "BitTorrent DNA est un service de diffusion de contenu GRATUIT basé sur le protocole BitTorrent qui offre la puissance de la bande passante des utilisateurs aux fournisseurs de contenu quels qu'ils soient, en leur laissant le contrôle total de leurs fichiers". C'est maintenant un produit autonome dans lequel l'utilisateur crée le téléchargement, DNA était inclus et utilisé par les versions précédentes du client BitTorrent officiel. Comme les fichiers sont téléchargés via un réseau de partage de fichiers, assurez-vous d'avoir une bonne protection antivirus, mise à jour, et contrôlez tous les téléchargements. Lancez-le manuellement via Démarrer → Programmes → DNA | Oui
U | BTHelena_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs BTHelena | Non
X | BTHMAN32 | cicscli.exe | Détecté par Malwarebytes comme Trojan.Agent.PRP. Le fichier se trouve dans %System% - voir ici | Non
X | BTHRHOS | winstap.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!mi et par Malwarebytes comme Trojan.Downloader.EBT | Non
X | BTIcon | BTIcon.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!uf | Non
X | BTIconu | BTIcon_updater.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!uf | Non
X | BTModemProtection | BTModemProtection.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Note - ce n'est pas un élément légitime pour l'ancien logiciel de protection modem BT Privacy Online qui a pour nom-de-fichier BTModemProtection.lnk et charge le fichier BTModemProtection.exe depuis %System%. Ce fichier se trouve dans %CommonFiles%\System\Ole DB | Non
X | BTModemProtection | BTModemProtection.exe | Détecté par Malwarebytes comme Trojan.Bitcoin. Note - ce n'est pas un élément légitime pour l'ancien logiciel de protection modem BT Privacy Online qui a pour nom-de-fichier BTModemProtection.lnk et charge le fichier BTModemProtection.exe depuis %System%. Ce fichier se trouve dans %ProgramFiles%\FreeFileSync\Languages | Non
U | BTModemProtection | BTModemProtection.lnk | Logiciel de protection modem BT Privacy Online pour l'ancien logiciel d'accès par ligne commutée du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) BT - en "surveillant les connexions par ligne commutée notre logiciel vous alertera à chaque fois que votre ordinateur essaie de se connecter à un numéro surtaxé, international ou déconseillé" | Non
U | Btmshellex | rundll32.exe btmshellex.dll,TrayApp | Fournit la gestion des produits sans fil à courte distance Bluetooth par Intel (et peut-être d'autres). Si vous n'utilisez pas de périphérique Bluetooth (comme souris, clavier, casque et téléphone) avec votre PC, vous pouvez le désactiver | Oui
X | btmsre.exe | btmsre.exe | Détecté par Trend Micro comme WORM_SDBOT.AM | Non
X | btmsrvvw | btmsrvvw.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.E | Non
U | BTMTrayAgent | rundll32.exe btmshell.dll,TrayApp | Fournit la gestion des produits sans fil à courte distance Bluetooth par Intel et Motorola (et peut-être d'autres). Si vous n'utilisez pas de périphérique Bluetooth (comme souris, clavier, casque et téléphone) avec votre PC, vous pouvez le désactiver | Oui
U | BTMTrayAgent | rundll32.exe btmshellex.dll,TrayApp | Fournit la gestion des produits sans fil à courte distance Bluetooth par Intel (et peut-être d'autres). Si vous n'utilisez pas de périphérique Bluetooth (comme souris, clavier, casque et téléphone) avec votre PC, vous pouvez le désactiver | Oui
U | BTopenworld | DialBTYahoo.exe | Gestionnaire de connexion internet BT Yahoo! | Non
? | BTSETBOOTKEY | BTSetBootKey.exe | Utilisé avec un adaptateur Mitsumi USB Bluetooth (et peut-être d'autres) | Non
X | BTStacFrr | BTStacFrr.exe | Détecté par Microsoft comme TrojanSpy:Win32/Bancos.AAI et par Malwarebytes comme Trojan.Banker | Non
? | BTStackServer | btinst.exe | Associé à une carte bluetooth sans fil Anycom. Que fait-il et est-il nécessaire? | Non
X | BTStacLrj | BTStacLrj.exe | Détecté par Microsoft comme TrojanSpy:Win32/Bancos.AAI et par Malwarebytes comme Trojan.Banker | Non
X | BTStacPgn | BTStacPgn.exe | Détecté par Microsoft comme TrojanSpy:Win32/Bancos.AAI et par Malwarebytes comme Trojan.Banker | Non
U | BtStart | btstart.exe | Logiciel de connectivité Bluetooth par Broadcom (auparavant WIDCOMM)
U | BTTray | BTTray.exe | Icône dans la SysBarre [image] qui montre l'état d'un module sans fil Bluetooth par WIDCOMM, Inc (soit intégré, soit via un adaptateur). La plupart des systèmes ayant un tel module installé peuvent activer/désactiver le module, et l'icône passe de bleu/blanc à bleu/rouge quand le module est éteint. Nécessaire afin d'"apparier" avec succès votre sytème et un périphérique Bluetooth (comme un téléphone portable, un assistant personnel PDA - Personal Digital Assistant , un écouteur) utilisant ce protocole sans-fil (via un code PIN) et se charge via %AllUsersStartup% | Oui
U | BtTray | BtTray.exe | Composant de l'implémentation Bluetooth par Atheros (appartenant aujourd'hui à Qualcomm Technologies) - installé comme composant de leur suite Bluetooth et disponible pour l'utilisateur via ses fournisseurs de carte-mère ou périphérique externe. Note - lors de nos tests, hormis l'icône de SysBarre incluse comme composant du système d'exploitation Windows, ceci ne semble pas installer d'autre icône. Ceci dit, il est quand même conseillé de le laisser activé si vous "appariez" des périphériques Bluetooth (comme un téléphone portable, un assistant personnel PDA - Personal Digital Assistant , un écouteur) utilisant ce protocole sans fil. Se charge via la clé de Registre HKLM\Run | Oui
Y | BTUSRBDG | BtUsrBdg.exe | Utilisé avec un adaptateur Mitsumi USB Bluetooth (et peut-être d'autres) | Non
X | BTV | btv.exe | Détecté par Symantec comme Adware.Broadcastpc | Non
X | BtvC | btvclean.exe | Détecté par Symantec comme Adware.Broadcastpc | Non
U | BtvStack | BtvStack.exe | Implémentation de pile Bluetooth par Atheros (appartenant aujourd'hui à Qualcomm Technologies) - installé comme composant de leur suite Bluetooth et disponible pour l'utilisateur via ses fournisseurs de carte-mère ou périphérique externe. Il est conseillé de le laisser activé si vous "appariez" des périphériques Bluetooth (comme un téléphone portable, un assistant personnel PDA - Personal Digital Assistant , un écouteur) utilisant ce protocole sans fil | Oui
X | btwdins.exe | btwdins.exe | Ajouté par le ver AUTORUN-ML! Note - ce n'est pas le véritable fichier Widcomm/Broadcom Bluetooth qui a le même nom et se trouve en général dans %ProgramFiles%\WIDCOMM\Bluetooth Software. Celui-ci se trouve dans %System%\drivers | Non
X | BtyTyD4RNoF | BtyTyD4RNoF.exe | Détecté par Intel Security/McAfee comme RDN/Generic Qhost!j et par Malwarebytes comme Backdoor.Agent.DCE | Non
Y | Bubble | Bubble.exe | Composant de Windows SteadyState, aujourd'hui abandonn&eacute;, qui est conçu pour simplifier le travail de ceux et celles qui configurent et entretiennent des ordinateurs partagés - permettant à l'administrateur système d'empêcher les utilisateurs de modifier la configuration système, le Bureau Windows, en limitant l'accès aux programmes, etc. Il est destiné aux ordinateurs en accès partagé, comme dans un établissement scolaire, un café Internet, une bibliothèque, mais peut être utilisé dans n'importe quel environnement | Oui
U | Bubble Dock | LBubble Dock.exe | Bubble Dock par Nosibay - "est une application PC gratuite diffusée massivement auprès du grand public, qui permet à l'utilisateur de créer sur son Bureau un univers personnalisé en y ajoutant son contenu favori. Interactive, elle se présente sous la forme d'un dock type Mac et intègre son propre AppStore avec des Apps exclusives capables d'envoyer des notifications directement sur le Bureau des internautes." Détecté par Malwarebytes comme PUP.Optional.BubbleDock. Le fichier se trouve dans %AppData%\Nosibay\Bubble Dock. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | Bubble Suite | Bubble Suite.exe | Détecté par Malwarebytes comme PUP.Optional.Nosibay. Le fichier se trouve dans %AppData%\Nosibay\Bubble Suite. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Buddy Search | BuddySetup.exe | Détecté par Microsoft comme Adware:Win32/Nbar et par Malwarebytes comme Adware.BuddySearch. Le fichier se trouve dans %ProgramFiles%\Buddy Search | Non
N | Buddyizer | Buddyizer.exe | Composant de AIMster - application de partage de fichiers Pair à Pair Peer to Peer (P2P) qui fonctionne sur le réseau AOL Instant Messenger | Non
N | BudgetSip | BudgetSip.exe | BudgetSip - utilitaire de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
X | budgyfxaklez | budgyfxaklez.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dm et par Malwarebytes comme Trojan.Agent.US | Non
X | budspencer | budspencer.exe | Détecté par Intel Security/McAfee comme Generic MSIL.t et par Malwarebytes comme Trojan.Clicker.Gen | Non
U | buenosearch | buenosearch.exe | Détecté par Malwarebytes comme PUP.Optional.Buenosearch. Le fichier se trouve dans %AppData%\buenosearch\buenosearch\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | BUFFALO Power Save Utility for HD | HDManage.exe | Utilitaire d'économie d'énergie pour les disques durs de sauvagarde Buffalo | Non
Y | BufferZone | CLIENTGUI.EXE | BufferZone par Trustware - "est le seul logiciel de sécurité qui crée un environnement isolé vous permettant une totale liberté pour apprécier toutes les activités sur Internet sans craindre les menaces extérieures" | Non
X | bufgazulovyz | bufgazulovyz.exe | Détecté par Dr.Web comme Trojan.DownLoader9.55631 et par Malwarebytes comme Trojan.Agent.US | Non
N | Bug Eliminator | Bug_Elim.exe | Bug Eliminator - "réalise un bilan de santé complet de votre ordinateur, en toute sécurité et silencieusement!" N'existe plus | Non
X | BugDoctor | BugDoctor.exe | Bug Doctor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | BuGrAzE | BuGrAzE.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %LocalAppData% | Non
X | BugsDestroyer | SysRep.exe | BugsDestroyer, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé, instructions de suppression ici. Un membre de la famille ErrClean | Non
U | bugwatcher service | bugwatcher.exe | Bugtoaster est un service qui envoie des rapports sur les plantages système/logiciel (certains types) à Bugtoaster. Ils retransmettent les informations aux auteurs du programme et fournissent, si elles existent, toutes les solutions connues à ces plantages. Il n'occupe aucune place en mémoire, et ne s'active qu'au cas où certaines défaillances de programme se produisent | Non
X | bui.exe | bui.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
N | BuildBU | bldbubg.exe | Composant de Dell Alerts qui fournit au client la dernière mise à jour pour son système | Non
X | Builder | Builder.exe | Détecté par Malwarebytes comme Trojan.Agent.SB. Le fichier se trouve dans %ProgramFiles%\Microsoft.NET | Non
X | Builder | Builder.exe | Détecté par Malwarebytes comme Trojan.Agent.UKN. Le fichier se trouve dans %ProgramFiles%\SuperSoft | Non
X | BuildLab | services.exe | Ajouté par les vers NEVEG.B ou NEVEG.C! Note - ce n'est pas le véritable processus services.exe | Non
X | BuildLab | winlogon.exe | Ajouté par le ver NEVEG.A! Note - ce n'est pas le véritable processus winlogon.exe | Non
X | BuildLabs | csrss.exe | Détecté par Symantec comme Trojan.Webus et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe | Non
X | BuildLabs | lsass.exe | Ajouté par le trojan WEBUS.B! Note - ce n'est pas le véritable processus lsass.exe | Non
X | bulirizkonyd | bulirizkonyd.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!f et par Malwarebytes comme Trojan.Agent.US | Non
X | bulk | bulk.exe | Ajouté par le ver AGOBOT-ACR! | Non
Y | Bulldog Service | upsd.exe | Fournit un accès dans la SysBarre [image] aux options de gestion et affiche des notifications pour d'anciennes versions de Belkin Bulldog, logiciel de contrôle d'onduleurs (UPS - Uninterrupted Power Supply). Tourne en tant que service sur les versions ultérieures | Non
N | BulletProof FTP Server | bpftpserver.exe | BulletProof FTP Server | Non
Y | BullGuard | BullGuard.exe | Composant de logiciels de sécurité BullGuard | Non
Y | BullGuard | mgui.exe | Composant de l'antivirus BullGuard | Non
Y | BullGuard Update | avxlive.exe | Mise à jour pour une ancienne version de l'antivirus Bullguard | Non
Y | BullGuard Update | CCHAT.EXE | Composant du programme de mise à jour d'une ancienne version de l'antivirus Bullguard | Non
Y | BullGuard Xcomm | XCOMMSVR.EXE | Composant d'anciennes versions de produits anti-malveillants anti-malware BullGuard. Note - il y a un espace à la fin du champ "Nom/Élément Démarrage" | Non
Y | BullGuardInit | AVXINIT.EXE | Composant d'anciennes versions de produits anti-malveillants anti-malware BullGuard | Non
Y | BullguardoptIn | bulldownload.exe | Composant de l'antivirus BullGuard | Non
X | BullsEye Network | bargains.exe | Logiciel publicitaire adware Bullseye | Non
X | BullsEye Tracker | BeTrack.Exe | Logiciel publicitaire adware Bullseye | Non
X | Bunnies | Chromesupport.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!o et par Malwarebytes comme Backdoor.Agent | Non
X | Bunx | beagle.exe | Détecté par Sophos comme W32/Lebreat-E et par Malwarebytes comme Backdoor.Agent | Non
X | buohxqtfswb | gcjydr.exe | Détecté par Sophos comme Troj/Agent-NRC | Non
X | buoquixinorb | buoquixinorb.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.US | Non
X | burhdan | dll.exe | Détecté par Dr.Web comme Trojan.DownLoader11.18952 et par Malwarebytes comme Trojan.Downloader.E | Non
X | buritos | buritos.exe | Identifié comme une variante du malveillant malware Downloader.FraudLoad.C | Non
N | BurnQuick Queue | BQTray.exe | Accès dans la SysBarre [image] au logiciel de gravure de CD BurnQuick. Nécessaire seulement si vous utilisez l'outil de mise en file d'attente, d'où la recommandation "U". Créez votre propre raccourci sur le Bureau et lancez-le manuellement | Non
X | Bus Instrumentation Isolation Netlogon | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Bayrob | Non
X | butretiresx | butretiresx.exe | Détecté par Sophos comme Troj/VB-ILL et par Malwarebytes comme Trojan.InfoStealer.AST | Non
X | butretiresx.exe | butretiresx.exe | Détecté par Sophos comme Troj/VB-ILL et par Malwarebytes comme Trojan.InfoStealer.AST. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | butt.exe | but.scr | Détecté par Malwarebytes comme Trojan.VirTool. Le fichier se trouve dans %UserTemp% - voir ici | Non
U | ButterflyField AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils ButterflyField - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ButterflyField_8a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ButterflyField AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils ButterflyField - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ButterflyField_8a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ButterflyField EPM Support | 8amedint.exe | Barre d'outils ButterflyField - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ButterflyField_8a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ButterflyField Home Page Guard 32 bit | AppIntegrator64.exe | Barre d'outils ButterflyField - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ButterflyField_8a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ButterflyField Home Page Guard 64 bit | AppIntegrator.exe | Barre d'outils ButterflyField - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ButterflyField_8a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ButterflyField Search Scope Monitor | 8asrchmn.exe | Barre d'outils ButterflyField - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ButterflyField_8a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ButterflyField_8a Browser Plugin Loader | 8abrmon.exe | Barre d'outils ButterflyField - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ButterflyField_8a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ButterflyField_8a Browser Plugin Loader 64 | 8abrmon64.exe | Barre d'outils ButterflyField - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ButterflyField_8a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Button Server | bttnserv.exe | Trouvé sur un PC Compaq, concerne les boutons supplémentaires sur le clavier pour le volume du haut-parleur, le lecteur de média, les boutons veille et internet. Si les boutons sur le clavier ne sont pas utilisés ou si votre clavier ne les a pas, alors il n'est pas nécessaire | Non
X | ButtonGuide | ButtonGuideC.exe | Détecté par Symantec comme Adware.OpenShopper et par Malwarebytes comme Adware.ButtonGuide. Le fichier se trouve dans %ProgramFiles%\ButtonGuide | Non
N | ButtonKey | ButtonKey.exe | Pilote TWAIN de CyberView pour la gamme des scanneurs de films 35mm de Pacific Image. Active le bouton de lecture via une touche unique et place une icône dans la SysBarre [image] . Utilisez le logiciel de votre scanneur ou lancez-le manuellement en créant un raccourci | Non
U | ButtonMonitor | ButtonMonitor.exe | Utilitaire de gestion des boutons pour certains produits par Verbatim - probablement pour leur gamme de disques durs pour PCs de bureau et portables, voir ici. Se trouve dans %ProgramFiles%\Verbatim | Non
U | Buttons & OSDs control application gen2 | FastUserSwitching.exe | Permet le changement rapide d'utilisateur entre comptes d'utilisateur sans fermer la session, via un raccourci clavier, sur certaines machines HP/Compaq - voir ici | Non
U | Buttons & OSDs control application gen3 | FastUserSwitching.exe | Permet le changement rapide d'utilisateur entre comptes d'utilisateur sans fermer la session, via un raccourci clavier, sur certaines machines HP/Compaq - voir ici | Non
X | BUYM | upive.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc et par Malwarebytes comme Backdoor.Agent.E | Non
X | buzkammomzat | buzkammomzat.exe | Détecté par Intel Security/McAfee comme PWS-Zbot-FAQD!881B9819D2E6 et par Malwarebytes comme Trojan.Agent.US | Non
N | BuzMe | BMUI.exe | Buzme par RingCentral - mise en attente des appels. Intercepte les appels téléphoniques comme un répondeur et envoie le message vocal enregistré sur votre PC. Nécessaire seulement quand vous êtes en ligne, et via un modem téléphonique, et n'est plus développé | Non
U | BuzMe | RCUI.exe | Client d'affichage pour l'ancien service d'attente d'appels via internet BuzMe par RingCentral qui interceptait les appels téléphoniques comme un répondeur et jouait le message vocal sur votre PC, et n'était nécessaire que lorsque vous étiez en ligne via un modem par ligne commutée dial-up | Non
U | Buzof | buzof.exe | Buzof par Basta Computing "vous permet de répondre à, fermer, minimiser automatiquement pratiquement n'importe quelle fenêtre répétitive, y compris les messages, les invites et les boîtes de dialogue" | Non
U | Buzzing Dhol | BuzzingDhol.exe | Détecté par Malwarebytes comme PUP.Optional.BuzzingDhol. Le fichier se trouve dans %ProgramFiles%\Buzzing Dhol\Buzzing Dhol. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Buzzing Dhol.exe | Buzzing Dhol.exe | Détecté par Malwarebytes comme PUP.Optional.BuzzingDhol. Le fichier se trouve dans %Windir%\Buzzing Dhol\Buzzing Dhol. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Buzzing Dhol.exe | Buzzing Dhol.exe | Détecté par Malwarebytes comme PUP.Optional.BuzzingDhol. Le fichier se trouve dans %System%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | bvadajx | wfilbcz.exe | Détecté par Malwarebytes comme Backdoor.Qbot. Le fichier se trouve dans %AppData%\Microsoft\Wfilbcz | Non
X | BVCZASFCXVGHJN | overtototoe.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zx et par Malwarebytes comme Backdoor.Agent.E | Non
X | BVNSEUHJ | video.exe | Détecté par Dr.Web comme Trojan.MulDrop5.51011 et par Malwarebytes comme Backdoor.Agent.Gen | Non
X | BVWORSFM | bvworsfm.exe | Détecté par Sophos comme Troj/Dluca-AD | Non
X | Bwddwss | [chemin du trojan] | Ajouté par le trojan RANKY.BD! | Non
N | bwprnmon.exe | bwprnmon.exe | Gestionnaire d'impression pour Bitware par 2Point Communications, Inc - "une solution basée sur Windows qui permet aux utilisateurs d'intégrer votre messagerie vocale et votre télécopie dans un PC individuel." Connu désormais comme Simply Messenger PRO | Non
X | BWRIN | CfHaX.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.amy et par Malwarebytes comme Trojan.PurBar | Non
X | bxproxy | [aléatoire].dll | SoftStop, fallacieux logiciel de sécurité - pas conseillé | Non
X | bxproxy | bxproxy.exe | Détecté par Trend Micro comme BKDR_AGENT.AIW | Non
X | bxsx5 | RunDLL32.EXE bsx5.dll,DllRun | Parasite BookedSpace. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "bsx5.dll" se trouve dans %Windir% | Non
X | bxxs5 | RunDLL32.EXE bxxs5.dll,dllrun | Parasite BookedSpace. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "bxxs5.dll" se trouve dans %Windir% | Non
X | ByeClean | launcher.exe ByeCleanUp.exe | ByeClean, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Bymer.Scanner | Msinit.exe | Détecté par Symantec comme W32.HLLW.Bymer | Non
X | Bymer.Scanner | Wininit.exe | Détecté par Symantec comme W32.HLLW.Bymer. Note - ce n'est pas le véritable processus wininit.exe de Windows 10/8/7/Vista qui se trouve toujours dans %System% | Non
U | BySoft FreeRAM | FreeRAM.exe | "Bysoft FreeRAM est un programme qui libère la mémoire ram manuellement ou automatiquement. Il affiche l'état actuel de la mémoire, la charge mémoire et graphiquement l'UC utilisée" | Non
X | byssetebidbi | byssetebidbi.exe | Détecté par Intel Security/McAfee comme BackDoor-FAGP!71303927D4A0 et par Malwarebytes comme Trojan.Agent.US | Non
X | ByteDefender | ByteDefender.exe | ByteDefender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | byvtroaudio | rundll32.exe [chemin] wvtsrs.dll | Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wvtsrs.dll" se trouve dans %System% | Non
X | byywttsys | rundll32.exe [chemin] ssrstu.dll | Détecté par Malwarebytes comme Trojan.Dropper. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ssrstu.dll" se trouve dans %System% | Non
X | byzjanpaxnod | byzjanpaxnod.exe | Détecté par Malwarebytes comme Trojan.Cutwail. Le fichier se trouve dans %UserProfile% | Non
? | BZEnvironmentVariableCollector | BZEnvironmentVariableCollector.exe | Composant de BlazentAgent par Blazent qui fournit une "automatisation du pilotage de l'externalisation pour les partenariats d'offshoring informatique ITO - Information Technology Outsourcing " | Non
X | bZmq0AK16YY.exe | bZmq0AK16YY.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
? | BZUtilizationCollector | BZUtilizationCollector.exe | Composant de BlazentAgent par Blazent qui fournit une "automatisation du pilotage de l'externalisation pour les partenariats d'offshoring informatique ITO - Information Technology Outsourcing " | Non


C ~ Démarrage

Démarrage : Applications ~~ C

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | c | c:\archiv~1\win.com | Ajouté par le trojan CUYDOC! | Non
X | c | chrome.exe | Détecté par Ikarus comme Trojan.Win32.VBKrypt et par Malwarebytes comme Trojan.Agent.CRGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %UserProfile%\Downloads | Non
X | c | cmd.exe | Détecté par Dr.Web comme Trojan.DownLoader6.3470. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments% | Non
X | c | dwm.exe | Détecté par Dr.Web comme Trojan.DownLoader6.5550. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %MyDocuments% | Non
X | c | svchost.scr | Ajouté par le trojan BANCBAN-BX! | Non
X | c | wscript.exe [chemin] c.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Script. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "c.vbs" se trouve dans %Temp% | Non
X | c.vbs | c.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Script. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | C:\lanmao.exe | BDQX.EXE | Détecté par Microsoft comme Backdoor:Win32/Bigdipper.A et par Malwarebytes comme Trojan.Agent | Non
U | C:\Program Files\dfjdkjfdkjfldjf\dfjdkjfdkjfldjf\winlogin.exe | CritProc.exe | Enregistreur de frappe au clavier / programme de surveillance KeyProwler - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | C:\Program Files\NetMeter\NetMeter.exe | NetMeter.exe | "Net Meter est un programme de surveillance de la bande passante réseau, petit et personnalisable, pour Win9x/Me/NT4/2K/XP. NetMeter est et restera toujours gratuit freeware . Le programme a été testé de manière approfondie sur Win2K/XP, mais il devrait fonctionner aussi sur tous les autres systèmes d'exploitation Win32" | Non
X | C:\Users\MAZAHAKA\Desktop\chit.EXE | [chemin du fichier] | Détecté par Dr.Web comme Trojan.DownLoader10.30574 et par Malwarebytes comme Trojan.Downloader.E | Non
X | C:\WINDOWS\asam.exe | asam.exe | Ajouté par le trojan PEACOMM.E! | Non
X | C:\WINDOWS\IEXPLOR.EXE | IEXPLOR.EXE | Logiciel publicitaire adware "Pop Marketing" | Non
X | C:\WINDOWS\system32\SetupCmd.exe | SetupCmd.exe | Détecté par Kaspersky comme le trojan AGENT.AAW! | Non
X | C:\WINDOWS\VCMnet11.exe | VCMnet11.exe | Windows AFA Internet Enhancement - un pirate de navigateur, redirigeant vers adsourcecorp.com. Instructions de suppression ici | Non
X | C:\WINDOWS\WinTask.exe | WinTask.exe | Logiciel publicitaire adware "Pop Marketing" | Non
? | C0100Mon.exe | C0100Mon.exe | Live! Cam Console Auto Launcher pour la gamme de webcams Live! Cam par Creative. Lance la console de la caméra quand on utilise la messagerie vidéo par exemple? | Non
X | C0NIME | C0NIME.exe | Détecté par Dr.Web comme Trojan.PWS.Qqpass.8524 et par Malwarebytes comme Trojan.Agent. Note - il y a un chiffre "0" dans le nom et le nom-de-fichier | Non
X | C0NIME | sefix.exe | Détecté par Dr.Web comme Trojan.DownLoader6.47103 et par Malwarebytes comme Trojan.Agent. Note - il y a un chiffre "0" dans le nom | Non
X | c0nime.exe | c0nime.exe | Détecté par Dr.Web comme Trojan.DownLoader5.31944. Note - il y a un chiffre "0" dans le nom et le nom-de-fichier | Non
X | C29.exe | C29.exe | Ajouté par le trojan AGENT-UAJ! | Non
X | C2C_Skype.exe | C2C_Skype.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | C2CMonitor | C2CMonitor.exe | Click to Convert par Inzone Software Limited - un convertisseur de document PDF et HTML pour documents Windows | Non
X | C2CSkype | C2C_Skype.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Microsoft | Non
U | C2K | CYB2K.EXE | CYBERsitter 2000 ou 2001 - principalement un filtre anti-porno. Nécessaire si vous voulez que les sites que vous visitez soient filtrés sans avoir à charger le logiciel à chaque fois que vous ouvrez votre navigateur | Non
U | c32cs2 | c32cs2.exe | Ancienne version du logiciel de contrôle parental Cyber Sentinel | Non
X | C3LLDG9T | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.CQQ - voir un exemple ici | Non
N | C6501Sound | RunDll32 c6501.cpl,CMICtrlWnd | Panneau de contrôle pour cartes son basées sur C-Media CM6501 - souvent inclus sur des cartes-mères avec son intégré. Disponible via Démarrer → Paramètres → Panneau de configuration | Non
X | C7 | [chemin du ver] | Ajouté par le ver MEDIAKILL.A! | Non
X | c7ster32 | c7ster32.exe | Détecté par Dr.Web comme Trojan.DownLoader12.5115 et par Malwarebytes comme Trojan.Agent.CS | Non
X | c9mgr | c9mgr.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.tgzg | Non
Y | CA Anti-Spyware | CAPPActiveProtection.exe | Composant de CA Anti-Spyware jusqu'à 2009 (soit comme produit autonome, soit comme composant d'une suite). Travaille conjointement avec le service CA Pest Patrol Realtime Protection Service (ITMRTSVC) pour surveiller les installations de logiciel à la recherche de comportements potentiellement malicieux, prévient l'utilisateur si un cas est détecté et demande l'intervention de l'utilisateur sur la façon de les traiter | Oui
Y | CA Anti-Virus | CAVRID.exe | Moteur d'analyse en temps réel pour les versions des produits CA Anti-Virus jusqu'à 2009 (à la fois comme produit autonome et comme composant des suites de sécurité) - comme eTrust EZ Antivirus, eTrust Vet Antivirus et une version disponible depuis Yahoo! Analyse les fichiers, à la recherche de virus et autres malveillants malware , quand vous y accédez, les créez ou les téléchargez | Oui
U | CA Personal Firewall | cafw.exe | Installé avec d'anciennes versions de CA Personal Firewall (soit comme produit autonome, soit comme composant de CA Internet Security Suite). Le fichier ouvre la fenêtre principale de configuration du pare-feu mais ne semble pas être lancé au démarrage - d'où la recommandation "U" | Oui
Y | CA Personal Firewall | capfasem.exe | Lance le programme de base pour d'anciennes versions de CA Personal Firewall (installé soit comme produit autonome soit comme composant de CA Internet Security Suite) | Oui
? | CA Personal Firewall | capfupgrade.exe | Installé avec CA Personal Firewall (soit comme produit autonome, soit comme composant de CA Internet Security Suite). Sa fonction exacte est inconnue à ce jour, et il ne semble pas normalement tourner | Oui
U | CA Security Suite | casc.exe | Installé avec les outils de sécurité autonomes et des suites de sécurité par CA. Fournit un accès dans la SysBarre [image] au Centre de Contrôle - qui indique l'état actuel de l'outil et peut être utilisé pour lancer des analyses, des mises à jour ou pour accéder aux informations produit. L'icône change d'aspect si une alerte ou un problème est détecté | Oui
U | CA Security Suite | cctray.exe | Installé avec d'anciennes versions des outils de sécurité autonomes et des suites de sécurité par CA. Fournit un accès dans la SysBarre [image] au Centre de Contrôle - qui indique l'état actuel de l'outil et peut être utilisé pour lancer des analyses, des mises à jour ou pour accéder aux informations produit. L'icône change d'aspect si une alerte ou un problème est détecté, et un double clic sur celle-ci donne des détails sur l'état de l'alerte | Oui
X | ca40229dd | cafef9.exe | Détecté par Dr.Web comme Trojan.DownLoader9.20821 et par Malwarebytes comme Trojan.SpyEyes | Non
X | ca84c702-c758-4421-974e-b02662e76d7c_6 | rundll32.exe | Antimalware Defender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | ca84c702-c758-4421-974e-b02662e76d7c_6 | rundll32.exe ca84c702-c758-4421-974e-b02662e76d7c_6.avi | Antimalware Defender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ca84c702-c758-4421-974e-b02662e76d7c_6.avi" se trouve dans %System% et %AppData% | Non
U | CA-AMAgent | amagent.exe | Composant de Unicenter Asset Management par CA - "est une solution complète permettant de gérer proactivement les ressources informatiques dans un environnement d'entreprise. Elle est dotée de toutes les fonctionnalités de suivi des ressources: recherche automatique, inventaire matériel et logiciel, gestion des configurations, contrôle et gestion de l'utilisation des logiciels, génération de rapports extensifs couvrant toutes les plates-formes" | Non
Y | caaspydelayedscan | CAAntiSpyware.exe | Composant de CA Anti-Spyware jusqu'à 2009 (soit comme produit autonome, soit comme composant d'une suite). Lance une analyse différée lors du premier démarrage après l'installation avant de se terminer | Oui
Y | CaAvTray | CAVTray.exe | Accès dans la SysBarre [image] à d'anciennes versions des produits antivirus CA - comme EZ Antivirus, eTrust Vet Antivirus et une version disponible depuis Yahoo! | Non
X | cababaafcad | cababaafcad.exe | Détecté par Sophos comme Troj/Agent-AAVL et par Malwarebytes comme Trojan.Agent.FSE | Non
X | CABAL_START | iiSystem.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cmz et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | cabcbfdbeffbfcgfdgfdgdfg | cabcbfdbeffbfcgfdgfdgdfg.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!sc et par Malwarebytes comme Trojan.Agent.RND | Non
X | Cabchk | Cabchk.exe | Détecté par Symantec comme Trojan.Gema | Non
X | Cabchk32 | Cabchk32.exe | Détecté par Symantec comme Trojan.Gema | Non
X | CABCInstall | CABCInstall.exe | Ignite Technologies (ex CABC) logiciels pour distribuer des informations | Non
X | Cable Modem Adapter | WindowsSec.exe | Détecté par Trend Micro comme WORM_WOOTBOT.A | Non
N | cacaoweb | cacaoweb.exe | "Cacaoweb est une extension plugin gratuite pour regarder, partager et héberger des vidéos et des fichiers en ligne sans aucune limite" | Non
X | Cache Memory | Adobe Flash Cache.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.FL | Non
U | CacheBoost | trayicon.exe | Accès dans la SysBarre [image] et notifications pour CacheBoost par Systweak Software - qui "optimise la gestion du cache système de Windows XP/2000/NT et des serveurs Windows .Net, ce qui accroît les performances" | Non
X | CacheClear | Thumbsdb.bat | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
X | Cacheer | LeagueCache1.exe | Détecté par Malwarebytes comme Backdoor.Agent.CL. Le fichier se trouve dans %AppData%\LolClient | Non
X | CacheLoader | [chemin du trojan] | Ajouté par le trojan DLOADER-NZ! | Non
N | Cacheman | Cacheman.exe | Logiciel gratuit d'ajustement du cache disque par Outer Technologies . Ne devrait être exécuté qu'une seule fois,et non chargé au démarrage | Non
Y | CacheMgr | CacheMgr.exe | Composant de l'utilitaire de mise à jour à distance [Remote Update] pour d'anciennes versions de produits antivirus par Sophos qui offrait un moyen facile pour les travailleurs à distance de rester à jour pour leur protection antivirus via un site web ou une connexion réseau fournie par leur employeur. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
U | CacheSentry Pro | CacheSentry Pro.exe | CacheSentry Pro par EnigmaticSoftware - "est un programme qui s'occupe de gérer le cache du navigateur web Internet Explorer (et AOL)." N'est plus développé | Non
X | caclhost | lpring6.exe | Détecté par Malwarebytes comme Trojan.Dropper.ED. Le fichier se trouve dans %System% | Non
X | caclperf | lpqntnt.exe | Détecté par Malwarebytes comme Trojan.Ranver. Le fichier se trouve dans %System% | Non
N | CACStarter | cacstart.exe | Cash A Check - logiciel d'écriture de chèque | Non
X | Cad Components | Cad Components.exe | Détecté par Dr.Web comme Win32.HLLW.Phorpiex.131 et par Malwarebytes comme Backdoor.Agent.DC | Non
U | Caddais BackupOnDemand | BODMon.exe | Caddais BackupOnDemand - "tourne en tâche de fond et surveille les modifications de vos fichiers importants. Quelques secondes après ces modifications, les fichiers concernés sont automatiquement sauvegardés dans un emplacement d'archive" | Non
U | Cadenza | CdzSvc.exe | mNotes pour Palm et Pocket PC permet aux utilisateurs d'avois accès à Lotus Notes sur leurs appareils mobiles | Non
U | CADS | cads.exe | Ancienne version du logiciel de contrôle parental Cyber Sentinel | Non
X | cadzagxusdef | cadzagxusdef.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!rf et par Malwarebytes comme Trojan.Agent.US | Non
X | caeaadbdabfedeaad | caeaadbdabfedeaad.exe | Détecté par Malwarebytes comme Riskware.Exit. Le fichier se trouve dans %LocalAppData%\{GUID} | Non
X | caeaadbdabfedeac | caeaadbdabfedeac.exe | Détecté par Malwarebytes comme Trojan.Winlock. Le fichier se trouve dans %CommonAppData% | Non
X | caeaadbdabfedeagfdgfdgdfg | caeaadbdabfedeagfdgfdgdfg.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %CommonAppData% | Non
X | Caesvrn | [chemin du trojan] | Ajouté par le trojan RANCK-CQ! | Non
U | CafeStation | CafeStation.exe | "CafeSuite est la solution pour votre bar internet (cybercafé). Notre logiciel vous fournit des moyens pour contrôler les postes, gérer la base de données des utilisateurs, vendre des produits, et générer des rapports détaillés et des statistiques" | Non
U | cafw | cafw.exe | Installé avec d'anciennes versions de CA Personal Firewall (soit comme produit autonome, soit comme composant de CA Internet Security Suite). Le fichier ouvre la fenêtre principale de configuration du pare-feu mais ne semble pas être lancé au démarrage - d'où la recommandation "U" | Oui
U | cafwc | cafw.exe | Installé avec d'anciennes versions de CA Personal Firewall (soit comme produit autonome, soit comme composant de CA Internet Security Suite). Le fichier ouvre la fenêtre principale de configuration du pare-feu mais ne semble pas être lancé au démarrage - d'où la recommandation "U" | Oui
N | CAgent | CAgent.exe | Abbyy Fine Reader, logiciel d'OCR (Optical Character Recognition Reconnaissance optique de caractères ) pour scanner et convertir des documents | Non
X | cAgOu | [aléatoire].hta | Détecté par Microsoft comme Trojan:JS/Kak.gen | Non
N | CAHeadless | ElementsAutoAnalyzer.exe | Composant de Elements Organizer inclus dans Photoshop Elements et Premiere Elements par Adobe. "L'analyseur automatique permet d'associer automatiquement des étiquettes dynamiques aux fichiers de support. Vous pouvez le définir comme tâche d'arrière-plan ou l'exécuter manuellement." Pour désactiver l'analyseur automatique, cliquez sur Edition → Préférences → Options de l'analyseur automatique, et désactivez les options de lancement de l'analyseur | Non
N | CahootWebcard | CahootWebcard.exe | "La Cahoot Webcard est une carte virtuelle qui vous permet d'utiliser votre carte de crédit Cahoot en ligne sans jamais avoir à afficher sur le net vos véritables numéros de carte. Il fonctionne en générant des numéros de transaction uniques qui se substituent aux vrais". Lancez-le manuellement en cas de besoin | Non
X | Cai | Cai.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %LocalAppData% | Non
X | caidiysetup | diynetsetupuni.exe | Logiciel publicitaire adware DIYNet | Non
Y | CAISafe | isafe.exe | Composant analyse de courrier électronique email de EZ Antivirus - composant de la gamme eTrust de produits de sécurité, disponible autrefois depuis CA mais abandonné aujourd'hui. Disponible comme produit autonome ou comme composant de la suite EZ Armor. Tourne en tant que service CAISafe sur les versions ultérieures du produit | Non
U | CaISSDT | caissdt.exe | Installé avec d'anciennes versions des outils de sécurité autonomes et des suites de sécurité par CA. Fournit un accès dans la SysBarre [image] au tableau de bord - qui indique l'état actuel de l'outil et peut être utilisé pour lancer des analyses, des mises à jour ou pour accéder aux informations produit | Oui
X | CAIXA.exe | CAIXA.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %CommonFiles% | Non
X | calc | calc.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%. Celui-ci se trouve dans %Windir%\Calculadora | Non
X | Calc | Calcplugin.exe | Détecté par Malwarebytes comme Trojan.Agent.MPLGen. Le fichier se trouve dans %AppData%\Microsoft | Non
X | calc | rundll32.exe [chemin] calc.dll,_IWMPEvents@0 | Détecté par Intel Security/McAfee comme Opachki.a et par Malwarebytes comme Trojan.Downloader. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "calc.dll" se trouve dans %System% | Non
X | calc | rundll32.exe [chemin] ntuser.dll,_IWMPEvents@0 | Détecté par Intel Security/McAfee comme Opachki.a et par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ntuser.dll" se trouve dans %UserProfile% | Non
X | Calc Microsoft Windows | wincalc.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | CALC.EXE | Spynet without injection.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | CALC32 | CALC32.EXE | Détecté par Sophos comme W32/Spybot-EC | Non
X | Calc32 Update | sysaudio32.exe | Détecté par Dr.Web comme Trojan.BtcMine.548 et par Malwarebytes comme Trojan.Agent.MNR | Non
X | calc5.exe | calc5.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | calc5.exe | calc5.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% - voir ici | Non
X | CalcScience | cscientist.exe | Détecté par Avira comme Worm/SdBot.acq | Non
X | Calculator | Calculator.exe | Détecté par Malwarebytes comme MSIL.LockScreen. Le fichier se trouve dans %AppData% | Non
U | Calendar | Calendar.exe | Cet élément peut être ajouté par PlainSight Desktop Calendar et d'anciennes versions de Desktop iCalendar par Desksware, et par le vieux Calendar 200X - qui n'est plus développé, ni disponible chez l'auteur | Oui
? | Calendar 200X Monitor | calmonitor.exe | Tâche de fond de Calendar 200X par Joel Graffman - qui n'est plus développé, ni disponible chez l'auteur. La fonction exacte de cet élément du démarrage est inconnue actuellement, mais il semble être en relation avec l'élément 'Calendar 200X Reminder' - car désactiver cet élément via le programme va aussi désactiver celui-ci | Oui
N | Calendar 200X Reminder | calendar.exe | Composant de Calendar 200X par Joel Graffman - qui n'est plus développé, ni disponible sur le site de l'auteur. Affiche des rappels pour les vacances, les anniversaires, les tâches, etc. Désactiver cet élément via le programme désactive aussi l'élément 'Calendar 200X Monitor' | Oui
? | Calendar Monitor | calmonitor | Tâche de fond de Calendar 200X par Joel Graffman - qui n'est plus développé, ni disponible chez l'auteur. La fonction exacte de cet élément du démarrage est inconnue actuellement | Oui
U | Calendarscope | cs.exe | Logiciel de calendrier Calendarscope | Non
N | CalibrizeResume | CalibrizeResume.exe | "Calibrize est un logiciel gratuit qui vous aide à calibrer les couleurs de votre moniteur en trois étapes simples. Téléchargez simplement le logiciel et suivez la procédure afin de générer un 'profil' de couleurs fiable, puis ajustez automatiquement les couleurs de votre moniteur" | Non
X | calk | calk.exe | Détecté par Sophos comme Troj/StartPa-FH | Non
X | calkypamcyfx | calkypamcyfx.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | Call Function System32 | sddriver.exe | Ajouté par une variante du trojan backdoor SDBOT! | Non
X | Call32 | Call32.exe | Détecté par Sophos comme Troj/Spammit-H | Non
Y | CallBumping | cbpopw.exe | En relation avec l'adaptateur Gazel 128 PCI ISDN par Bewan Systems. Nécessaire si vous l'utilisez mais désormais abandonné depuis que Pace a racheté Bewan | Non
U | CallCenter Main Application | V3calmcp.exe | "CallCenter par V3 Inc. est une application 32-bit gratuite, intégrant fax, messages vocaux voicemail et communications de données avec une interface facile à utiliser qui fournit des fonctionnalités d'envoi et de réception de fax, une fonction de répondeur téléphonique simple (une seule boîte aux lettres), et des transferts de données perfectionnés." Programme principal | Non
U | CallCenter Printer Interface | V3faxecp.exe | "CallCenter par V3 Inc. est une application 32-bit gratuite, intégrant fax, messages vocaux voicemail et communications de données avec une interface facile à utiliser qui fournit des fonctionnalités d'envoi et de réception de fax, une fonction de répondeur téléphonique simple (une seule boîte aux lettres), et des transferts de données perfectionnés." Impression de fax | Non
N | CallControl | FTCtrl32.exe | Installé avec FaxTalk Communicator (remplacé aujourd'hui par FaxCenter Pro et FaxTalk Messenger Pro), CallControl se trouve dans la SysBarre [image] et traite les appels entrants et les fax sortants ce qui permet à FaxTalk Communicator de prendre des messages et d'envoyer des télécopies sans avoir chargé l'application principale | Non
N | CallControl 4.5 | FTCtrl32.exe | Installé avec FaxTalk Communicator (remplacé aujourd'hui par FaxCenter Pro et FaxTalk Messenger Pro), CallControl se trouve dans la SysBarre [image] et traite les appels entrants et les fax sortants ce qui permet à FaxTalk Communicator de prendre des messages et d'envoyer des télécopies sans avoir chargé l'application principale | Non
N | CallControl 4.7 | FTCtrl32.exe | Installé avec FaxTalk Communicator (remplacé aujourd'hui par FaxCenter Pro et FaxTalk Messenger Pro), CallControl se trouve dans la SysBarre [image] et traite les appels entrants et les fax sortants ce qui permet à FaxTalk Communicator de prendre des messages et d'envoyer des télécopies sans avoir chargé l'application principale | Non
? | calmonitor | calmonitor | Tâche de fond de Calendar 200X par Joel Graffman - qui n'est plus développé, ni disponible chez l'auteur. La fonction exacte de cet élément du démarrage est inconnue actuellement | Oui
? | calmonitor | calmonitor.exe | Tâche de fond de Calendar 200X par Joel Graffman - qui n'est plus développé, ni disponible chez l'auteur. La fonction exacte de cet élément du démarrage est inconnue actuellement, mais il semble être en relation avec l'élément 'Calendar 200X Reminder' - car désactiver cet élément via le programme va aussi désactiver celui-ci | Oui
U | Calnique Alarm Clock | alarmclock.exe | Réveil pour Calnique Custom Calculator par Speciality Calendars. N'existe plus chez le créateur | Non
U | Calnique Popup Stop | calniquepopstop.exe | Bloqueur de popups petites fenêtres souvent publicitaires surgissant à l'improviste pour Calnique Custom Calculator par Speciality Calendars. N'existe plus chez le créateur | Non
X | caluruviqwal | caluruviqwal.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | cam | cam.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Cam.exe | Cam.exe | Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %UserTemp% | Non
X | cam_server.exe | cam_server.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | cam_server.exe | cam_server.exe | Détecté par Dr.Web comme Trojan.MulDrop2.48031 et par Malwarebytes comme Backdoor.Agent.CMS. Le fichier se trouve dans %System%\sysfiles\server | Non
X | Cam4 | Mecr.exe | Détecté par Dr.Web comme Trojan.DownLoader10.8375 et par Malwarebytes comme Trojan.Downloader.E | Non
U | Camaro Calendar | Camaro Calendar.exe | Gadget widget calendrier inclus avec le thème Camaro pour MyColors par Stardock Corporation | Non
U | Camaro Clock | Camaro Clock.exe | Gadget widget horloge inclus avec le thème Camaro pour MyColors par Stardock Corporation | Non
U | Camaro Weather | Camaro Weather.exe | Gadget widget météo inclus avec le thème Camaro pour MyColors par Stardock Corporation | Non
X | camchat | camchatplugin.exe | Détecté par Malwarebytes comme Trojan.VBKrypt. Le fichier se trouve dans %AppData%\camchatplugin | Non
N | CamCheck | CamCheck.exe | En relation avec le logiciel photo NuCam | Non
X | CAMCO2 | ASAMCO.exe | Détecté par Malwarebytes comme Backdoor.DarkComet. Le fichier se trouve dans %MyDocuments%\ROMALCO | Non
U | Cameno | Cameno.exe | Cameno est un programme qui apporte des fenêtres à onglets dans MSN Messenger 6.0 et plus | Non
U | Camera Assistant Software | traybar.exe | Utilitaire Camera Assistant Software pour portables Toshiba - vous permet de contrôler et de prendre des photos avec la WebCam intégrée | Non
U | Camera Detector | CAMDET~*.EXE | Auto Device Detector par ACDSee - détecte quand un périphérique est connecté à votre PC et vous donne la possibilité d'en acquérir des images automatiquement | Non
U | Camera Detector | Camdetect.exe | Auto Device Detector par ACDSee - détecte quand un périphérique est connecté à votre PC et vous donne la possibilité d'en acquérir des images automatiquement | Non
U | Camera Detector | DEVDET~*.EXE | Auto Device Detector de ACDSee détecte le branchement d'un périphérique sur votre PC et vous donne la possibilité de charger des images depuis ce dernier automatiquement | Non
? | CameraApplicationLauncher | CameraApplicationLaunchpadLauncher.exe | Gère la webcam intégrée sur des portables IBM/Lenovo Thinkpad. Que fait-il et est-il nécessaire? | Non
U | CameraAssistant | CameraAssistant.exe | Élément ajouté quand vous installez certaines versions du logiciel pour webcam Logitech QuickCam, et utilisé pour configurer et ajuster les paramètres de votre webcam. Gère le Quick Assistant - qui se charge lorsqu'une application vidéo (comme la vidéo-conférence dans un client de messagerie instantanée) accède à la caméra, afin que vous puissiez rapidement procéder au réglage fin du suivi du visage et du zoom, par exemple. Si vous n'utilisez pas la caméra quotidiennement, créez un raccourci et lancez-le manuellement en cas de besoin | Oui
X | camfrog | camfrog.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable logiciel de discussion avec vidéo Camfrog par Camshare Inc. Le fichier se trouve dans %System%\MSDCSC | Non
N | Camfrog | CamfrogNet.exe Camfrog Video Chat.exe | Logiciel de discussion avec vidéo Camfrog par Camshare Inc | Non
X | Camfrog | Notbad.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.Agent.ST | Non
X | Camfrog | server.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable logiciel de discussion avec vidéo Camfrog par Camshare Inc. Le fichier se trouve dans %System%\Install | Non
X | Camfrog | windowsupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hi et par Malwarebytes comme Backdoor.Agent.E | Non
N | Camio Viewer | IXApplet.exe | Composant de Sierra Image Expert, un programme pour visionner des images, livré avec des appareils photo numériques, qui affiche les images qui sont dans l'appareil avant de les télécharger | Non
N | Camio Viewer 1.8.7 | IXApplet.exe | Composant de Sierra Image Expert, un programme pour visionner des images, livré avec des appareils photo numériques, qui affiche les images qui sont dans l'appareil avant de les télécharger | Non
N | Camio Viewer 2.0 | IXApplet.exe | Composant de Sierra Image Expert, un programme pour visionner des images, livré avec des appareils photo numériques, qui affiche les images qui sont dans l'appareil avant de les télécharger | Non
N | Camio Viewer 3.2 | IXApplet.exe | Composant de Sierra Image Expert, un programme pour visionner des images, livré avec des appareils photo numériques, qui affiche les images qui sont dans l'appareil avant de les télécharger | Non
X | camm | expolle.exe | Détecté par Dr.Web comme Trojan.DownLoader9.35105 et par Malwarebytes comme Trojan.Downloader.CM | Non
X | cammdrvs | expolle.exe | Détecté par Dr.Web comme Trojan.DownLoader9.35105 et par Malwarebytes comme Trojan.Downloader.CM | Non
? | CamMonitor | hpqcmon.exe | Par HP et en relation avec le dessin numérique | Non
X | Camra Updates | serviceswu.exe | Détecté par Trend Micro comme WORM_RBOT.BPQ | Non
X | Camtasia | cmstudio.exe.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas un élément valide pour Camtasia Studio par TechSmith et le fichier se trouve dans %AppData%\Microsoft | Non
Y | CamWizard | CamWizrd.exe | Lance l'Assistant Logitech Camera lors du premier redémarrage après l'installation de certaines versions du logiciel pour webcam QuickCam par Logitech | Oui
N | Canada | Canada.exe | Connu comme numéroteur - mais est-il nuisible ou propre? | Non
U | Canary | canary-std.exe | Enregistreur de frappe au clavier/programme de surveillance Canary - si vous ne l'avez pas installé vous-même, supprimez-le | Non
X | Canaveral | rundll32.exe [chemin] sshnas21.dll,BackupReadW | Détecté par Malwarebytes comme Trojan.Downloader. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "sshnas21.dll" se trouve dans %System% ou %UserTemp% | Non
X | candy | command32.exe | Détecté par Sophos comme W32/Rbot-LV | Non
X | Candy Crush Saga.exe | Candy Crush Saga.exe | Détecté par Dr.Web comme Trojan.Siggen6.20465 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | CandyClock | CandyClock.exe | Candy Clock par Gallicrow Software Limited - "est un programme d'horloge de Bureau coloré et hautement configurable. L'arrière-plan de l'horloge peut être défini pour utiliser un fichier d'image, de nombreux formats graphiques sont pris en charge, y compris les gifs animés" | Non
X | Candycrush_MODS.exe | Candycrush_MODS.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | candyna | candyna.exe | Détecté par Malwarebytes comme Trojan.Clicker.Gen. Le fichier se trouve dans %UserProfile%\My MyPersonalStuff | Non
X | candynet | Taskmsg.exe | Détecté par Sophos comme W32/Rbot-NA | Non
U | CANoe | CANoe32.exe | CANoe par Vector Informatik. Outil de développement et de test pour Engine Control Units (ECU) (Unités de contrôle électroniques) basées sur les options et protocoles CAN, LIN, MOST, FlexRay, Ethernet et J1708 | Non
U | Canon MultiPASS Status Monitor | monitr32.exe | Surveille l'état d'une imprimante multi-fonctions Canon MultiPASS | Non
U | Canon My Printer | BJMyPrt.exe | Logiciel d'imprimante pour imprimantes Canon Bubblejet | Non
? | Canon PC1200 iC D600 iR1200G Status Window | CAPM1LAK.EXE | En relation avec une imprimante Canon - Est-il nécessaire au démarrage? | Non
N | Canon Quick Menu | CNQMMAIN.EXE | Canon "Quick Menu est un logiciel utilitaire qui vous permet de démarrer facilement les applications et manuels fournis avec votre imprimante, ainsi que d'accéder rapidement aux informations relatives aux produits en ligne" | Oui
U | CanonMyPrinter | BJMyPrt.exe | Logiciel d'imprimante pour imprimantes Canon Bubblejet | Non
N | CanonQuickMenu | CNQMMAIN.EXE | Canon "Quick Menu est un logiciel utilitaire qui vous permet de démarrer facilement les applications et manuels fournis avec votre imprimante, ainsi que d'accéder rapidement aux informations relatives aux produits en ligne" | Oui
U | CanonSolutionMenu | CNSLMAIN.exe | La boîte de dialogue de Solution Menu par Canon vous guide rapidement vers la documentation, les utilitaires, et les fichiers d'aide | Non
U | CanonSolutionMenuEx | CNSEMAIN.EXE | "Canon Solution Menu EX lance immédiatement le manuel ou le logiciel qui vous permet d'imprimer facilement un album ou un calendrier, ou scanner photos et documents. C'est un centre de contrôle commode pour votre imprimante, scanneur ou Tout-en-un" | Non
U | Cant Miss Coupons-repairJob | wscript.exe [chemin] repair.js Cant Miss Coupons-repairJob | Composant de Cant Miss Coupons - qui "fait apparaître les bons de réduction disponibles pendant vos achats en ligne, ainsi vous saurez toujours s'il y a une bonne affaire." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Cant Miss Coupons. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | Cao360 | Terms.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2k et par Malwarebytes comme Trojan.Agent.UPX | Non
X | cap.txt | cap.txt | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!il et par Malwarebytes comme Trojan.Banker.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
? | CAP3ON | CAP3ONN.EXE | Pilote Canon, finalité inconnue. Est-il nécessaire au démarrage? | Non
Y | capfasem | capfasem.exe | Lance le programme de base pour d'anciennes versions de CA Personal Firewall (installé soit comme produit autonome soit comme composant de CA Internet Security Suite) | Oui
N | CapFax | CapFax.EXE | Logiciel de fax PhoneTools | Non
? | capfupgrade | capfupgrade.exe | Installé avec d'anciennes versions de CA Personal Firewall (soit comme produit autonome soit comme composant de CA Internet Security Suite). Sa fonction exacte est inconnue à ce jour, et il ne semble pas normalement tourner | Oui
U | CAPing | CAPing.exe | Logiciel Citibank Citianywhere | Non
X | Capitan Donaghy | wininitt.cpl | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!cq et par Malwarebytes comme Trojan.Banker.CD | Non
Y | Capon | Capon.exe | Pilote d'imprimante Canon | Non
Y | Capon | Caponn.exe | Pilote d'imprimante Canon | Non
X | capp | capp.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!qd et par Malwarebytes comme Backdoor.Agent.E | Non
U | Capp | capp.exe | Détecté par Malwarebytes comme PUP.CNNIC. Le fichier se trouve dans %System% | Non
Y | CAPPActiveProtection | CAPPActiveProtection.exe | Composant de CA Anti-Spyware jusqu'à 2009 (soit comme produit autonome, soit comme composant d'une suite). Travaille conjointement avec le service CA Pest Patrol Realtime Protection Service (ITMRTSVC) pour surveiller les installations de logiciel à la recherche de comportements potentiellement malicieux, prévient l'utilisateur si un cas est détecté et demande l'intervention de l'utilisateur sur la façon de les traiter | Oui
U | CaPPcl | CAAntiSpyware.exe | Composant de CA Anti-Spyware (soit comme produit autonome, soit comme composant d'une suite). Lance une analyse à la recherche d'espiogiciels spyware au démarrage | Non
X | Capricorn | iexeplore.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Agent | Non
X | capricorn | servicest.exe | Détecté par Malwarebytes comme Backdoor.Agent.CPR. Le fichier se trouve dans %ProgramFiles%\D360SHADSYS | Non
U | CapsHook | CapsHook.exe | Affichage sur l'écran des touches Verr Maj (Caps Lock) et Verr Num (Num Lock), pour portables et miniportables netbooks ASUS qui n'ont pas les LEDs correspondantes | Non
U | CapsLKNotify | CapsLKNotify.exe | Boîte de dialogue qui avertit l'utilisateur quand la touche "Verr Num" a été enfoncée sur certains ordinateurs Dell | Non
X | Captcha7 | rundll captcha.dll | Ajouté par le trojan TINY.WRE! | Non
X | CaptionMgr32 | crssr.exe | Ajouté par le ver ZAR.A! | Non
X | capture | capture.exe | Détecté par Sophos comme Troj/Theef-B | Non
N | Capture Express 2000 | CAPEXP.EXE | Capture Express - utilitaire de capture d'écran | Non
U | CaptureAssistant | CaptureAssistant.exe | Capture Assistant "est un outil de capture de texte et d'images, pratique et simple d'emploi". Il vous permet de capturer du texte, des infomations sur la police, des images, etc | Oui
N | CaptureBat | Capture.exe | !Quick Screen Capture par EtruSoft Inc. - "vous permet de réaliser des captures d'écran de n'importe quelle partie de votre écran de plus de 10 façons différentes, et d'enregistrer les images en formats BMP/JPG/GIF" | Non
N | Carbonite Backup | CarboniteUI.exe | "Le service de sauvegarde en ligne de Carbonite démarre automatiquement et fonctionne tranquillement et en permanence en arrière-plan afin de protéger vos données" | Non
? | CarboniteSetupLite | CarbonitePreinstaller.exe | En relation avec l'installation du logiciel de sauvegarde Carbonite | Non
N | Card Monitor | REGCNT09.exe | Pour la connexion USB sur un caméscope numérique Panasonic PV-DV701 | Non
? | CardScan AutoSync | CSyncCfg.exe | En relation avec la gamme de lecteurs de cartes de visite professionnelles CardScan® par DYMO®. Peut-être en relation avec la synchronisation avec un logiciel de courrier électronique et des appareils mobiles | Non
X | Care20 | Care20.exe | En relation avec le logiciel publicitaire adware TopMoxie | Non
U | Care2GTU | Care2GTU.exe | Care2 Green Thumbs-Up (les pouces verts de Care2) (depuis le site Care2). Chaque achat en ligne aide des causes concernant l'environnement; vous dit combien une société respecte l'écologie, grâce à plus de 200 profils de sociétés fournis par Coop America. Préserve 1 dm² de forêt tropicale humide chaque jour où vous l'utilisez. S'il fonctionne et si vous l'appréciez, gardez-le | Non
U | carpserv | carpserv.exe | Associé avec les modems Zoltrix et Conexant - active le haut-parleur interne du modem, vous permettant d'entendre les sons lors de la numérotation par exemple | Oui
X | CARPserver | CARPserver.exe | Détecté par Sophos comme Troj/Banker-AN et par Malwarebytes comme Trojan.Agent.E | Non
U | CARPservice | carpserv.exe | Associé aux modems Zoltrix et Conexant - active le haut-parleur interne du modem, vous permettant d'entendre les sons émis lors de la numérotation par exemple | Oui
X | cartao | [chemin du trojan] | Détecté par Sophos comme Troj/Dloader-QD | Non
X | cartao | cartao.exe | Détecté par Sophos comme Troj/Banker-FA | Non
X | cartao | conflicted.exe | Détecté par Sophos comme Troj/Dadobra-DV | Non
X | cartao | killing.exe | Détecté par Sophos comme Troj/Dloader-QN | Non
X | CAS Client | casclient.exe | Logiciel publicitaire adware CasinoClient | Non
X | CAS2 | system.exe | Logiciel publicitaire adware CasinoClient | Non
X | Cas2Stub | cas2stub.exe | Logiciel publicitaire adware CasinoClient! | Non
U | CasAgnt | CasAgnt.exe | Programme par Extended Systems qui vous permet de synchroniser votre PDA Casio avec votre PC | Non
U | casc | casc.exe | Installé avec les outils de sécurité autonomes et des suites de sécurité par CA. Fournit un accès dans la SysBarre [image] au Centre de Contrôle - qui indique l'état actuel de l'outil et peut être utilisé pour lancer des analyses, des mises à jour ou pour accéder aux informations produit. L'icône change d'aspect si une alerte ou un problème est détecté | Oui
X | Casdvqwa | bmqnzkg.exe | Détecté par Symantec comme W32.Randex.BE | Non
X | caseyvideo | caseyvideo.exe | Malveillant malware provoquant des popups strictement réservés aux adultes | Non
X | caseyvideo[*] [* = chiffre] | caseyvideo[*].exe [* = chiffre] | Malveillant malware provoquant des popups strictement réservés aux adultes | Non
X | CashBack | cashback.exe | Logiciel publicitaire adware CashBackBuddy | Non
X | CashFiesta | Cashfiesta.exe | Détecté par Trend Micro comme ADW_CASHFIESTA.A | Non
N | Cashsurfers Cashbar Navigator | Cashbar.Exe | Cashsurfers CashBar Navigator - "La CashBar change les bannières publicitaires une fois par minute et vous permet d'avoir accès à des offres spéciales récentes" | Non
X | CashToolbar | MSCStat.exe | Détecté par Intel Security/McAfee comme Downloader-MY | Non
X | CashToolbar | svchost.exe | Logiciel publicitaire adware BrowserAid/CashToolbar. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "inetsrv" | Non
X | Casino Royale | jamesbond.exe | Détecté par Sophos comme W32/Rbot-FZO | Non
X | CASPAR | system.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!i et par Malwarebytes comme Backdoor.Agent | Non
X | casrcssb.exe%UserTemp\casrcssb.exe | casrcssb.exe | Détecté par Malwarebytes comme Trojan.CCProxy. Le fichier se trouve dans %UserTemp% | Non
X | Cassandra | [10 à 14 car. aléatoires]THD.EXE | Ajouté par le trojan KREPPER-AI! | Non
X | Cassandra | CASSANDRA.EXE | Pirate SuperSpider - une variante du parasite CoolWebSearch. Détecté aussi par Total Defense comme une variante du trojan Krepper | Non
X | CasStub | casstub.exe | Détecté par Sophos comme Troj/Cass-A | Non
U | Caster | wizzcaster.exe | Détecté par Malwarebytes comme PUP.Optional.Caster. Le fichier se trouve dans %ProgramFiles%\Sound+. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Caster | wizzcaster.exe | Détecté par Malwarebytes comme PUP.Optional.Caster. Le fichier se trouve dans %ProgramFiles%\SpaceSoundPro. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Caster | wizzcaster.exe | Détecté par Malwarebytes comme PUP.Optional.Caster. Le fichier se trouve dans %ProgramFiles%\EasyHotspot. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Caster | wizzcaster.exe | Détecté par Malwarebytes comme PUP.Optional.Caster. Le fichier se trouve dans %ProgramFiles%\Caster. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | casuxtacarix | casuxtacarix.exe | Détecté par Dr.Web comme Trojan.DownLoader9.61055 et par Malwarebytes comme Trojan.Agent.US | Non
X | Catalyst | RadDriver.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | Catalyst Control Center | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\svc | Non
X | Catalyst Control Centre | atixvdm.exe | Détecté par Total Defense comme Win32.Rbot.DMW. Note - n'est pas associé à un quelconque véritable logiciel graphique AMD. Le fichier se trouve dans %System% | Non
N | Catalyst® Control Center Launcher | CLIStart.exe | Place dans la SysBarre [image] l'icône/le raccourci de ATI Catalyst™ Control Center - disponible via Démarrer → Programmes | Non
X | CatchCode | CatchCode.exe | CatchCode, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
Y | CATEYE | CATEYE.EXE | Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. "Protège votre système des attaques de virus en surveillant le système en permanence et empêche une infection par virus depuis les pièces jointes de courrier électronique email , les téléchargements depuis Internet, le réseau, le ftp, les disquettes, les périphériques de stockage de données, les fichiers exécutables sur CD-DVD ROM, et lors des copies de fichiers douteux." Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad et iQon | Oui
X | catman | Dnxr92on.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!za et par Malwarebytes comme Backdoor.Agent.E | Non
X | catroot | catrootsz.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent.KR | Non
U | Cats and Catapults AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils Cats and Catapults - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CatsandCatapults_bt\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | Cats and Catapults AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils Cats and Catapults - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CatsandCatapults_bt\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | Cats and Catapults EPM Support | btmedint.exe | Barre d'outils Cats and Catapults - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CatsandCatapults_bt\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | Cats and Catapults Search Scope Monitor | btsrchmn.exe | Barre d'outils Cats and Catapults - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CatsandCatapults_bt\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
X | catsrv | catsrv.exe | Ajouté par un trojan non identifié - voir ici | Non
X | catxml | catxml.exe | Détecté par Total Defense comme Backdoor.Win32.Agent.ce. Le fichier se trouve dans %Windir%\tasks | Non
X | cause_structure | cause-behave.exe | Détecté par Sophos comme Troj/Agent-ALOP et par Malwarebytes comme Backdoor.Agent.STL | Non
X | cause_structure | cause-grow.exe | Détecté par Sophos comme Troj/MSIL-BSV et par Malwarebytes comme Backdoor.Agent.STL | Non
X | cause_structure | cause-push.exe | Détecté par Sophos comme Troj/Trustez-S et par Malwarebytes comme Backdoor.Agent.STL | Non
X | cause_structure | cause-were.exe | Détecté par Sophos comme Troj/Mdrop-GNO et par Malwarebytes comme Backdoor.Agent.STL | Non
X | cauurif | cauurif.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
Y | CAVRID | CAVRID.exe | Moteur d'analyse en temps réel pour les versions des produits CA Anti-Virus jusqu'à 2009 (à la fois comme produit autonome et comme composant des suites de sécurité) - comme eTrust EZ Antivirus, eTrust Vet Antivirus et une version disponible depuis Yahoo! Analyse les fichiers, à la recherche de virus et autres malveillants malware , quand vous y accédez, les créez ou les téléchargez | Oui
Y | CAVS | CAVS.exe | Antivirus Cheyenne - racheté par CA et n'existe plus | Non
X | CAZNOVAS | CAZNOVAS.exe | Ajouté par le trojan CAZNO! | Non
X | CBACK.EXE | [chemin de CBACK.EXE] | Détecté par Sophos comme Troj/Penta-A | Non
X | cbdll | [chemin de WindowsApplication2.exe] | Détecté par Malwarebytes comme Trojan.Agent | Non
U | cbInterface | cbInterface.exe | Accès dans la SysBarre [image] à Cobian Backup versions 8 à 10 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en utilisant les paramètres par défaut en tant que service sur un système d'exploitation basé sur NT (7/Vista/XP/2K/NT). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'installation en autodémarrage et lancez-le manuellement quand vous en avez besoin | Non
X | cbvcs | urretnd.exe | Ajouté par le ver FRETHOG-C! | Non
U | CBWAttn | CBWAttn.exe | Nécessaire pour que Bitware réponde aux fax entrants, peut créer des problèmes de mise en veille | Non
U | CBWHost | CBWHost.exe | Nécessaire pour que Bitware réponde aux fax entrants, peut créer des problèmes de mise en veille | Non
X | CC2KUI | comet.exe | Logiciel publicitaire adware Comet Cursor | Non
X | CC2KUI | CSTRAY.EXE | Logiciel publicitaire adware Comet Cursor | Non
X | cc60db383ef14d24 | fhnto.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %LocalAppData%\fhnto | Non
X | ccagent.exe | ccagent.exe | Control Center et Control Components, fallacieux logiciels de sécurité - pas conseillés, instructions de suppression ici et ici | Non
X | Ccao | regedit.exe | Probablement une variante du logiciel publicitaire adware MediaTickets. Note - ce n'est pas le véritable éditeur du Registre Windows qui se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "mduu", dont le nom peut changer | Non
X | ccApp | *****.exe [* = lettre aléatoire] | Ajouté par le ver RBOT-LJ! | Non
Y | ccApp | ccApp.exe | Composant d'anciennes versions de produits de sécurité Symantec comme Norton 360, Norton Internet Security, Norton AntiVirus et la suite Norton SystemWorks aujourd'hui abandonnée. C'est en réalité le processus "maître" qui appelle les différentes fonctions du programme et s'assure qu'elles fonctionnent. Les fonctions auto-protect et vérification des courriers électroniques emails ne fonctionneront pas sans lui | Oui
X | ccApp | example.exe | Espiogiciel spyware TwoSeven | Non
X | ccApp | Ezy.exe | Détecté par Symantec comme Trojan.Obsorb | Non
X | ccApp | gcasServ.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Note - ne confondez pas avec le véritable Giant Antipsyware (gcasServ.exe) qui maintenant a été remplacé par Windows Defender par Microsoft. Le fichier se trouve dans %Windir% | Non
X | ccApp | Muse.exe | Détecté par Symantec comme Trojan.Obsorb | Non
X | ccApp | My Picture.exe | Détecté par Symantec comme Trojan.Obsorb | Non
X | ccApp | Nasty.exe | Détecté par Symantec comme Trojan.Obsorb | Non
X | ccApp | Obsorb.exe | Détecté par Symantec comme Trojan.Obsorb | Non
X | ccApp | Waste.exe | Détecté par Symantec comme Trojan.Obsorb | Non
X | ccApp | WMADZ.EXE | Ajouté par le ver RBOT-LJ! | Non
X | ccApp.exe | ccApp.exe | Ajouté par le ver RBOT-HJ! Note - ce n'est pas le véritable fichier Symantec/Norton qui se trouve normalement dans %CommonFiles%\Symantec Shared. Celui-ci se trouve dans %System% | Non
X | ccAppr | expIorer.exe | Détecté par Total Defense comme Win32.Tactslay.A et par Malwarebytes comme Trojan.Agent. Le nom-de-fichier contient un "i" majuscule et le fichier se trouve dans %Windir% | Non
X | ccAppr | outIook.exe | Détecté par Total Defense comme Win32.Tactslay.A. Le nom-de-fichier contient un "i" majuscule et le fichier se trouve dans %Windir% | Non
X | ccAppr | svcrhost.exe | Détecté par Total Defense comme Win32.Tactslay.A. Le fichier se trouve dans %Windir% | Non
X | ccAppr | svcshost.exe | Détecté par Total Defense comme Win32.Tactslay.A. Le fichier se trouve dans %Windir% | Non
X | ccApps | [vide] | Détecté par Sophos comme W32/Kangaroo-A | Non
X | ccApps | ccApps.exe | Détecté par Sophos comme W32/Kangaroo-B | Non
X | ccApps | services.exe | Ajouté par les vers NEVEG.B ou NEVEG.C! Note - ce n'est pas le véritable processus services.exe | Non
X | ccApps | winlogon.exe | Ajouté par le ver NEVEG.A! Note - ce n'est pas le véritable processus winlogon.exe | Non
Y | ccav | ccavsrv.exe | Composant de COMODO Cloud Antivirus - qui "utilise une combinaison puissante de surveillance de virus, de bac à sable automatique et de technologies d'analyse de comportement pour protéger immédiatement votre ordinateur contre tous les logiciels malveillants connus et inconnus" | Oui
X | CCC | ATI .exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp% | Non
X | cccc | xxx.exe | Détecté par Sophos comme Troj/Xtrat-AJ et par Malwarebytes comme Backdoor.XTRat | Non
X | ccctp | HistoryJMTi.exe | Ajouté par le ver GANBATE.A! | Non
U | CCD Manager | DDS.EXE | Century CD par Project Labs - gestionnaire pour leur périphérique de stockage CD/DVD | Non
X | ccdbefddcfeaeb | ccdbefddcfeaeb.exe | Détecté par Malwarebytes comme Trojan.Agent.NV. Le fichier se trouve dans %AppData%\cc60db38-3ef1-4d24-8d95-c429fe359aeb79 | Non
X | ccdbefddcfeaebad | ccdbefddcfeaebad.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\{GUID} | Non
X | ccdbefddcfeaebc | ccdbefddcfeaebc.exe | Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %CommonAppData% | Non
X | ccdbefddcfeaebsacfsfdsf | ccdbefddcfeaebsacfsfdsf.exe | Détecté par Malwarebytes comme Trojan.Dropper.PL. Le fichier se trouve dans %CommonAppdata% | Non
X | ccDHCP32 | ccDHCP32.exe | Ajouté par le ver AGOBOT-HJ! | Non
Y | CCDoctor | ccdoctor.exe | Vérifie votre système pour s'assurer qu'il est correctement configuré pour exécuter IBM Rational ClearCase - "une solution de gestion de configuration de logiciel proposant des fonctions de contrôle des versions, de gestion de l'espace de travail, de développement parallèle et d'audit des compilations." ClearCase est assez compliqué, c'est pourquoi il y a un tas de choses relatives au système qui peuvent créer problème. Si vous exécutez ClearCase vous ne devriez pas le désactiver car il fournit un service intéressant, mais techniquement il n'est pas nécessaire pour utiliser le produit ClearCase | Non
Y | CCDoctorLogonTesting | ccdoctor.exe | Vérifie votre système pour s'assurer qu'il est correctement configuré pour exécuter IBM Rational ClearCase - "une solution de gestion de configuration de logiciel proposant des fonctions de contrôle des versions, de gestion de l'espace de travail, de développement parallèle et d'audit des compilations." ClearCase est assez compliqué, c'est pourquoi il y a un tas de choses relatives au système qui peuvent créer problème. Si vous exécutez ClearCase vous ne devriez pas le désactiver car il fournit un service intéressant, mais techniquement il n'est pas nécessaire pour utiliser le produit ClearCase | Non
Y | ccenter | CCenter.exe | Antivirus Rising | Non
X | ccepic | ccepic.exe | Ajouté par le trojan MSIL-H! | Non
Y | CcEvtMgr | ccEvtMgr.exe | Processus central pour d'anciennes versions de produits de sécurité Symantec comme Norton Internet Security, Norton AntiVirus et la suite Norton SystemWorks aujourd'hui abandonnée. Garde une trace de tous les événements survenant pour ces produits et les écrits dans le journal d'activité - qui peut être affiché dans la section Rapports. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
X | ccEvtMrg.exe | ccEvtMrg.exe | Détecté par Trend Micro comme WORM_RBOT.GZ | Non
X | ccExecute | bootcfg1.exe | Détecté par Sophos comme W32/Nemsi-B | Non
X | CCGLOG | sample.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!p et par Malwarebytes comme Backdoor.Agent.DC | Non
X | ccHelp | ccHelp.hta | Logiciel publicitaire adware Searchq | Non
X | Ccleaner | [6 chiffres hexa].exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable fichier CCleaner et il se trouve dans %AppData% | Non
X | CCleaner | CClean.exe | Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %AppData%\Programas | Non
U | CCleaner | CCleaner.exe | CCleaner par Piriform Ltd. - "est un outil gratuit d'optimisation système, de protection de votre vie privée et de nettoyage". Ses fonctions comprennent la suppression des fichiers inutilisés, le nettoyage de l'historique internet, la gestion des programmes du démarrage et un nettoyeur de Registre multi-fonctions | Oui
X | Ccleaner | ccleaner.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable utilitaire CCleaner qui a le même nom et se trouve par défaut dans %ProgramFiles%\CCleaner. Celui-ci se trouve dans %AppData% | Non
X | Ccleaner | CCleaner.exe | Détecté par Sophos comme Troj/Agent-ATLD et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable utilitaire CCleaner qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\CCleaner. Celui-ci se trouve dans %CommonAppData%\AhnLab | Non
U | CCleaner | CCleaner64.exe | CCleaner par Piriform Ltd. - "outil gratuit d'optimisation système, de protection de la vie privée et de nettoyage". Ses fonctionnalités comprennent la suppression des fichiers inutilisés, le nettoyage de l'historique internet, la gestion des programmes au démarrage, ainsi que le nettoyage complet du Registre | Oui
X | Ccleaner | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" - voir ici | Non
X | Ccleaner | dsch.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %UserTemp% | Non
X | Ccleaner | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.UXGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "Microsoft" | Non
X | Ccleaner | Setup.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %AppData% | Non
X | ccleaner | updater.exe | Détecté par Dr.Web comme Trojan.KillProc.17849. Note - ce n'est pas un fichier CCleaner valide et il se trouve dans %System% | Non
X | Ccleaner | vCcleaner.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable fichier CCleaner et il se trouve dans %AppData%\Ccleaner | Non
X | Ccleaner | WindowsUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\install | Non
X | Ccleaner Co. | Ccleaner Update.exe | Détecté par Malwarebytes comme Trojan.Agent.CL. Le fichier se trouve dans %AppData% | Non
X | CCleaner Monitoring | [chemin] mfhqpzk.exe /c [chemin] CCleaner64.exe | Détecté par Malwarebytes comme Trojan.Agent.SW. Note - cet élément remplace le véritable fichier "CCleaner64.exe" de CCleaner qui se trouve dans %ProgramFiles%\CCleaner par le fichier "mfhqpzk.exe" depuis %AppData%\Microsoft\Mfhqpzk | Non
U | CCleaner Monitoring | CCleaner.exe | Accès dans la SysBarre [image] , et fonction de surveillance de l'outil gratuit d'optimisation système, de protection de la vie privée et de nettoyage CCleaner (version 5.* et ultérieures) qui maintient le programme à jour et le système purgé des fichiers inutiles | Oui
U | CCleaner Monitoring | CCleaner64.exe | Accès dans la SysBarre [image] , et fonction de surveillance de l'outil gratuit d'optimisation système, de protection de la vie privée et de nettoyage CCleaner (version 5.* et ultérieures) qui maintient le programme à jour et le système purgé des fichiers inutiles | Oui
X | CCleaner Resident Cleaner Service | CCleaner-resident.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Note - ce n'est pas un véritable élément CCleaner même si le fichier se trouve dans %ProgramFiles%\CCleaner | Non
X | CCleaner Resident Cleaner Service | CCleaner-resident.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ez et par Malwarebytes comme Backdoor.Agent.DC. Note - ce n'est pas un véritable élément CCleaner bien que le fichier se trouve dans %ProgramFiles%\CCleaner | Non
X | CCleaner Resident Cleaner Service | CCleaner-resident.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Note - ce n'est pas un véritable élément CCleaner et le fichier se trouve dans %Temp%\Program Files\CCleaner - voir ici | Non
X | CCleaner Update | CCleaner x86.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - ce n'est pas un véritable fichier CCleaner et il se trouve dans %AppData%\CCleaner Update | Non
X | CCleaner.exe | CCleaner.exe | Détecté par Intel Security/McAfee comme Generic Dropper!dob et par Malwarebytes comme Backdoor.MSIL.PGen. Note - ce n'est pas le véritable utilitaire CCleaner qui a le même nom-de-fichier et se trouve normalement dans %ProgramFiles%\CCleaner. Celui-ci se trouve dans %AppData%\EcUQcsIdRaxsWYFZemcIQR\EcUQcsIdRaxsWYFZemcIQR\0.0.0.0 | Non
X | CCleaner.exe | taskmgre.exe | Détecté par Malwarebytes comme Trojan.Agent.TSK. Le fichier se trouve dans %UserTemp% | Non
X | CCleaner_Update | isdns.exe | Détecté par Malwarebytes comme Backdoor.Bot.Delf. Le fichier se trouve dans %AppData%\Microsoft | Non
X | ccleaners | ccleaners.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer. Le fichier se trouve dans %AppData% | Non
X | CCleanerUpdates | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile% | Non
X | CCleanerUpdates.exe | CCleanerUpdates.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ccleanerxx.exe | ccleanerxx.exe | Détecté par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\ccleanerxx.exe | Non
? | CCLTInstallCheck | CCLTInstallCheck.exe | Composant du client de vidéo-conférence "Click to Meet" par Radivision - appartient aujourd'hui à Avaya et a été remplacé par Scopia XT Video Conferencing | Non
X | CCLWNER | van.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System%\MSFRGHT | Non
X | ccpApps | csrss.exe | Détecté par Symantec comme Trojan.Webus et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe | Non
X | ccpApps | lsass.exe | Ajouté par le trojan WEBUS.B! Note - ce n'est pas le véritable processus lsass.exe | Non
U | CCProxy | CCProxy.exe | Logiciel de serveur proxy CCProxy par Youngzsoft. Un serveur proxy est un système ou (dans ce cas) une application informatique qui agit comme un intermédiaire pour les requêtes de clients vers d'autres seveurs. Se trouve soit dans %Root%\CCProxy soit dans %ProgramFiles%\CCProxy, et ne doit pas être confondu avec le logiciel de Symantec inclus dans d'anciennes versions de Norton Internet Security ou Norton AntiSpam (aujourd'hui abandonné) qui se trouve dans %CommonFiles%\Symantec Shared | Oui
Y | ccProxy | ccProxy.exe | Processus central pour d'anciennes versions de produits de sécurité Symantec comme Norton Internet Security et les produits aujourd'hui abandonnés Norton Personal Firewall, Norton AntiSpam et la suite Norton SystemWorks. Si ce service n'est pas actif, les connexions HTTP (web) et SMTP (courrier électronique email ) échouent. Il fonctionne comme un serveur proxy, agissant comme un intermédiaire pour les requêtes vers/depuis les services réseau - par exemple en bloquant l'accès à des domaines (sites web) et à des pages inconvenantes (filtrage de contenu). Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP). Se trouve dans %CommonFiles%\Symantec Shared, et ne doit pas être confondu avec le logiciel de serveur proxy CCProxy par Youngzsoft qui se trouve dans %Root%\CCProxy ou %ProgramFiles%\CCProxy | Non
X | ccPrxy.exe | ccPrxy.exe | Détecté par Sophos comme W32/ShipUp-H et par Malwarebytes comme Trojan.ShipUp | Non
Y | ccPwdSvc | ccPwdSvc.exe | Processus central pour d'anciennes versions de produits de sécurité Symantec comme Norton Internet Security, Norton AntiVirus et la suite Norton SystemWorks, aujourd'hui abandonnée. Sa fonction exacte est inconnue à ce jour | Non
Y | CcPxySvc | CCPXYSVC.exe | Processus central pour d'anciennes versions de produits de sécurité Symantec comme Norton Internet Security et les produits aujourd'hui abandonnés Norton Personal Firewall, Norton AntiSpam et la suite Norton SystemWorks. Si ce service n'est pas actif, les connexions HTTP (web) et SMTP (courrier électronique email ) échouent. Il fonctionne comme un serveur proxy, agissant comme un intermédiaire pour les requêtes vers/depuis les services réseau - par exemple en bloquant l'accès à des domaines (sites web) et à des pages inconvenantes (filtrage de contenu). Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
X | ccreg | explorer.exe | Détecté par Symantec comme Backdoor.IRC.Zcrew. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%
Y | ccRegVfy | ccRegVfy.exe | Composant d'anciennes versions de produits de sécurité Symantec comme Norton Internet Security, Norton AntiVirus et la suite Norton SystemWorks aujourd'hui abandonnée. "Chargé du contrôle de l'intégrité des éléments NAV dans le Registre pour s'assurer que les informations n'ont pas été modifiées par une menace nuisible ou un pirate" | Oui
X | ccRegVfY | expIorer.exe | Détecté par Total Defense comme Win32.Tactslay.A et par Malwarebytes comme Trojan.Agent. Le nom-de-fichier contient un "i" majuscule et le fichier se trouve dans %Windir% | Non
X | ccRegVfY | outIook.exe | Détecté par Total Defense comme Win32.Tactslay.A. Le nom-de-fichier contient un "i" majuscule et le fichier se trouve dans %Windir% | Non
X | ccRegVfY | svcrhost.exe | Détecté par Total Defense comme Win32.Tactslay.A. Le fichier se trouve dans %Windir% | Non
X | ccRegVfY | svcshost.exe | Détecté par Total Defense comme Win32.Tactslay.A. Le fichier se trouve dans %Windir% | Non
X | ccrss | msdtc.exe | Détecté par Sophos comme W32/Stap-C | Non
Y | ccSetMgr | ccSetMgr.exe | Processus central d'anciennes versions de produits de sécurité Symantec comme Norton Internet Security, Norton AntiVirus, Norton Ghost et les produits aujourd'hui abandonnés Norton Personal Firewall et suite Norton SystemWorks. Gère le stockage sécurisé et le traitement des différents paramètres de configuration pour ces produits. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
X | ccStart | ccInfo.exe | Ajouté par le trojan backdoor AGOBOT-GQ! | Non
X | ccStart | ccStart.exe | Ajouté par le ver AGOBOT-IR! | Non
X | ccsvchst.exe | ccsvchst.exe | Détecté par Dr.Web comme Trojan.DownLoader6.51095 et par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable service de sécurité Symantec qui se trouve dans %CommonFiles%\Symantec Shared. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ccSvcHst.exe | ccSvcHst.exe | Détecté par Sophos comme W32/Sdbot-DIW. Note - ce n'est pas le véritable service de sécurité Symantec qui se trouve dans %CommonFiles%\Symantec Shared. Celui-ci se trouve dans %Windir% | Non
X | ccsvit.exe | ccsvit.exe | Détecté par Sophos comme Troj/StartPa-HP | Non
U | cctray | casc.exe | Installé avec les outils de sécurité autonomes et des suites de sécurité par CA. Fournit un accès dans la SysBarre [image] au Centre de Contrôle - qui indique l'état actuel de l'outil et peut être utilisé pour lancer des analyses, des mises à jour ou pour accéder aux informations produit. L'icône change d'aspect si une alerte ou un problème est détecté | Oui
U | cctray | cctray.exe | Installé avec d'anciennes versions des outils de sécurité autonomes et des suites de sécurité par CA. Fournit un accès dans la SysBarre [image] au Centre de Contrôle - qui indique l'état actuel de l'outil et peut être utilisé pour lancer des analyses, des mises à jour ou pour accéder aux informations produit. L'icône change d'aspect si une alerte ou un problème est détecté, et un double clic sur celle-ci donne des détails sur l'état de l'alerte | Oui
Y | ccube_Install_Lock | cazz_001.exe | Installé avec des produits de sécurité par CA et ne tourne qu'une seule fois lors du premier démarrage après la fin de l'installation avant de se terminer | Oui
Y | ccube_TrustList | catl_001.exe | Installé avec d'anciennes versions de CA Personal Firewall (soit comme produit autonome, soit comme composan de CA Internet Security Suite) et ne tourne qu'une seule fois lors du premier démarrage après la fin de l'installation avant de se terminer | Oui
X | ccUpdate | ccUpdate.exe | Ajouté par le ver AGOBOT.YS! | Non
U | ccUpdMgr | ccUpdMgr.exe | Logiciel de contrôle parental In Loco Parentis. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | CCUTRAYICON | CCU_TrayIcon.exe | En relation avec le lanceur Traybar Launcher par Intel Corporation appartenant à Intel® Viiv® | Non
U | ccWasher | aolwasher.exe | Webroot Cache & Cookie Washer - nettoyage des traces du navigateur, y compris le cache, les cookies, l'historique, les mails supprimés, la liste déroulante de la barre Adresse, les formulaires en saisie semi-automatique et les fichiers téléchargés; pour IE, Netscape et AOL | Non
U | CCWC7a | ac.exe | Cache, Cookie & Windows Cleaner par Moleculesoft - N'est plus développé, mais reste disponible gratuitement | Non
U | CCWC7I | idxl.exe | Cache, Cookie & Windows Cleaner par Moleculesoft - N'est plus développé, mais reste disponible gratuitement | Non
U | CCWC7s | stealth.exe | Cache, Cookie & Windows Cleaner par Moleculesoft - N'est plus développé, mais reste disponible gratuitement | Non
U | CCWinTray | wintmr.exe | Accès dans la SysBarre [image] , et fonction Utilisation du PC des utilitaires Child Control (contrôle parental) et User Control (contrôle d'accès) par Salfeld | Non
X | ccwPin | openS.exe | Détecté par Sophos comme Troj/Delf-AJE | Non
X | ccwx6n564d546vsdfdnnsxw6v5456scqscbn | scvit.exe | Détecté par Malwarebytes comme Trojan.Agent.SCVI. Le fichier se trouve dans %AppData%\ccwx6n564d546vsdfdnnsxw6v5456scqscbn - voir ici | Non
N | CD Storage Master | cdstorager.exe | CD Storage Master - "Un programme puissant, conçu pour cataloguer vos disques CD/DVD/Blu-Ray, se vante d'avoir un tas de fonctions utiles pour organiser votre collection" | Non
N | CD Storage Master 2009 | cdstorager.exe | CD Storage Master - "Un programme puissant, conçu pour cataloguer vos disques CD/DVD/Blu-Ray, se vante d'avoir un tas de fonctions utiles pour organiser votre collection" | Non
X | cd Tools updater | ikstun.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent | Non
N | CD Tray Pal | CDTray.exe | CD Eject Tool par Fomine Software - "est un utilitaire qui gère l'ouverture de vos lecteurs de CD. Il vous permet d'éjecter et de fermer le lecteur de CD en utilisant un raccourci clavier, un raccourci sur le Bureau, ou via une icône dans la SysBarre [image] " | Non
X | cd1 | cd1.exe | Numéroteur dialer vers des sites pornographiques surtaxés | Non
U | CDAServer | CDASrv.exe | Composant de Samsung Easy Printer Manager installé avec quelques imprimantes et scanneurs Samsung. Sauf si vous partagez cette imprimante sur un réseau ou si vous utilisez l'imprimante pour scanner, ce fichier n'a pas besoin d'être exécuté | Non
X | Cdcompat | Cdcompat.exe | Détecté par Symantec comme Trojan.Gema | Non
X | Cddrv32 | cddrv32.exe | Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema | Non
U | CD-DVD Lock for Win95/98/Me/2k/XP | CDVAgent.exe | Charge CD-DVD Lock par Ixis Research, Ltd - qui est "conçu pour restreindre l'accès en lecture ou écriture aux périphériques de stockage amovibles comme CD, DVD, disquette et mémoire flash, ainsi que pour limiter l'accès à certaines partitions des lecteurs de disque dur. Vous pouvez restreindre l'accès de deux façons: empêcher l'affichage des périphériques ou en bloquer l'accès.". S'il est désactivé, les lecteurs cachés et verrouillés conservent leur statut d'origine, et l'utilisateur ne pourra modifier leur statut que via l'interface utilisateur principale | Oui
N | CDInterceptor | cdi.exe | Testeur de CD pour mesurer la vitesse des lecteurs de CDs | Non
Y | cdloader | cdloader2.exe | MagicJack - "un périphérique prise de téléphone USB qui vous permet de brancher un téléphone analogique sur le PC, et avoir chez vous un système de téléphone d'aspect traditionnel sans aucune facture mensuelle " | Non
U | CDLoader | sb32mon.exe | Composant de SpyBuddy par ExploreAnywhere - "produit logiciel complet de surveillance de l'ordinateur qui vous permet de contrôler facilement toutes les zones de votre PC". Voir ici | Non
X | cdmmslpo | klpllsm.exe | Ajouté par le trojan TEDIJINI-A! | Non
X | CdnCtr | cdnup.exe | Détecté par Malwarebytes comme Adware.CDN. Le fichier se trouve dans %ProgramFiles%\CNNIC\Cdn | Non
X | cdoosoft | herss.exe | Détecté par Symantec comme W32.SillyFDC.BCT et par Malwarebytes comme Spyware.OnlineGames | Non
X | cdoosoft | olhrwef.exe | Ajouté par le ver AUTORUN-AAG! | Non
X | CDR | zdzrfk.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | CDriver | svchost.exe | Ajouté par une variante du trojan DELF.IT! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. L'emplacement de ce fichier est variable | Non
X | CDriver | windrv.exe | Détecté par Trend Micro comme TROJ_DELF.WG | Non
X | Cdrom Controller | cdromcntrl.exe | Détecté par Sophos comme Troj/Battry-A | Non
X | cds | cds.exe | Ajouté par le trojan SPYMON! | Non
X | CDSpeed.exe | CDSpeed.exe | Détecté par Kaspersky comme Backdoor.Win32.IRCBot.aex. Le fichier se trouve dans %Windir% | Non
N | CDTrayPal | cdtray.exe | CD Eject Tool par Fomine Software - "est un utilitaire qui gère l'ouverture de vos lecteurs de CD. Il vous permet d'éjecter et de fermer le lecteur de CD en utilisant un raccourci clavier, un raccourci sur le Bureau, ou via une icône dans la SysBarre [image] " | Non
U | CDVAgent | CDVAgent.exe | Charge CD-DVD Lock par Ixis Research, Ltd - qui est "conçu pour restreindre l'accès en lecture ou écriture aux périphériques de stockage amovibles comme CD, DVD, disquette et mémoire flash, ainsi que pour limiter l'accès à certaines partitions des lecteurs de disque dur. Vous pouvez restreindre l'accès de deux façons: empêcher l'affichage des périphériques ou en bloquer l'accès.". S'il est désactivé, les lecteurs cachés et verrouillés conservent leur statut d'origine, et l'utilisateur ne pourra modifier leur statut que via l'interface utilisateur principale | Oui
X | CED9085AF59B3BC5C86E4F4888151F59A80ED1E3678F72E4 | winlogon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\86369625 | Non
X | ceeiLjmUBGBADu | ceeiLjmUBGBADu.exe | Ajouté par le trojan FAKEAV-DVF! | Non
U | CeEKEY | CeEKey.exe | Utilitaire de raccourcis-clavier inclus dans des portables Toshiba Satellite | Non
U | CeEPOWER | CePMTray.exe | Toshiba's Power Management Utility - permet à l'utilisateur d'installer plusieurs profils d'alimentation, à la fois sur secteur et sur batterie, sur des portables. Contrôle la vitesse du CPU, l'extinction du moniteur, l'arrêt du disque dur, la luminosité du moniteur, les minuteurs de mise en veille et de mise en veille prolongée | Non
X | Cekirge | [chemin du ver] | Ajouté par le ver KERGEZ.A! | Non
X | celculibpygh | celculibpygh.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!mq et par Malwarebytes comme Trojan.Agent.US | Non
U | CelebSauce AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils CelebSauce (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CelebSauce\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CelebSauce AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils CelebSauce (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CelebSauce\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CelebSauce Browser Plugin Loader | kabrmon.exe | Barre d'outils CelebSauce (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CelebSauce\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CelebSauce Browser Plugin Loader 64 | kabrmon64.exe | Barre d'outils CelebSauce (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CelebSauce\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CelebSauce EPM Support | kamedint.exe | Barre d'outils CelebSauce (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CelebSauce\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CelebSauce Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils CelebSauce (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CelebSauce\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CelebSauce Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils CelebSauce (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CelebSauce\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CelebSauce Search Scope Monitor | kaSrchMn.exe | Barre d'outils CelebSauce (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CelebSauce\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | CenProtect | CenProtect.exe | CenProtect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | center | [nom aléatoire]32.exe | Détecté par Kaspersky comme Email-Worm.Win32.Bofra.c. Le fichier se trouve dans %System% | Non
U | Center Agent | Scheduled.exe | Planificateur pour HyperMedia Center par Kworld - "une application multimédia intégrée qui vous permet de profiter de tous vos loisirs numériques - télévision, vidéos et photos personnelles. HyperMedia Center est spécialement conçu pour transformer votre PC/portable en système de divertissement" | Non
Y | Centinela ONO | Rps.exe | Programme principal du logiciel de sécurité internet Centinela ONO Security Services pour les clients du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) ONO - créé par Radialpoint | Non
X | CentralProcessor | taskimgr.exe | Ajouté par le trojan BANCOS.J! | Non
X | Cerb | DivXx.exe | Détecté par Sophos comme Troj/KeyLog-LV | Non
X | Cerberus | algwin.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir% | Non
X | Cerberus | server.exe | Détecté par Intel Security/McAfee comme W32/Pate.b et par Malwarebytes comme Backdoor.Agent | Non
X | Cerberus | siLenT-MAn.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!he et par Malwarebytes comme Backdoor.Cerberus | Non
X | Cerberus | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "WinDir" | Non
X | Cerberus | WerFault.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System% | Non
X | Cerberus | windowsupdate.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\winupdate | Non
X | Cerberus | windowsupdates.exe | Détecté par Intel Security/McAfee comme Generic Dropper!dil et par Malwarebytes comme Backdoor.Bot | Non
X | Cerberus | winlogone.exe.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% - voir ici | Non
X | Cerberus | winnlogon.exe | Détecté par Malwarebytes comme Backdoor.SpyNet.M. Le fichier se trouve dans %System%\system23 | Non
X | Cerberus | winupdate.exe | Détecté par Intel Security/McAfee comme Generic.bfr!eo et par Malwarebytes comme Backdoor.Bot | Non
X | Cerrus | Cerrus.exe | Détecté par Malwarebytes comme MSIL.LockScreen. Le fichier se trouve dans %AppData% | Non
X | Certificate BranchCache TCP/IP Net.Tcp PnP-X | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND - voir un exemple ici | Non
X | Certificate Link Session Internet Driver | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND | Non
X | Certificate Policy Engine | CertPolEng.exe | Détecté par Sophos comme Troj/Agent-ZBH et par Malwarebytes comme Backdoor.Agent.DC | Non
U | CertificateRegistration | SafeSignCertReg.exe | Utilitaire d' enregistrement de Certificat SafeSign pour applications Microsoft Crypto | Non
U | CertReg | certreg.exe | En relation avec un produit Gemplus (aujourd'hui Gemalto). Le fichier se trouve dans %ProgramFiles%\Gemplus\CertReg. Que fait-il et est-il nécessaire? | Non
Y | CertStoreInit | CertStoreInit | Gestion des authentifications et mots de passe Aladdin eToken | Non
Y | certtool | certtool.exe | Composant de Client Security Software (CSS) pour portables IBM\Lenovo. Si vous avez configuré le logiciel via l'assistant associé, cet élément doit être actif si vous voulez monter des zones du disque protégées par mot de passe (créées avec SafeGuard PrivateDisk), utiliser le gestionnaire de mots de passe ou les options de cryptage de fichier/dossier | Oui
N | CesarFTP | CesarFTP.exe | CesarFTP est un Serveur FTP simple et puissant. Il prend en charge un système de fichiers virtuel complet qui permet de préserver la structure de votre disque. Il gère également les masques d'interdiction, les ratios et les quotas, les événements, et surtout le traitement automatique des fichiers transférés. Il a une prise en charge native des services NT." N'est plus développé | Non
X | CESHIYUANC | 360sd.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fpz et par Malwarebytes comme Trojan.Agent | Non
X | cesmain.dll | Rundll32.exe [chemin] cmail.dll,Rundll32 | En relation avec le pirate CnsMin (Chinese Keywords). Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "cmail.dll" se trouve dans %ProgramFiles%\3721\Ces | Non
X | cespa | [chemin du trojan] | Détecté par Microsoft comme TrojanSpy:Win32/Wedscamp.A et par Malwarebytes comme Trojan.Banker.BC | Non
U | cessrs.exe -start | cessrs.exe -start | Détecté par Malwarebytes comme PUP.Optional.UPUpdata. Le fichier se trouve dans %AppData%\UPUpdata. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | CEUSZ9TM | N-More.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\MoRe-N | Non
X | CEventMgr | Cell.exe | Détecté par Sophos comme Troj/Bifrose-AK | Non
X | CevoClient | cevo.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %UserTemp%\MSDCSC | Non
X | cezqicidudce | cezqicidudce.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!va et par Malwarebytes comme Trojan.Agent.US | Non
X | cfcmon | cfcmon.exe | Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr!d et par Malwarebytes comme Backdoor.IRCBot.CF | Non
N | CFD | CFD.exe | BroadJump Client Foundation - logiciel de dépannage Broadband installé par différentes sociétés. Pas nécessaire et vous pouvez le supprimer via Ajout/Suppression de programmes | Non
X | CFDE | Avira2015.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.E | Non
X | CFDStart | WinMuschi.exe | Numéroteur Dialer WINMUSCHI | Non
X | cffmon | cffmon.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %ProgramFiles%\Fonts | Non
N | cfFncEnabler.exe | cfFncEnabler.exe | Gestionnaire de réseau sans-fil "Config Free" par Toshiba sur leur gamme de portables | Non
X | cfgboost | cfgboot.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | cfgmgr51 | RunDLL32.EXE cfgmgr51.dll,DllRun | Parasite BookedSpace. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "cfgmgr51.dll" se trouve dans %Windir% | Non
X | cfgmgr52 | RunDLL32.EXE cfgmgr52.dll,DllRun | Parasite BookedSpace. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "cfgmgr52.dll" se trouve dans %Windir% | Non
U | cfgmng32 | cfgmng32.exe | Logiciel de contrôle parental PureSight PC par Puresight Technologies Ltd - "offre une protection multi-couches contre la cyberintimidation pour votre famille, et bloque les contenus web choquants". Utilisé également par CA pour leurs utilitaires CA Parental Controls 2008 et 2009 (à la fois autonomes et dans les suites) | Oui
X | cfgmon | cfgmon.exe | Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr!d et par Malwarebytes comme Backdoor.IRCBot.CFG | Non
X | cfgsys32 | cfgsys32.exe | Malveillant malware Backdoor.Win32.Asylum.013.e. Le fichier se trouve dans %Windir% | Non
U | Cfgwiz | cfgwiz.exe | Assistant de configuration pour d'anciennes versions des produits de sécurité Norton AntiVirus, Norton Internet Security et Norton SystemWorks par Symantec. Lors du premier lancement après l'installation ou une mise à jour importante du logiciel via LiveUpdate, cet élément s'occupe de l'enregistrement, de l'abonnement et des tâches post-installation (comme LiveUpdate, une analyse complète et la planification) et vérifie les paramètres de configuration par défaut. Si cet élément est désactivé, l'assistant de configuration se lancera la prochaine fois où le logiciel sera lancé via le menu Démarrer | Oui
X | cfhack | run.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ft et par Malwarebytes comme Trojan.Agent.CFH | Non
U | CFi ShellToys Utility Manager | CFiShlMan.exe | Gestionnaire pour CFi ShellToys par Cool Focus International Ltd - qui "place tousles outils dont vous avez besoin exactement là où vous en avez besoin - à juste un clic de votre menu contextuel. Faites un clic droit sur un ou plusieurs fichiers ou dossiers, le Bureau ou le fond de la fenêtre pour accéder instantanément à 50 extensions du shell (interface utilisateur) en fonction du contexte" | Non
X | CfireMailru | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | cfmmon.exe | cfmmon.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fh et par Malwarebytes comme Worm.AutoRun | Non
U | CFO | Taskbar.exe | Converter Free Online - qui "peut aider ses utilisateurs à convertir leurs fichiers audio/vidéo dans le format qu'ils désirent." Détecté par Malwarebytes comme PUP.Optional.ConverterFreeOnline. Le fichier se trouve dans %ProgramFiles%\Converter Free Online. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
? | cFosDNT | cFosDNT.exe | En relation avec un pilote de Modem DSL cFos. Que fait-il et est-il nécessaire? | Non
? | cFosInst_Check | cfosinst.exe | En relation avec un pilote de Modem DSL cFos. Que fait-il et est-il nécessaire? | Non
U | cFosSpeed | cFosSpeed.exe | Logiciel d'accélération Internet cFosSpeed par cFos Software GmBH - "augmente votre débit et réduit votre Ping. Chaque fois que vous accédez à Internet avec plus d'un flux de données cFosSpeed peut optimiser le trafic" | Non
U | CFSServ.exe | CFSServ.exe | Appartient à l'utilitaire ConfigFree de Toshiba et recherche toutes les possibilités de connexion sans fil à proximité | Non
X | cft_mon | cft_mon.exe | Détecté par Intel Security/McAfee comme Generic PWS.y!dsf | Non
X | cft_mon | ctf_mon.exe | Détecté par Dr.Web comme Trojan.MulDrop2.30269 et par Malwarebytes comme Trojan.Keylogger | Non
X | cftgfman | maattfc.exe | Détecté par Dr.Web comme Trojan.DownLoader11.32381 et par Malwarebytes comme Trojan.Downloader.E | Non
X | cfthoan | mxtxjfc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ib et par Malwarebytes comme Trojan.Agent.RDG | Non
X | cftmoc | cftmoc.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | cftmon | [4 lettres].exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
X | cftmon | [5 lettres].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
X | cftmon | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% - voir des exemples ici et ici | Non
X | cftmon | cftmon.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %ProgramFiles% | Non
X | cftmon | cftmon.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | cftmon | cftmon.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %Windir%\CryptoSuite | Non
X | cftmon | cftmon.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\Fonts | Non
X | cftmon | cftmon.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData% | Non
X | CFTMON | CFTMONSYS.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% - voir ici | Non
X | cftmon | Chromo.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ts et par Malwarebytes comme Backdoor.Agent | Non
X | cftmon | Pluguin.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent | Non
X | cftmon | sfcmonit.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonFiles%\System | Non
X | cftmon | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "netsvc" - voir ici | Non
X | cftmon | system32.exe | Détecté par Intel Security/McAfee comme RDN/Generic PUP.x!zl et par Malwarebytes comme Backdoor.Bifrose | Non
X | cftmon | taskmg.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent | Non
X | cftmon | windll.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans a %System%\system - voir ici | Non
X | cftmon | WindowsUpdate.exe | Détecté par Kaspersky comme Backdoor.Win32.Agent.aqk et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | Cftmon32 | afd.exe | Ajouté par le ver AUTORUN-AUB! Le fichier "afd.exe" se trouve dans %Windir% | Non
X | Cftmon32 | afd.exe | Détecté par Sophos comme W32/Autorun-AUB et par Malwarebytes comme Trojan.Agent | Non
X | cftmon32 | taskmgr#.exe | Détecté par Symantec comme W32.Sowsat.C@mm - où # représente un chiffre | Non
X | cftmonmo | cftmonmo.exe | Détecté par Dr.Web comme Trojan.DownLoader11.22949 et par Malwarebytes comme Trojan.Downloader.E | Non
X | cftmons | cftmons.exe | Détecté par Malwarebytes comme Trojan.Llac. Le fichier se trouve dans %AppData% | Non
X | cftmons | cftmons.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.CFGen | Non
X | cftmons | systems.vbs | Détecté par Dr.Web comme Trojan.DownLoader8.46247 et par Malwarebytes comme Trojan.Downloader.CF | Non
X | cftmonsi2 | cftmonsi2.exe | Détecté par Intel Security/McAfee comme Generic.dx!vxx et par Malwarebytes comme Trojan.Agent.CFT | Non
X | cftmonsv | cftmonsv.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | cftscman | maxcac.exe | Détecté par Dr.Web comme Trojan.DownLoader11.22349 et par Malwarebytes comme Trojan.Downloader.E | Non
X | cftyman | mabbya.exe | Détecté par Dr.Web comme Trojan.DownLoader11.18760 et par Malwarebytes comme Trojan.Downloader.E | Non
X | cfy | cfy.exe | Variante du logiciel publicitaire adware SearchForIt Surfenhance.com | Non
U | cg | run.vbs | Détecté par Malwarebytes comme PUP.BitCoinMiner et associé à Bitcoin. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\cg. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
N | CGFLoader | CalibrizeLoader.exe | "Calibrize est un logiciel gratuit qui vous aide à étalonner les couleurs de votre moniteur en trois étapes simples. Téléchargez simplement le logiciel, et suivez la procédure pour générer un 'profil' de couleur fiable, et ajuster les couleurs de votre moniteur automatiquement" | Non
X | cgi | [5 caractères].cmd [5 caractères].[3 caractères] | Détecté par Malwarebytes comme Trojan.Agent.E. Les deux fichiers se trouvent dans %AppData%\[5 caractères] | Non
X | cgi | [5 caractères].pif [5 caractères].[3 caractères] | Détecté par Malwarebytes comme Trojan.Agent.E. Les deux fichiers se trouvent dans %AppData%\[5 caractères] | Non
X | CGI Firewall Script | CGIAGENT.EXE | Détecté par Sophos comme W32/Bropia-U | Non
U | CGIitservicecenter | sprtcmd.exe /P CGIitservicecenter | Outil d'auto-assistance pour un fournisseur internet à haut débit non identifié (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
U | CGServer | cgserver.exe | Associé avec un modem Diva RNIS (ISDN) ou ADSL par Eicon Networks (maintenant Dialogic). Call Guard Server (CGserver) surveille votre modem et bloque les appels entrants ou sortants. Vous avez besoin de cgard.exe (depuis le menu Démarrage) pour configurer cgserver avec des règles et des numéros de téléphone. C'est utile contre les programes numéroteurs indésirables | Non
X | Cgtask Services | cgtask.exe | Ajouté par le trojan LALA.B! | Non
X | Cgywin | cgywin32.exe | Détecté par Sophos comme W32/Rbot-AEI | Non
X | cHa | ltoro.exe | Détecté par Microsoft comme Worm:Win32/Silly_P2P.H et par Malwarebytes comme Backdoor.Agent | Non
U | ChamClock | ChamClock.exe | Chameleon Clock - remplacement de l'horloge de la SysBarre | Non
? | Change Lines | chngline.exe | Élément inconnu sur certaines machines Dell. Le fichier se trouve dans %Root% - voir ici | Non
U | ChangeICON | SPMSMON.EXE | Programme en relation avec un lecteur de cartes. Note - peut créer des problèmes avec le chargement du Poste de travail au démarrage. Le désactiver au moyen de MsConfig semble résoudre ce problème | Non
X | change-me-now | msgfix1.exe | Ajouté par le ver SDBOT.ZD! | Non
X | Changer | changer.exe | Détecté par Malwarebytes comme Trojan.Injector.MSS. Le fichier se trouve dans %AppData%\Changer\Changer | Non
X | ChansonsMP3 | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | Chapels | Chapels.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\ylpCM7IX9E3V6J | Non
X | CHARMAP | WmPrvSE.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!ddh et par Malwarebytes comme Backdoor.Agent.E | Non
Y | Charter High-Speed Security Suite | fspex.exe | Charter High-Speed Security Suite - un logiciel de sécurité en collaboration avec F-Secure | Non
X | Chat login | chatlogin.exe | Détecté par Trend Micro comme WORM_ANTINNY.F | Non
X | chat with me online priveted.exe | chat with me online priveted.exe | Détecté par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | Chatango | Chatango.exe | Chatango - "est un service de messagerie instantanée en ligne pour que les gens puissent converser entre eux. Chatango a des usages multiples pour des objectifs multiples, comme le travail, l'animation, les jeux de rôle et d'autres sujets. Créer un compte est gratuit, il est facile à intégrer et à personnaliser, il peut gérer les pics de trafic, il fonctionne sur les téléphones et les tablettes, et de nombreuses salles de discussion chat sont familiales." L'icône 'MessageCatcher' dans la SysBarre [image] vous informe quand vous recevez un message. Quand vous recevez un message, une petite alerte s'ouvre en popup, sur laquelle vous pouvez cliquer pour commencer à discuter immédiatement | Non
U | ChatStat | ChatStat.exe | ChatStat par ChatStat Technologies, Inc. Permet une assistance en discussion en direct (chat) dans plusieurs langues (jusqu'à 16 langues), et permet à vos opérateurs d'être plus productifs | Non
X | Chave_usb | [chemin du trojan] | Détecté par Dr.Web comme Trojan.PWS.Banker1.15254 et par Malwarebytes comme Trojan.Banker.E | Non
X | chaveGBtL2TM | chaveGBtL2TM.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\chaveGBtL2TM | Non
N | chcenter | chcenter.exe | IMSI HiJaak - "le moyen le plus facile pour convertir, capturer, et gérer tous vos fichiers graphiques" | Non
X | Chckup | Netverchk.exe | Variante du malveillant malware Covert Sys Exec | Non
X | chcp.exe | chcp.exe | Ajouté par le trojan backdoor SDBOT.BMH! | Non
X | che32 | che.ocx.vbs | Détecté par Sophos comme WM97/Adenu-B | Non
X | cheatengine | 123.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | cheatenginez | cheatenginez.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Cheatle | GigaByte.exe | Ajouté par le virus SHODI.B! | Non
U | cheatmonitor | start.exe | Logiciel de surveillance CheatMonitor. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | Check | Check.exe | Détecté par Sophos comme W32/VB-DRN | Non
X | CHECK | test.exe | Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Agent.CK | Non
N | Check for One Touch Updates | wiseupdt.exe | Vérifie s'il existe des mises à jour pour les scanneurs Visioneer OneTouch | Non
N | Check for TWS Updates | WiseUpdt.exe | Interactive Brokers - vérifie s'il existe des mises à jour pour leur plate-forme de commerce autonome basée sur Java | Non
N | Check For Updates | IGCUpdater.exe | Pour la mise à jour logicielle par IGC Software "le premier fournisseur d'applications mobiles pour l'industrie du déménagement et du stockage" | Non
U | Check Messenger | cmesseng.exe | Check Messenger par Qchex.com - programme qui vous aide à gérer l'activité de votre compte Qchex. Qchex semble ne plus être en activité | Non
U | Check&Get | Check&Get.exe | Check&Get par ActiveURLs. Gére les signets et les favoris de votre navigateur. Surveille les sites Web à propos des modifications et des mises à jour, capture et surligne les contenus modifiés | Non
X | check119 | check119_up.exe | Check119, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | check48 | keibetsu.shiteita.aijo.com | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.58968 et par Malwarebytes comme Worm.AutoRun.E | Non
N | CheckCustomWorksUpdate | CheckCWupdate.exe | Vérificateur de mise à jour, composant de CustomWorks - "personnalisez n'importe quel motif de broderie pour concevoir vos propres créations uniques" | Non
U | CheckDialer | ChkDial.exe | Outil de surveillance de connexion via modem CheckDialer par Hispasec | Non
X | Checkdisk | mscas.exe | Détecté par Sophos comme Troj/Vagon-A | Non
X | CheckFaultKernel | mswdm.exe | Détecté par Sophos comme Troj/Small-CSK | Non
U | CheckIt | ToolBox.exe | CheckIt Toolbox par WinCheckIt Diagnostic Software. La toolbox boîte à outils sauvegarde automatiquement les fichiers système cruciaux (comme les fichiers .ini et le Registre de Windows), et effectue une vérification de divers paramètres système à des intervalles que vous précisez | Non
U | CheckIt 86 | CheckIt86.exe | Bloqueur de popups CheckIt 86 | Non
N | Checklist | Checklist.exe | Utilitaire de gestion de tâches Checklist par Task Solutions Inc (autrefois 4th Software) | Non
U | ChecklistSrv | ChecklistSrv.exe | Utilitaire de suivi et de gestion de tâches Checklist par Task Solutions Inc (autrefois 4th Software) | Non
U | CheckMsgPlus | Rundll32.exe MsgPlusH.dll,VerifyInstallation | Fonction de mise à jour automatique pour MSN Messenger Plus - une extension tierce partie à MSN Messenger | Non
Y | CheckRegDefragOnce | regopt.exe | Composant Défragmenteur et optimiseur du Registre Registry Defragger and Optimizer d'une ancienne version de l'ensemble d'utilitaires Advanced System Optimizer par Systweak Software | Non
X | checkrun | elite***32.exe [* = car. aléatoire] | Détecté par Symantec comme Trojan.Elitebar | Non
X | checkrun | elitelsj32.exe | Détecté par Sophos comme Troj/Multidr-ER | Non
X | CheckRunv9_uninstaller | CheckRunv9.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | CheckS | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.AVKill. Le fichier se trouve dans %Windir%\config - voir des exemples ici et ici | Non
X | CheckScan32 | regload16.exe | Détecté par Trend Micro comme WORM_AEBOT.K | Non
U | checktime | ct.exe | Composant du logiciel "HP Learning Adventure" installé sur les PCs personnels HP sous XP qui donne accès à des choix de logiciels pré-installés, allant des titres éducatifs pour enfants aux logiciels de référence pour la famille, qu'ils peuvent essayer avant d'acheter. Les clients recoivent aussi un choix de logiciel gratuit avec chaque système qu'ils achètent. Nécessaire si vous utilisez cette fonction | Non
Y | CheckVCR | IOMagic.exe | Pilote pour la carte Tuner TV Personal Video Recorder (DR-PCTV100) par I/OMagic | Non
X | CheckWinPerf | perfinfo.exe | Ajouté par une variante du trojan backdoor IRCBOT! | Non
X | CheckWinPerf | perfmon32.exe | Ajouté par une variante du trojan backdoor IRCBOT! | Non
X | CHEM ORDER G190.exe | CHEM ORDER G190.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.LMT. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | CherryKeyMan | KeyMan.exe | Gestionnaire de clavier multimédia pour les séries de claviers Cherry. Nécessaire seulement si vous utilisez une des touches spéciales | Non
X | Chiarooscuro hoording.exe | Chiarooscuro.exe | Détecté par Malwarebytes comme Backdoor.Messa.E. Le fichier se trouve dans %AppData%\ hoording | Non
Y | ChicaPasswordManager | stpass.exe | Chica Password Manager® par ChicaLogic Inc. - "est à lui seul un gestionnaire de mot de passe et un logiciel de remplissage automatique de formulaire. Tous vos identifiants et mots de passe sont stockés en toute sécurité dans la base de données cryptée avec un seul mot de passe principal à retenir - vous serez automatiquement connecté à tous vos comptes et sites protégés par mot de passe" | Non
X | chick | chick.exe | Détecté par Malwarebytes comme Trojan.Agent.CHK. Le fichier se trouve dans %AppData% | Non
X | chickenkiller | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent.CHK. Le fichier se trouve dans %CommonAppData% | Non
X | chiCkie | chiCkie.exe | Détecté par Symantec comme W32.Chiko | Non
U | ChicoSys | webtmr.exe | Fonction Minuteur d'accès internet des utilitaires Child Control (contrôle parental) et User Control (contrôle d'accès) par Salfeld | Non
U | ChikkaDefault | ChikkaLauncher.exe | Chikka - envoi de SMS depuis un PC et client de messagerie instantanée | Non
U | ChilyClient | ChilyClient.exe | Logiciel de surveillance Chily Employee Activity Monitoring. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | chimera | chm.exe | Détecté par Dr.Web comme Trojan.DownLoader11.39792 et par Malwarebytes comme Trojan.Rodecap.E | Non
X | china11msn | CHINA11MSN.EXE | Ajouté par le ver ENVID.O! | Non
X | Chinagnq | vasdd.exe | Ajouté par le ver SDBOT-SE! | Non
U | ChineseStar | cstar.exe | Logiciel de support de la langue chinoise | Non
U | CHIPDRIVEPinManager | sokscmpn.exe | ChipDrive - logiciel pour carte à puce SmartCard | Non
U | CHIPDRIVESmartcardManager | SCMgr.exe | ChipDrive - logiciel pour carte à puce SmartCard | Non
X | chisignup | chisignup.exe | Détecté par Dr.Web comme Trojan.DownLoader8.32006 | Non
X | CHK Disker | chkdsker.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | CHK NT | chkntf.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
N | ChkAdmin | CHKADMIN.EXE | Compaq Network Management System. Lorsqu'il tourne, il place une icône dans la SysBarre [image] intitulée "Intelligent Manageability" "maniabilité intelligente" | Non
X | ChkDisk | chk_disk.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | chkdrv | iemon.exe | Détecté par Symantec comme le trojan ADCLICKER! | Non
X | chkdsk | autoexec.bat | Détecté par Symantec comme W32.Anpes@mm | Non
U | ChkMail | ChkMail.exe | Utilitaire de notification de courrier électronique email fourni avec certains portables Acer et ASUS qui utilise une LED pour prévenir l'utilisateur de l'arrivée d'un courrier | Non
U | ChoiceMail | CHOICEMAIL.EXE | ChoiceMail par DigiPortal Software. Bloquez le spam avec un pare-feu de courrier électronique email | Non
X | choil386 | FlasonUI.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System% | Non
X | Choke | Choke.exe -blahhh | Détecté par Symantec comme W32.Choke.Worm | Non
U | ChomikBox | ChomikBox.exe | ChomikBox - utilitaire polonais qui "est un petit programme convivial qui vous permettra d'ajouter facilement des fichiers à votre hamster, télécharger, et écouter de la musique directement depuis les pages du site!" Le "hamster" auquel il est fait référence est un service de stockage en ligne | Non
X | CHOP | TT Copy.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData% | Non
X | Chopan | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.CH. Le fichier se trouve dans %System% - voir un exemple ici | Non
X | chope | runlli32.exe | Détecté par Sophos comme Troj/QQPass-U | Non
X | chorm | evil.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.CH | Non
X | chorm.exe | chorm.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.CH. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Chorme | svhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.X | Non
X | Chorme.exe | Chorme.exe | Détecté par Dr.Web comme Trojan.DownLoader10.63856 | Non
X | Chorme.exe | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC (XP) - voir ici | Non
X | chorme.exe | stub.jar | Détecté par Malwarebytes comme Trojan.Agent.CHRM. Le fichier se trouve dans %ProgramFiles% | Non
X | chost | NachVirus.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserTemp% | Non
X | chost.exe | chost.exe | Détecté par Intel Security/McAfee comme Generic.dx!wua et par Malwarebytes comme Backdoor.SpyNet | Non
X | chost.lnk | chost.lnk | Détecté par Dr.Web comme Trojan.Siggen3.30349 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | chostsv | chostsv.exe | Ajouté par le trojan BANPAES.C! | Non
U | CHotKey | mhotkey.exe | Active les clés spéciales sur claviers Chicony. Les combinaisons spéciales comprennent Internet, Email, vol+, vol-, mute silence , etc. Nécessaire seulement pour les fonctions avancées | Non
U | CHotKey | MK9805.EXE | Active les clés spéciales sur claviers Chicony. Les combinaisons spéciales comprennent Internet, Email, vol+, vol-, mute silence , etc. Nécessaire seulement pour les fonctions avancées | Non
U | CHotKey | zHotkey.exe | Autorise les touches spéciales sur les claviers Chicony. Les combinaisons spéciales comprennent Internet, E-mail, vol , vol-, mute, etc. Nécessaire seulement pour les fonctions avancées | Non
X | chrebdp_CsU | chrebdp_CsU.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Backdoor.Agent.MSS | Non
N | Christmas Music Player | Christmas Music Player.exe | "Christmas Music Player apporte la musique de Noël sur votre Bureau" | Non
X | CHRMM | [chemin du fichier] | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | CHROM | [nom-de-fichier] | Détecté par Malwarebytes comme Backdoor.Agent.CH. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | Chrom.exe | Chrom.exe | Détecté par Dr.Web comme Trojan.DownLoader11.6281 et par Malwarebytes comme Trojan.Agent.CH. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | Chromatic | chromatic.exe | Détecté par Malwarebytes comme PUP.Optional.Chromatic. Le fichier se trouve dans %LocalAppData%\Chromatic\application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Chrome | [nom-de-fichier].exe | Détecté par Sophos comme Troj/MSIL-WA et par Malwarebytes comme Trojan.Agent.CHR. Le nom-de-fichier a au moins 7 chiffres et peut commencer par un "-" | Non
X | Chrome | 31Warez.exe | Détecté par Intel Security/McAfee comme W32/Generic.worm!p2p | Non
X | Chrome | Audiodg.exe | Détecté par Dr.Web comme Trojan.DownLoader7.8665 et par Malwarebytes comme Backdoor.Agent.CHGen | Non
X | Chrome | browser.exe | Détecté par Malwarebytes comme Backdoor.Agent.CHGen. Le fichier se trouve dans %AppData%\Microsoft\Windows\Cookies\cookies | Non
X | Chrome | Chrome Support.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\MSDCSC - voir ici | Non
X | chrome | chrome.bat | Détecté par Dr.Web comme Trojan.DownLoader6.8804 | Non
X | chrome | chrome.exe | Détecté par Microsoft comme TrojanSpy:Win32/Keylogger.FM et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %UserTemp% | Non
X | Chrome | Chrome.exe | Détecté par Dr.Web comme Trojan.DownLoader2.37076 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\Directory | Non
X | chrome | chrome.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans "%AppData%\google " | Non
X | chrome | chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\Pro | Non
X | Chrome | chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System% - voir ici | Non
X | Chrome | chrome.exe | Détecté par Microsoft comme Ransom:Win32/Genasom.EJ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\google\chrome | Non
X | chrome | chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hb et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\syswindr | Non
X | chrome | chrome.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.CH. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\contre strike 1.6 | Non
X | Chrome | Chrome.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\Chrome | Non
X | chrome | chrome.exe | Détecté par Intel Security/McAfee comme Generic.bfr!gs et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Root% | Non
X | Chrome | chrome.exe | Détecté par Intel Security/McAfee comme Generic.dx!b2aq et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData% | Non
X | Chrome | chrome.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %ProgramFiles%\Chrome | Non
X | chrome | chrome.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir% | Non
X | chrome | chrome.exe | Détecté par Dr.Web comme Trojan.DownLoader6.5297 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\System | Non
X | Chrome | chrome.exe | Détecté par Dr.Web comme Trojan.KeyLogger.15604 et par Malwarebytes comme Backdoor.Agent.CHGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\Microsoft\System\Services | Non
X | Chrome | chromeupdates.exe | Détecté par Malwarebytes comme Backdoor.Andromeda. Le fichier se trouve dans %AppData%\Update | Non
X | Chrome | dllhos.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DLH | Non
X | Chrome | Explorer.exe | Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData% | Non
X | chrome | file.exe | Détecté par Malwarebytes comme Trojan.Agent.TPFGen. Le fichier se trouve dans %UserTemp% | Non
X | Chrome | FileName.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.cghr. Note - ce n'est pas un véritable fichier du navigateur Google Chrome | Non
X | chrome | flashplayer.exe | Détecté par Malwarebytes comme Trojan.Agent.CHR. Le fichier se trouve dans %LocalAppData%\chrome | Non
X | chrome | flashplayer.exe | Détecté par Malwarebytes comme Trojan.Agent.CHR. Le fichier se trouve dans %Root%\chrome | Non
X | Chrome | GoogleUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %Temp% | Non
X | chrome | host.exe | Détecté par Malwarebytes comme Backdoor.Agent.CH. Le fichier se trouve dans %Windir%\Microsoft | Non
X | Chrome | Inputhost.exe | Détecté par Dr.Web comme Trojan.DownLoader7.13090 et par Malwarebytes comme Trojan.InfoStealer | Non
X | chrome | khan sexy smile.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Agent.DI | Non
X | Chrome | locsrv2.exe | Détecté par Intel Security/McAfee comme W32/Shadebot et par Malwarebytes comme Backdoor.Messa. Note - ce n'est pas un véritable fichier du navigateur Google Chrome | Non
X | Chrome | lxass.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.CHGen | Non
X | Chrome | Microphon.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.FR | Non
X | Chrome | Mining.exe | Détecté par Dr.Web comme Trojan.DownLoader10.21734 et par Malwarebytes comme Trojan.Agent.MNR | Non
X | Chrome | Office.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Chrome | osk.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DLH | Non
X | chrome | pure.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | Chrome | rads.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %UserTemp% | Non
X | Chrome | server.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %CommonAppData%\fatima\fatima\1.0.0.0\dir | Non
X | Chrome | Server.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\App | Non
X | Chrome | Server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Temp% | Non
X | chrome | setup.exe | Détecté par Malwarebytes comme Trojan.StartPage.AI. Note - ce n'est pas un véritable fichier pour le navigateur Google Chrome et il se trouve dans %Windir% | Non
X | chrome | setup.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% - voir ici | Non
X | Chrome | smss.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fpl et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\InstallDir | Non
X | chrome | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Install | Non
X | chrome | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Chrome | Svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "System32" | Non
X | Chrome | svchostt.exe | Détecté par Intel Security/McAfee comme Generic.dx. Note - ce n'est pas un véritable fichier du navigateur Google Chrome | Non
X | Chrome | WebBrowser.exe | Détecté par Malwarebytes comme Trojan.Agent.ADB. Le fichier se trouve dans %AppData% | Non
X | Chrome | Win32.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %Windir%\DHCPNet | Non
X | Chrome | wstart.exe | Détecté par Malwarebytes comme Trojan.Agent.DL. Le fichier se trouve dans %Windir% | Non
U | Chrome | wstart.exe | Détecté par Malwarebytes comme PUP.BitCoinMiner et associé à Bitcoin. Le fichier se trouve dans %Windir%. Si vous ne l'avez pas installé de plein gré, supprimez-le | Non
X | chrome | zVZYJlTnrl.exe | Détecté par Dr.Web comme Trojan.DownLoader4.23314. Note - ce n'est pas un véritable fichier du navigateur Google Chrome | Non
X | Chrome App | GoogleApp.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp et par Malwarebytes comme Trojan.Downloader.JK | Non
X | Chrome Automatic Updater | GoogleUpdate.exe | Détecté par Intel Security/McAfee comme Generic.dx!bbt4. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %AppData%\Google\Update\Temporary | Non
X | Chrome Browser | rjmynangs.exe | Détecté par Malwarebytes comme Trojan.PWS.Zbot.AI. Note - ce n'est pas le véritable navigateur Google Chrome et le fichier se trouve dans %CommonFiles%\Chrome Browser0 | Non
X | Chrome help | chrome.exe | Détecté par Malwarebytes comme Trojan.PWS. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Temp% | Non
X | Chrome Reader UpdateHardWare | [chemin du fichier] | Détecté par Malwarebytes comme Ransom.Agent | Non
X | Chrome Services | chrome.exe | Détecté par Kaspersky comme Trojan-PSW.MSIL.Agent.dyi. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\Google Chrome | Non
X | chrome toolbar | chrome toolbar.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | chrome update | chrome update.exe | Détecté par Malwarebytes comme Trojan.MSIL.Injector. Le fichier se trouve dans %AppData%\chrome | Non
X | Chrome Update | js83kgso.exe | Détecté par Intel Security/McAfee comme Generic.dx!bdrk et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable fichier du navigateur Google Chrome | Non
X | chrome update | opera.exe | Détecté par Dr.Web comme Trojan.DownLoader12.3080 et par Malwarebytes comme Trojan.Agent | Non
X | Chrome Updater | chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Cookies%\DCSCMIN | Non
X | Chrome Updater | js8dth3w.exe | Détecté par Intel Security/McAfee comme Generic Dropper!1p3. Note - ce n'est pas un véritable fichier du navigateur Google Chrome | Non
X | Chrome Updater | winsvchost.exe | Détecté par Trend Micro comme TROJ_VBKRYPT.AYR. Note - ce n'est pas un véritable fichier du navigateur Google Chrome | Non
X | chrome.bat | chrome.bat | Détecté par Malwarebytes comme Trojan.Agent.Generic. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | chrome.exe | chrome.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.aru et par Malwarebytes comme Trojan.Agent.CRGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\temp | Non
X | chrome.exe | chrome.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData% - voir ici | Non
X | chrome.exe | chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!ctt et par Malwarebytes comme Trojan.Agent.MNRGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\windows | Non
X | Chrome.exe | Chrome.exe | Détecté par Dr.Web comme Trojan.DownLoader6.8983 et par Malwarebytes comme Trojan.MSIL. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Chrome.exe | Chrome.exe | Détecté par Malwarebytes comme Spyware.HawkEyeKeyLogger. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\Chrome | Non
X | chrome.exe | chrome.exe | Détecté par Dr.Web comme Trojan.KeyLogger.15604 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir% | Non
X | Chrome.exe | Helper.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | chrome.exe | sample.exe | Détecté par Malwarebytes comme Trojan.Agent.CRGen. Le fichier se trouve dans %UserTemp% | Non
X | chrome.exe | setup.exe | Détecté par Malwarebytes comme Trojan.Agent.CRGen. Le fichier se trouve dans %UserTemp% | Non
X | chrome.exe | taskhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.bfr!e et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers" | Non
X | chrome.exe | win32updates.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %AppData%\win32 | Non
X | chrome.exe | ZipIt.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Chrome.exea | Chrome.exe | Détecté par Dr.Web comme Trojan.DownLoader6.8983 et par Malwarebytes comme Trojan.Inject. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %UserProfile%\Desktop | Non
X | Chrome.exeb | Chrome.exe | Détecté par Dr.Web comme Trojan.DownLoader6.8983 et par Malwarebytes comme Trojan.Inject. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer\Programmes (8/7/Vista) ou %UserProfile%\Menu Démarrer\Programmes (XP) | Non
X | Chrome.exec | Chrome.exe | Détecté par Dr.Web comme Trojan.DownLoader6.8983 et par Malwarebytes comme Trojan.Inject. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %MyDocuments% | Non
X | Chrome.exed | Chrome.exe | Détecté par Dr.Web comme Trojan.DownLoader6.8983 et par Malwarebytes comme Trojan.Inject. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %UserProfile%\Favoris | Non
X | Chrome.exee | Chrome.exe | Détecté par Dr.Web comme Trojan.DownLoader6.8983 et par Malwarebytes comme Trojan.Inject. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer·(8/7/Vista) ou %UserProfile%\Menu Démarrer (XP) | Non
X | Chrome.vbs | Chrome.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS.Generic. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | Chrome_debug | Chrome_debug.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | Chrome_debug | isdn.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | Chrome_Loader.exe | Chrome_Loader.exe | Détecté par Microsoft comme Backdoor:Win32/Dekara.A | Non
X | Chrome_Patch.exe | Chrome_Patch.exe | Détecté par Dr.Web comme Trojan.DownLoader6.3060 et par Malwarebytes comme Trojan.Agent | Non
X | CHROME_SERVICES | winini.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.AND | Non
X | chrome_update | chrome_frame_helper.exe | Détecté par Dr.Web comme Trojan.DownLoader11.26352 et par Malwarebytes comme Backdoor.Agent.CHR | Non
X | Chrome32.exe | Chrome32.exe | Détecté par Microsoft comme Ransom:MSIL/JigsawLocker.A et par Malwarebytes comme Trojan.Agent.CHR | Non
X | ChromeAddon | chromeaddon.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData% | Non
X | chromebrowser | chromebrowser.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Windir% | Non
X | ChromeDevelop | dww.exe | Détecté par Dr.Web comme Trojan.DownLoader11.56046 et par Malwarebytes comme Trojan.Downloader.E | Non
X | ChromeDll | ChromeDll.exe | Détecté par Dr.Web comme Trojan.DownLoader11.22942 et par Malwarebytes comme Trojan.Downloader.CHR | Non
X | ChromeExtra | ChromeExtra.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.INC | Non
X | ChromeFlashPlayersHardWare | [chemin du fichier] | Détecté par Malwarebytes comme Ransom.Agent | Non
? | ChromeMark | keysh.exe | Le fichier se trouve dans %ProgramFiles%\MULTIMEDIA\ChromeSpace\Bin | Non
X | chromenet | chromenet.exe | Détecté par Sophos comme Troj/Malit-FI et par Malwarebytes comme Trojan.Agent.E | Non
X | chromer.exe | chromer.exe | Détecté par Dr.Web comme Trojan.DownLoader9.44152 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ChromeService | ChromeService.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.XTRat.E | Non
X | CHROMESERVICES | chrome_services.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.AND | Non
X | ChromeSettingsStart | [nom-de-fichier].exe | Détecté par Malwarebytes comme Ransom.Agent. Le fichier se trouve dans %AppData%\ChromeSetings | Non
X | ChromeSettingsStart32 | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\ChromeSetings32 - voir un exemple ici | Non
X | ChromeSettingsStart3264 | [aléatoire].exe | Détecté par Symantec comme Trojan.Cryptolocker.AE et par Malwarebytes comme Ransom.Agent | Non
X | ChromeUpdate | brocats.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserProfile% | Non
X | ChromeUpdate | ChromeUpdate.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas un véritable élément du navigateur Google Chrome et le fichier se trouve dans %CommonAppData%\ChromeUpdate | Non
X | chromeupdate | ChromeUpdate.exe | Détecté par Dr.Web comme Trojan.DownLoader5.27987. Note - ce n'est pas un véritable élément du navigateur Google Chrome et le fichier se trouve dans %CommonFavorites% | Non
X | ChromeUpdate | conmsjt.exe | Détecté par Dr.Web comme Trojan.DownLoader6.32750 et par Malwarebytes comme Backdoor.Agent | Non
X | Chromeupdate | GB.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | ChromeUpdate | jgssis.exe | Détecté par Dr.Web comme Trojan.DownLoader6.37415 et par Malwarebytes comme Backdoor.Agent | Non
X | ChromeUpdate | powrper.exe | Détecté par Dr.Web comme Trojan.DownLoader6.41884 et par Malwarebytes comme Backdoor.Agent | Non
X | ChromeUpdate | svchost.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ei et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\System | Non
X | ChromeUpdate | svchost.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | ChromeUpdate | xpspntl.exe | Détecté par Dr.Web comme Trojan.Siggen.65182 et par Malwarebytes comme Backdoor.Agent | Non
X | ChromeUpdater | ChromeUpdater.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!uh et par Malwarebytes comme Backdoor.Agent.MSC | Non
X | ChromeUpdater | taskhost.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Fonts | Non
X | ChromeUpdater15 | chromesvc15.exe | Détecté par Dr.Web comme Trojan.DownLoader7.9944 et par Malwarebytes comme Backdoor.IRCBot | Non
X | chromeupdating | updating.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbm et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | ChromeUpdServeisSystem | Microsoft_[aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\ChromeUpdServeis - voir des exemples ici et ici | Non
X | chromexs.exe | chromexs.exe | Détecté par Malwarebytes comme Ransom.Jigsaw. Note - il y a un espace au début du nom-de-fichier, qui se trouve dans %AppData%\Chromexs - voir ici | Non
X | Chromium | install.bat | Détecté par Dr.Web comme Trojan.PWS.Agent.232 et par Malwarebytes comme Trojan.Agent.JSO | Non
X | Chromium | wecchhfr.exe | Détecté par Malwarebytes comme Trojan.Downloader.CHR. Le fichier se trouve dans %AppData%\wvdehbcj | Non
X | Chromm | Chrom.exe | Détecté par Malwarebytes comme Backdoor.Agent.PDL. Le fichier se trouve dans %AppData%\Chrom | Non
? | ChronitelInitTV | CHTVINIT.EXE | Le fichier se trouve dans %System%. Que fait-il et est-il nécessaire? | Non
U | chrono | chrono.exe | Chronograph est un utilitaire tout simple qui synchronise l'horloge interne de l'ordinateur avec le temps atomique. Chronograph maintient automatiquement l'heure exacte en utilisant les serveurs de temps atomique du National Institute of Standards and Technology (NIST) | Non
U | Chronograph | chrono.exe | Chronograph est un simple utilitaire qui synchronise l'horloge interne de l'ordinateur au temps atomique. "Chronograph maintient automatiquement l'heure à jour en utilisant les serveurs de temps du National Institute of Standards and Technology (NIST)." Affiche les secondes et affiche la date sans avoir à survoler la zone avec la souris. Affiche un calendrier quand le curseur de la souris passe au-dessus | Non
X | Chroom.exe | Chroom.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %UserTemp% | Non
X | Chroom.exe | Chroom.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Chroome.exe | Chroome.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Chroome.vbs | Chroome.vbs | Détecté par Malwarebytes comme Trojan.Script. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Ci Servs | newbin.exe | Détecté par Sophos comme Troj/Rimecud-BC et par Malwarebytes comme Trojan.Agent | Non
X | Ci Servs | oldbi.exe | Détecté par Sophos comme W32/Autorun-BNA et par Malwarebytes comme Trojan.Agent | Non
X | Ci Servs | oldbin.exe | Détecté par Sophos comme Troj/DwnLdr-IOZ et par Malwarebytes comme Trojan.Agent | Non
X | Ci Servs | Sontiwin.exe | Détecté par Sophos comme Mal/VB-PD et par Malwarebytes comme Trojan.Agent | Non
X | Ci Servs | SysTuwin.exe | Détecté par Sophos comme Troj/Agent-NIQ et par Malwarebytes comme Trojan.Agent | Non
X | Ci Svr | cisvr.exe | Ajouté par le trojan backdoor IRCBOT.AWN! | Non
X | ci1gnt | ci1gnt.exe | Détecté par Kaspersky comme le trojan AGENT.DHU! | Non
X | CiaBackdoor | msldr.com | Ajouté par un virus! | Non
N | CIBA2001 | xdict.exe | Ancienne version du logiciel de traduction réciproque/dictionnaire en ligne Anglais-Chinois PowerWord par Kingsoft | Non
X | cicidream | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.StartPage | Non
X | cifxljac | rasctrnm6.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
X | cihost.exe | cihost.exe | Ajouté par le trojan LINST! | Non
X | cihuqcyrilwy | cihuqcyrilwy.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
Y | CIJ2P2PSERVER | CIJ2P2PS.EXE | Utilitaire d'imprimante Compaq IJ200 qui est nécessaire pour que l'imprimante fonctionne correctement | Non
Y | CIJ3P2PSERVER | CIJ3P2PS.EXE | Utilitaire d'imprimante Compaq IJ300 qui est nécessaire pour que l'imprimante fonctionne correctement | Non
Y | CIJ7P2PSERVER | CIJ7P2PS.EXE | Utilitaire d'imprimante Compaq IJ700 qui est nécessaire pour que l'imprimante fonctionne correctement | Non
Y | CIJ9P2PSERVER | CIJ9P2PS.EXE | Utilitaire d'imprimante Compaq IJ900 qui est nécessaire pour que l'imprimante fonctionne correctement | Non
X | cimone | comine.exe | Détecté par Trend Micro comme TROJ_VB.FPW et par Malwarebytes comme Worm.AutoRun | Non
U | CimSync | cimsync.exe | Proficy CIMPLICITY par GE - "est une solution de visualisation et de contrôle, basée sur client/serveur, qui vous aide à visualiser vos opérations, effectuer une automatisation de la surveillance et fournir des informations fiables à des applications analytiques de niveau supérieur" | Non
U | CinemaNowMediaManagerApp | CinemanowShell.exe | Gestionnaire de médias pour le service de distribution de vidéo numérique CinemaNow | Non
Y | Cingular Communication Manager | CingularCCM.exe | Cingular Communication Manager - aujourd'hui racheté par AT&T. "fournit une grande collection d'outils de communication sans fil pour les entreprises et les particuliers. Avec un accès sans fil aux courriers électroniques email , à Internet, aux applications commerciales et aux réseaux internes d'entreprise, les utilisateurs nomades peuvent être plus productifs lorsqu'ils ne sont pas dans leur bureau" | Non
X | Cinnabd Prompt32 | CmdPrompt32.pif | Détecté par Sophos comme W32/Assiral-B | Non
N | CIO | che7e1~1.exe | Programme de discussion chat avec webcam ChatItOut | Non
X | Ciodiag | DECCONF.EXE | Détecté par Trend Micro comme TROJ_STRAT.EL | Non
X | CIPA | Unnisttall.exe | Détecté par Sophos comme Troj/Bancos-BSG et par Malwarebytes comme Trojan.Downloader | Non
X | ciph[4 caractères] | fltM[4 caractères].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | cirdeaqarycr | cirdeaqarycr.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!he et par Malwarebytes comme Trojan.Agent.US | Non
X | CirebonPunya | XXrocks.exe | Ajouté par le ver BHARAT.A! | Non
X | Cisco | obj.exe | Détecté par Malwarebytes comme Trojan.Agent.DL. Le fichier se trouve dans %LocalAppData%\Cisco VPN | Non
Y | Cisco AnyConnect Secure Mobility Agent for Windows | vpnui.exe | Composant de Cisco AnyConnect Secure Mobility Client par Cisco - qui "fournit la sécurité nécessaire pour vous aider à garder les données de votre entreprise en sécurité et protégées" | Non
X | Cisco Systems | [chemin du ver] | Ajouté par le ver AUTORUN.UHR! | Non
U | Cisco Systems VPN Client | ipsecdialer.exe | VPN Client par Cisco - permet aux utilisateurs locaux d'obtenir des privilèges Administrateur sur le système d'exploitation | Non
X | Cisco Systems VPN client | javawss.exe | Détecté par Intel Security/McAfee comme W32/Routrobot.worm | Non
U | Cisco Systems VPN Client | vpngui.exe | Établit des communications IPSec Internet Protocol SECurity pour VPN Client par Cisco | Non
U | Cisco WebEx Connect | connect.exe | Conférences en ligne Cisco WebEx - "associe le partage de Bureau via un navigateur internet à la conférence téléphonique et vidéo, afin que chaque personne visualise la même chose pendant que vous parlez." | Non
N | CISrvr Program | CISRVR.EXE | En relation avec la mise en place internet sur les PCs Compaq | Non
X | Cissi | Cissi.exe | Ajouté par le ver CISSI.A! | Non
X | Cisvc | cisvc.exe /waitservice | Détecté par Microsoft comme TrojanDownloader:Win32/Horst.Q et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable cisvc.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%, %Windir%\System, %Temp%, %AppData%, %AppData%\Microsoft ou %System%\drivers | Non
N | Citi Virtual Account Numbers | CitiVAN.exe | Virtual Account Numbers par Citi - changer de numéro de carte de crédit d'une manière aléatoire pour chaque achat. Le numéro ne sera utilisé qu'une seule fois et jamais repris | Non
X | CITICibnkmt | Launcher.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dck | Non
U | CitiUCS | CitiUCS.exe | Virtual Account Numbers par Citibank - "Avec ce service gratuit pour les possesseurs de carte Citi, vous ne devez jamais donner en ligne votre véritable numéro de carte" | Non
N | CitiVAN | CitiVAN.exe | Virtual Account Numbers par Citi - changer de numéro de carte de crédit d'une manière aléatoire pour chaque achat. Le numéro ne sera utilisé qu'une seule fois et jamais repris | Non
X | citulhenwyhy | citulhenwyhy.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
U | CitySearch AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils CitySearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CitySearch_9h\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CitySearch AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils CitySearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CitySearch_9h\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CitySearch EPM Support | 9hmedint.exe | Barre d'outils CitySearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CitySearch_9h\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CitySearch Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils CitySearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CitySearch_9h\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CitySearch Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils CitySearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CitySearch_9h\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CitySearch Search Scope Monitor | 9hSrchMn.exe | Barre d'outils CitySearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CitySearch_9h\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CitySearch_9h Browser Plugin Loader | 9hbrmon.exe | Barre d'outils CitySearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CitySearch_9h\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CitySearch_9h Browser Plugin Loader 64 | 9hbrmon64.exe | Barre d'outils CitySearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CitySearch_9h\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Civa | Civa.exe | Ajouté par le ver SDBOT.ARI! | Non
X | cjb | cjb.exe | Ajouté par le trojan AGENT.ALZE! | Non
X | cjb | cjb*.exe | Ajouté par une variante du trojan AGENT.ALZE! - où * est un chiffre aléatoire, et le fichier se trouve dans %ProgramFiles%\cjb | Non
X | CJET | CJet.exe | Barre d'outils publicitaire adware FFToolBar | Non
X | Ck Vip Ddos Attack Tool | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles% | Non
U | CKA | CKA.exe | Composant de la suite de sécurité et d'utilitaires, aujourd'hui abandonnée, Norton SystemWorks par Symantec. Garde active une connexion par modem téléphonique | Oui
X | ckhfs4 | ckhfs4.exe | Détecté par Microsoft comme PWS:Win32/Frethog.AD | Non
Y | ClamWin | ClamTray.exe | Accès dans la SysBarre [image] , et notifications pour l'antivirus gratuit ClamWin | Non
U | Clarus Drive Manager | Drive Manager.exe | Samsung Drive Manager par Clarus, Inc. - fourni avec les disques externes Samsung. Il propose notamment les fonctions Backup, SecretZone et Drive Lock (pour les disques compatibles avec cette fonction) | Non
X | Clash Of Clan Hack | syst32.exe.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.TMP | Non
X | Class Net.TCP Removal Discovery | qwnbwxvs.exe | Détecté par Malwarebytes comme Trojan.QHost. Le fichier se trouve dans %System% | Non
U | class454~@# | class454.exe | Programme de surveillance XPSpy. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | Classes | [aléatoire].exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - cet élément se charge depuis la clé de Registre HKCU\Policies\Explorer\Run et le fichier se trouve en général dans %AppData% ou un sous-dossier | Non
X | Classes | int1.exe | Plus18Point - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | Classes | intl.exe | Plus18Point - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | Classes | mstar2.exe | MStartEnter - variante du numéroteur dialer et pirate Switch, voir ici. Détecté aussi par Sophos comme Dial/Switch-A | Non
X | Classes | mstart.exe | MStartEnter - variante du numéroteur dialer et pirate Switch, voir ici. Détecté aussi par Sophos comme Dial/Switch-A | Non
X | Classes | run_21.exe | First2Enter - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | Classes | snt.exe | QuickPage - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | Classes | srv.exe | First2Enter ou Plus18Point - variantes du numéroteur dialer et pirate Switch, voir ici | Non
X | Classes | srv2.exe | Plus18Point - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | CLASSIC SHELL | [nom-de-fichier] | Détecté par Malwarebytes comme Backdoor.Agent.TW. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
Y | Classic Shell | ClassicStartMenu.exe | Classic Start Menu (composant de Classic Shell par Ivo Beltchev) - "est un clone du menu Démarrer d'origine, que vous pouvez trouver dans toutes les versions de Windows depuis 95 jusqu'à Vista. Il a plusieurs fonctions avancées" | Oui
Y | Classic Start Menu | ClassicStartMenu.exe | Classic Start Menu (composant de Classic Shell par Ivo Beltchev) - "est un clone du menu démarrer d'origine, que vous pouvez trouver dans toutes les versions de Windows depuis 95 jusqu'à Vista. Il a plusieurs fonctions perfectionnées" | Oui
U | ClauerUpdate | ClUpdate.exe | Mises à jour automatiques pour le logiciel gérant les clés USB de certificat numérique Clau-ACCV et Clauer-idCAT | Non
U | Clavier+ | Clavier.exe | Clavier+ vous permet "d'associer n'importe quel raccourci clavier à une action, y compris en utilisant des touches peu utilisées comme la touche Windows" | Non
X | clcbt.exe | clcbt.exe | Détecté par Sophos comme Troj/Agent-CBA | Non
X | CLCKR | nvvsvc.exe | Ajouté par le trojan AGENT-TQK! | Non
X | clcl3 | clcl3.exe | Ajouté par le trojan AGENT.ES! | Non
X | clcl7 | clcl7.exe | Ajouté par une variante du trojan Covert Sys Exec! | Non
U | CLCLSet | CLCL.exe | Utilitaire CLCL de mise en cache du Presse-papiers | Non
X | cleainst | diskator.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%\mobseset | Non
N | Clean Access Agent | CCAAgent.exe | Cisco Clean Access Agent par Cisco Systems, Inc | Non
U | Clean Browser-repairJob | wscript.exe [chemin] repair.js Clean Browser-repairJob | Composant de Clean Browser - qui "vous avertit lorsqu'il reconnaît des sites Web malveillants, ce qui réduit vos risques de télécharger des logiciels malveillants et des virus, ainsi vous pouvez naviguer sur le web en toute sécurité et en toute confiance." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Clean Browser. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Clean Mgr | cleanmg.exe | Ajouté par le trojan backdoor IRCBOT.BBO! | Non
X | Clean up | service.exe cleanup.bat | Ajouté par le trojan AGENT-FPY! | Non
X | clean_service | clean_service.cmd | Ajouté par le ver REFAZ! | Non
X | Cleanator | Cleanator.exe | Cleanator, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici | Non
X | CleanCatchMain | CleanCatch.exe | CleanCatch, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | cleancert | cleancert.exe | Cleancert, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
? | CleanEasyImg | cleanall.exe | Le fichier se trouve dans %Root%\apps\easydvd. Que fait-il et est-il nécessaire? | Non
X | Cleaner | IMDCSC.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fcw et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
X | cleaner | theme.exe | Détecté par Dr.Web comme Trojan.MulDrop4.63439 et par Malwarebytes comme Trojan.Agent.E | Non
X | Cleaner2009 Freeware | UCLN.exe | Cleaner2009, fallacieux programme de protection de la vie privée - pas conseillé, instructions de suppression ici | Non
X | cleanhlc | cleanhlc.exe | Détecté par Dr.Web comme Trojan.DownLoader2.57773 et par Malwarebytes comme Backdoor.Bot | Non
X | cleanhtm | cleanhtm.exe | Ajouté par le trojan MDROP-DPE! | Non
X | cleanmanagerS | cleanmanagerU.exe | CleanManager, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan | Non
U | CleanMem Mini Monitor | mini_monitor.exe | Gestionnaire de mémoire CleanMem | Non
X | CleanPCTool | SysRep.exe | CleanPCTool, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé, instructions de suppression ici. Un membre de la famille ErrClean | Non
? | CleanRegPath | CleanReg.exe | En relation avec un modem ADSL. Que fait-il et est-il nécessaire? | Non
U | CleanSweep Smart Sweep-Internet Sweep | Csinsm32.exe | Smart Sweep et Internet Sweep gardent la trace de tous les fichiers ajoutés et de toutes les modifications faites sur les fichiers de configuration déjà existants quand vous installez un programme en utilisant l'utilitaire de désinstallation/de nettoyage de fichiers, aujourd'hui abandonné, Norton Cleansweep (autrefois Quarterdeck CleanSweep). "Smart Sweep enregistre tous les ajouts et modifications issus de disquettes, CDs ou lecteurs réseau. Internet Sweep nettoie les dossiers contenant des cookies, des plug-ins et le cache Internet, et recherche aussi les fichiers installés via Internet, tels que les contrôles ActiveX. CleanSweep utilise ensuite ces informations pour garantir des désinstallations sûres et minutieuses" | Non
U | CleanSweep Smart Sweep-Internet Sweep | CsinsmNT.exe | Smart Sweep et Internet Sweep gardent la trace de tous les fichiers ajoutés et de toutes les modifications faites sur les fichiers de configuration déjà existants quand vous installez un programme en utilisant l'utilitaire de désinstallation/de nettoyage de fichiers, aujourd'hui abandonné, Norton Cleansweep (autrefois Quarterdeck CleanSweep). "Smart Sweep enregistre tous les ajouts et modifications issus de disquettes, CDs ou lecteurs réseau. Internet Sweep nettoie les dossiers contenant des cookies, des plug-ins et le cache Internet, et recherche aussi les fichiers installés via Internet, tels que les contrôles ActiveX. CleanSweep utilise ensuite ces informations pour garantir des désinstallations sûres et minutieuses" | Oui
N | CleanSweep Useage Watch | csusem32.exe | Composant de Quarterdeck/Norton CleanSweep - surveille à quelle fréquence vous utilisez les fichiers et vous alerte quand des fichiers n'ont pas été utilisés depuis un laps de temps déterminé | Non
X | cleansweep.exe | cleansweep.exe | Détecté par Sophos comme Troj/Agent-NEU et par Malwarebytes comme Trojan.Agent | Non
U | CleanTemp | CLEANT~1.EXE | CleanTemp - supprime automatiquement le contenu du dossier %Temp%, utilisé pour stocker des fichiers temporaires, quand Windows démarre, et ne consomme ni place en mémoire ni puissance du processeur | Non
U | CleanTemp | CleanTemp.exe | CleanTemp - supprime automatiquement le contenu du dossier %Temp%, utilisé pour stocker des fichiers temporaires, quand Windows démarre, et ne consomme ni place en mémoire ni puissance du processeur | Non
U | CleanTemp 1.5 | CLEANT~1.EXE | Version 1.5 de CleanTemp - qui supprime automatiquement le contenu du dossier %Temp%, utilisé pour stocker des fichiers temporaires, quand Windows démarre, et ne consomme ni place en mémoire ni puissance du processeur | Oui
U | CleanTemp 1.5 | CleanTemp.exe | Version 1.5 de CleanTemp - qui supprime automatiquement le contenu du dossier %Temp%, utilisé pour stocker des fichiers temporaires, quand Windows démarre, et ne consomme ni place en mémoire ni puissance du processeur | Oui
Y | CleanUp | CleanUp.exe | Utilitaire qui ne tourne qu'une seule fois après l'installation des pilotes pour cartes son intégrées Analog Devices SoundMax afin de supprimer les fichiers qui ne sont plus nécessaires lorsque l'installation est terminée. D'autres programmes/pilotes peuvent utiliser le même nom-de-fichier dans le même but. Dans ce cas, le fichier se trouve dans %System% et est listé sous la clé de Registre HKLM\RunOnce | Oui
Y | CleanUp | mcappins.exe | Utilisé par d'anciennes versions des produits en relation avec la sécurité sur internet par McAfee afin de nettoyer les fichiers d'installation qui ne sont plus nécessaires une fois que le produit est installé. Cet élément n'apparaît normalement qu'après l'installation du produit, et avant le redémarrage du système | Oui
N | Cleanup | onictask.exe | Internet Cleanup par Ontrack (qui est devenu Aladdin Systems, puis Allume Systems et a été ensuite acheté par Smith Micro Software) - efface les traces laissées en naviguant sur internet | Non
X | CleanUp Antivirus | CU[aléatoire].exe | Cleanup Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | CleanUp3 | launcher.exe CleanUp3Up.exe | CleanUp3, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Les deux fichiers se trouvent dans %ProgramFiles%\CleanUp3 | Non
? | CleanupProgram | cleanup.exe | En relation avec un Sony Vaio - que fait-il et est-il nécessaire? Se trouve dans un dossier C:\Sonysys | Non
X | CleanupTool | SysRep.exe | CleanupTool, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé. Un membre de la famille ErrClean | Non
X | CleanVirus | launcher.exe CleanVirusUp.exe | CleanVirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | CleanVMain | CleanV.exe | CleanV, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | Clear meter bar | Clear meter bar .exe | Gadget widget Clear Meter Bar pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche l'espace disque libre, la mémoire libre, l'utilisation du processeur CPU et la durée de fonctionnement du système, sur le Bureau sur un fond transparent. Une fois démarré, Clear meter bar .exe charge un fichier nommé "DXWidget.exe" puis se termine | Oui
U | Clear meter bar | CLEARM~1.EXE | Gadget widget Clear Meter Bar pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche l'espace disque libre, la mémoire libre, l'utilisation du processeur CPU et la durée de fonctionnement du système, sur le Bureau sur un fond transparent. Une fois démarré, Clear meter bar .exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "Clear meter bar .exe" est affiché comme "CLEARM~1.EXE" | Oui
X | Clear2PC | Clear2PCLaunch.exe | ClearPC, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | ClearAllHistory | cah.exe | "Clear All History est un outil de confidentialité simple à utiliser qui supprime les traces Internet comme l'historique de navigation, le cache, les cookies, la saisie semi-automatique, l'historique de recherche, l'historique des téléchargements ainsi que les fichiers d'historique de plusieurs programmes comme l'historique de Windows Media Player, des programmes Microsoft Office, de Google Desktop, de Skype, de la barre d'outils Google, de la barre d'outils Yahoo et de la barre d'outils MSN, pour vous aider à garder privées vos activités sur Internet et sur votre ordinateur" | Non
X | ClearProtect | ClearProtect.exe | ClearProtect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | ClearScreen Player | ClearScreenPlayer.exe | ClearScreen Player offre la vidéo en ligne de façon fluide, et vous la regarderez directement sur votre Bureau tout en travaillant, en navigant sur le Web ou en jouant. Détecté par Malwarebytes comme PUP.Optional.ClearScreenPlayer. Le fichier se trouve dans %ProgramFiles%\ClearScreenPlayer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | ClearVaccineMain | ClearVaccine.exe | Détecté par Malwarebytes comme Rogue.ClearVaccine - pas conseillé. Le fichier se trouve dans %ProgramFiles%\ClearVaccine | Non
X | Cleean | Cleaan.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.E | Non
X | cleen.bat | cleen.bat | Détecté par Malwarebytes comme Trojan.Background. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | CleverKeys | CK.exe | CleverKeys - "est un logiciel gratuit qui fournit un accès instantané aux définitions sur Dictionary.com, aux synonymes sur Thesaurus.com, aux nouvelles sur Reference.com et plus encore - depuis presque tous les programmes Windows, y compris les traitements de texte, les navigateurs Web et la plupart des programmes de courrier électronique email " | Non
U | CleverKeys | ClvrKeys.exe | Ancienne version de CleverKeys - qui "est un logiciel gratuit qui fournit un accès instantané aux définitions sur Dictionary.com, aux synonymes sur Thesaurus.com, aux nouvelles sur Reference.com, et plus encore - depuis presque n'importe quel programme Windows, comme les traitements de texte, les navigateurs Web et la plupart des programmes de courrier électronique email " | Non
X | clfmon | clfmon.exe | Détecté par Total Defense comme Win32.Tactslay.E. Le fichier se trouve dans %Windir% | Non
X | clfmon | nvsvca32.exe | Détecté par Total Defense comme Win32.Tactslay.E. Le fichier se trouve dans %Windir% | Non
X | clfmon.exe | clfmon.exe | Détecté par Sophos comme Troj/Agent-BJ | Non
N | CLHomeMediaServer | CLHomeMediaServer.exe | Accès dans la SysBarre [image] au service d'accès à distance aux données multimédia CyberLink Live | Oui
X | Cli Confg | cliconfig.exe | Ajouté par une variante du ver SPYBOT! Voir ici | Non
X | CLI Services | clisrv.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | cli64.exe | cli64.exe | Détecté par Dr.Web comme Trojan.Inject1.31487 et par Malwarebytes comme Trojan.VBInject | Non
N | Click Radio Tuner | clickr~1.exe | ClickRadio - service d'abonnement à des radios musicales via l'internet. N'existe plus | Non
X | Click.exe | Click.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.CLI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | ClickMe | ClickMe.exe | Programme "canular" joke ClickMe | Non
X | Clickmonster | CMupdate.exe | Détecté par Intel Security/McAfee comme Generic.tfr et par Malwarebytes comme Adware.Korad | Non
U | Clickoff | Clickoff.exe | Clickoff rejette automatiquement les boîtes de dialogue agaçantes | Non
X | clickpang.exe | clickpang.exe | Détecté par Dr.Web comme Trojan.DownLoad3.16060 et par Malwarebytes comme Adware.Korad | Non
X | ClickPotatoLiteSA | ClickPotatoLiteSA.exe | Logiciel publicitaire adware ClickPotato | Non
N | ClickSight Launcher | cs.exe | Lanceur pour l'outil de marketing ClickSight® par ClickStream Technologies - qui "est une technologie brevetée de collecte de données qui aide les vendeurs de logiciels indépendants à comprendre l'usage actuel et futur de leur produit" | Non
X | ClickTheButton | cd_load.exe | Détecté par Intel Security/McAfee comme Downloader-MY | Non
X | ClickTheButton | csrss.exe | Logiciel publicitaire adware ClickTheButton. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers" | Non
X | ClickTheButton | CTB.EXE | Logiciel publicitaire adware ClickTheButton | Non
N | Clicktionary | Clicktionary.exe | Clicktionary par Cleverlearn - "est votre outil de traduction rapide et fiable, ultra-puissant avec des fonctionnalités conçues pour vous donner les résultats dont vous avez besoin, tout en vous donnant aussi le plaisir d'apprendre" | Non
N | ClickTray Calendar | ClickTray.exe | "ClickTray Calendar est un calendrier, carnet d'adresses et programme de rappel, simple à utiliser, qui est accessible rapidement depuis la SysBarre [image] Windows. Vous pouvez créer des notes presque illimitées, entrer des tâches répétitives, créer des listes à faire et régler des alarmes. Il dispose également d'un affichage pratique de la semaine ou du mois fiscal sous forme d'image " | Non
X | clickup | clickup.exe | Détecté par Intel Security/McAfee comme Generic.dx!bh3t et par Malwarebytes comme Adware.KorAd | Non
X | clickvaccineusb | clickvaccineusb.exe | Click Vaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | clicon-Agent | clicon.exe | Détecté par Malwarebytes comme PUP.Optional.ClicOn. Le fichier se trouve dans %Temp%\clicon. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | CLICONFG | CLICONFG.EXE | Ajouté par le ver OPASERV.T! | Non
U | clicup | chrmndr.exe | Détecté par Malwarebytes comme PUP.Optional.ClicUp. Le fichier se trouve dans %LocalAppData%\clicup. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | clicup | winhyn.exe | Détecté par Malwarebytes comme PUP.Optional.ClicUp. Le fichier se trouve dans %LocalAppData%\clicup. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Clien System | Winpower.exe | Détecté par Dr.Web comme Trojan.DownLoader12.484 et par Malwarebytes comme Trojan.Agent.RSWGen | Non
X | Client | Chroome.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserStartup% | Non
? | Client Access API Daemon | cwbappcd.exe | Composant de iSeries (ex As/400) Client Access par IBM - ensemble d'outils de communication qui autorise les accès Bureau, navigateur et sans fil aux serveurs iSeries. Que fait-il et est-il nécessaire? | Non
N | Client Access Check Version | cwbckver.exe | Composant de iSeries (ex As/400) Client Access par IBM - ensemble d'outils de communication qui autorise les accès Bureau, navigateur et sans fil aux serveurs iSeries. Vérifie la version du logiciel sur votre PC et sur le iSeries auquel il est connecté. Pas nécessaire - et peut être arrêté dans les propriétés de Client Access. C'est un gaspillage de ressources | Non
? | Client Access Express Welcome | cwbwlwiz.exe | Welcome wizard launcher - Composant de iSeries (ex As/400) Client Access par IBM - ensemble d'outils de communication qui autorise les accès Bureau, navigateur et sans fil aux serveurs iSeries. Que fait-il et est-il nécessaire? | Non
N | Client Access Help Update | cwbinhlp.exe | Client Access Help Registry Update Function - composant de iSeries (ex As/400) Client Access par IBM - ensemble d'outils de communication qui autorise les accès Bureau, navigateur et sans fil aux serveurs iSeries. Il ne fait que mettre à jour les fichiers d'aide sur votre PC pour qu'ils soient compatibles avec le iSeries connecté | Non
? | Client Access PC5250 Sound | pcssnd.exe | Composant de iSeries (ex As/400) Client Access par IBM - ensemble d'outils de communication qui autorise les accès Bureau, navigateur et sans fil aux serveurs iSeries. "L'émulateur Client Access Express PC5250 fournit aux utilisateurs de PC de bureau une interface utilisateur graphique pour les applications iSeries existantes" - voir ici. Que fait-il et est-il nécessaire? | Non
N | Client Access Service | CwbSvStr.Exe | Composant de iSeries (ex As/400) Client Access par IBM - ensemble d'outils de communication qui autorise les accès Bureau, navigateur et sans fil aux serveurs iSeries. Utile si vous devez accéder à l'iSeries via l'Explorateur Windows pour déplacer des fichiers dans les deux sens entre des dossiers Windows et des dossiers iSeries. C'est un outil qui n'est utilisé que par les adminstrateurs de Client Access (d'habitude) donc il n'est pas nécessaire - un gaspillage de ressources | Non
? | Client Access Taskbar | cwbuitsk.exe | Composant de iSeries (ex As/400) Client Access par IBM - ensemble d'outils de communication qui autorise les accès Bureau, navigateur et sans fil aux serveurs iSeries. Que fait-il et est-il nécessaire? | Non
X | Client Agent | [chemin du trojan] | Détecté par Sophos comme Troj/PPdoor-J | Non
X | Client Agent | ipxwping.exe | Détecté par Sophos comme Troj/PPdoor-N | Non
X | Client Agent | photes.exe | Détecté par Sophos comme Troj/PPdoor-P | Non
? | Client agent for ARCserve | W95AGENT.EXE | Agent Client sur Win9x pour CA ARCserve Backup par Computer Associates - qui "est une solution complète de gestion de sauvegarde décentralisée pour les environnements décentralisés et multi-plateformes. L'application peut sauvegarder et restaurer des données depuis toutes les machines de votre réseau, (y compris les machines sous Windows, UNIX, et Linux) en utilisant des agents clients optionnels". Que fait-il et est-il nécessaire? | Non
Y | Client and Host Security Platform | ccApp.exe | Composant d'anciennes versions de produits de sécurité Symantec comme Norton 360, Norton Internet Security, Norton AntiVirus et la suite Norton SystemWorks aujourd'hui abandonnée. C'est en réalité le processus "maître" qui appelle les différentes fonctions du programme et s'assure qu'elles fonctionnent. Les fonctions auto-protect et vérification des courriers électroniques emails ne fonctionneront pas sans lui | Oui
X | Client for Microsoft Networks | msclient32.exe | Détecté par Sophos comme W32/Sdbot-BXQ | Non
X | Client Monitor | client.exe | Détecté par Sophos comme Troj/Autoit-BNS et par Malwarebytes comme Backdoor.LuminosityLink.Generic | Non
X | Client Runtime | servoc.exe | Détecté par Malwarebytes comme Trojan.Dropper.JJbot. Le fichier se trouve dans %UserTemp% | Non
X | Client Runtime Service | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData% - voir des exemples ici et ici | Non
X | Client Runtime Service | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %System% - voir un exemple ici | Non
X | Client Runtime Service | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | Client Runtime Service | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %UserStartup% - voir un exemple ici | Non
N | Client Security Solution | cssauth.exe | Composant de Thinkvantage Client Security Solution pour portables Lenovo ThinkPad et PCs de bureau ThinkCentre. Une fois configuré via les écrans d'installation associés, il se charge via winlogon.exe (et il charge le gestionnaire de mots de passe) et par conséquent désactiver cet élément n'a aucun effet | Oui
X | Client Server Control Process | crcss.exe | Ajouté par le trojan AGENT-HR! | Non
X | Client server Rnn time | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\Default Folder | Non
X | Client Server Run Time Proccess | csrsrv.exe | Ajouté par une variante de W32/Sdbot.worm | Non
X | Client Server Runtime | csrs.exe | Ajouté par le ver POEBOT-KR! | Non
X | Client Server Runtime Process | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.Bot | Non
X | Client Server Runtime Process | crsss.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %CommonAppData%\Vpath | Non
X | Client Server Runtime Process | csrs.exe | Détecté par Symantec comme W32.Linkbot.M et par Malwarebytes comme Backdoor.Bot | Non
X | Client Server Runtime Process | csrss.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - cet élément soit remplace soit charge le véritable processus csrss.exe qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement | Non
X | Client Server Runtime Process | csrss.exe | Détecté par Dr.Web comme Trojan.DownLoader6.47266 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\System32 | Non
X | Client Server Runtime Process | csrss.exe | Détecté par Dr.Web comme Trojan.DownLoader6.51189 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Client Server Runtime Process | csrsss.exe | Détecté par Sophos comme W32/Sdbot-LD et par Malwarebytes comme Backdoor.Bot | Non
X | Client Server Runtime Process | smmss.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | Client Server Runtime Subsystem | csrss.exe | Détecté par Dr.Web comme Trojan.DownLoader12.9099 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\Windows | Non
X | Client Server Runtime Subsystem | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Windows | Non
X | Client Server Runtime Subsystem | csrss.exe | Détecté par Trend Micro comme TROJ_CRYPSHED.A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AllUsersProfile%\Windows | Non
X | Client Server Runtime Subsystem | csrss.exe | Détecté par Symantec comme Trojan.Ransomcrypt.T et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Client Service | mayne.exe | Détecté par Malwarebytes comme Trojan.Delf. Le fichier se trouve dans %UserTemp% | Non
X | Client Update | wup.exe | Détecté par Trend Micro comme WORM_OPANKI.O | Non
Y | ClientAppLogon | TrueSuite.ClientAppLogonExe.exe | Utilitaire de reconnaissance d'empreintes digitales TrueSuite par AuthenTec (racheté depuis par Apple) utilisé par certains portables OEM comme Toshiba et Lenovo. "TrueSuite aide à rendre votre monde numérique plus sûr, plus pratique et plus confidentiel. AuthenTec TrueSuite est un logiciel biométrique sécurisé, convivial, qui fournit une gestion aisée de vos mots de passe, verrouillage de fichier et dossier, et connexions à des sites Web" | Non
Y | ClientAppLogon32 | TrueSuite.ClientAppLogonExe.exe | Utilitaire de reconnaissance d'empreintes digitales TrueSuite par AuthenTec (racheté depuis par Apple) utilisé par certains portables OEM comme Toshiba et Lenovo. "TrueSuite aide à rendre votre monde numérique plus sûr, plus pratique et plus confidentiel. AuthenTec TrueSuite est un logiciel biométrique sécurisé, convivial, qui fournit une gestion aisée de vos mots de passe, verrouillage de fichier et dossier, et connexions à des sites Web" | Non
Y | Cliente DLO | DLOClientu.exe | Composant des logiciels de sauvegarde par Veritas - Backup Exec et NetBackup. Les deux ont été remplacés par leur équivalents Symantec qui a acheté VERITAS en 2005 | Non
X | clienthelp.exe | clienthelp.exe | Détecté par Malwarebytes comme Trojan.GameThief. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ClientHelper | client.exe | Détecté par Malwarebytes comme Worm.Rebhip. Le fichier se trouve dans %AppData%\Help | Non
X | ClientMan1 | mscman.exe | Variante du parasite ClientMan | Non
X | Client-Server Helper | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | ClientServerRuntime | csrss.exe | Détecté par Dr.Web comme Trojan.Siggen5.27454 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\ClientServerRuntime | Non
X | ClientServerRuntime | csrss.exe | Détecté par Dr.Web comme Trojan.DownLoader10.24199 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | ClientStartup | Client.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer.MSIL. Le fichier se trouve dans %AppData%\SubDir | Non
X | client-v2 | client.exe | Détecté par Dr.Web comme Trojan.DownLoader9.21319 et par Malwarebytes comme Trojan.Agent.MNR | Non
X | Clinet.exe | Clinet.exe | Détecté par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | clinicvaccineusb | clinicvaccineusb.exe | Clinic Engine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Clip | Recycled.exe | Détecté par Kaspersky comme Worm.Win32.Agent.yt et par Malwarebytes comme Trojan.Agent | Non
X | Clip Service Manager | clipmg.exe | Ajouté par le trojan DELF.DXJ! | Non
X | Clip Servicer | clipsrvc.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | Clip Srv | clipsv.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | clipboard.exe | clipboard.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | ClipBook Monitor | winlogonservice.exe | Détecté par Malwarebytes comme Trojan.Downloader.E. Le fichier se trouve dans %LocalAppData%\PMD | Non
U | clipdiary | clipdiary.exe | Clipdiary par Softvoile - "Un gestionnaire de Presse-papiers gratuit pour en conserver l'historique" | Non
N | ClipMate5 | ClipMt5#.exe | ClipMate Clipboard Extender par Thornsoft - "vous fait gagner du temps et vous rend plus productif en ajoutant des fonctions de Presse-papiers que le Presse-papiers de Windows laisse de côté, comme la gestion de milliers de 'clips', au lieu d'un seul à la fois". # représente un chiffre pour le numéro de version | Non
N | Clipmate6 | ClipMate.exe | ClipMate Clipboard Extender par Thornsoft - "vous fait gagner du temps et vous rend plus productif en ajoutant des fonctions de Presse-papiers que le Presse-papiers de Windows laisse de côté, comme la gestion de milliers de 'clips', au lieu d'un seul à la fois" | Non
N | Clipmate6 | ClipMt6#.exe | ClipMate Clipboard Extender par Thornsoft - "vous fait gagner du temps et vous rend plus productif en ajoutant des fonctions de Presse-papiers que le Presse-papiers de Windows laisse de côté, comme la gestion de milliers de 'clips', au lieu d'un seul à la fois". # représente un chiffre pour le numéro de version | Non
N | ClipMate7 | ClipMate.exe | ClipMate Clipboard Extender par Thornsoft - "vous fait gagner du temps et vous rend plus productif en ajoutant des fonctions de Presse-papiers que le Presse-papiers de Windows laisse de côté, comme la gestion de milliers de 'clips', au lieu d'un seul à la fois" | Non
N | Clipomatic | Clipomatic.exe | Clipomatic par Mike Lin. Programme de cache pour le Presse-papiers "qui se souvient de ce qui avait été copié dans le Presse-papiers, même si de nouvelles données y sont écrites, et vous permet de retrouver les anciennes données". N'est plus développé | Non
X | ClipSrv | CLIPBRD3D.EXE | Détecté par Sophos comme W32/Mofei-D | Non
X | ClipSrv | clipserv.exe | Détecté par Sophos comme W32/Sdbot-AAV | Non
X | ClipSrv | clipservr.exe | Ajouté par le ver SDBOT-AFE! | Non
X | ClipSrv | clipsrv.exe | Détecté par Intel Security/McAfee comme Downloader-FIK et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus clipsrv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | ClipSrv | clipsrv.exe | Détecté par Intel Security/McAfee comme Downloader-FIK. Note - ce n'est pas le véritable processus clipsrv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData% | Non
X | ClipSrv | clipsrv.exe | Détecté par Dr.Web comme Trojan.DownLoader17.42929 et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus clipsrv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\Microsoft | Non
X | ClipSrv | clipsrv.exe | Détecté par Dr.Web comme Trojan.DownLoader10.2122 et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus clipsrv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\Microsoft\Windows | Non
X | clipsrv | clipsrv.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!eh. Note - ce n'est pas le véritable clipsrv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | ClipSrv | clipsrv.exe /waitservice | Détecté par Microsoft comme TrojanDownloader:Win32/Horst.Q. Note - ce n'est pas le véritable clipsrv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%, %Windir%\System, %Temp%, %AppData%, %AppData%\Microsoft ou %System%\drivers | Non
X | Clipsvc | clipsv.exe | Détecté par Trend Micro comme BKDR_BLACKHOLE.F | Non
N | ClipTrak | ClipTrak.exe | ClipTrak - augmente les fonctionnalités du Presse-papiers, permet un accès facile, pour un usage ultérieur, à un cache qui contient les 100 derniers extraits de texte que vous avez copiés dans le Presse-papiers | Non
N | ClipTrak Pro | ClipTrak Pro.exe | ClipTrak - augmente les fonctionnalités du Presse-papiers, permet un accès facile, pour un usage ultérieur, à un cache qui contient les 100 derniers extraits de texte que vous avez copiés dans le Presse-papiers | Non
N | ClipTrakker | ClipTrakker.exe | Cliptrakker, extension pour le Presse-papiers. Aujourd'hui abandonné | Non
N | CLIStart | CLIStart.exe | Place dans la SysBarre [image] l'icône/le raccourci de ATI Catalyst™ Control Center - disponible via Démarrer → Programmes | Non
X | clkhost | [chemin du trojan] | Ajouté par le trojan WIXUD-B! | Non
X | cllmono.exe | cllmono.exe | Détecté par Malwarebytes comme Trojan.Agent.TIB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | CLMemoSysTray | CLMemoSysTray.exe | Accès dans la SysBarre [image] à YouMemo par CyberLink - qui "est une manière intuitive d'écrire des notes et mémos, dans un environnement facile à maîtriser, et amusant" et "est une application multitactile prenant en charge les derniers logiciels tactiles" | Oui
N | CLMemoSysTray Application | CLMemoSysTray.exe | Accès dans la SysBarre [image] à YouMemo par CyberLink - qui "est une manière intuitive d'écrire des notes et mémos, dans un environnement facile à maîtriser, et amusant" et "est une application multitactile prenant en charge les derniers logiciels tactiles" | Oui
U | CLMFrontPanel | clmpanel.exe | Utilitaire de SysBarre [image] , état/affichage/configuration, pour un grand nombre de modems. Peut être désactivé en faisant un clic droit sur l'icône. S'il est désactivé, l'état de la connexion est perdu | Non
U | CLMLServer | CLMLSvc.exe | CyberLink MediaLibray Service - installé avec Power2Go et PowerCinema par CyberLink et utilisé pour gérer les bibliothèques média, fournit des fonctions avancées de recherche de fichiers, de navigation et de suivi. Inclus aussi dans des versions de PowerCinema livrées (sous leur marque) avec des systèmes Acer, Dell, ASUS et d'autres. Certains signalent qu'il utilise de façon excessive les ressources système et mémoire | Oui
U | CLMLServer for HP TouchSmart | CLMLSvc.exe | CyberLink MediaLibray Service - inclus dans la version de PowerCinema par CyberLink installée sur la gamme de PCs de bureau et portables HP Touchsmart, et utilisé pour gérer les bibliothèques média, fournit des fonctions avancées de recherche de fichiers, de navigation et de suivi. Certains signalent qu'il utilise de façon excessive les ressources système et mémoire | Non
U | CLMLServer_For_P2G10 | CLMLSvc_P2G10.exe | CyberLink MediaLibray Service - inclus dans Pwoer2Go par CyberLink. Permet de gérer les bibliothèques de médias, fournissant recherche, navigation et suivi de fichier perfectionnés | Oui
U | CLMLServer_For_P2G8 | CLMLSvc_P2G8.exe | CyberLink MediaLibray Service - inclus dans Pwoer2Go par CyberLink. Permet de gérer les bibliothèques de médias, fournissant recherche, navigation et suivi de fichier perfectionnés | Non
U | CLMLServer_For_P2G9 | CLMLSvc_P2G9.exe | CyberLink MediaLibray Service - inclus dans Pwoer2Go par CyberLink. Permet de gérer les bibliothèques de médias, fournissant recherche, navigation et suivi de fichier perfectionnés | Non
U | CLMLSvc | CLMLSvc.exe | CyberLink MediaLibray Service - installé avec Power2Go et PowerCinema par CyberLink et utilisé pour gérer les bibliothèques média, fournit des fonctions avancées de recherche de fichiers, de navigation et de suivi. Inclus aussi dans des versions de PowerCinema livrées (sous leur marque) avec des systèmes Acer, Dell, ASUS et d'autres. Certains signalent qu'il utilise de façon excessive les ressources système et mémoire | Oui
? | clnwall | rundll.exe setupx.dll,InstallHinfSection [chemin] delwall.inf | Le fichier "delwall.inf" se trouve dans %Windir%\inf | Non
X | clock | [divers noms de fichier] | Logiciel publicitaire adware LiveChat - les noms de fichier connus comprennent: mssetup.exe, kstatus.exe, spoolsv.exe, sptsupd.exe, osk.exe, msswchx.exe, netdde.exe, msbkup.exe | Non
X | Clock | systemclock.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\domen | Non
N | Clock Widget (HTC Home) | Clock.exe | Gadget widget Horloge par HTC Home - qui est "un ensemble gratuit de gadgets pour Windows comme sur les smartphones HTC." L'installation par défaut contient QuickShare, une amélioration du navigateur financée par la publicité, qui peut à son tour installer la barre d'outils Delta | Oui
X | Clock_Manager | amsngr.exe | Détecté par Sophos comme Troj/Sdbot-XM | Non
X | ClockSync | Sync.exe | ClockSync - synchronise votre horloge système avec un serveur de temps sur internet. Il est produit par WhenU, les créateurs de l'espiogiciel spyware Save Now, et on les voit d'habitude ensemble, donc il est conseillé de le remplacer par une des alternatives sans espiogiciel spyware qui existent. | Non
U | ClockWise | CLOCKWISE.EXE | ClockWise - produit par R J Software - un utilitaire de temps. C'est un organisateur, un planificateur qui vous permet de lancer des programmes à n'importe quel horaire. Il met aussi à jour votre horloge en se connectant à un serveur d'horloge atomique. C'est une alternative sans espiogiciel spyware pour ClockSync | Non
U | ClocX | ClocX.exe | ClocX - installe une pendule sur le Bureau; celle-ci peut être déplacée, transformée en calendrier, des alarmes peuvent être définies, etc… | Non
N | CloneCD | CloneCDTray.exe | Accès dans la SysBarre [image] à l'utilitaire de sauvegarde CloneCD par SlySoft, Inc - qui "est l'outil de copie de CD idéal pour réaliser des copies de sauvegarde de vos CDs de musique ou de données, sans se soucier qu'ils soient protégés ou non. L'interface utilisateur de CloneCD copie la plupart des CD en seulement quelques clics de souris." Mis à part le lancement de CloneCD, la seule autre option utile est "Cacher le disque CD-R" qui dans certains cas isolés va traiter les disques CD-R comme des CDs originaux | Oui
N | CloneCD Tray | CloneCDTray.exe | Accès dans la SysBarre [image] à l'utilitaire de sauvegarde CloneCD par SlySoft, Inc - qui "est l'outil de copie de CD idéal pour réaliser des copies de sauvegarde de vos CDs de musique ou de données, sans se soucier qu'ils soient protégés ou non. L'interface utilisateur de CloneCD copie la plupart des CD en seulement quelques clics de souris." Mis à part le lancement de CloneCD, la seule autre option utile est "Cacher le disque CD-R" qui dans certains cas isolés va traiter les disques CD-R comme des CDs originaux | Non
Y | CloneCDElbyCDFL | ElbyCheck.exe | Composant de l'utilitaire de sauvegarde CloneCD jusqu'à la version 4.2.* quand il était produit par Elaborate Bytes. Vérifie que les pilotes CD/DVD Elaborate Bytes sont toujours là et n'ont pas été remplacés par d'autres utilitaires quand Windows démarre | Non
N | CloneCDTray | CloneCDTray.exe | Accès dans la SysBarre [image] à l'utilitaire de sauvegarde CloneCD par SlySoft, Inc - qui "est l'outil de copie de CD idéal pour réaliser des copies de sauvegarde de vos CDs de musique ou de données, sans se soucier qu'ils soient protégés ou non. L'interface utilisateur de CloneCD copie la plupart des CD en seulement quelques clics de souris." Mis à part le lancement de CloneCD, la seule autre option utile est "Cacher le disque CD-R" qui dans certains cas isolés va traiter les disques CD-R comme des CDs originaux | Oui
Y | CloneDVDElbyDelay | ElbyCheck.exe | Composant d'anciennes versions de l'utilitaire de sauvegarde CloneDVD. Vérifie que les pilotes CD/DVD Elaborate Bytes sont toujours là et n'ont pas été remplacés par d'autres utilitaires quand Windows démarre | Oui
N | Cloneur Expert Monitor | TrueImageMonitor.exe | Composant de PC Cloneur Expert - logiciel de sauvegarde. Peut être désactivé sans affecter PC Cloneur Expert | Non
? | Clotusorgreg0 | prtStart.exe [chemin] Orgprt.exe | En relation avec IBM Lotus SmartSuite. Le fichier se trouve dans %Root%\LOTUS\ORGREG. Que fait-il et est-il nécessaire? | Non
X | Cloud Net - Beta | cloud.exe | Détecté par Dr.Web comme Trojan.DownLoader9.29878 et par Malwarebytes comme Trojan.Agent.BTC | Non
X | cloud_.exe | cloud_.exe | Détecté par Dr.Web comme Trojan.DownLoad3.5224 et par Malwarebytes comme Adware.K.CloudPop. Le fichier se trouve dans %ProgramFiles%\cloudpop | Non
X | cloudbackupsync | [9 caractères].exe | Détecté par Malwarebytes comme Spyware.Weecnaw. Le fichier se trouve dans %AppData% | Non
X | cloudpop.exe | cloudpop.exe | Détecté par Dr.Web comme Trojan.DownLoad3.5224 et par Malwarebytes comme Adware.K.CloudPop. Le fichier se trouve dans %ProgramFiles%\cloudpop | Non
X | cloudpop_.exe | cloudpop_.exe | Détecté par Malwarebytes comme Adware.K.CloudPop. Le fichier se trouve dans %ProgramFiles%\cloudpop | Non
N | CloudSystemBooster | CloudSystemBooster.exe | Utilitaire d'optimisation basé sur le cloud nuage Cloud System Booster par Anvisoft - "Nettoyez les fichiers indésirables du système, corrigez les erreurs du Registre, réparez les problèmes de navigateur, optimisez le système de votre PC adin d'augmenter les performances de votre PC" | Non
X | clover | clover.exe | Détecté par Kaspersky comme AdWare.Win32.KSG.rr et par Malwarebytes comme Adware.CloverPlus. Le fichier se trouve dans %ProgramFiles%\CloverPlus | Non
X | clover | intothemap_CP.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\intothemap CP | Non
X | clover | koreamessenger_CP.exe | Détecté par Intel Security/McAfee comme Generic PUP.x et par Malwarebytes comme Adware.KorAd | Non
X | clover_u | clover_updater.exe | Détecté par Dr.Web comme Trojan.DownLoader6.2016 et par Malwarebytes comme Adware.CloverPlus. Le fichier se trouve dans %ProgramFiles%\intothemap CP | Non
X | clover_u | clover_updater.exe | Détecté par Dr.Web comme Trojan.DownLoader7.20450 et par Malwarebytes comme Adware.CloverPlus. Le fichier se trouve dans %ProgramFiles%\brainclan CP | Non
X | clover_u | clover_updater.exe | Détecté par Dr.Web comme Trojan.DownLoader7.4655 et par Malwarebytes comme Adware.CloverPlus. Le fichier se trouve dans %ProgramFiles%\KoreaMessenger CP | Non
X | clover_u | clover_updater.exe | Détecté par Kaspersky comme AdWare.Win32.Agent.svv et par Malwarebytes comme Adware.CloverPlus. Le fichier se trouve dans %ProgramFiles%\CloverPlus | Non
X | clover_u | intothemap_CP_updater.exe | Détecté par Malwarebytes comme Adware.K.IntoMap. Le fichier se trouve dans %ProgramFiles%\intothemap CP | Non
X | clover_u | koreamessenger_CP_updater.exe | Détecté par Intel Security/McAfee comme Generic PUP.x et par Malwarebytes comme Adware.CloverPlus | Non
N | Clownfish | Clownfish.exe | Clownfish par Shark Labs - "est un traducteur en ligne pour tous vos messages sortants dans Skype. Maintenant vous pouvez écrire dans votre langue maternelle et le destinataire recevra le message traduit dans sa langue. Il existe différents services de traduction, que vous pouvez choisir" | Non
? | CLPushUpdate | CLPushUpdate.exe | Composant du service d'accès à distance aux données multimédia CyberLink Live. Sa fonction est actuellement inconnue, mais cet élément pourrait être en relation avec des mises à jour automatiques | Oui
X | Clre | mmdc.exe | Détecté comme le trojan PurScan.AI. Le fichier se trouve dans %ProgramFiles%\oace | Non
X | ClrSchLoader | [chemin du fichier] | Détecté par Symantec comme Adware.ClearSearch | Non
X | cls_pack.exe | cls_pack.exe | Détecté par Sophos comme Troj/FakeAV-AQB et par Malwarebytes comme Backdoor.Bifrose | Non
X | clsav | clsav.exe | Ajouté par le ver AUTORUN-BTQ! | Non
X | CLSID | com.exe | NowOnline- variante du numéroteur dialer et pirate Switch, voir ici | Non
X | CLSID | dll.exe | FirstEnter - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | CLSID | msgplus.exe | OnlineDirect - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | CLSID | plugin.exe | FirstEnter - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | CLSID | sed.exe | OnlineDirect - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | CLSRSS | LSACS.EXE | Détecté par Sophos comme W32/SillyFDC-X | Non
U | Club-Internet_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs Club-Internet | Non
U | ClUpdate | ClUpdate.exe | Mises à jour automatiques pour le logiciel gérant les clés USB de certificat numérique Clau-ACCV et Clauer-idCAT | Non
N | CLVirtualDrive | VirtualDrive.exe | Émulateur de disque CD/DVD virtuel, composant de Pwoer2Go par CyberLink | Non
N | CLVirtualDrive9 | VirtualDrive9.exe | Émulateur de disque CD/DVD virtuel, composant de Pwoer2Go par CyberLink | Non
X | cLYIMk5F.exe | cLYIMk5F.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rl et par Malwarebytes comme Trojan.Agent.RNS | Non
U | cma | cma.exe | DeskSite CMA software - "récupère de nouvelles informations depuis le DeskSite Data Center Centre de données de Desksite " | Non
X | CMAPP | cmappclient.exe | Logiciel publicitaire adware CasClient - détecté aussi comme le trojan CMAPP! | Non
X | CMARP | simrp.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!a et par Malwarebytes comme Trojan.Agent.SPR | Non
N | Cmaudio | Rundll32 cmicnfg.cpl,CMICtrlWnd | Panneau de contrôle pour cartes son basées sur C-Media - souvent inclus sur des cartes-mères avec son intégré. Disponible via Démarrer → Paramètres → Panneau de configuration | Non
X | cmd | cmd.exe | Détecté par Malwarebytes comme Spyware.Dyre. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData% | Non
X | cmd | cmd.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | CMD | cmd32.exe | Détecté par Bitdefender comme Win32.P2P.Tanked.B | Non
X | cmd | iexploerer.exe | Détecté par Intel Security/McAfee comme BackDoor-CEP!bdc et par Malwarebytes comme Backdoor.Messa | Non
X | cmd | msdcsc.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!p et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
X | cmd | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Restore" | Non
U | cmd | UACGetter.exe PackerV2.exe | Détecté par Malwarebytes comme PUP.Optional.Shuka. Les deux fichiers se trouvent dans %UserTemp%\Shuka. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Cmd | WindowsUpdate.exe | Détecté par Malwarebytes comme Backdoor.Agent.CMD. Le fichier se trouve dans %System%\Cmd | Non
X | cmd | winlogon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Windir%\cursors | Non
X | CMD | xxx.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | cmd.exe | cmd.exe | Détecté par Dr.Web comme Trojan.DownLoad3.26379. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | cmd.exe | cmd.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp% | Non
X | cmd.exe | cmd.exe | Détecté par Dr.Web comme Trojan.Siggen4.27324 et par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | cmd32 | cmd32.exe | Détecté par Dr.Web comme Trojan.Siggen4.26128 et par Malwarebytes comme Backdoor.PoisonIvy. Le fichier se trouve dans %System% | Non
X | cmd32 | cmd32.exe | Détecté par Intel Security/McAfee comme Generic.tfr!cd. Le fichier se trouve dans %System%\InstallDir | Non
X | cmd32 | configs.exe | Pirate, détecté aussi comme le trojan QURL-2! | Non
X | CMD32 | sys.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!eh et par Malwarebytes comme Backdoor.Agent.E | Non
X | cmd64 | cmd64.exe | Variante Msconfd du parasite CoolWebSearch | Non
X | CMD64 | sys.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!eh et par Malwarebytes comme Backdoor.Agent.E | Non
X | cmdbcs | cmdbcs.exe | Ajouté par le trojan LINEAG-GKW! | Non
X | Cmdcon | cmdcon.exe | Détecté par Trend Micro comme TROJ_CRYPTER.A | Non
X | CMDHost | CMDHost#.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen - où # représente un chiffre et le fichier se trouve dans %AppData% | Non
X | cmdl32 | cmdl32.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.hgva. Le fichier se trouve dans %Windir% - voir ici | Non
X | cmdl32.exe | cmdl32.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | cmdpri.exe | cmdpri.exe | Détecté par Dr.Web comme Trojan.DownLoader9.25289 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | cmds | cmds.exe | Détecté par Intel Security/McAfee comme GenericR-CRI et par Malwarebytes comme Trojan.Agent.WNSGen | Non
X | cmds | rundll32.exe [chemin] vtsqn.dll | Détecté par Malwarebytes comme Malware.Trace. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "vtsqn.dll" se trouve dans %UserTemp% | Non
X | CmdShell.exe | CmdShell.exe | Détecté par Sophos comme Troj/Bckdr-QHY | Non
X | CME | cme.exe | Logiciel publicitaire adware GAIN par Claria Corporation | Non
U | C-Media Echo Control | EchoCtrl.exe | C-Media produit des chipsets audio que l'on trouve souvent sur des cartes-mères classiques avec audio intégrée. Vous pouvez en avoir besoin si vous utilisez la fonction de contrôle d'écho de C-Media Mixer | Non
N | C-Media Mixer | Mixer.exe | C-Media produit des chipsets audio que l'on trouve souvent sur des cartes-mères classiques avec audio intégrée. Fournit un accès dans la SysBarre [image] aux réglages audio. Disponible via Démarrer → Paramètres → Panneau de configuration ou Démarrer → Programmes | Non
X | CMediaAudioDriverAgent | wuauctt.exe | Détecté par Dr.Web comme Trojan.FakeAV.13072 et par Malwarebytes comme Backdoor.Agent.IPC | Non
X | CmeSYS | CMEsys.exe | Logiciel publicitaire adware GAIN par Claria Corporation | Non
X | CmeUPD | CMEupd.exe | Logiciel publicitaire adware GAIN par Claria Corporation | Non
X | CMFibula | CMFibula.exe | Logiciel publicitaire adware CASClient | Non
N | CmFlywaveName | CmFlywav.exe | Pilote pour le Linksys WMB54G Wireless-G Music Bridge | Non
U | CMGrdian | CMGrdian.exe | Menu de raccourcis McAfee Guardian dans la SysBarre [image] (cela ressemble à un château) donnant accès à Internet Security, Browser Buddy, File Guardian et à l'aide. Inclus dans d'anciennes versions de McAfee Internet Security et peut-être d'autres | Non
U | CMGShieldUI | CMGShieldUI.exe | Interface utilisateur pour CMG (CREDANT Mobile Guardian) Shield par Credant Technologies. "Le bouclier CMG s'installe sur les périphériques et les médias externes pour renforcer les stratégies de sécurité même si le matériel est déconnecté du réseau." Utilisé pour protéger les données professionnelles sensibles sur les portables, les assistants personnels, les smartphones, les clés USB et les CD-DVDs | Non
X | CMIAudioDriverUpdate | wuauctt.exe | Détecté par Dr.Web comme Trojan.FakeAV.13468 et par Malwarebytes comme Backdoor.Agent | Non
X | CMKFIJ | PiowlR.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | cmmon32 | tmp[aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent.CM - voir un exemple ici | Non
X | cmmon32.exe | cmmon32.exe | Détecté par Dr.Web comme Trojan.Inject1.13506 et par Malwarebytes comme Trojan.Inject | Non
X | Cmmon32Sys | cmmon32.exe | Ajouté par le trojan SMALL.CL! | Non
X | cmmonw32 | cmmonw32 | Détecté par Dr.Web comme Trojan.Siggen4.26128 | Non
X | cmonitor | pasmon.exe | SystemDoctor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | cmonitor | startupmon.exe | SystemDoctor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | cmos | dwmsys.exe | Détecté par Dr.Web comme Trojan.DownLoader10.26644 et par Malwarebytes comme Trojan.Agent.HLNGen | Non
U | CmPCIaudio | RunDll32 CMICNFG3.CPL,CMICtrlWnd | Enregistre l'applet de Panneau de configuration pour une carte son PCI C-Media | Non
U | CMPDPSRV | CMPDPSRV.EXE | Printer Driver Plus par ViewAhead Technology (autrefois DeviceGuys, Inc.). "Printer Driver Plus intègre étroitement tous les composants essentiels d'un pilote d'imprimante, et plus encore." Installé avec certaines imprimantes Compaq et Lexmark | Non
X | Cmpnt | Devices2.exe | Détecté par Sophos comme Troj/Tompai-D et par Malwarebytes comme Trojan.Agent | Non
X | Cmpnt | loadms.exe | Détecté par Sophos comme Troj/Tompai-C et par Malwarebytes comme Trojan.Agent | Non
X | Cmpnt | mainsv.exe | Détecté par Sophos comme Troj/Tompai-C et par Malwarebytes comme Trojan.Agent | Non
X | CMPublicAuth | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %UserTemp%\MSDCSC | Non
X | cmrsf | cmrsf.exe | Détecté par Sophos comme Troj/Delf-HU | Non
X | cmrss | cmrss.exe | Détecté par Trend Micro comme TROJ_DELF.DU et par Malwarebytes comme Trojan.Banker | Non
X | cmrss | crmss.exe | Détecté par Sophos comme Troj/Dloader-EK | Non
X | cmrst | cmrst.exe | Ajouté par le trojan BANCOS.S! | Non
X | cmrst | cmrst.scr | Détecté par Sophos comme Troj/Dloader-FP | Non
X | cms | iserver.exe | Détecté par Sophos comme Troj/Dloader-WK | Non
X | CMSally | [chemin de callmesally.exe] | Détecté par Trend Micro comme TROJ_CASAL.A | Non
U | CMSETTINGS | ctmn.exe | Composant de NetNanny Chat Monitor | Non
? | CM-SmWizard | SmWizard.exe | Application SmartWizard MFC - associé avec C-Media qui produit des chipsets audio utilisés couramment pour le son intégré sur des cartes-mères. Que fait-il et est-il nécessaire? | Non
X | cmsound | [chemin du trojan] | Détecté par Sophos comme Troj/TCXMedi-D | Non
X | cmss | cmss.exe | Détecté par Kaspersky comme Trojan.Win32.Agent2.eko. Le fichier se trouve dans %Temp% | Non
X | cmss | system.exe | Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %System% | Non
X | cmssapp | iexplore.exe | Détecté par Sophos comme Troj/Bancban-GF et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %Windir% | Non
X | cmssapp | iexplore_.exe | Détecté par Sophos comme Troj/Bancban-CQ | Non
X | cmssSystemProcess | csms.exe | Détecté par Sophos comme Troj/Agent-Y | Non
X | cmssSystemProcess | csmss.exe | Détecté par Sophos comme Troj/Agent-CO et par Malwarebytes comme Trojan.Agent | Non
X | cmssSystemProcess | mcsmss.exe | Détecté par Sophos comme Troj/Proxyser-F | Non
X | CmSTP | cmstp.exe /waitservice | Détecté par Microsoft comme TrojanDownloader:Win32/Horst.Q. Note - ce n'est pas le véritable cmstp.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%, %Windir%\System, %Temp%, %AppData%, %AppData%\Microsoft ou %System%\drivers | Non
X | cmstrp | igfxperf.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Microsoft | Non
X | CMSystem | CMSystem.exe | Logiciel publicitaire adware CASClient | Non
X | Cmt101 | cmt101.exe | Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema | Non
? | CmUCRRun | CmUCReye.exe | En relation avec des périphériques par Medion Display. Que fait-il et est-il nécessaire? | Non
X | cmutil | cmutil.exe | Détecté par Sophos comme Troj/Agent-DFN | Non
U | CMWorkstation | cmwkse.exe | Cyber Monitor 2004 par Enter - "système professionnel de facturation, de suivi et de gestion pour les cafés Internet, les bibliothèques, les écoles, les hôtels et autres institutions qui fournissent des ordinateurs à usage public" | Non
X | Cmx32 | cmx32.exe | Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema | Non
X | Cn323 | cnfrm33.exe | Détecté par Symantec comme W32.Mimail.G@mm et par Malwarebytes comme Worm.Agent | Non
X | Cn911 | ODBCJET.exe | Ajouté par le trojan BIFROSE-PR! | Non
U | CNAP2 Launcher | CNAP2LAK.EXE | Surveille l'état d'une imprimante Canon - pour contrôler l'état de l'imprimante, vérifier les niveaux d'encre, etc | Non
X | CNBABE | CNBABE.EXE | Semble être un espiogiciel spyware ajouté par KAZAA (et peut-être d'autres) qui affiche des pubs en popup pendant que vous naviguez | Non
N | cnet | kontiki.exe | Kontiki Delivery Management System - logiciel client basé sur Windows qui permet le transfert sécurisé d'informations vers les Bureaux des utilisateurs. Version pour c|net | Non
N | CNET TechTracker | TechTracker.exe | "CNET TechTracker est une application gratuite par CNET qui aide à garder à jour et sûrs les logiciels installés sur votre ordinateur. TechTracker travaille en analysant les logiciels installés sur votre ordinateur et vous alerte quand des mises à jour sont disponibles" | Non
Y | cnfgCav | CMain.exe | Composant d'une ancienne version de Comodo Antivirus | Non
X | Cnfrm32 | cnfrm.exe | Ajouté par le ver MIMAIL.D! | Non
X | CNG Volume File Defragmenter | acdcndvz.exe | Détecté par Sophos comme Mal/Slenfbot-E et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\ziopjjhddxkff | Non
X | CNN News Ticker | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Neurevt.Generic. Le fichier se trouve dans %CommonAppData%\CNN News Ticker | Non
X | CnsMax | Internat.exe | Détecté par Symantec comme Backdoor.Pointex. Note - le véritable internat.exe se trouve dans %System% alors que cette version est dans %Windir% | Non
X | CnsMin | Rundll32.exe [chemin] CNSMIN.dll,Rundll32 | En relation avec le pirate CnsMin (Chinese Keywords). Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
U | CnwiDeviceAgent | cnwida.exe | Canon printer status monitor - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
X | cnxdmqje | ehalxqqtssd.exe | Détecté par Sophos comme Troj/Agent-OEC | Non
N | CnxDslTaskBar | CnxDslTb.exe | Conexant DSL Taskbar utilisé sur leur modem ADSL AccessRunner et d'autres comme le Samsung AHT-E310, le ZTE ZXDSL852 et le TeleWell EA100B | Non
U | CNYHKey | CNYHKey.exe | Active les touches spéciales sur claviers Chicony. Les combinaisons spéciales comprennent Internet, E-mail, vol+, vol-, muet, etc. Nécessaire seulement pour les fonctionnalités étendues | Non
X | coayao | coayao.exe | Détecté par Malwarebytes comme Trojan.Agent.RV. Le fichier se trouve dans %UserProfile% | Non
U | CobBU | CobBU.exe | Cobian Backup versions 6 et 7 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en tant qu'application (auto-démarrage) plutôt que par défaut en tant que service sur un système d'exploitation basé sur NT (NT/2K/XP). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'option autodémarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian | Cobian.exe | Cobian Backup versions 8 à 10 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en tant qu'application (auto-démarrage) plutôt que par défaut en tant que service sur un système d'exploitation basé sur NT (7/Vista/XP/2K/NT). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'option autodémarrage et lancez-le manuellement quand vous en avez besoin | Non
U | Cobian Backup | cbInterface.exe | Accès dans la SysBarre [image] à Cobian Backup 10 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en utilisant les paramètres par défaut en tant que service sur un système d'exploitation basé sur NT (7/Vista/XP). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'installation en auto-démarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian Backup | CobBU.exe | Cobian Backup 6 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en tant qu'application (auto-démarrage) plutôt que par défaut en tant que service sur un système d'exploitation basé sur NT (NT/2K/XP). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'option autodémarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian Backup 10 | Cobian.exe | Cobian Backup 10 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en tant qu'application (auto-démarrage) plutôt que par défaut en tant que service sur un système d'exploitation basé sur NT (7/Vista/XP). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'option autodémarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian Backup 10 Interface | cbInterface.exe | Accès dans la SysBarre [image] à Cobian Backup 10 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en utilisant les paramètres par défaut en tant que service sur un système d'exploitation basé sur NT (7/Vista/XP). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'installation en auto-démarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian Backup 6 | CobBU.exe | Cobian Backup 6 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en tant qu'application (auto-démarrage) plutôt que par défaut en tant que service sur un système d'exploitation basé sur NT (NT/2K/XP). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'option autodémarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian Backup 7 | CobBU.exe | Cobian Backup 7 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en tant qu'application (auto-démarrage) plutôt que par défaut en tant que service sur un système d'exploitation basé sur NT (NT/2K/XP). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'option autodémarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian Backup 7 Application | CobBU.exe | Cobian Backup 7 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en tant qu'application (auto-démarrage) plutôt que par défaut en tant que service sur un système d'exploitation basé sur NT (NT/2K/XP). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'option autodémarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian Backup 7 Interface | cobui.exe | Accès dans la SysBarre [image] à Cobian Backup 7 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en utilisant les paramètres par défaut en tant que service sur un système d'exploitation basé sur NT (NT/2K/XP). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'installation en auto-démarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian Backup 8 | Cobian.exe | Cobian Backup 8 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en tant qu'application (auto-démarrage) plutôt que par défaut en tant que service sur un système d'exploitation basé sur NT (NT/2K/XP/Vista). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'option autodémarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian Backup 8 interface | cbInterface.exe | Accès dans la SysBarre [image] à Cobian Backup 8 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en utilisant les paramètres par défaut en tant que service sur un système d'exploitation basé sur NT (NT/2K/XP/Vista). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'installation en auto-démarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian Backup 9 | Cobian.exe | Cobian Backup 9 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en tant qu'application (auto-démarrage) plutôt que par défaut en tant que service sur un système d'exploitation basé sur NT (NT/2K/XP/Vista). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'option autodémarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian Backup 9 interface | cbInterface.exe | Accès dans la SysBarre [image] à Cobian Backup 9 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en utilisant les paramètres par défaut en tant que service sur un système d'exploitation basé sur NT (NT/2K/XP/Vista). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'installation en auto-démarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian Backup Amanita | cbInterface.exe | Accès dans la SysBarre [image] à Cobian Backup 9 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en utilisant les paramètres par défaut en tant que service sur un système d'exploitation basé sur NT (NT/2K/XP/Vista). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'installation en auto-démarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian Backup Amanita | Cobian.exe | Cobian Backup 9 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en tant qu'application (auto-démarrage) plutôt que par défaut en tant que service sur un système d'exploitation basé sur NT (NT/2K/XP/Vista). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'option autodémarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian Backup Black Moon | cbInterface.exe | Accès dans la SysBarre [image] à Cobian Backup 8 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en utilisant les paramètres par défaut en tant que service sur un système d'exploitation basé sur NT (NT/2K/XP/Vista). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'installation en auto-démarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian Backup Black Moon | Cobian.exe | Cobian Backup 8 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en tant qu'application (auto-démarrage) plutôt que par défaut en tant que service sur un système d'exploitation basé sur NT (NT/2K/XP/Vista). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'option autodémarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian Backup Boletus | Cobian.exe | Cobian Backup 10 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en tant qu'application (auto-démarrage) plutôt que par défaut en tant que service sur un système d'exploitation basé sur NT (7/Vista/XP). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'option autodémarrage et lancez-le manuellement quand vous en avez besoin | Oui
U | Cobian Backup Interface 6 | cobui.exe | Accès dans la SysBarre [image] à Cobian Backup 6 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en utilisant les paramètres par défaut en tant que service sur un système d'exploitation basé sur NT (NT/2K/XP). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'installation en auto-démarrage et lancez-le manuellement quand vous en avez besoin | Oui
X | cobodorewams | cobodorewams.exe | Détecté par Dr.Web comme BackDoor.Bulknet.1351 et par Malwarebytes comme Trojan.Agent.US | Non
X | coboqjeaqoxg | coboqjeaqoxg.exe | Détecté par Dr.Web comme Trojan.DownLoader11.10672 et par Malwarebytes comme Trojan.Agent.US | Non
U | cobui | cobui.exe | Accès dans la SysBarre [image] à Cobian Backup versions 6 et 7 - un logiciel de sauvegarde multitâche qui crée des copies de sauvegarde de vos fichiers et dossiers (en format compressé ou non-compressé) dans un autre emplacement. Cet élément apparaît si vous choisissez d'installer le programme en utilisant les paramètres par défaut en tant que service sur un système d'exploitation basé sur NT (NT/2K/XP). Si vous n'avez pas de sauvegardes planifiées régulièrement, choisissez l'installation en auto-démarrage et lancez-le manuellement quand vous en avez besoin | Oui
X | cobvcs | rundll32.exe [chemin] cobvcs.dll | Détecté par Malwarebytes comme Trojan.RedirRdll2.Gen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "cobvcs.dll" se trouve dans %AppData% | Non
X | COCOCHECKER | Host.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.IHGen | Non
X | COD_Cheats | COD_Cheats.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer.MSIL. Le fichier se trouve dans %AllUsersProfile% | Non
X | Codded By h1dd3n | gxserv23.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.VanBot | Non
X | Codec Audio | Audiodg.exe | Détecté par Intel Security/McAfee comme Generic PWS.y!1x3 et par Malwarebytes comme Trojan.MSIL | Non
X | Codec Reader | Audiodg.exe | Détecté par Sophos comme Troj/PWS-CAI et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Codec Reader | Audiodg.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData% | Non
X | Codec Reader | hpqwgetdrvinfo.exe | Détecté par Malwarebytes comme Trojan.Ransom. Le fichier se trouve dans %AppData% - voir ici | Non
X | codecdirectx.exe | codecdirectx.exe | Détecté par Sophos comme Troj/Banloa-AZY | Non
X | CodeClean | CCIntro.exe | CodeClean, fallacieux logiciel de sécurité - pas conseillé | Non
X | CodecPacker | CodecPacker.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!he et par Malwarebytes comme Backdoor.Messa.E | Non
X | Codelux Crypter V2.0 | .exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ic et par Malwarebytes comme CryptTool.Agent.CL | Non
U | Codename Dashboard | dashboard.exe | Codename: Dashboard - "une application qui réside dans une barre sur le coté de l'écran. Construite sur Microsoft .NET Framework, c'est un hôte pour différents composants interchangables par lesquels C.D. vous permet d'obtenir sur votre Bureau toute l'information que vous désirez, à n'importe quel moment." N'existe plus | Non
X | CodeScanMain | CodeScan.exe | CodeScan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | CodeSecureMain | CodeSecure.exe | CodeSecure, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | CodeSecurityMain | CodeSecurity.exe | CodeSecurity, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
? | COEMsgDisplay | COEMsgDisplay.exe | Composant du projet PC Common Operating Environment (PC COE) par HP. Se trouve dans %ProgramFiles%\Hewlett-Packard\PC COE. Que fait-il et est-il nécessaire? | Non
X | cof.updit | [nom-de-fichier aléatoire] | Ajouté par une variante de W32/Sdbot.worm | Non
X | cogad | cogad.exe | Ajouté par le trojan DLOADR-CEP! | Non
X | Cognac | [chemin du trojan] | Détecté par Trend Micro comme TROJ_COGNAC.J | Non
U | CognizanceTS | rundll32.exe [chemin] AsTsVcc.dll,RegisterModule | Suite Identity And Access Management par Cognizance Corp pour les connexions 'réseau privé virtuel' VPN - Virtual Private Network d'entreprise. Activez-le si vous utilisez le logiciel VPN | Non
X | cogofhibraco | cogofhibraco.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vd et par Malwarebytes comme Trojan.Agent.US | Non
X | cogotfycykme | cogotfycykme.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | Cogram | Updlates.exe | Détecté par Malwarebytes comme Trojan.Injector.DV. Le fichier se trouve dans %Windir%\Crogram \ et il y a un espace à la fin du champ "Nom/Élément Démarrage" | Non
U | cohost | hstart.exe | Détecté par Malwarebytes comme PUP.BitCoinMiner et associé à Bitcoin. Le fichier se trouve dans %Root%\drivers. Si vous ne l'avez pas installé de plein gré, supprimez-le | Non
X | Coin | pooler.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cxs et par Malwarebytes comme Trojan.Agent.MNR | Non
X | Coldlife -icmp | Systray.exe | Détecté par Intel Security/McAfee comme IRC/Flood.av. Note - ce n'est pas le véritable processus systray.exe | Non
U | ColdTurkey_notify | ct_notify.exe | Cold Turkey par Felix Belzile - "est un programme gratuit / open source qui vous permet de vous bloquer temporairement hors des sites de médias sociaux populaires, des sites Web créant une dépendance, des jeux en ligne et de tout ce que vous voulez!" | Non
N | CollaborationHost | p2phost.exe | Connecte un utilisateur à la fonctionnalité Voisinage immédiat lors de la connexion dans Windows 7 et Vista. Voisinage immédiat vous permet d'utiliser un certain programme Peer-to-Peer pair à pair (P2P) sur un réseau - qui "identifie les personnes situées à proximité qui utilisent des ordinateurs et permet à ces personnes de vous envoyer des invitations pour des programmes tels que l'Espace de collaboration Windows. Elles ne peuvent vous inviter à participer que dans des programmes qui sont installés sur votre ordinateur." Disponible via Démarrer → Panneau de configuration | Oui
X | colorcpl | colorcpl.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% | Non
U | coloreal | coloreal.exe | Rend les couleurs plus vives et plus lumineuses, mais ne fonctionne qu'avec les moniteurs capables de gérer coloreal | Non
N | Colorific | Hgcctl95.exe | Colorific® par E-Color - "vous permet de calibrer exactement les couleurs et le système gamma sur l'ensemble de votre système - du moniteur à l'imprimante et de l'appareil photo numérique au moniteur." Maintenant remplacé par ColorWizzard™ | Non
N | Colorific Control Panel | HGCCTL95.EXE | Colorific® par E-Color - "vous permet de calibrer exactement les couleurs et le système gamma sur l'ensemble de votre système - du moniteur à l'imprimante et de l'appareil photo numérique au moniteur." Maintenant remplacé par ColorWizzard™ | Non
U | ColtsScreenServer | ColtsScreenServer.exe | Économiseur d'écran pour l'équipe de football américain de la NFL (National Football League) des Colts d'Indianapolis - composant du logiciel pour Bureau mySI de Sports Illustrated (par MercurySports Network) pour la diffusion en flux streaming d'informations sur les équipes de football américain de la NFL. N'est plus développé | Non
U | ColtsScreenServerSvc | ColtsScreenServer.exe | Économiseur d'écran pour l'équipe de football américain de la NFL (National Football League) des Colts d'Indianapolis - composant du logiciel pour Bureau mySI de Sports Illustrated (par MercurySports Network) pour la diffusion en flux streaming d'informations sur les équipes de football américain de la NFL. N'est plus développé | Non
X | COM Isolation Alerts Topology Now Encryption | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND | Non
X | COM Service | gayZZ.exe | Détecté par Microsoft comme Worm:Win32/Randex.FI et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | ms[4 lettres].com | Détecté par Malwarebytes comme Backdoor.BeastDoor. Le fichier se trouve dans %Windir%\msagent | Non
X | COM Service | msafqy.com | Détecté par Intel Security/McAfee comme BackDoor-AMQ et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | msbcqg.com | Détecté par Intel Security/McAfee comme BackDoor-AMQ et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | msbqgu.com | Détecté par Intel Security/McAfee comme BackDoor-AMQ et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | mscom32.com | Détecté par Symantec comme Backdoor.Beasty.C et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | msdrce.com | Détecté par Symantec comme Backdoor.Beasty.I et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | msemiu.com | Détecté par Intel Security/McAfee comme BackDoor-AMQ et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | msfkow.com | Détecté par Malwarebytes comme Backdoor.Beastdoor. Le fichier se trouve dans %Windir%\msagent | Non
X | COM Service | msflyx.com | Détecté par Sophos comme Troj/BeastDo-O et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | msfwoq.com | Détecté par Intel Security/McAfee comme BackDoor-AMQ et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | mshiwq.com | Détecté par Microsoft comme Backdoor:Win32/Beastdoor.L et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | msinul.com | Détecté par Kaspersky comme Backdoor.Win32.Beastdoor.ir et par Malwarebytes comme Backdoor.BeastDoor. Le fichier se trouve dans %Windir%\msagent | Non
X | COM Service | msiygy.com | Détecté par Kaspersky comme Backdoor.Win32.Beastdoor.nv et par Malwarebytes comme Backdoor.BeastDoor. Le fichier se trouve dans %Windir%\msagent | Non
X | COM Service | msjclh.com | Détecté par Symantec comme Backdoor.Beasty.G et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | mskwda.com | Détecté par Sophos comme Troj/Agent-JIX et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | msncbo.pif | Détecté par Kaspersky comme Backdoor.Win32.Beastdoor.il et par Malwarebytes comme Backdoor.BeastDoor. Le fichier se trouve dans %Windir%\msagent | Non
X | COM Service | mspgcs.com | Détecté par Microsoft comme Backdoor:Win32/Beastdoor.DL et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | mspykt.com | Détecté par Intel Security/McAfee comme BackDoor-AMQ et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | msrfrw.com | Détecté par Intel Security/McAfee comme BackDoor-AMQ et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | mswdbc.com | Détecté par Intel Security/McAfee comme BackDoor-AMQ et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | msxqhw.com | Détecté par Intel Security/McAfee comme BackDoor-AMQ et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | msynvr.com | Détecté par Symantec comme Backdoor.Beasty.H et par Malwarebytes comme Backdoor.BeastDoor | Non
X | COM Service | winlnt.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!xc et par Malwarebytes comme Trojan.Agent.CS | Non
X | COM Surrogate | COM Surrogate | Détecté par Malwarebytes comme Backdoor.Agent.IMN. Le fichier se trouve dans %AppData%\Surrogate | Non
X | COM Surrogate | dllhost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "dllhost" | Non
X | COM Surrogate | dllhost.exe | Détecté par Malwarebytes comme Spyware.Imminent. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft .NET | Non
X | COM Tools Instrumentation | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND | Non
U | com.codeode.cactusspamfilter | cactusspamfilter.exe | Cactus Spam - bloqueur de spam gratuit, simple d'emploi | Non
U | com.codeode.privacymantra | privacymantra.exe | Privacy Mantra nettoie de votre ordinateur les traces en ligne et hors ligne | Non
X | COM_LOADER | COM7.EXE | Détecté par Intel Security/McAfee comme RDN/Ransom!cd et par Malwarebytes comme Ransom.FileLocker | Non
X | COM+ Event System | DRWTSN16.EXE | Détecté par Symantec comme W32.Lovgate.AB@mm | Non
X | COM+ EventSystem Services | ECSERVER.EXE | Ajouté par une variante de W32/Sdbot.worm | Non
X | COM+ Manager | complmgr.exe | Détecté par Intel Security/McAfee comme Generic.dx!uem et par Malwarebytes comme Trojan.Agent | Non
X | Com+ Sys | csrs.exe | Détecté par Sophos comme W32/Forbot-BT | Non
X | COM+ System Application | lsas.exe | Détecté par Sophos comme W32/Agobot-MO et par Malwarebytes comme Backdoor.Bot | Non
X | COM+ System Applications | lsas.exe | Détecté par Trend Micro comme WORM_AGOBOT.SE et par Malwarebytes comme Backdoor.Bot | Non
X | COM++ System | exploier.exe | Détecté par Symantec comme W32.Lovgate.Z@mm | Non
X | COM++ System | suchost.exe | Ajouté par le ver LOVGATE-F! | Non
X | COM++ System | svchost.exe... | Ajouté par une variante du ver LOVGATE! | Non
N | ComAgent | ComAgent.exe | ComAgent - client de messagerie instantanée de MDaemon Le fichier se trouve dans %ProgramFiles%\Alt-N Technologies\ComAgent | Non
X | ComAgent | ComAgent.exe | Détecté par Malwarebytes comme Trojan.Agent.EDAI. Le fichier se trouve dans %AppData%\Macromedia\Flash Player\#SharedObjects\868AM9W9\static.bisrv.com\js\libs | Non
X | ComAgent | ComAgent.exe | Détecté par Intel Security/McAfee comme RDN/Generic.hra et par Malwarebytes comme Trojan.Agent.CMA. Le fichier se trouve dans %AppData%\Identities | Non
X | ComAgent | ComAgent.exe | Détecté par Intel Security/McAfee comme RDN/Generic.hra et par Malwarebytes comme Trojan.Agent.CMA. Le fichier se trouve dans %ProgramFiles%\MSN\MSNCoreFiles\Markets\150 | Non
X | comanda | comanda.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!wj et par Malwarebytes comme Backdoor.Agent.E | Non
X | comando | comando.exe | Détecté par Malwarebytes comme Trojan.Agent.DF. Le fichier se trouve dans %LocalAppData% | Non
X | combo.exe | combo.exe | Ajouté par le trojan CHIMO-C! | Non
X | combop.exe | combop.exe | Ajouté par le trojan BOWFEED-A! | Non
X | Comcast Network | [chemin du trojan] | Ajouté par le trojan RANKY.CS! | Non
N | ComcastSUPPORT | tgkill.exe | Comcast a conclu un marché avec Tioga pour fournir une assistance "améliorée" et un outil d'auto-réparation. Cette version "bêta" a été proposée en téléchargement par erreur et devrait être supprimée via Démarrer → Paramètres → Ajout/Suppression de programmes | Non
X | comcfg | comcfg.exe | Détecté par Trend Micro comme BKDR_TOADCOM.A | Non
X | comctl32 | comctl32.exe | Logiciel publicitaire adware - détecté par Kaspersky comme le trojan AGENT.AM! | Non
X | comdoumi | launcher.exe comdoumiup.exe | Com-doumi, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | COMDRV32 | svdhost.exe | Programme de surveillance Orvell Monitoring. Si vous ne l'avez pas installé vous-même, supprimez-le! Note - demande l'autorisation de contacter l'adresse IP de http://www.protectcom.com/ | Non
X | COMETCAP | explorerw.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ut et par Malwarebytes comme Trojan.Agent.CMC | Non
X | comhost.exe | comhost.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Temp% | Non
X | comic.exe | comic.exe | Détecté par Sophos comme Troj/AutoIt-AYP et par Malwarebytes comme Trojan.Agent.MDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | comime.exe | comime.exe | Détecté par Dr.Web comme Trojan.DownLoader11.24286 et par Malwarebytes comme Trojan.Tibia. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | comine | comine.exe | Détecté par Dr.Web comme BackDoor.Adupe.3 et par Malwarebytes comme Trojan.Agent.CM | Non
X | comine | comine.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!xc et par Malwarebytes comme Trojan.Agent.CM | Non
U | Comm Driver | commh32.exe | Logiciel de contrôle et de surveillance "PC Spion" par G Data - n'existe plus. Enregistre toutes les actions de l'utilisateur sur le PC, voir ici. Désactivez-le/supprimez-le si vous ne l'avez pas installé vous-même | Non
X | Comm Driver | commh32.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Note - ce n'est pas le véritable logiciel de contrôle et de surveillance "PC Spion" par G Data (qui n'existe plus) qui se trouve par défaut dans %System%. Celui-ci se trouve dans %ProgramFiles%\Java\jre6\lib\deploy | Non
X | Comm Driver | commh32.exe | Détecté par Malwarebytes comme Trojan.Bitcoin. Note - ce n'est pas le véritable logiciel de contrôle et de surveillance "PC Spion" par G Data (qui n'existe plus) qui se trouve par défaut dans %System%. Celui-ci se trouve dans %ProgramFiles%\Java\jre6\lib\im | Non
X | Comm64 | Client64.exe | Détecté par Malwarebytes comme Trojan.MSIL.SLS. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | ComManager | ComManager.exe | Détecté par Malwarebytes comme Backdoor.Agent.WS. Le fichier se trouve dans %AppData%\bitcoinM | Non
X | COMMAND | command.exe | Ajouté par le trojan QQPASS.E! | Non
X | Command | Gotit.exe | Détecté par Symantec comme W32.Titog.Worm | Non
X | command | javaw.exe | Détecté par Sophos comme W32/Agobot-LG. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %System% | Non
X | Command | system.exe | Détecté par Trend Micro comme BKDR_GATECRASH.A et par Malwarebytes comme Trojan.Agent.STM | Non
X | Command & Conquer 3 Kane's Wrath Speed game.exe | Command & Conquer 3 Kane's Wrath Speed game.exe | Détecté par Malwarebytes comme Trojan.MSIL.UL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Command Prompt | cmd.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Command Prompt32 | CmdPrompt32.pif | Détecté par Symantec comme W32.Assiral.B@mm | Non
U | Command WorkStation 4 | cws 4.exe | Command WorkStation par EFI "facilite le traitement des flux de production workflows en centralisant la gestion du travail. Le logiciel identifie automatiquement les serveurs Fiery sur le réseau, et offre des options de personnalisation pour l'affichage des informations" - pour environnements d'impression de haut niveau | Non
X | command32 | command32.exe | Détecté par Sophos comme Troj/LineaDl-A | Non
X | commande | windir.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\spwin | Non
X | CommandUtilities | svuhost.exe | Détecté par Malwarebytes comme Trojan.Agent.SVCGen. Le fichier se trouve dans %MyDocuments%\Windows | Non
N | CommCtr | commctr.exe | "Net2Phone CommCenter® est un logiciel qui vous permet d'effectuer des appels téléphoniques et d'envoyer des fax dans le monde entier" | Non
X | ComMessenger | csrss.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen.40403 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\data | Non
X | ComMessenger32 | services.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen.40403 et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\data | Non
X | Common | console.exe | Détecté par Microsoft comme Trojan:Win32/Gitwen.A | Non
X | common | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles% | Non
X | common | winextra | Détecté par Malwarebytes comme Trojan.Downloader.BCM. Le fichier se trouve dans %AppData%\Camper | Non
Y | Common Client | ccApp.exe | Composant d'anciennes versions de produits de sécurité Symantec comme Norton 360, Norton Internet Security, Norton AntiVirus et la suite Norton SystemWorks aujourd'hui abandonnée. C'est en réalité le processus "maître" qui appelle les différentes fonctions du programme et s'assure qu'elles fonctionnent. Les fonctions auto-protect et vérification des courriers électroniques emails ne fonctionneront pas sans lui | Oui
Y | Common Client | ccRegVfy.exe | Composant d'anciennes versions de produits de sécurité Symantec comme Norton Internet Security, Norton AntiVirus et la suite Norton SystemWorks aujourd'hui abandonnée. "Chargé du contrôle de l'intégrité des éléments NAV dans le Registre pour s'assurer que les informations n'ont pas été modifiées par une menace nuisible ou un pirate" | Oui
X | Common Files | twain.exe | Ajouté par le trojan AGENT.BEA! | Non
X | Common Service | wvnvcs.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%\Mozilla - voir ici | Non
X | Common User Interface | igfxsrvcs.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!dnk et par Malwarebytes comme Trojan.Agent | Non
N | CommonSDK | RoxWatchTray12OEM.exe | Dans la version intégrale du produit, ceci fournit un accès dans la SysBarre [image] à la gestion des fonctions "Watched Folders", "LiveShares" et "MediaSpace" de la suite multimédia Creator par Roxio - voir l'élément RoxWatchTray (RoxWatchTray12.exe). Ceci est la version OEM installée par divers fabricants de PC (connue aussi comme Roxio Creator Starter) et ces fonctions ne sont pas disponibles sans une mise à niveau. Désactivez aussi le service associé "Roxio Hard Drive Watcher 12 (RoxWatch12)" | Oui
N | CommonSDK | RoxWatchTray9.exe | Accès dans la SysBarre [image] à la gestion des fonctions "Watched Folders", "LiveShares" et "MediaSpace" de la suite multimédia Easy Media Creator 9 par Roxio. Toutes ces options sont disponibles depuis l'utilitaire Media Manager. La fonction "Watched Folders" surveille, dans les emplacements désignés, l'ajout de nouvelles images, chansons et vidéos, et les rend disponibles pour le Media Manager - si vous avez 512MB de mémoire, ou moins, il est conseillé de désactiver aussi le service associé "Roxio Hard Drive Watcher 9 (RoxWatch9)" car cette combinaison est connue pour utiliser une quantité importante de mémoire et créer d'autres problèmes | Oui
X | CommonService | winup.exe | Détecté par Sophos comme Troj/Dloadr-BJJ | Non
U | CommonToolkitTray_My Security Center | MYSCTray.exe | Détecté par Malwarebytes comme PUP.Optional.MYPCTuneUp. Le fichier se trouve dans %ProgramFiles%\My Security Center\Tray. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CommonToolkitTray_Solvusoft | SolvusoftTray.exe | Détecté par Malwarebytes comme PUP.Optional.Solvusoft. Le fichier se trouve dans %ProgramFiles%\Solvusoft\Tray. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Communication Panel | hynzeingafr.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% - voir ici | Non
X | Communications Panel | hynzeingafr.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
X | Communications Panel | mmsystri32.exe | Détecté par Sophos comme Mal/Backdr-T et par Malwarebytes comme Communications Panel | Non
Y | Communications_Helper | Communications_Helper.exe | Élément ajouté quand vous installez certaines versions du logiciel pour webcam Logitech QuickCam. Utilisé pour connecter votre caméra avec des programmes tierce partie de liaison vocale et de discussion chat comme des clients de messagerie instantanée et Skype. De plus, s'il est désactivé, la caméra ne fonctionnera pas - au moins en mode de capture rapide (QuickCapture) | Oui
Y | Communications_Helper.exe | Communications_Helper.exe | Élément ajouté quand vous installez certaines versions du logiciel pour webcam Logitech QuickCam. Utilisé pour connecter votre caméra avec des programmes tierce partie de liaison vocale et de discussion chat comme des clients de messagerie instantanée et Skype. De plus, s'il est désactivé, la caméra ne fonctionnera pas - au moins en mode de capture rapide (QuickCapture) | Oui
Y | Communicator | Communicator.exe | Composant de Microsoft Office Communicator - un client de communications unifiées qui aide les utilisateurs à communiquer facilement, quel que soit leur emplacement géographique, à l'aide de différentes solutions de communication telles que la messagerie instantanée, la voix et la vidéo. Remplacé maintenant par Microsoft Lync | Non
U | comoBoss | comowin.exe | Détecté par Malwarebytes comme PUP.Optional.Caster. Le fichier se trouve dans %ProgramFiles%\comoBoss. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | COMODO | CLPSLA.exe | Composant du service en ligne anti-malveillants anti-malware Cloud Scanner par Comodo Group et de leur outil d'assistance à distance GeekBuddy - qui est disponible en tant que produit autonome et est installé (mais sans licence) avec leurs produits de sécurité gratuits et payants comme Internet Security, Antivirus et Firewall | Non
X | Comodo | Comodo.exe | Détecté par Intel Security/McAfee comme BackDoor-FAJ et par Malwarebytes comme Backdoor.Agent.CM. Note - ce n'est pas un élément valide pour des produits de sécurité Comodo | Non
Y | Comodo AntiSpam | CAS32.exe | Accès dans la SysBarre [image] , et notifications pour Comodo AntiSpam, aujourd'hui abandonné, par Comodo Group, Inc - "produit logiciel client qui élimine pour toujours le pourriel spam du système de courrier électronique email de l'ordinateur" | Non
U | Comodo Firewall | CPF.exe | Accès dans la SysBarre [image] , et notifications pour une ancienne version de Comodo Firewall par Comodo Group, Inc | Non
Y | COMODO Firewall Pro | cfp.exe | Accès dans la SysBarre [image] , et notifications pour une ancienne version "Pro" de Comodo Firewall par Comodo Group, Inc | Non
Y | COMODO Internet Security | cfp.exe | Accès dans la SysBarre [image] , et notifications pour la gamme de produits de sécurité sur internet par Comodo - comme Internet Security, Antivirus et Firewall | Non
U | Comodo Launch Pad Tray | CLPTray.exe | Accès dans la SysBarre [image] à LaunchPad - livré avec d'anciennes versions des offres gratuites de Comodo comme Comodo Antivirus. Certains affirment que LaunchPad est un logiciel publicitaire adware impossible-à-désinstaller, ou pire encore - voir ici | Non
Y | COMODO Memory Firewall | cmf.exe | "Comodo Memory Firewall est un outil de détection et de prévention de débordement de tampon buffer overflow qui fournit la protection absolue contre l'un des types d'attaques les plus graves et les plus répandus sur l'Internet - l'attaque par débordement de tampon buffer overflow ". Aujourd'hui abandonné | Non
Y | Comodo Personal Firewall | CPF.exe | Accès dans la SysBarre [image] , et notifications pour une ancienne version de Comodo Firewall par Comodo Group, Inc | Non
Y | COMODO SafeSurf | cssurf.exe | Barre d'outils Comodo SafeSurf Toolbar par Comodo Group, Inc - installée avec d'anciennes versions de leur pare-feu, et "protège contre le vol de données, les plantages de l'ordinateur et les dégâts causés au système en empêchant la plupart des types d'attaques par dépassement de tampon buffer overflow . Ce type d'attaque se produit quand un programme ou script malicieux envoie délibérément au tampon buffer mémoire d'une application cible plus de données que le tampon ne peut gérer - ce qui peut être exploité pour créer une porte dérobée backdoor vers le système grâce à laquelle un pirate pourra obtenir un accès" | Non
X | ComodoGroup | smss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
U | Companion Module | companion.exe | Le Compagnon AOL (AOL Companion) est une petite fenêtre qui apparaît quand vous vous connectez au service en utilisant la version 8.0 et les premières séries de la version 9.0. "Utilisez le Companion pour accéder rapidement à vos fonctions favorites, comme votre liste d'amis, vos sites favoris, votre carnet d'adresses, et plus encore!" | Oui
X | CompanionWizard | compwiz.exe | Composant du fallacieux logiciel de sécurité WinAntiVirusPro 2007 (et peut-être d'autres) - pas conseillé, voir ici | Non
X | COMPANY | invoice.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!tf et par Malwarebytes comme Backdoor.Agent.INV | Non
U | Compaq Alerter | CPQAlert.exe | Insight Manager Agent par Compaq - un outil qui permet "la gestion des erreurs, des performances, et de la configuration". Conseillé pour les entreprises seulement. Il vaut mieux le supprimer s'il a été installé sans que vous le vouliez, plutôt que le désactiver dans le démarrage. Voir ici pour plus d'informations | Non
? | Compaq Computer Security | Rundll32.exe SECURE32.CPL, Service | Le fichier "SECURE32.CPL" se trouve dans %ProgramFiles%\COMPAQ\SECURI~1 | Non
? | Compaq Computer Security | Secure32.exe | Le fichier se trouve dans %ProgramFiles%\Compaq\Security. Que fait-il et est-il nécessaire? | Non
N | Compaq Connections | BackWeb-1940576.exe | Détecte automatiquement la connexion internet et télécharge toutes les mises à jour disponibles pour PCs Compaq, avec des messages et des offres de produits | Non
N | Compaq Connections | Compaq Connections.exe | Voir ici - "service de messagerie qui vous envoie automatiquement des informations de support, des trucs, des idées, et des offres spéciales, venant de HP et de ses partenaires, spécialement conçus pour les possesseurs d'ordinateurs de bureau HP et Compaq" | Non
X | Compaq Drivers | F1rewalls.exe | Détecté par Sophos comme W32/Sdbot-WD | Non
N | Compaq Internet Setup | inetwizard.exe | Pour PCs Compaq. Lance l'assistant d'installation internet de Compaq et vous permet de vous inscrire via une liste de FAIs | Non
X | Compaq Jes Drivers | winjes.exe | Détecté par Sophos comme W32/Sdbot-XR | Non
U | Compaq Knowledge Center | silent.exe | "Compaq Knowledge Center combine des fonctions d'auto-assistance de Compaq et Microsoft avec l'efficacité de l'Internet pour trouver la solution au plus vite" | Non
N | Compaq Message Server | COMPAQ-RBA.EXE | Fonctionne avec l'élément CPQBootPerfDB (CPQBootPerfDB.exe) et essaie de se connecter à Compaq. Envoie des informations vers l'application "Compaq Advisor/Compaq Message Screener" qui est livrée avec chaque ordinateur Compaq et fournit des informations en retour (feedback) sur la façon dont les utilisateurs de l'ordinateur se servent de Message Advisor. Ces messages apparaissent parfois, et informent et guident les utilisateurs sur leur ordinateur et son utilisation. En général ils (ces messages) essayent de vous faire vous connecter au site web de Compaq. Ils peuvent être désactivés en toute sécurité via (1) MSCONFIG ou (2) Démarrer → Programmes → Compaq Advisor → Advisor Settings sous l'onglet "avancé". Non nécessaire et peut créer des problèmes. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
U | Compaq PK Daemon | cpqkl.exe | Pour portables Compaq, pour programmer les touches configurables par l'utilisateur. Pas nécessaire sauf si vous les utilisez | Non
X | Compaq Print Fax | cpqa1000.exe | Détecté par Trend Micro comme WORM_SDBOT.BCV. Notez la différence entre le nom du véritable utilitaire de fax Compaq Fax Utility (A1000 Settings Utility) et le nom utilisé par ce ver (Compaq Print Fax) | Non
X | Compaq Service Drivers | amsn.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System% | Non
X | Compaq Service Drivers | compaq.exe | Détecté par Sophos comme W32/Sdbot-AFU et par Malwarebytes comme Backdoor.IRCBot | Non
X | Compaq Service Drivers | compq.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System% | Non
X | Compaq Service Drivers | compqs.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System% | Non
X | Compaq Service Drivers | msnsvc.exe | Détecté par Trend Micro comme WORM_RBOT.BKT et par Malwarebytes comme Backdoor.IRCBot | Non
X | Compaq Service Drivers | msnt.exe | Détecté par Trend Micro comme WORM_SDBOT.CQL et par Malwarebytes comme Backdoor.IRCBot | Non
X | Compaq Service Drivers | navapqwa.exe | Détecté par Trend Micro comme WORM_SDBOT.BBQ et par Malwarebytes comme Backdoor.IRCBot | Non
X | Compaq Service Drivers | NtKernelSystem.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System% | Non
X | Compaq Service Drivers | ntsys32.exe | Détecté par Trend Micro comme WORM_RBOT.CIW et par Malwarebytes comme Backdoor.IRCBot | Non
X | Compaq Service Drivers | sxrose.exe | Détecté par Sophos comme W32/Sdbot-AXP et par Malwarebytes comme Backdoor.IRCBot | Non
X | Compaq Service Drivers | systeminfos.exe | Détecté par Sophos comme W32/Sdbot-XC et par Malwarebytes comme Backdoor.IRCBot | Non
X | Compaq Service Drivers | wincmd.exe | Détecté par Trend Micro comme WORM_RBOT.ATV et par Malwarebytes comme Backdoor.IRCBot | Non
X | Compaq Service Drivers | wind32.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System% | Non
X | Compaq Service Drivers | winmsn.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System% | Non
X | Compaq Service Drivers | winsvc.exe | Détecté par Sophos comme W32/Sdbot-AGD et par Malwarebytes comme Backdoor.IRCBot | Non
X | Compaq Service Drivers 32 | compq32.exe | Ajouté par une variante de W32/Sdbot.worm | Non
X | Compaq Service Drivrs | copq.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Compaq Services Drivers | ndt32.exe | Détecté par Trend Micro comme WORM_RBOT.CQZ | Non
X | Compaq Sound Drivers For WINDOWS | sounddr.exe | Détecté par Sophos comme W32/Sdbot-XG | Non
N | Compaq VideoCD Watcher | VCDWATCH.EXE | Visionneuse MPEG pour PCs Compaq par Voyetra | Non
X | Compaq32 Service Drivers | ms32.exe | Détecté par Trend Micro comme WORM_SDBOT.BWH | Non
X | Compaq32 Service Drivers | msconfig32.exe | Détecté par Sophos comme W32/Sdbot-ADC et par Malwarebytes comme Trojan.Agent | Non
X | Compaq32 Service Drivers | msnt32.exe | Détecté par Trend Micro comme WORM_RBOT.BVF | Non
N | CompaqCIA | FBISM.EXE | Gère l'option de restauration/récupération système sur des PCs HP/Compaq. Lors du processus de récupération, il peut conduire à la nécessité de faire redémarrer le système à plusieurs reprises - dans ce cas, la désactivation de cet élément arrête cela | Non
N | CompaqPrinTray | printray.exe | Icône d'imprimante Compaq dans la SysBarre [image] pour un accès rapide. Non nécessaire - décochez-le via les options de configuration de l'imprimante | Non
X | Compaqs Service Driver | copypad32.exe | Ajouté par le ver SDBOT.CSO! | Non
X | Compaqs Service Drivers | compqs.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
N | CompaqSystray | cpqpscp.exe | Icône de la SysBarre [image] pour Compaq | Non
X | Compatibility Service Process | regsvs.exe | Ajouté par le ver GAOBOT.YN! | Non
X | Compd Service Drivrs | codq.exe | Ajouté par une variante de W32/Sdbot.worm | Non
X | Compiledvbs | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | compinit | dplalace.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
Y | Complete Security | PrivateSurfNT.exe | Defender Pro Private Surf inclus désormais dans Defender Pro 15-in-1 et 5-in-1 | Non
X | Complete1 | Umaqubenh713.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\GForceNVidia | Non
X | Complete2 | Oqusode60.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\GForceNVidia | Non
Y | CompleteSecurityUpdate | AutomaticUpdate.exe | Mises à jour automatiques pour Defender Pro Private Surf - inclus désormais dans Defender Pro 15-in-1 et 5-in-1 | Non
X | Compliant | [nom-de-fichier du ver] | Ajouté par le ver RBOT-LB! | Non
X | ComPlus Applications | twain.exe | Ajouté par le trojan AGENT.AQO! | Non
X | compmgmt | CTFM0N.EXE | Ajouté par le trojan INJECT.PT! Notez le chiffre "0" dans le nom-de-fichier à la place du "o" majuscule | Non
X | Component Browser | cicedit.exe | Détecté par Malwarebytes comme Backdoor.Agent.CD. Le fichier se trouve dans %System% | Non
X | componentewindows.exe | componentewindows.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %CommonFiles% | Non
X | ComponentTRIEDIT | triedittriedit.exe | Ajouté par le ver TRITE-A! | Non
X | ComponentUpdate | Google Component Update.lnk | Détecté par Symantec comme Trojan.Tzeebot et par Malwarebytes comme KeyLogger.Agent.MGC | Non
X | composite | antimalware.exe | Détecté par Sophos comme Troj/DwnLdr-JUR et par Malwarebytes comme Trojan.Banker | Non
U | ComproRemote | ComproRemote.exe | Carte tuner et capture TV VideoMate par Compro - pilote de télécommande | Non
U | ComproSchedulerDTV | ComproSchedulerDTV.exe | Carte tuner et capture TV VideoMate par Compro - planificateur | Non
X | Comprovante.exe | Comprovante.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %AppData% | Non
X | Comprovante-empresarial_20-11-2013.cpl | Comprovante-empresarial_20-11-2013.cpl | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData% | Non
X | Comprovante-empresarial_21-11-2013.cpl | Comprovante-empresarial_21-11-2013.cpl | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData% | Non
X | comPrt.vbs | comPrt.vbs | Détecté par Microsoft comme TrojanDownloader:Win32/Tembatch.A et par Malwarebytes comme Banker.Trace. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | compts.exe | compts.exe | Détecté par Intel Security/McAfee comme Downloader.gen.a | Non
U | CompuSpy | CompuSpy.exe | Logiciel de surveillance CompuSpy. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | CompuSpy KeyLogger | cswin2008.exe | Logiciel de surveillance CompuSpy. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | Computador Bloqueado | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Banker.E | Non
X | Computer | computer.exe | Détecté par Malwarebytes comme Trojan.Agent.CP. Le fichier se trouve dans %AppData%\System ou %AppData%\System\[dossier] | Non
X | Computer | taskengine.exe | Détecté par Dr.Web comme Trojan.DownLoader10.50449 et par Malwarebytes comme Trojan.Agent.MNR | Non
U | Computer Associates Dashboard Tray | caissdt.exe | Installé avec d'anciennes versions des outils de sécurité autonomes et des suites de sécurité par CA. Fournit un accès dans la SysBarre [image] au tableau de bord - qui indique l'état actuel de l'outil et peut être utilisé pour lancer des analyses, des mises à jour ou pour accéder aux informations produit | Oui
X | Computer Defender 2009 | cd2009.exe | Computer Defender 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Computer Helper | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %CommonAppData%\[6 chiffres] | Non
X | Computer Helper | helper.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Root%\[6 chiffress] | Non
X | Computer Protection anti-virus | SPOOLVLC.exe | Détecté par Kaspersky comme Backdoor.Win32.SdBot.hx et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System% | Non
N | Computer Updater | ComputerUp-dater.Exe | Computer Updater par SafeApp Software, LLC - "analyse votre ordinateur et affiche une liste des programmes qui ont des mises à jour disponibles. Vous pouvez alors choisir quelles mises à jour vous voulez installer" | Non
N | COMPUTERBILD Vorteil-Center | COMPUTERBILD Vorteil-Center.exe | Traduction: COMPUTERBILD Vorteil-Center (Centre d'Avantages COMPUTERBILD) "vous informe sur les offres et les bons de réduction pour du matériel, des logiciels, des films et des livres audio, chaque jour. Quand des aubaines intéressantes arrivent, un avis apparaîtra sur votre Bureau avec des informations supplémentaires" | Non
X | Computern Helper | helpefr.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Root%\[6 chiffres] | Non
U | ComputerZ-Tray | ComputerZTray.exe | Détecté par Malwarebytes comme PUP.Optional.Ludashi. Le fichier se trouve dans %ProgramFiles%\LuDaShi. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Computing Technologie Firewall | lsauth.exe | Détecté par Sophos comme W32/Sdbot-WX | Non
N | Comrade.exe | Comrade.exe | GameSpy Comrade est une application de jeu communautaire de nouvelle génération. Il s'agit d'un programme de messagerie instantanée réservée aux joueurs, où vous pouvez savoir où sont vos amis en train de jouer et les rejoindre d'un clic. Il prend en charge 60 jeux, les mises à jour automatiques et des statistiques. GameSpy n'existe plus | Non
X | ComRepl | comrepl.exe /waitservice | Détecté par Microsoft comme TrojanDownloader:Win32/Horst.Q. Note - ce n'est pas le véritable comrepl.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%, %Windir%\System, %Temp%, %AppData%, %AppData%\Microsoft ou %System%\drivers | Non
X | comrepl | comuser.exe | Détecté par Malwarebytes comme Trojan.Banker.USR. Le fichier se trouve dans %AppData%\Com | Non
X | comsafeguard | comsafeguard.exe | Détecté par Malwarebytes comme Rogue.ComSafeGuard. Le fichier se trouve dans %ProgramFiles%\comsafeguard | Non
X | COMServer | comsrvr.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.Agent.cwsw et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%\msapps | Non
X | COMServer | comsrvr.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.wi et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData% | Non
N | COMSMDEXE | comsmd.exe | Icône de SysBarre [image] pour les séries 3C9xx de cartes réseau par 3Com pour des diagnostics faciles de ces cartes réseau | Non
X | ComSpec | VLOBPULQ.exe | Détecté par Sophos comme Troj/Agent-NZO | Non
X | ComStart | Trojan Guarder.exe | TrojanGuarder, fallacieux logiciel de sécurité - pas conseillé | Non
X | ComTry Web Searcher | wstray.exe | En relation avec Comtry MP3 Downloader - spyware | Non
X | comxt | comxt.exe | Ajouté par le trojan COMXT! | Non
X | con | [chemin du trojan] | Ajouté par le trojan BRAVE-A! | Non
X | CON | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Temp% | Non
U | conadvanced | conadvanced.exe | Détecté par Malwarebytes comme PUP.Optional.Context2Pro. Le fichier se trouve dans %LocalAppData%\Context2pro. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
? | Concurre | concurre.exe | Le fichier se trouve dans %System%. Que fait-il et est-il nécessaire? | Non
X | ConducteurPrive | GDC.exe | ConducteurPrive, fallacieux logiciel de protection de la vie privée - pas conseillé. Un membre de la famille PCPrivacyTool | Non
U | ConduitFloatingPlugin_[aléatoire] | Rundll32.exe [chemin] TBVerifier.dll | Détecté par Malwarebytes comme PUP.Optional.Conduit. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "TBVerifier.dll" se trouve dans %AppData%\ValueApps\CH. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | confbckp | confbckp.exe | Détecté par Dr.Web comme Trojan.DownLoader7.22060 | Non
X | Confg | bootconfig.exe | Ajouté par le ver VB-ERB! | Non
X | ConfidentSurf | GDC.exe | ConfidentSurf, fallacieux logiciel de protection de la vie privée - pas conseillé. Un membre de la famille PCPrivacyTool | Non
X | ConfidentUser | SRP.exe | ConfidentUser, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé | Non
X | Config | CONFIG.EXE | Détecté par Trend Micro comme TROJ_PSWGIP.B. Le fichier se trouve dans %Windir% | Non
X | config | Defender.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent | Non
X | Config | service.exe | Ajouté par le ver ISRAZ.B! | Non
X | Config | TaskUpdate.exe | Détecté par Sophos comme Troj/Mdrop-BRO | Non
X | Config | winconfig.exe | Ajouté par le trojan GIP.113.B1! | Non
X | Config | WinService32.exe | Détecté par Sophos comme Troj/Crutcha-A | Non
X | Config Loadation | iEEexplore.exe | Détecté par Symantec comme Backdoor.Sdbot.H | Non
X | Config Loadatiorin | I3Explorer.exe | Détecté par Symantec comme Backdoor.Sdbot.H | Non
X | Config Loader | [nom-de-fichier du ver] | Ajouté par le ver AGOBOT-AE! | Non
X | Config Loader | rpcfix.exe | Ajouté par le trojan backdoor AGOBOT-R! | Non
X | Config Loader | scvhost.exe | Détecté par Symantec comme W32.HLLW.Gaobot.AE ou W32.HLLW.Gaobot.AO | Non
X | Config Loader | svchos1.exe | Ajouté par le trojan backdoor AGOBOT-R! | Non
X | Config Loader | svchosl.exe | Détecté par Symantec comme W32.HLLW.Gaobot.P et par Malwarebytes comme Trojan.Agent | Non
X | Config Loader | svchost2.exe | Ajouté par le ver AGOBOT.XE! | Non
X | Config Loader | svhost.exe | Détecté par Kaspersky comme Backdoor.Win32.Agobot.eq et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Config Loader | sysldr32.exe | Détecté par Symantec comme W32.HLLW.Gaobot | Non
X | Config Loader | SYSMGR.EXE | Détecté par Trend Micro comme WORM_AGOBOT.C | Non
X | Config Loader | wincrt32.exe | Ajouté par le ver AGOBOT-AW! | Non
X | Config Loader for Microsoft Windows | mwincfg32.exe | Détecté par Trend Micro comme WORM_AGOBOT.BD | Non
X | Config Loader2 | explores.exe | Ajouté par le ver GAOBOT.BT! | Non
X | Config Loadr | winsys32.exe | Détecté par Sophos comme W32/Agobot-HN | Non
X | config.exe | config.exe | Détecté par Malwarebytes comme Trojan.Agent.WSG. Le fichier se trouve dans %AppData% | Non
X | config.exe | config.exe | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Trojan.Zbot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Config33.exe | Config33.exe | Détecté par Trend Micro comme BKDR_SDBOT.T | Non
X | configd | fontd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | ConfiggLoader | cart322.exe | Ajouté par le ver GAOBOT.DJ! | Non
X | confignet | msconfignet.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | configo | Defender.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.WDFGen. Le fichier se trouve dans %Windir%\Wdefender | Non
X | configOS | Defender.exe | Détecté par Malwarebytes comme Backdoor.Agent.WDFGen. Le fichier se trouve dans %Windir%\Wdefender | Non
U | ConfigSafe | AUTOCHK.EXE | ConfigSafe - vous permet de reconnaître les modifications du Registre, des fichiers INI, des fichiers d'actifs du système, du matériel hardware , des connexions réseau, et des versions du système d'exploitation -- fournit une fonction de restauration. À vous de choisir | Non
U | ConfigSafe | CFGSAFE.EXE | ConfigSafe - vous permet de reconnaître les modifications du Registre, des fichiers INI, des fichiers d'actifs du système, du matériel hardware , des connexions réseau, et des versions du système d'exploitation -- fournit une fonction de restauration. À vous de choisir | Non
Y | ConfigSafe | NTFSCLUP.EXE | Composant de ConfigSafe - "vérifie si une restauration ntfssos a été exécutée depuis la dernière fois où il a été lancé. Il se termine immédiatement après avoir tourné. Plus de 99 fois sur 100, il n'exécutera qu'une douzaine d'instructions avant de se terminer" | Non
N | ConfigServices | Config.exe | Composant de l'installation initiale sur un PC Compaq | Non
X | configsetup | configsetup32.exe | Détecté par Sophos comme W32/Agobot-AFP | Non
X | CONFIGURA0TION LOA0DER | Kill11ng.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.worm!s et par Malwarebytes comme Trojan.Agent.E | Non
X | Configuracion Del Sistema | taskmgr.exe | Ajouté par le trojan AGENT-SWD! Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Configuration | apphost.exe | Détecté par Sophos comme W32/Sdbot-VP | Non
X | configuration | configuration.exe | Détecté par Kaspersky comme Trojan-Clicker.Win32.AutoIt.m et par Malwarebytes comme Worm.AutoIt.Gen. Le fichier se trouve dans %Windir%\configuration | Non
X | Configuration | eiexplorer32.exe | Détecté par Trend Micro comme WORM_SDBOT.TK | Non
X | Configuration | explorer32.exe | Détecté par Sophos comme W32/Sdbot-ML | Non
X | Configuration | msgfixs.exe | Ajouté par le ver SDBOT-NN! | Non
X | Configuration | ntsys32.exe | Détecté par Sophos comme W32/Sdbot-LN | Non
X | Configuration | ntsyst32.exe | Ajouté par le ver SDBOT-LT! | Non
U | Configuration | WlanMonitor.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil | Non
X | Configuration Default | WUXAT.EXE | Détecté par Sophos comme W32/Spybot-CA | Non
X | Configuration Driver | scghost.exe | Ajouté par le ver SDBOT-DLA! | Non
X | Configuration File | Winset32.exe | Ajouté par le trojan FLUX.101! | Non
X | Configuration host | hostc.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen.32370 et par Malwarebytes comme Backdoor.Agent | Non
X | Configuration L0ader | picorulez.exe | Ajouté par le trojan backdoor SDBOT-IN! | Non
X | Configuration Loaded | iexploree.exe | Ajouté par le ver SDBOT-KC! | Non
X | Configuration Loaded | lssas.exe | Ajouté par une variante de W32/Sdbot.worm | Non
X | Configuration Loaded | wupdated.exe | Détecté par Symantec comme W32.HLLW.Moega | Non
X | Configuration Loader | ahnhst.exe | Détecté par Trend Micro comme WORM_AGOBOT.MX et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | aim95.exe | Détecté par Symantec comme Backdoor.Sdbot et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | asnclt32.exe | Détecté par Sophos comme W32/Agobot-EB et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | botss.exe | Détecté par Sophos comme W32/Sdbot-XS et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | ccSort.exe | Détecté par Trend Micro comme WORM_AGOBOT.SR et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | cmd32.exe | Détecté par Symantec comme Backdoor.Sdbot et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | confgldr.exe | Détecté par Symantec comme W32.Gaobot.gen!poly et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | configldr.exe | Détecté par Sophos comme W32/Agobot-PP et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | crcss.exe | Détecté par Trend Micro comme WORM_AGOBOT.ADG et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | cvcd.exe | Détecté par Sophos comme W32/Agobot-DH et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | dezi.exe | Détecté par Sophos comme W32/Sdbot-OB et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | dosrun32.exe | Détecté par Symantec comme W32.HLLW.Gaobot.AO et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | explore.exe | Détecté par Symantec comme W32.Gaobot.FO et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | explorex.exe | Détecté par Symantec comme W32.HLLW.Gaobot.BZ et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | extrac.exe | Détecté par Sophos comme W32/Sdbot-AFP et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | FILENAME.EXE | Détecté par Sophos comme W32/Agobot-DQ et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | IEXPL0RE.EXE | Détecté par Symantec comme Backdoor.Sdbot et par Malwarebytes comme Backdoor.Bot. Remarquez le chiffre "0" dans le nom de fichier | Non
X | Configuration Loader | IEXPLORE.EXE | Détecté par Sophos comme W32/Sdbot-KW et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System% | Non
X | Configuration Loader | ldasp.exe | Détecté par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | lexplore.exe | Détecté par Sophos comme W32/Rbot-AGX et par Malwarebytes comme Backdoor.Bot. Note - le nom de l'exécutable commence par un "L" minuscule au lieu d'un "i" minuscule ou majuscule comme c'est le cas pour Internet Explorer | Non
X | Configuration Loader | lfass.exe | Détecté par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | loadcfg32.exe | Détecté par Kaspersky comme Backdoor.Win32.SdBot.b et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | Configuration Loader | microsoft.exe | Détecté par Symantec comme W32.HLLW.Gaobot.JB et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | mouse.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | Configuration Loader | mservs.exe | Détecté par Sophos comme W32/Sdbot-NM et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | msg.exe | Détecté par Trend Micro comme WORM_SDBOT.BT et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | msgcfgsrv.exe | Détecté par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | msgconf.exe | Détecté par Symantec comme W32.HLLW.Gaobot.AF et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | msgfix.exe | Détecté par Symantec comme W32.Gaobot.AUS et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | msgfixy.exe | Détecté par Total Defense comme Win32.Slinbot.QW et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | msnmsgr.exe | Détecté par Sophos comme W32/Sdbot-SO et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System% | Non
X | Configuration Loader | msnss.exe | Détecté par Symantec comme W32.Gaobot.AUS et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | msrun.exe | Détecté par Sophos comme W32/Agobot-Y et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | MSTasks.exe | Détecté par Symantec comme Backdoor.Sdbot et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | ntdm.exe | Détecté par Trend Micro comme WORM_AGOBOT.RV et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | pany.exe | Détecté par Trend Micro comme WORM_RBOT.L et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | scvh0st.exe | Détecté par Sophos comme W32/Agobot-AX et par Malwarebytes comme Backdoor.Bot. Note - il y a un chiffre "0" dans le nom de fichier | Non
X | Configuration Loader | scvhost.exe | Détecté par Sophos comme W32/Agobot-AAE et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | seru32.exe | Détecté par Sophos comme W32/Sdbot-VR et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | Service.exe | Détecté par Symantec comme W32.HLLW.Gaobot.AO et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | SERVICE5.exe | Détecté par Symantec comme W32.HLLW.Gaobot.AF et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | Servicess.exe | Détecté par Symantec comme W32.HLLW.Gaobot.AO et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | smsai.exe | Détecté par Sophos comme W32/Sdbot-YE et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | smss32.exe | Détecté par Trend Micro comme AGOBOT.MB et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | soundconf.exe | Détecté par Sophos comme W32/Agobot-MH et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | svch0st.exe | Détecté par Symantec comme W32.HLLW.Gaobot.BC et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | svchost.exe | Détecté par Sophos comme W32/ParaDrop-A et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe | Non
X | Configuration Loader | svchost2.exe | Détecté par Trend Micro comme WORM_AGOBOT.JR et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | svhst.exe | Détecté par Symantec comme W32.Gaobot.YC et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | svschost.exe | Détecté par Sophos comme W32/Sdbot-NS et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | svupdate.exe | Détecté par Symantec comme W32.Randex.DXP et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | sw32.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | Configuration Loader | sycfg34.exe | Détecté par Symantec comme W32.HLLW.Gaobot.AN et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | syscfg32.exe | Détecté par Symantec comme Backdoor.Sdbot.B et par Malwarebytes comme Backdoor.IRCBot | Non
X | Configuration Loader | sysinfo.exe | Détecté par Symantec comme W32.HLLW.Gaobot.FQ et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | System.exe | Détecté par Symantec comme W32.HLLW.Gaobot.AO et par Malwarebytes comme Trojan.Agent.STM | Non
X | Configuration Loader | systemry.exe | Détecté par Trend Micro comme WORM_SDBOT.OV et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | update.exe | Détecté par Sophos comme W32/Sdbot-OS et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | waudclt.exe | Détecté par Sophos comme W32/Agobot-AN et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | win32exec.exe | Détecté par Sophos comme W32/Sdbot-LA et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | wincffg.exe | Détecté par Trend Micro comme WORM_AGOBOT.A3 et par Malwarebytes comme Backdoor.Bot/td> | Non
X | Configuration Loader | wincore.exe | Détecté par Trend Micro comme WORM_SDBOT.BHE et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | wincrt32.exe | Détecté par Symantec comme W32.HLLW.Gaobot.BF et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | windex.exe | Détecté par Symantec comme W32.HLLW.Gaobot.BM et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | winfix.exe | Détecté par Sophos comme W32/Sdbot-MA et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | WinHelper.exe | Détecté par Malwarebytes comme Backdoor.Bot | Non
X | configuration loader | winicfg32.exe | Détecté par Symantec comme W32.HLLW.Gaobot.RQ et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | Winreg.exe | Détecté par Symantec comme W32.HLLW.Gaobot.AO et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | WinSys32ys.exe | Détecté par Trend Micro comme WORM_SDBOT.BCS et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader | wump.exe | Détecté par Trend Micro comme WORM_AGOBOT.BU et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Loader 2 | confuldr.exe | Ajouté par le ver AGOBOT-FC! | Non
X | Configuration Loader Service | devl32.exe | Détecté par Sophos comme W32/Sdbot-XY | Non
X | Configuration Loader Service | Winsys32.exe | Détecté par Sophos comme W32/Rbot-YV | Non
X | Configuration Loader10 | ip7.exe | Détecté par Sophos comme W32/Agobot-ANZ | Non
X | Configuration Loading | configldr.exe | Détecté par Sophos comme W32/Agobot-EC | Non
X | Configuration Loading | svchos1.exe | Détecté par Symantec comme W32.HLLW.Gaobot.DK | Non
X | Configuration Loading Service | wscel.exe | Ajouté par le ver SDBOT-WJ! | Non
X | Configuration Loadings | expl0rer.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System% | Non
X | Configuration Loadings | explorer32.exe | Détecté par Trend Micro comme WORM_AGOBOT.HL et par Malwarebytes comme Backdoor.IRCBot | Non
X | Configuration Loadings | iSVCHOST.exe | Détecté par Sophos comme W32/Agobot-C et par Malwarebytes comme Backdoor.IRCBot | Non
X | Configuration Loadr | iexplore.exee | Ajouté par un ver ou un trojan non identifié! | Non
X | Configuration Manager | cfg32.exe | Parasite BookedSpace! Note - le fichier "cfg32.exe" se trouve dans %Windir% | Non
X | Configuration Manager | Cnfgldr.exe | Détecté par Symantec comme Backdoor.Sdbot | Non
X | Configuration Servecie | sewins.exe | Détecté par Sophos comme W32/Sdbot-COH | Non
X | Configuration Service | suchost.exe | Détecté par Symantec comme Trojan.Treb et par Malwarebytes comme Backdoor.Bot | Non
X | Configuration Services | mswords.exe | Détecté par Sophos comme W32/Sdbot-YM | Non
N | Configuration Software | Profiler.exe | Saitek SST (Saitek Smart Technology) Profile Launcher - permet un accès dans la SysBarre [image] au "Profile Editor" (pour modifier et charger des profils) et au "Control Panel" pour leur gamme de manettes de jeu. Lancez-le manuellement via Démarrer → Tous les programmes → Saitek SST Software → Launch Profile Launcher | Oui
N | Configuration Software | SaiMfd.exe | Saitek MFD Multi-Function Display - Affichage multi-fonctions File System Driver - associé au logiciel de configuration Saitek SST (Saitek Smart Technology) pour leurs manettes de jeu. Créez un raccourci et lancez-le manuellement si nécessaire | Oui
X | Configuration Telephony Removal Proxy | vjepgudpo.exe | Détecté par Dr.Web comme Trojan.Click2.44562 et par Malwarebytes comme Trojan.Agent | Non
X | Configuration Update | UPDT32V2.EXE | Ajouté par le trojan backdoor SPYBOT-AA! | Non
X | Configuration update | UPDT32V4.EXE | Ajouté par le trojan backdoor SPYBOT-AM! | Non
N | Configuration Utility | CONFIG.EXE | Utilitaire de configuration et de gestion pour des produits sans fil Linksys | Non
X | Configuration Utility | winini.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen.45667 et par Malwarebytes comme Trojan.Agent.WNI | Non
U | Configuration Utility | wlanutil.exe | Utilitaire de configuration Wireless LAN de NetGear pour la MA311 802.11b (et peut-être d'autres cartes) | Non
X | Configuration Wizard | Cfgwiz32.exe | Détecté par Trend Micro comme BKDR_HCKTCK.2K.C. Note - ne confondez pas avec le véritable MS "ISDN Configuration Wizard" (Cfgwiz32.exe) | Non
X | Configuration32 Loader32 | winamp32.exe | Ajouté par le ver SDBOT-BIC! | Non
X | Configurations Asclt | asclt.exe | Ajouté par le ver SDBOT-MX! | Non
X | Configurations Loader | [chemin de winrtx.exe] | Détecté par Intel Security/McAfee comme W32/Gaobot.worm.gen.e et par Malwarebytes comme Backdoor.Agent | Non
X | Configurations Loader | atask.exe | Ajouté par le ver RBOT.H! | Non
X | CONFIGURE | antivir62.exe | Ajouté par le trojan backdoor AGOBOT-ZD! | Non
X | Configuring | rundll32.exe [chemin de [nom-de-fichier].cpl] | Détecté par Malwarebytes comme Password.Stealer.Gen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | Configuring | rundll32.exe [chemin] iqqbtc2ql.dll | Détecté par Malwarebytes comme Trojan.PWS. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "iqqbtc2ql.dll" se trouve dans %ProgramFiles%\Windows NT | Non
U | ConfigUtility | ConfigUtility.exe | Utilitaire de gestion Sans-fil pour la carte adaptateur HWC54G Hi-Speed Wireless-G CardBus par Hawking Technologies, Inc | Non
X | ConfigVir | services.exe | Ajouté par le ver AUTORUN-DV! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier ~A~m~B~u~R~a~D~u~L~ | Non
X | ConfirmUnit | Unit.exe | Détecté par Dr.Web comme Trojan.KillProc.19266 | Non
X | ConfLoader | [chemin du trojan] | Détecté par Sophos comme Troj/Sdbot-FB | Non
X | conhost | adoce.exe | Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %AppData%\update | Non
X | conhost | conhost.exe | Détecté par Dr.Web comme Trojan.KillFiles.11627 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Acrobat | Non
X | conhost | conhost.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %ProgramFiles%\conhost | Non
X | conhost | conhost.exe | Détecté par Intel Security/McAfee comme BackDoor-EXI.gen.e et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | conHost | conHost.exe | Détecté par Dr.Web comme Trojan.Click2.28205. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %LocalAppData% | Non
X | conHost | conHost.exe | Détecté par Dr.Web comme Trojan.DownLoader7.673 et par Malwarebytes comme Backdoor.CycBot.Gen. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Conhost Base | svchost.exe | Détecté par Dr.Web comme Trojan.DownLoader12.14313 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Conhost DLL Base | Non
X | conhost.exe | conhost.exe | Détecté par Malwarebytes comme Trojan.Agent.CNH. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | conhost.exe | conhost.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %CommonAppData%\conhost | Non
X | conhost.lnk | conhost.lnk | Détecté par Dr.Web comme Trojan.Siggen3.30349 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | conhost.vbs | conhost.vbs | Détecté par Malwarebytes comme Trojan.Agent.Script. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | conhost86 | conhost86.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hu et par Malwarebytes comme Backdoor.Agent.E | Non
X | Conhosts | Host.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yp et par Malwarebytes comme Trojan.Agent.IHGen | Non
X | conhst | conhst.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.CNH | Non
X | conime | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Onlinegames. Note - si le nom-de-fichier est "conime.exe" ce n'est pas le véritable processus Microsoft Console IME qui se trouve dans %System% et qui est utilisé quand une langue asiatique est employée dans Windows. Le fichier se trouve dans %System%\config | Non
X | conime | conime.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows, le fichier se trouve dans %UserTemp% et n'est pas le véritable processus Microsoft Console IME qui se trouve dans %System% | Non
U | conime | conime.exe | Processus Microsoft Console IME qui se trouve dans %System% et est utilisé quand une langue asiatique est employée dans Windows. Pas nécessaire si vous n'utilisez pas de langue asiatique. Note - si les fichiers "bfghost.exe" et "editmm.exe" sont aussi présents dans votre système, ce fichier peut être utilisé par le trojan RAT (Outil d'administration à distance) Remote Administration Tool BFGhost 1.0 | Non
X | conime | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "wbem" | Non
X | conime | gfwz.exe | Détecté par Malwarebytes comme Backdoor.Small. Le fichier se trouve dans %System%\config | Non
X | conime.exe | conime.exe | Détecté par Symantec comme W32.Avendog. Note - ce n'est pas le véritable processus Microsoft Console IME qui a le même nom-de-fichier, qui se trouve dans %System%, et qui est utilisé quand une langue asiatique est employée dans Windows | Non
X | conime.exe | conime.exe | Détecté par Dr.Web comme Trojan.DownLoader9.58726 et par Malwarebytes comme Trojan.Agent.SVC. Note - ce n'est pas le véritable processus Microsoft Console IME qui a le même nom-de-fichier, qui se trouve dans %System%, et qui est utilisé quand une langue asiatique est employée dans Windows. Celui-ci se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | ConMgr | ConMgr.exe | Bluetooth Audio Configuration Monitor - composant de "Bluetooth Feature Pack 5.0" par CSR (qui fait maintenant partie de Qualcomm Technologies) | Non
U | ConMgr.exe | conmgr.exe | Connection Manager utilisé par Earthlink et d'autres. Si vous en avez besoin pour être sûr d'avoir une bonne connexion mais si vous ne voulez pas vous connecter au démarrage, essayez de vous créer un raccourci | Non
X | conmswf | conrnbne.exe | Détecté par Sophos comme W32/Sdbot-DEX | Non
U | Connect Kasamba | Kasamba.exe | "Trouver l'aide experte dont vous avez besoin est facile sur Kasamba. Avec plus de 30.000 experts enregistrés dans plus de 600 catégories, il y a des chances pour que nous ayons exactement le bon professionnel dans la zone d'expertise précise dont vous avez besoin" | Non
X | Connect2Party | connect2party.exe | Numéroteur Dialer vers des sites pornographiques | Non
X | ConnectAndDownload | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | connectaper | connectaper.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Clicker.Gen | Non
N | CONNECTAuto Update | CONNECTScheduler.exe | Planificateur de mise à jour automatique pour le lecteur Sony CONNECT Player, fourni à l'origine avec leur gamme de lecteurs MP3 USB ou basés sur disque dur, et utilisé conjointement avec le service de téléchargement CONNECT Music store - maintenant remplacé par SonicStage CP | Oui
N | CONNECTAUTrayApp | CONNECTAUTrayApp.exe | Accès dans la SysBarre [image] à la modification des paramètres de mise à jour pour le lecteur Sony CONNECT Player, fourni à l'origine avec leur gamme de lecteurs MP3 USB ou basés sur disque dur, et utilisé conjointement avec le service de téléchargement CONNECT Music store - maintenant remplacé par SonicStage CP | Oui
N | CONNECTAUTrayApp | CONNECTAUTrayApp.exe | Accès dans la SysBarre [image] à la modification des paramètres de mise à jour pour le lecteur Sony CONNECT Player, fourni à l'origine avec leur gamme de lecteurs MP3 USB ou basés sur disque dur, et utilisé conjointement avec le service de téléchargement CONNECT Music store - maintenant remplacé par SonicStage CP | Oui
U | Connectify | Connectify.exe | "Connectify Hotspot est un routeur logiciel, simple d'emploi, pour ordinateurs Windows qui utilise la carte WiFi intégrée à votre PC pour partager sans fil toute connexion Internet disponible avec des amis, des collègues et des appareils mobiles" | Non
U | Connectify Hotspot | Connectify.exe | "Connectify Hotspot est un routeur logiciel simple à utiliser pour les ordinateurs Windows qui utilise la carte Wi-Fi intégrée de votre PC pour partager sans fil toute connexion Internet disponible avec vos amis, collègues de travail, et appareils mobiles" | Non
X | CONNECTION | drvsetup.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!vp et par Malwarebytes comme Trojan.Banker.AGURL | Non
U | Connection Keeper | ConKeepM.exe | "Connection Keeper est un outil inestimable pour gagner du temps, destiné aux utilisateurs de modem téléphonique (RTC). Ce programme gratuit simule une navigation Internet (à intervalles aléatoires) pour empêcher que votre connexion paraisse inactive, et ainsi éviter que votre FAI ne coupe votre connexon en raison de son inactivité" | Non
N | Connection Manager | CManager.exe | Gestionnaire de connexion GSBC Yahoo DSL service. Vous pouvez vous connecter depuis les connexions réseau. Il a été conseillé à des utilisateurs ayant des problèmes avec ceci de désinstaller le gestionnaire de connexion via Ajout/Suppression de programmes et cela n'a pas affecté le service | Non
X | CONNECTION PC CONFIGURATION | qsfodrsxr.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Connection Settings | [2 chiffres] | Détecté par Malwarebytes comme Trojan.Banker | Non
U | ConnectionCenter | concentr.exe | Connection Center par Citrix - "affiche toutes les connexions établies depuis Citrix Receiver" | Non
X | ConnectionNotifyer | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | Connections Driver Layer Application | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND - voir un exemple ici | Non
X | Connectivity PC Update NGEN Font | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND - voir des exemples ici et ici | Non
X | Connectivity Tool | [chemin du trojan] | Ajouté par le trojan LITEBOT-E! | Non
X | Connector | sms.EXE | Détecté par Sophos comme Dial/ExDial-B | Non
X | Connector | SYS.EXE | Numéroteur dialer surtaxé Nunci | Non
N | CONNECTScheduler | CONNECTScheduler.exe | Planificateur de mise à jour automatique pour le logiciel Sony CONNECT Player, fourni à l'origine avec leur gamme de lecteurs MP3 basés sur USB ou disque dur, et utilisé conjointement avec la boutique de la plate-forme de musique en ligne CONNECT - aujourd'hui remplacé par SonicStage CP | Oui
U | Connexion SFR 9props.exe | 9props.exe | Utilitaire de connexion par SFR | Non
X | ConnWin | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader11.32160 et par Malwarebytes comme Trojan.Agent.E | Non
X | conost | conost.exe | Détecté par Trend Micro comme TROJ_DROPER.RE | Non
X | Cons | consol32.exe | Pirate - redirige vers un portail strictement réservé aux adultes, à partir duquel du pourriciel foistware comme ISTBar s'installe furtivement | Non
X | conscorr | conscorr.exe | Détecté par Trend Micro comme TROJ_DELF.DW | Non
U | ConservativeTalkNow AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils ConservativeTalkNow - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ConservativeTalkNow_4n\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ConservativeTalkNow AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils ConservativeTalkNow - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ConservativeTalkNow_4n\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ConservativeTalkNow EPM Support | 4nmedint.exe | Barre d'outils ConservativeTalkNow - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ConservativeTalkNow_4n\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ConservativeTalkNow Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils ConservativeTalkNow - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ConservativeTalkNow_4n\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ConservativeTalkNow Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils ConservativeTalkNow - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ConservativeTalkNow_4n\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ConservativeTalkNow Search Scope Monitor | 4nsrchmn.exe | Barre d'outils ConservativeTalkNow - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ConservativeTalkNow_4n\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ConservativeTalkNow_4n Browser Plugin Loader | 4nbrmon.exe | Barre d'outils ConservativeTalkNow - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ConservativeTalkNow_4n\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ConservativeTalkNow_4n Browser Plugin Loader 64 | 4nbrmon64.exe | Barre d'outils ConservativeTalkNow - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ConservativeTalkNow_4n\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Console de Gerenciamento Microsoft | csrss.exe | Détecté par Sophos comme Troj/Bancban-ET et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Central de Segurança" | Non
X | Console Host | conhost.exe | Détecté par Malwarebytes comme Backdoor.Agent.CH. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Mozilla Plugins | Non
X | Console Protect Service | conhost.exe | Détecté par Dr.Web comme Trojan.DownLoader11.60034 et par Malwarebytes comme Trojan.Agent.CPS. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Protect | Non
X | Console Window Host | conhost.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.smv et par Malwarebytes comme Trojan.Agent.CWH. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Console Window Host | conhost.exe | Détecté par Dr.Web comme Trojan.DownLoader4.34032 et par Malwarebytes comme Trojan.Agent.CWH. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Console Window Host | Non
X | Console Window Host | conhost.exe | Détecté par Dr.Web comme Trojan.MulDrop3.53785 et par Malwarebytes comme Trojan.Agent.CWH. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Console | Non
X | Console Window Host | conhosts.exe | Détecté par Dr.Web comme Trojan.DownLoader8.52533 | Non
X | Console Windows host | conhost.exe | Détecté par Malwarebytes comme Backdoor.CycBot. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData% | Non
X | ConsoleLaunch | ConsoleLaunch.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.Gen | Non
X | ConsoleWindows.exe | ConsoleWindows.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!qg et par Malwarebytes comme Backdoor.Agent.E | Non
X | CONST | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent.CNT. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
U | Consumer Input | ConsumerInput.exe | Barre d'outils Consumer Input. Association de consommateurs qui réalise des études de marché, et surveille vos habitudes de navigation - lisez la FAQ | Non
U | Consumer Input Rewarded with MyPoints, Consumer Input | ConsumerInputRewardedwithMyPoints, ConsumerInput.exe | Barre d'outils Consumer Input. Association de consommateurs qui réalise des études de marché, et surveille vos habitudes de navigation - lisez la FAQ | Non
U | Consumer Input Rewarded with MyPoints, Consumer Input Update | ConsumerInputRewardedwithMyPoints, ConsumerInputUa.exe | Barre d'outils Consumer Input. Association de consommateurs qui réalise des études de marché, et surveille vos habitudes de navigation - lisez la FAQ | Non
U | contactier | contactier.exe | "Travailler avec Contactier vous offre la possibilité de synchroniser automatiquement tous les contacts de tous les principaux réseaux sociaux, et d'être sûr que vos contacts sont identiques et correspondent à ceux des autres utilisateurs qui ont vos coordonnées dans leur carnet d'adresses." Détecté par Malwarebytes comme PUP.Optional.Contactier. Le fichier se trouve dans %LocalAppData%\contactier.com\contactier\Application\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Container | Server_latest.exe | Détecté par Dr.Web comme Trojan.AVKill.32680 et par Malwarebytes comme Trojan.Agent.AVK | Non
X | Container | taskhost32.exe | Détecté par Dr.Web comme Trojan.AVKill.18125 et par Malwarebytes comme Trojan.Agent.AVK | Non
X | Content connector | [chemin du trojan] | Détecté par Sophos comme Troj/Dialer-Y | Non
X | Content List Management Subsystem | clmss.exe | Ajouté par le ver SPYBOT-EL! | Non
X | Content Service | [nom-de-fichier].bin | Détecté par Malwarebytes comme Trojan.Banker.CS - voir un exemple ici | Non
X | Content Service | winserv[lettre].exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | ContentDownload | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | ContentEraser | GDC.exe | ContentEraser, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici. Un membre de la famille PCPrivacyTool | Non
U | ContentExplorer | ContentExplorer.exe | Content Explorer est un utilitaire gratuit, financé par la publicité, qui facilite la recherche et la découverte d'informations. Surlignez avec votre souris n'importe quel mot ou phrase et Content Explorer vous fournira un accès immédiat à Wikipedia et à d'autres sites populaires pour vous donner toute l'information dont vous avez besoin sur le mot que vous avez surligné." Détecté par Malwarebytes comme PUP.Optional.ContentExplorer. Le fichier se trouve dans %AppData%\ContentExplorer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | ContentService | winservn.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System% | Non
U | ContentTransferWMDetector.exe | ContentTransferWMDetector.exe | Composant de Content Transfer Software par Sony qui "fournit une méthode facile pour transférer de la musique, des vidéos, des photos, et des diffusions pour baladeur podcasts vers le lecteur Walkman®" | Non
U | contextfr | contextfr.exe | Détecté par Malwarebytes comme PUP.Optional.Context2Pro. Le fichier se trouve dans %LocalAppData%\Context2pro. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | contextprod | contextprod.exe | Détecté par Malwarebytes comme PUP.Optional.Context2Pro. Le fichier se trouve dans %LocalAppData%\Context2pro. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | ContinueInstall | bpsinstall.exe | Pourriciel foistware BrowserAid/BrowserPal | Non
X | Contraviro | Contraviro.exe | Contraviro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | ContraVirus | ContraVirus.exe | ContraVirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | ContraVirus | ContraVirusPro.exe | ContraVirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | control | msn.exe | Ajouté par le trojan backdoor DUCY! | Non
X | Control | rundll32.exe ctrlpan.dll,Restore ControlPanel | Variante Msconfd du parasite CoolWebSearch | Non
U | Control Center | Center.exe | Associé aux produits sans fil par Hawking Technologies, Inc. Se trouve dans %ProgramFiles%\Hawking\WLAN Card Utilities | Non
X | Control Center | uac.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %AppData% | Non
X | Control handler | ***********.exe [* = car. aléatoire] | Variante du parasite CoolWebSearch | Non
X | Control handler | [10 à 14 car. aléatoires]THD.EXE | Ajouté par le trojan KREPPER-AI! | Non
X | Control handler | ahjinst.exe | Variante du parasite CoolWebSearch | Non
N | control panel | smctrlw.exe | Icône de la SysBarre [image] pour une carte graphique PCI basée sur Silicon Motion LynxEM | Non
X | Control Panel | System.exe | Détecté par Symantec comme Backdoor.Dani et par Malwarebytes comme Trojan.Agent.STM | Non
X | control panel software service | cprs.exe | Détecté par Sophos comme W32/Rbot-FPI | Non
X | CONTROL UPDATE IEX #### | iexplore.exe | Détecté par Malwarebytes comme Malware.Trace - où # représente un chiffre. Note - cet élément soit remplace soit charge le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Quel est le cas, on ne le sait pas actuellement | Non
X | Controladores | msvxd_.exe | Ajouté par le trojan TELEFO-A! | Non
X | ControlCenter | ControlCenter.exe | Détecté par Dr.Web comme Trojan.AVKill.29329 et par Malwarebytes comme Trojan.MSIL | Non
Y | ControlCenter | ctlcntr.exe | Composant du logiciel ThinkVantage Fingerprint Software par Lenovo (IBM) - utilisé sur les portables et les claviers possédant un lecteur d'empreintes digitales intégré | Non
N | ControlCenter Launcher | BrCcBoot.exe | Brother Control Center pour leurs gammes d'imprimantes-tout-en-un/scanneurs/copieurs/fax. Permet à l'utilisateur d'effectuer des actions directement depuis le Bureau et "vous permet de créer des profils utilisateur et de personnaliser vos paramètres afin de rendre l'impression et la numérisation plus efficaces" | Oui
N | ControlCenter2.0 | brctrcen.exe | Brother Control Center pour leurs gammes d'imprimantes-tout-en-un/scanneurs/copieurs/fax. Permet à l'utilisateur d'effectuer des actions directement depuis le Bureau et "vous permet de créer des profils utilisateur et de personnaliser vos paramètres afin de rendre l'impression et la numérisation plus efficaces" | Non
N | ControlCenter3 | brctrcen.exe | Brother Control Center pour leurs gammes d'imprimantes-tout-en-un/scanneurs/copieurs/fax. Permet à l'utilisateur d'effectuer des actions directement depuis le Bureau et "vous permet de créer des profils utilisateur et de personnaliser vos paramètres afin de rendre l'impression et la numérisation plus efficaces" | Non
N | ControlCenter4 | BrCcBoot.exe | Brother Control Center pour leurs gammes d'imprimantes-tout-en-un/scanneurs/copieurs/fax. Permet à l'utilisateur d'effectuer des actions directement depuis le Bureau et "vous permet de créer des profils utilisateur et de personnaliser vos paramètres afin de rendre l'impression et la numérisation plus efficaces" | Oui
N | ControlCentreTray | XWCTray.exe | Accès dans la SysBarre [image] vers le logiciel Xerox ControlCentre 2.0 pour leur gamme d'imprimantes, copieurs, fax, etc | Non
X | Controle Avast | avast.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Microsoft | Non
N | Contrôleur de calendrier Ulead | calcheck.exe | Ulead Calendar Checker - composant de Ulead Photo Express , où "x" représente le numéro de version. Remplace automatiquement vos calendriers d'arrière-plan de Bureau à une fréquence hebdomadaire/mensuelle/annuelle si vous en avez créé. Non nécessaire - changez-les manuellement | Non
N | Contrôleur d'état | BrMfcWnd.exe | Surveille l'état d'un scanneur Brother - peut être lancé manuellement | Non
X | ControlExecTromp | cftmon.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | CONTROLexit | wimn32.bat | Détecté par Dr.Web comme Trojan.MulDrop3.51061 et par Malwarebytes comme Trojan.Agent | Non
X | controlini700res.exe | controlini700res.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData%\[32 caractères hexa] | Non
Y | controlkids | controlkids.exe | Système de contrôle parental Control Kids | Non
X | Controlled Resource System Service | crss.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
N | Controller | WFXCTL32.EXE | Composant de TalkWorks Pro et WinFax Pro 10.0 (et peut-être de versions plus anciennes) par Symantec. Apparaît si vous choisissez pendant l'installation de voir le programme dans la SysBarre [image] et affiche une icône jaune de fax/téléphone | Non
Y | Controller Companion | ControllerCompanion.exe | Controller Companion par Steam - "Naviguez sur le Bureau de votre PC avec un contrôleur de jeu! Mettez le contrôle de la souris, du clavier et des média dans les paumes de vos mains, ainsi vous n'aurez plus à quitter votre canapé!" | Non
X | ControlPanel | [chemin de l'exécutable] internat.dll,LoadKeyboardProfile | Ajouté par le trojan BIZVES-A! | Non
X | ControlPanel | cmd32.exe internat.dll,LoadKeyboardProfile | Détecté par Sophos comme Troj/Dloader-HF. Note - le fichier "cmd32.exe" se trouve dans %System% | Non
X | ControlPanel | host32.exe internat.dll,LoadKeyboardProfile | Détecté par Trend Micro comme TROJ_DELF.DW | Non
X | ControlPanel | popcorn.exe internat.dll,LoadKeyboardProfile | Détecté par Sophos comme Troj/Bizves-B | Non
X | ControlPanel | popcorn320.exe rundll.dll,LoadMouseProfile | Ajouté par une variante du trojan DLOADER-RA! | Non
X | ControlPanel | popcorn64.exe rundll.dll,LoadMouseProfile | Détecté par Sophos comme Troj/Dloader-OI | Non
X | ControlPanel | popcorn72.exe rundll.dll,LoadMouseProfile | Détecté par Sophos comme Troj/Dloader-RA | Non
X | ControlPanel | priva.exe internat.dll,LoadMouseCarpetProfile | Détecté par Sophos comme Troj/Clicker-AZ | Non
X | ControlPanel | private.exe internat.dll,LoadMouseCarpetProfile | Détecté par Trend Micro comme TROJ_DLOADER.BGQ | Non
X | ControlPanel | rundll32 internat.dll,LoadKeyboardProfile | Variante du parasite CoolWebSearch | Non
X | ControlPanel | svcc.exe internat.dll,LoadKeyboardProfile | Détecté par Symantec comme Adware.WorldSearch - redirige les recherches vers "world-search.biz". Note - le fichier "svcc.exe" se trouve dans %System% | Non
X | ControlPanel | systemctrl.exe internet.dll,LoadNetworkProfile | Pirate de navigateur. Détecté par Sophos comme Troj/StartPa-FX | Non
X | ControlPanel | twink64.exe internat.dll,LoadKeyboardProfile | Détecté par Sophos comme Troj/Dloader-BW. Note - le fichier "twink64.exe" se trouve dans %System% | Non
X | Controls Enumerator Protocol Credential | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND | Non
X | Controls NetBIOS Biometric Ordering Office | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND - voir un exemple ici | Non
X | ControlServiceMgr | csmsv.exe | Détecté par Sophos comme Troj/Agent-XC | Non
X | ControlUser.exe | ControlUser.exe | Détecté par Malwarebytes comme Password.Stealer. Le fichier se trouve dans %AppData%\MDEN - voir ici | Non
X | ControlUser.exe | ControlUser.exe | Détecté par Malwarebytes comme Password.Stealer. Le fichier se trouve dans %LocalAppData%\JHNTKK - voir ici | Non
X | CONTROLX | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Banker.ADVGen. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | conuqdewuvyk | conuqdewuvyk.exe | Détecté par Intel Security/McAfee comme Downloader.a!dcl et par Malwarebytes comme Trojan.Agent.US | Non
X | conversazione.exe | conversazione.exe | Détecté par Dr.Web comme Trojan.DownLoader10.45403 et par Malwarebytes comme Trojan.Downloader.E | Non
U | ConvertAnyFile AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils ConvertAnyFile - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ConvertAnyFile_do\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ConvertAnyFile AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils ConvertAnyFile - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ConvertAnyFile_do\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ConvertAnyFile EPM Support | domedint.exe | Barre d'outils ConvertAnyFile - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ConvertAnyFile_do\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ConvertAnyFile Search Scope Monitor | dosrchmn.exe | Barre d'outils ConvertAnyFile - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ConvertAnyFile_do\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ConvertDocsNow AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils ConvertDocsNow - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ConvertDocsNow_ey\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ConvertDocsNow AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils ConvertDocsNow - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ConvertDocsNow_ey\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ConvertDocsNow EPM Support | eymedint.exe | Barre d'outils ConvertDocsNow - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ConvertDocsNow_ey\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ConvertDocsNow Search Scope Monitor | eysrchmn.exe | Barre d'outils ConvertDocsNow - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ConvertDocsNow_ey\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | converx6 | converx6.exe | Détecté par Malwarebytes comme Trojan.Korad. Le fichier se trouve dans %AppData%\converx6 | Non
U | Cookie Cop 2 | CookieCop.exe | Cookie Cop 2 par PC Magazine - gestionnaire de cookies. Vous permet de décider quels sites internet peuvent ajouter des "cookies" relatifs à leurs sites pour préparer votre prochaine visite | Non
U | Cookie Pal | CPBRWTCH.EXE | Gestionnaire de cookies Cookie Pal par Kookaburra Softwares. Vous permet de décider quels sites internet peuvent ajouter des "cookies" relatifs à leurs sites pour préparer votre prochaine visite | Non
U | CookieJar | Cookiejar.exe | Cookie Jar gestionnaire de cookies de Jason's Toolbox. Vous permet de décider quels sites internet peuvent ajouter des "cookies" relatifs à leurs sites pour préparer votre prochaine visite. N'est plus développé | Non
U | Cookienator | cookienator.exe | Cookienator est un outil qui va vous aider à rester anonyme vis-à-vis des moteurs de recherche comme Google et d'autres traqueurs d'utilisation du web bien connus comme Doubleclick ou Omniture | Non
Y | CookiePatrol | CookiePatrol.exe | Détecteur de cookie traceur, résident en mémoire - composant à l'origine du programme anti-malveillant malware par PestPatrol, Inc. Racheté par CA, il est devenu eTrust PestPatrol Anti-Spyware, puis CA Anti-Spyware - qui est désormais inclus dans CA AntiVirus Plus | Oui
X | Cookies0FD0U | win0n.bat | Détecté par Malwarebytes comme Ransom.Agent. Le fichier se trouve dans %ProgramFiles% | Non
X | CookiesCFD | updatevl.scr | Détecté par Malwarebytes comme Trojan.Injector.Generic. Le fichier se trouve dans %CommonAppData% | Non
U | CookieWall | cookie.exe | CookieWall par Analog X. Vous permet de décider quels sites internet peuvent ajouter des "cookies" relatifs à leurs sites pour préparer votre prochaine visite | Non
X | cookw | cookw.exe | Composant du fallacieux utilitaire de gestion des erreurs système et de nettoyage ErrClean - pas conseillé. Voir ici | Non
X | Cool | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Injector.E. Le fichier se trouve dans %AppData% | Non
X | Cool | Anti.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ts et par Malwarebytes comme Backdoor.Agent.DF | Non
U | Cool Desk | cdesk.exe | Cool Desk est un gestionnaire de Bureaux virtuels. "Avez-vous jamais désiré avoir plusieurs écrans sur votre ordinateur? Cool Desk peut créer jusqu'à 9 Bureaux virtuels et vous offre d'avoir des fenêtres différentes sur chacun d'entre eux". Pas nécessaire mais peut vous être utile | Non
U | Cool Popular Games AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils Cool Popular Games - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CoolPopularGames_e2\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Cool Popular Games AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils Cool Popular Games - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CoolPopularGames_e2\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Cool Popular Games EPM Support | e2medint.exe | Barre d'outils Cool Popular Games - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CoolPopularGames_e2\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Cool Popular Games Search Scope Monitor | e2srchmn.exe | Barre d'outils Cool Popular Games - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CoolPopularGames_e2\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | coolcat | [chemin de surveyforce.exe] | Détecté par Malwarebytes comme Backdoor.Agent.CCGen | Non
X | Coolcat | 0.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.CCGen | Non
X | CoolDownloads | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | coolerboot | coolerboot.exe | Détecté par Dr.Web comme Trojan.DownLoader6.9983 et par Malwarebytes comme Adware.Kraddare | Non
U | CoolMon | CoolMon.exe | CoolMon par The CoolMon Project - "affiche des informations système dans une petite fenêtre configurable. La plupart des données de l'application provient des compteurs de performance Windows." N'est plus développé | Non
X | CoolMP3 | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | coolsos | aqoeerw.exe | Détecté par Kaspersky comme Worm.Win32.AutoRun.brhp et par Malwarebytes comme Spyware.OnlineGames | Non
X | CoolStartUp | CoolGramS.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ep | Non
X | CoolStartupKey | FakeMSUpdatevIruz.exe | Détecté par Dr.Web comme Trojan.MulDrop5.6164 et par Malwarebytes comme Trojan.Agent.CS | Non
N | CoolSwitch | taskswitch.exe | Un des Powertoys pour Windows XP: remplacement de ALT+TAB - agrandit les graphiques affichés quand vous voulez basculer entre programmes qui tournent en plein-écran | Non
N | CoolWallpaperSoftware | cwm_tray.exe | "Cool Wallpaper Software vous permetde télécharger et d'utiliser des photos de grande qualité comme fond d'écran de Bureau ou économiseur d'écran" | Non
X | coolwebprogram | [noms-de-fichier divers] | Variante Smartsearch du parasite CoolWebSearch. Détecté aussi comme le ver GOWEH.E! Des exemples de noms-de-fichier sont internet.exe, systeem.exe, explore.exe et directx.exe | Non
N | Copernic Desktop Search | CopernicDesktopSearch.exe | Accès dans la SysBarre [image] à Copernic Desktop Search - qui "améliore vos capacités de base de recherche sur PC en trouvant rapidement un courriel, des documents, fichiers, documents juridiques, formulaires, factures et d'autres documents importants." | Non
N | Copernic Desktop Search - Corporate | DesktopSearchService.exe | Accès dans la SysBarre [image] à Copernic Desktop Search - qui "améliore vos capacités de base de recherche sur PC en trouvant rapidement un courriel, des documents, fichiers, documents juridiques, formulaires, factures et d'autres documents importants." | Non
N | Copernic Desktop Search - Home | DesktopSearchService.exe | Accès dans la SysBarre [image] à Copernic Desktop Search - qui "améliore vos capacités de base de recherche sur PC en trouvant rapidement un courriel, des documents, fichiers, documents juridiques, formulaires, factures et d'autres documents importants." | Non
N | Copernic Desktop Search 2 | DesktopSearchService.exe | Accès dans la SysBarre [image] à Copernic Desktop Search - qui "améliore vos capacités de base de recherche sur PC en trouvant rapidement un courriel, des documents, fichiers, documents juridiques, formulaires, factures et d'autres documents importants." | Non
N | Copernic Desktop Search 4 | Copernic.DesktopSearch.exe | Accès dans la SysBarre [image] à Copernic Desktop Search - qui "améliore vos capacités de base de recherche sur PC en trouvant rapidement un courriel, des documents, fichiers, documents juridiques, formulaires, factures et d'autres documents importants." | Non
U | CopernicPerUserTaskMgr | CopernicPerUserTaskMgr.exe | Fonction de tâches automatiques du moteur multi-recherche Copernic Pro | Non
U | CopernicSummarizerWatchdog | CSAgent.exe | "Copernic Summarizer assure le traitement de n'importe quel type de texte. Il génère un résumé de la taille que vous désirez à partir d'un texte rédigé dans l'une des quatre langues supportées. Il résume des documents Word ou PDF, des pages Web, des courriers électroniques et même le contenu du Presse-papiers" | Non
Y | Copper HiSpeed | coppergui.exe | Interface utilisateur personnalisée Copper HiSpeed pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
U | Copperhead | razerhid.exe | Pilote de souris de jeu Copperhead par Razer - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | coprofit | coprofit_stb.exe /run config.json | Détecté par Malwarebytes comme PUP.Optional.Coupruon. Les deux fichiers se trouvent dans %LocalAppData%\coprofit. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Copy handler | Copy Handler.exe | Copy Handler vous permet de copier entre disques durs, disquettes, réseaux locaux, CDs, et de nombreux autres moyens de stockage. Copy Handler vous donne le pouvoir d'interrompre, reprendre, recommencer, et annuler pendant les processus de copie et de déplacement | Non
X | copyex | copyex.exe | Détecté par Sophos comme Troj/DwnLdr-IUD et par Malwarebytes comme Worm.AutoRun | Non
X | Copyright © 1981-2007 Microsoft Corporation | svchost.exe | Détecté par Malwarebytes comme Backdoor.XTRat. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft | Non
X | Copyright © Microsoft Corporation | explorer.exe | Détecté par Dr.Web comme Trojan.MulDrop4.37022 et par Malwarebytes comme Trojan.Agent.MSE. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\Microsoft.Explorer | Non
X | COQAUXFR | winipsect.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
U | Core - To-Do List | Core_ToDoList.exe | Gadget widget Core - To-Do List pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Ajoute une liste de tâches "à faire" sur le Bureau. Une fois démarré, Core_ToDoList.exe charge un fichier nommé "DXWidget.exe" puis se termine | Non
U | Core Calendar | Core Calendar.exe | Gadget widget Core Calendar pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Une fois démarré, Core Calendar.exe charge un fichier nommé "DXWidget.exe" puis se termine | Oui
U | Core Calendar | CORECA~1.EXE | Gadget widget Core Calendar pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Une fois démarré, Core Calendar.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "Core Calendar.exe" est affiché comme "CORECA~1.EXE" | Oui
U | Core Clock | Core Clock.exe | Gadget widget Core Clock pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Une fois démarré, Core Clock.exe charge un fichier nommé "DXWidget.exe" puis se termine | Non
X | Core Process | explorer.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.cous et par Malwarebytes comme Backdoor.Agent.E. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData% | Non
X | Core Process Aplication | ccapl.exe | Détecté par Kaspersky comme Backdoor.Win32.Rbot.gen. Le fichier se trouve dans %System%\Com | Non
X | Core Process Aplication x16 | ccapl16.exe | Détecté par Trend Micro comme WORM_SPYBOT.AFT | Non
X | Core Process Aplication x32 | ccapl32.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.Sramler.e. Le fichier se trouve dans %System%\Com | Non
X | Core System Hardware | syscorehd.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
U | Core Temp | Core Temp.exe | "Core Temp est un programme compact, sans fioritures, peu encombrant, pour surveiller la température du processeur" | Non
U | Core Weather | Core Weather.exe | Gadget widget Core Weather pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche sur le Bureau la météo actuelle et les prévisions pour les 5 jours suivants depuis The Weather Channel pour le lieu choisi. Une fois démarré, Core Weather.exe charge un fichier nommé "DXWidget.exe" puis se termine | Oui
U | Core Weather | COREWE~1.EXE | Gadget widget Core Weather pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche sur le Bureau la météo actuelle et les prévisions pour les 5 jours suivants depuis The Weather Channel pour le lieu choisi. Une fois démarré, Core Weather.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "Core Weather.exe" est affiché comme "COREWE~1.EXE" | Oui
X | core32x86.exe | core32x86.exe | Détecté par Malwarebytes comme Trojan.Filecoder. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | CoreCenter | CoreCenter.exe | MSI Core Center - utilitaire de carte-mère pour surveiller la vitesse du processeur, les voltages, les températures et les vitesses des ventilateurs, ainsi que le surcadencement overclocking | Non
U | CoreCenter | CORECE~1.EXE | MSI Core Center - utilitaire de carte-mère pour surveiller la vitesse du processeur, les voltages, les températures et les vitesses des ventilateurs, ainsi que le surcadencement overclocking | Non
X | CoreDrive | rvsplasmatic.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zq et par Malwarebytes comme Backdoor.Agent.DCGen | Non
X | Coreguard Antivirus 2009 | Coreguard 2009.exe | Coreguard Antivirus 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
N | Corel Colleagues & Contacts Reminders | cffrem.exe | Corel Colleagues & Contacts - tout-en-un: organiseur pour planifier des rendez-vous, conserver des adresses, etc. Composant de Corel Print Office (aujourdh'hui abandonné) et de Corel Print House Magic | Non
N | Corel Desktop Application Director | QUICK.EXE | Le Desktop Application Director (DAD) vous donne accès facilement à toutes les applications Corel | Non
N | Corel Desktop Application Director # | dadx#.exe | Le Desktop Application Director (DAD) vous donne accès facilement à toutes les applications Corel - # représente le numéro de version | Non
N | Corel Family & Friends reminders | cffrem.exe | Corel Family & Friends - tout-en-un: calendrier, carnet d'adresses et gestionnaire de liste. Composant de Corel Print House Magic (aujourdh'hui abandonné) | Non
N | Corel MEDIA FOLDERS INDEXER 8 | MFINDE~1.EXE | Composant livré avec CorelDraw pour indexer les fichiers médias - similaire à "fast find" dans MS Office | Non
N | Corel MEDIA FOLDERS INDEXER 8 | MFindexer.exe | Composant livré avec CorelDraw pour indexer les fichiers médias - similaire à "fast find" dans MS Office | Non
N | Corel Photo Downloader | MediaDetect.exe | Composant de Corel Photo Album 6 - détecte quand un appareil photo ou un périphérique mémoire est connecté à votre PC, et vous donne l'option d'en obtenir automatiquement des images | Non
N | Corel Registration | Remind32.exe | Rappel d'enregistrement pour produits Corel | Non
N | Corel Reminder | NAVBrowser.exe NavLoad.ini | Rappel d'enregistrement pour certains produits Corel | Non
N | CorelCENTRAL 10 | CCWin10.exe | CorelCENTRAL 10 - gestionnaire d'informations personnelles PIM - Personal information manager . Fourni comme composant de Corel WordPerfect Office 2002 | Non
N | CorelCENTRAL 10 | I_26dadCC.exe | CorelCENTRAL 10 - gestionnaire d'informations personnelles PIM - Personal information manager . Fourni comme composant de Corel WordPerfect Office 2002 | Non
N | CorelCENTRAL 9 | ccwin9.exe | CorelCENTRAL 9 - gestionnaire d'informations personnelles PIM - Personal information manager . Fourni comme composant de Corel WordPerfect Office 2000 | Non
N | CorelCENTRAL Alarms | alarm.exe | Composant du gestionnaire d'informations personnelles PIM - Personal information manager CorelCENTRAL 9 fourni en tant que composant de Corel WordPerfect Office 2000. Rappel d'événements? | Non
N | CorelCreatorClient | CorelCreatorClient.exe | Composant de Corel® PDF Fusion™ - "un créateur de PDF tout-en-un qui vous permet d'assembler, de modifier et de créer des PDFs" | Non
N | CorelDRAW Graphics Suite 11b | Registration.exe | Assistant d'enregistrement pour la version 11b du logiciel de conception graphique CorelDRAW® Graphics Suite | Non
X | CorelDraw Toolbox | CorelDraw.exe | Détecté par Sophos comme W32/Sdbot-VZ | Non
X | CORELIVE90HKCU | jinmdll.exe | Détecté par Intel Security/McAfee comme Swizzor.gen et par Malwarebytes comme Backdoor.Agent.MCA | Non
X | corelname.vbs | corelname.vbs | Détecté par Malwarebytes comme Trojan.Agent.VB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | CorePad | CorePad.exe | Détecté par Dr.Web comme Trojan.AVKill.29407 et par Malwarebytes comme Backdoor.Agent | Non
X | Cores | Cores.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | CoreScanMain | CoreScan.exe | CoreScan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | CoreSecureMain | CoreSecure.exe | CoreSecure, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | CoreSrv | CORESRV.EXE | Ajouté par un malveillant malware non identifié - voir ici. Le fichier se trouve dans %ProgramFiles%\ACCESS~1\EXPL32 | Non
X | CORESYS | CORESRV.EXE | Ajouté par un malveillant malware non identifié - voir ici. Le fichier se trouve dans %ProgramFiles%\ACCESS~1\EXPL32 | Non
X | CORESYSTEM | NET Framwork.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | CorpFire | Shakar.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles% | Non
X | Corporate Microsoft Update | uptask.exe | Détecté par Sophos comme W32/Rbot-GVB | Non
X | CORPSOFT | Hacked.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.gen.a et par Malwarebytes comme Trojan.Downloader.CP | Non
X | CorpSoft | Shakar.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %ProgramFiles% | Non
X | CorpSoft | System.exe | Détecté par Kaspersky comme Backdoor.Win32.DarkKomet.uuu et par Malwarebytes comme Trojan.Agent.STM | Non
N | CorrectConnect | CConnect.exe | Outil de diagnostic du FAI Broadband - utilisé par NTL et Cox Communications. Il y a un raccourci | Non
X | CorrM | CorrM1.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vi et par Malwarebytes comme Trojan.Downloader.CR | Non
X | CorrM IP | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Downloader.CR | Non
X | CorrMM | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader11.12392 et par Malwarebytes comme Trojan.Downloader.CR | Non
U | COS | COSCLIENT.exe | Accès dans la SysBarre [image] à l'utilitaire de sauvegarde Comodo Online Storage par Comodo Group, Inc - qui fournit "un stockage en ligne sécurisé et fiable pour les particuliers et les entreprises" | Non
X | cosine | cosine.exe | Détecté par Sophos comme W32/Rbot-SW | Non
U | CostAware | niIPCApp.exe | CostAware par NetInternals - outil de mesure de quota de téléchargement | Non
X | Counter Support Link-Layer Trap | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader.RND | Non
X | CounterStrike | csstartup.vbs | Détecté par Dr.Web comme Trojan.Hosts.26418 et par Malwarebytes comme Trojan.Agent.E | Non
X | Counterstrike Service Agent | czrzns.exe | Détecté par Trend Micro comme WORM_MEDBOT.AR | Non
X | Country | Indonesian.com | Détecté par Malwarebytes comme Worm.Agent.MLB. Le fichier se trouve dans %Windir%\fonts | Non
N | CountrySelection | pctptt.exe | Sélection du pays pour un modem basé sur PCtel HSP56. Trouvé souvent dans des systèmes OEM (Dell, Compaq, HP, etc) pour leurs modems inclus sur la carte-mère ou sur une carte distincte. Une fois que vous avez réglé le modem sur le pays désiré, il n'est pas nécessaire | Non
U | Coupon Alert AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils Coupon Alert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CouponAlert_2p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Coupon Alert AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils Coupon Alert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CouponAlert_2p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Coupon Alert EPM Support | 2pmedint.exe | Barre d'outils Coupon Alert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CouponAlert_2p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Coupon Alert Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils Coupon Alert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CouponAlert_2p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Coupon Alert Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils Coupon Alert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CouponAlert_2p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Coupon Alert Search Scope Monitor | 2psrchmn.exe | Barre d'outils Coupon Alert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CouponAlert_2p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Coupon Alerts-repairJob | wscript.exe [chemin] repair.js Coupon Alerts-repairJob | Composant de Coupon-Alerts - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des bons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Coupon Alerts. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | Coupon Caddy-repairJob | wscript.exe [chemin] repair.js Browser Coupon Caddy-repairJob | Composant de Coupon-Caddy - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des bons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Coupon Caddy. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Coupon Champion-repairJob | wscript.exe [chemin] repair.js Coupon Champion-repairJob | Composant de Coupon Champion - avec lequel "vous vous demanderez pourquoi payer le prix fort. Coupon Champion signale les bons de réduction disponibles lors de vos achats en ligne, ainsi vous saurez toujours s'il existe des bonnes affaires." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Coupon Champion. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Coupon Champ-repairJob | wscript.exe [chemin] repair.js Coupon Champ-repairJob | Composant de Coupon Champ - qui "vous signale les bons de réduction lors de vos achats en ligne, ainsi vous n'aurez plus besoin de traquer d'autres codes promotionnels." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Coupon Champ. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Coupon Chaser-repairJob | wscript.exe [chemin] repair.js Coupon Chaser-repairJob | Composant de Coupon Chaser - qui "vous dit simplement combien de bons de réduction sont disponibles pour le site web que vous parcourez." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Coupon Chaser. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Coupon Companion-repairJob | wscript.exe [chemin] repair.js Coupon Companion-repairJob | Composant de Coupon Companion - qui est "le meilleur ami du shopping! Notre compagnon de shopping vous aidera à économiser de l'argent en trouvant et en vous présentant les albums de bons de réduction actifs pour le site que vous parcourez!" Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Coupon Companion. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Coupon Crusher-repairJob | wscript.exe [chemin] repair.js Coupon Crusher-repairJob | Composant de Coupon Crusher - avec lequel "vous ne devrez jamais réfléchir à deux fois à ce que vous payez pour un achat en ligne. Si un code promotionnel est disponible chez un détaillant en ligne participant, vous recevrez une notification pendant vos achats." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Coupon Crusher. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Coupon Drop Down-repairJob | wscript.exe [chemin] repair.js Coupon Drop Down-repairJob | Composant de CouponDropDown - qui "va changer la façon dont vous faites vos achats en ligne. Après l'installation, les bons de réduction disponibles pour le site que vous parcourez apparaissent automatiquement dans une liste simple à utiliser." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Coupon Drop Down. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | Coupon Genie-repairJob | wscript.exe [chemin] repair.js Coupon Genie-repairJob | Composant de Coupon-Genie - qui "est une extension add-on de navigateur qui vous aide à faire des économies à chaque achat en ligne. Avec Coupon-Genie, les bons de réduction disponibles s'affichent quand vous naviguez." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Coupon Genie. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Coupon Lasso-repairJob | wscript.exe [chemin] repair.js Coupon Lasso-repairJob | Composant de Coupon Lasso - "Obtenez les meilleures offres chez des milliers de détaillants en ligne. Avec Coupon Lasso installé pendant vos achats, vous serez averti en temps réel des bons de réduction, directement sur la page." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Coupon Lasso. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Coupon Locker-repairJob | wscript.exe [chemin] repair.js Coupon Locker-repairJob | Composant de Coupon-Locker - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des bons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Coupon Locker. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | Coupon Pigeon-repairJob | wscript.exe [chemin] repair.js Coupon Pigeon-repairJob | Composant de Coupon-Pigeon - qui "est une extension add-on de navigateur qui vous aide à faire des économies à chaque achat en ligne. Avec Coupon-Pigeon, les bons de réduction disponibles s'affichent quand vous naviguez." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Coupon Pigeon. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Coupon Samurai-repairJob | wscript.exe [chemin] repair.js Coupon Samurai-repairJob | Composant de Coupon-Samurai - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Coupon Samurai. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | Coupon Server-repairJob | wscript.exe [chemin] repair.js Coupon Server-repairJob | Composant de Coupon-Server - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des bons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Coupon Server. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Coupon Slider-repairJob | wscript.exe [chemin] repair.js Coupon Slider-repairJob | Composant de Coupon-Slider - qui "fera de vous un meilleur acheteur en ligne. Nous vous montrons des bons de réduction sur les pages que vous parcourez, vous permettant d'économiser lorsque vous effectuez des achats." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Coupon Slider. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Coupon Waterfall-repairJob | wscript.exe [chemin] repair.js Coupon Waterfall-repairJob | Composant de Coupon Waterfall - "Découvrez des bons de réduction en faisant vos courses en ligne, et appliquez-les à vos achats d'un simple clic." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Coupon Waterfall. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CouponAlert_2p Browser Plugin Loader | 2pbrmon.exe | Barre d'outils Coupon Alert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CouponAlert_2p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CouponAlert_2p Browser Plugin Loader 64 | 2pbrmon64.exe | Barre d'outils Coupon Alert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CouponAlert_2p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | coupondo | cpnds.exe \run config.json | Détecté par Malwarebytes comme PUP.Optional.Coupruon. Les deux fichiers se trouvent dans %LocalAppData%\coupondo - voir ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | couponica | couponica.exe | Logiciel publicitaire adware - voir ici | Non
U | couponriser | stub.exe /run config.json | Détecté par Malwarebytes comme PUP.Optional.Coupruon. Les deux fichiers se trouvent dans %LocalAppData%\couponriser - voir ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | couponsandoffers | wjview [chemin du code] | Logiciel publicitaire adware "Web Savings" par Ebates - alias logiciel publicitaire adware TopMoxie. "wjview.exe" est un fichier MS situé dans %System% et il est utilisé pour afficher des programmes Java basés sur des fenêtres à partir de la ligne de commande. Les fichiers "Web Savings" associés se trouvent dans %ProgramFiles%\couponsandoffers | Non
U | CouponXplorer AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils CouponXplorer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CouponXplorer_5z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CouponXplorer AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils CouponXplorer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CouponXplorer_5z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CouponXplorer EPM Support | 5zmedint.exe | Barre d'outils CouponXplorer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CouponXplorer_5z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CouponXplorer Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils CouponXplorer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CouponXplorer_5z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CouponXplorer Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils CouponXplorer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CouponXplorer_5z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CouponXplorer Search Scope Monitor | 5zsrchmn.exe | Barre d'outils CouponXplorer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CouponXplorer_5z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CouponXplorer_5z Browser Plugin Loader | 5zbrmon.exe | Barre d'outils CouponXplorer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CouponXplorer_5z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CouponXplorer_5z Browser Plugin Loader 64 | 5zbrmon64.exe | Barre d'outils CouponXplorer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CouponXplorer_5z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CoupSeek | scpsk.exe | Détecté par Malwarebytes comme PUP.Optional.CoupSeek. Le fichier se trouve dans %AppData%\CoupSeek. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | cours-socio-2eme-annee.exe | cours-socio-2eme-annee.exe | Détecté par Dr.Web comme Trojan.Siggen5.30319 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | courts | courts1.exe | Détecté par Intel Security/McAfee comme PWS-Zbot-FBBE!5623A1E2E3E3 et par Malwarebytes comme Trojan.Agent.CRE | Non
X | courts | p1.exe | Détecté par Malwarebytes comme Trojan.Agent.CRE. Le fichier se trouve dans %AppData% - voir ici | Non
U | CowboysScreenServer | CowboysScreenServer.exe | Économiseur d'écran pour l'équipe de football américain de la NFL (National Football League) des Cowboys de Dallas - composant du logiciel pour Bureau mySI de Sports Illustrated (par MercurySports Network) pour la diffusion en flux streaming d'informations sur les équipes de football américain de la NFL. N'est plus développé | Non
U | CowboysScreenServerSvc | CowboysScreenServer.exe | Économiseur d'écran pour l'équipe de football américain de la NFL (National Football League) des Cowboys de Dallas - composant du logiciel pour Bureau mySI de Sports Illustrated (par MercurySports Network) pour la diffusion en flux streaming d'informations sur les équipes de football américain de la NFL. N'est plus développé | Non
? | CP | CopyProtectionNotifier.exe | En relation avec des produits multimédia de pointe Emuzed (racheté par Aricent) - inclus dans Windows XP Media Edition | Non
U | CP32NOT | CP32BTN.EXE | Pour les boutons programmables "one-touch" sur des portables HP (et d'autres?). À désactiver en toute sécurité si vous n'utilisez pas ces boutons | Non
U | CP4HPOT | OneTouch.EXE | Gére les touches multimédia supplémentaires sur des portables HP/Compaq, qui donnent accès via un bouton unique à des fonctions standard comme E-Mail, Rechercher (Search), Internet, Verrouillage (Quick Lock) et Aide (Help and Support), ou d'autres fonctions programmées par l'utilisateur. Nécessaire si vous utilisez ces touches supplémentaires | Non
N | CP888M1 | CP888M1.EXE | En relation avec EZbutton, lancement rapide de l'application lecteur de médias qui est livrée avec certains portables | Non
U | CPA | VALA.exe | Composant du service en ligne anti-malveillants anti-malware Cloud Scanner par Comodo Group et de leur outil d'assistance à distance GeekBuddy - qui est disponible en tant que produit autonome et est installé (mais sans licence) avec leurs produits de sécurité gratuits et payants comme Internet Security, Antivirus et Firewall | Non
? | CPA9P2PSERVER | CPA9P2PS.exe | Trouvé sur un Compaq Presario mais qu'est-ce? | Non
? | cPadAlarm | AlarmWatcher.exe | Associé à SynTPEnh et SynTPLpr qui sont de Synaptics pour les pavés tactiles touchpads sur des portables. Que fait-il et est-il nécessaire? | Non
X | cpanel | winlogin32.exe | Ajouté par le ver RBOT-FOY! | Non
U | CPATR10 | CPATR10.EXE | Pilote pour Dritek/Compal ATR10 Easy Button. Utilisé sur certains portables (ex: Toshiba, Compaq) pour traduire des raccourcis clavier (hotkeys) spéciaux comme Play/Pause et Constrast | Non
U | CPBrWtch | CPBrWtch.exe | Gestionnaire de cookies Cookie Pal par Kookaburra. Vous permet de décider quels sites internet peuvent ajouter des "cookies" relatifs à leur site pour préparer votre prochaine visite | Non
X | CPCmscl0ck | CPCmsclock.ExE | Ajouté par le trojan IRCFLOOD.BF! | Non
Y | CPD_EXE | CPD.EXE | Pare-feu Firewall livré avec McAfee VirusScan 6.* | Non
X | CPDONOAFCMKFGIE | result.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | cpl | browse.exe | Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir% | Non
X | cpl | deamon.exe | Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir% | Non
X | cpl | msgaol.exe | Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir% | Non
X | cpl | s_menu.exe | Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir% | Non
X | Cpl32ver | Cpl32ver.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
N | CplBTQ00 | CplBTQ00.EXE | En relation avec EZbutton, lancement rapide de l'application lecteur de médias qui est livrée avec certains portables | Non
N | CPLDBL10 | CPLDBL10.EXE | En relation avec EZbutton, lancement rapide de l'application lecteur de médias qui est livrée avec certains portables | Non
U | CPLDFL10 | CPLDFL10.EXE | Composant de la fonction EZbutton sur certains portables Toshiba (et peut-être d'autres) qui gèrent les boutons additionnels | Non
X | CPM[aléatoire] | rundll32.exe [chemin] gimujewa.dll,a | Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "gimujewa.dll" se trouve dans %System% | Non
Y | CPM2 | CPM.exe | Élément ajouté après l'installation de Comodo Programs Manager par Comodo Group, Inc - qui "aide les utilisateurs à supprimer complètement des programmes, pilotes, services et composants Windows. Il surveille et enregistre toutes les modifications qu'un programme fait sur votre ordinateur, permettant ainsi de supprimer ces modifications quand vous le désinstallez." Une fois que le système redémarre, il est remplacé par le service "COMODO Programs Manager Service (CPMService)" | Non
N | CPMonitor | CPMonitor.exe | Processus en tâche de fond, installé avec certaines versions de suites multimédia par Roxio et leur lecteur de BD/DVD CinePlayer, qui surveille votre lecteur optique et lance CinePlayer quand un film sur BD/DVD est inséré. De toute façon, le lancement automatique est normalement activé par défaut dans (et vous pouvez le paramétrer pour utiliser CinePlayer) ou vous pouvez lancer CinePlayer manuellement | Non
X | cpntmgc | navpmc.exe | Ajouté par le trojan SIMCSS! | Non
X | cpntmgc | simcss.exe | Ajouté par le trojan MAGICON.A! | Non
X | cpntmgc | wincomp.exe | Détecté par Trend Micro comme TROJ_WINTRIM.A | Non
X | cpntmgc | winmgts.exe | Détecté par Sophos comme Troj/Wintrim-B | Non
? | CPortPatch | CPPatch.exe | CPortPatch est un utilitaire obligatoire pour les portables Dell qui utilisent une station d'accueil (docking station). Est-il cependant indispensable? | Non
X | cppc | [chemin du trojan] | Ajouté par le trojan backdoor VB-NV! | Non
Y | CPQAcDc | CPQAcDc.exe | Logiciel de gestion de l'alimentation Compaq PowerCon pour portables | Non
U | CPQAlert | CPQAlert.exe | Insight Manager Agent par Compaq - un outil qui permet "la gestion des erreurs, des performances, et de la configuration". Conseillé pour les entreprises seulement. Il vaut mieux le supprimer s'il a été installé sans que vous le vouliez, plutôt que le désactiver dans le démarrage. Voir ici pour plus d'informations | Non
N | CPQBootPerfDB | CPQBootPerfDB.EXE | Fonctionne avec l'élément Compaq Message Server (COMPAQ-RBA.EXE) et essaie de se connecter à Compaq. Envoie des informations vers l'application "Compaq Advisor/Compaq Message Screener" qui est livrée avec chaque ordinateur Compaq et fournit des informations en retour (feedback) sur la façon dont les utilisateurs de l'ordinateur se servent de Message Advisor. Ces messages apparaissent parfois, et informent et guident les utilisateurs sur leur ordinateur et son utilisation. En général ils (ces messages) essayent de vous faire vous connecter au site web de Compaq. Ils peuvent être désactivés en toute sécurité via (1) MSCONFIG ou (2) Démarrer → Programmes → Compaq Advisor → Advisor Settings sous l'onglet "avancé". Non nécessaire et peut créer des problèmes | Non
Y | CPQCalib | CPQCalib.exe | Logiciel de gestion de l'alimentation Compaq PowerCon pour portables | Non
N | CPQDFWAG | CpqDfwAg.exe | Pour PCs Compaq. Lance les diagnostics Compaq à chaque allumage | Non
U | CPQEASYACC | cpqeadm.exe | Pour PCs Compaq. Permet l'utilisation des touches programmables sur des claviers multimédia. Nécessaire si vous utilisez les touches supplémentaires | Non
U | CPQEASYACC | Cpqeaui.exe | Pour PCs Compaq. Permet l'utilisation des touches programmables sur des claviers multimédia. Nécessaire si vous utilisez les touches supplémentaires | Non
U | CPQEASYACC | STARTDRV.exe | Pour PCs Compaq. Permet l'utilisation des touches programmables sur des claviers multimédia. Nécessaire si vous utilisez les touches supplémentaires | Non
U | CPQEASYACC | StartEAK.exe | Gestionnaire de boutons/touches Easy Access pour PCs Compaq. Permet l'utilisation des touches programmables sur les claviers multimédia. Nécessaire si vous utilisez les touches supplémentaires | Non
U | Cpqeaui | cpqeaui.exe | Pour PCs Compaq. Permet l'utilisation des touches programmables sur des claviers multimédia. Nécessaire si vous utilisez les touches supplémentaires | Non
U | cpqek | kcpqek.exe | Pour PCs Compaq. Support du bouton Easy Access pour le clavier | Non
X | CPQHotKeys | hotkeysvc.exe | Ajouté par le ver RBOT-XA! | Non
U | CPQInet Runtime Service | CpqInet.exe | Pour PCs Compaq. Permet à AOL et Compuserve d'utiliser les boutons Easy Access pour internet. Non nécessaire si vous n'utilisez pas ces FAI | Non
N | CPQINKAGENT | cpqinkag.exe | C'est le Compaq Ink Agent pour certaines imprimantes à jet d'encre, il permet à l'utilisateur de savoir quand ses cartouches d'encre seront presque vides (en comptant le nombre de pages imprimées) | Non
U | cpqns | cpqnpcss.exe | En relation avec Compaq.Net - pas nécessaire si vous n'utilisez pas cela | Non
N | Cpqset | Cpqset.exe | Logiciel de réglage par défaut dans un portable Hewlett Packard | Non
Y | CPQSTUTFIX | stutfix.exe | Pour PCs Compaq. Corrige les problèmes audio de 'stutter' pour cartes son ESS Maestro. Vous pouvez le télécharger ici. C'est un fichier d'origine Compaq et il a été contrôlé comme sans virus par McAfree/Norton | Non
U | CPQTEAM | cpqteam.exe | Livré avec des serveurs HP. Lorsqu'il est chargé, une icône apparaît dans la SysBarre [image] et permet de lancer l'outil HP Network Configuration Tool | Non
X | cpr | cpr | Téléchargeur de publicités adware par Adroar.com | Non
? | CpRmtKey | CpRmtKey.EXE | Composant de Toshiba Controls. Le nom suggère qu'il pourrait être en relation avec une fonction à distance? Que fait-il et est-il nécessaire? | Non
X | cprocsvc | cproc.exe | Ajouté par le trojan MSIL.AGENT.C! | Non
X | cpssystem | smdlsset.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% | Non
X | CPU Clock Updater | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.Generic. Le fichier se trouve dans %CommonAppData%\CPU Clock Updater | Non
X | CPU DASH | svhosted.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!gpd et par Malwarebytes comme Trojan.Agent | Non
X | CPU Idle | cpuidlexp.exe | Ajouté par le ver AGOBOT-BW! | Non
? | Cpu Level Up help | CpuLevelUpHelp.exe | Utilitaire de surcadencement overclocking - composant de l'utilitaire de gestion système AI Suite inclus avec certaines cartes-mères ASUS. "Choisissez simplement le processeur que vous voulez overclocker et la carte mère se chargera du reste. La vitesse et les performances du processeur seront instantanément boostées, pour un overclocking à la portée de tous!" Des utilisateurs ayant une carte-mère compatible (voir ici) peuvent-ils confirmer s'il est indispensable pour que tout fonctionne correctement? | Oui
X | CPU Manager | cpumgr.exe | Détecté par Symantec comme W32.Pandem.B.Worm | Non
U | CPU Power Monitor | CpuPowerMonitor.exe | Composant de l'utilitaire de gestion système AI Suite inclus avec certaines cartes-mères ASUS. Cet élément est un composant de AI Gear 3 - "un utilitaire conçu pour configurer et gérer toutes les fonctionnalités ASUS EPU (Energy Processing Unit). Cet utilitaire simple d'utilisation fournit quatre profils de performance qui ajustent la fréquence du processeur et le voltage vCore en fonction des différents besoins de l'ordinateur." Surveille les niveaux de puissance et fournit une icône dans la SysBarre [image] pour indiquer le mode d'économie d'énergie actuel et afficher aussi une info-bulle donnant un bref rapport en temps réel sur la puissance utilisée par le système | Oui
X | CPU Temp Control | wuitgurd.exe | Ajouté par le ver RBOT-AHV! | Non
X | CPU Temp Monitor Service | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.Generic. Le fichier se trouve dans %CommonAppData%\CPU Temp Monitor Service | Non
X | CPU Watcher | rundll32.exe [chemin] cpu.dll,load | Détecté par Sophos comme Troj/Dloader-LO. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "cpu.dll" se trouve dans %Windir% | Non
X | CPU Windows Status | cpustats.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
U | CPUCooL | Cpucool.exe | CPUCooL - un programme pour empêcher le processeur de trop chauffer lorsqu'il est inactif sur des systèmes "surcadencés" "overclockés" . Disponible aussi via Démarrer → Paramètres → Panneau de configuration | Non
? | CpuLevelUpHelp | CpuLevelUpHelp.exe | Utilitaire de surcadencement overclocking - composant de l'utilitaire de gestion système AI Suite inclus avec certaines cartes-mères ASUS. "Choisissez simplement le processeur que vous voulez overclocker et la carte mère se chargera du reste. La vitesse et les performances du processeur seront instantanément boostées, pour un overclocking à la portée de tous!" Des utilisateurs ayant une carte-mère compatible (voir ici) peuvent-ils confirmer s'il est indispensable pour que tout fonctionne correctement? | Oui
? | CpuLevelUpHelp.exe | CpuLevelUpHelp.exe | Utilitaire de surcadencement overclocking - composant de l'utilitaire de gestion système AI Suite inclus avec certaines cartes-mères ASUS. "Choisissez simplement le processeur que vous voulez overclocker et la carte mère se chargera du reste. La vitesse et les performances du processeur seront instantanément boostées, pour un overclocking à la portée de tous!" Des utilisateurs ayant une carte-mère compatible (voir ici) peuvent-ils confirmer s'il est indispensable pour que tout fonctionne correctement? | Oui
X | cpum | systools.exe | Détecté par Malwarebytes comme Trojan.Agent.STL. Le fichier se trouve dans %AppData%\systools | Non
U | cpuminer | cpm.exe | Détecté par Malwarebytes comme PUP.Optional.BitCoinMiner. Le fichier se trouve dans %AppData%\cpuminer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | cpuminer | cpm.exe | CPU Miner - utilise les ressources de votre ordinateur pour extraire des devises numériques pour le développeur. Détecté par Malwarebytes comme PUP.Optional.CPUMiner. Le fichier se trouve dans %System%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | cpuminer | cpuminer-gw64.exe | CPU Miner - utilise les ressources de votre ordinateur pour extraire des devises numériques pour le développeur. Détecté par Malwarebytes comme PUP.Optional.CPUMiner. Le fichier se trouve dans %System%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | cpuminer | cpuminer-x86.exe | CPU Miner - utilise les ressources de votre ordinateur pour extraire des devises numériques pour le développeur. Détecté par Malwarebytes comme PUP.Optional.CPUMiner. Le fichier se trouve dans %System%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | cpuminer-gpu | sgminer.cmd | CPU Miner - utilise les ressources de votre ordinateur pour extraire des devises numériques pour le développeur. Détecté par Malwarebytes comme PUP.Optional.CPUMiner. Le fichier se trouve dans %AppData%\cpuminer\sgminer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | CPUMon | CPUMon.exe | CPUMon par Denis Kozlov - "est un simple petit gadget pour surveiller la performance du processeur CPU depuis le Bureau. Il affiche un graphique en temps réel de la performance du processeur ainsi qu'un indicateur sur son utilisation en cours" | Non
X | cpumsensors.exe | cpumsensors.exe | Détecté par Malwarebytes comme Trojan.BitCoinMiner. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | CpuPowerMonitor | CpuPowerMonitor.exe | Composant de l'utilitaire de gestion système AI Suite inclus avec certaines cartes-mères ASUS. Cet élément est un composant de AI Gear 3 - "un utilitaire conçu pour configurer et gérer toutes les fonctionnalités ASUS EPU (Energy Processing Unit). Cet utilitaire simple d'utilisation fournit quatre profils de performance qui ajustent la fréquence du processeur et le voltage vCore en fonction des différents besoins de l'ordinateur." Surveille les niveaux de puissance et fournit une icône dans la SysBarre [image] pour indiquer le mode d'économie d'énergie actuel et afficher aussi une info-bulle donnant un bref rapport en temps réel sur la puissance utilisée par le système | Oui
U | CpuPowerMonitor.exe | CpuPowerMonitor.exe | Composant de l'utilitaire de gestion système AI Suite inclus avec certaines cartes-mères ASUS. Cet élément est un composant de AI Gear 3 - "un utilitaire conçu pour configurer et gérer toutes les fonctionnalités ASUS EPU (Energy Processing Unit). Cet utilitaire simple d'utilisation fournit quatre profils de performance qui ajustent la fréquence du processeur et le voltage vCore en fonction des différents besoins de l'ordinateur." Surveille les niveaux de puissance et fournit une icône dans la SysBarre [image] pour indiquer le mode d'économie d'énergie actuel et afficher aussi une info-bulle donnant un bref rapport en temps réel sur la puissance utilisée par le système | Oui
X | Cpusave | Cpusave.exe | Détecté par Symantec comme Trojan.Gema | Non
X | Cpusave32 | Cpusave32.exe | Détecté par Symantec comme Trojan.Gema | Non
X | CPVHOST Settings | cpvhost.exe | Ajouté par une variante du trojan backdoor SDBOT! | Non
U | cpx | cpx.exe | Détecté par Malwarebytes comme PUP.Optional.CPX. Le fichier se trouve dans %ProgramFiles%\cpx. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | cpyt | hidep.exe | Détecté par Sophos comme Troj/Mirjack-A | Non
X | CQlhkNZ | CQlhkNZ.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %System% | Non
X | cqlyg | world_cup_.bat | Détecté par Trend Micro comme BAT_WCUP.A | Non
X | CQOIAX | EZxEzM.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
? | cqscp2ps.exe | cqscp2ps.exe | "Utilitaire d'imprimante Compaq qui est nécessaire dans le menu démarrage pour que l'imprimante fonctionne correctement". Est-il réellement indispensable? | Non
? | CQSCP2PSERVER | CQSCP2PS.EXE | "Utilitaire d'imprimante Compaq qui est nécessaire dans le menu démarrage pour que l'imprimante fonctionne correctement". Est-il réellement indispensable? | Non
X | Cr**.exe [* = car. aléatoire] | Cr**.exe [* = car. aléatoire] | Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet | Non
X | Cr**32.exe [* = car. aléatoire] | Cr**32.exe [* = car. aléatoire] | Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet | Non
X | crack | crack.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zw et par Malwarebytes comme Trojan.Agent.E | Non
X | crack.exe | crack.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zw et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | crack-3ddown.com | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.3dd. Le fichier se trouve dans %ProgramFiles%\[aléatoire] | Non
X | Cracked | Cracked | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
U | cracked_windows1 | cracked_windows1.exe | Cracked Windows tueur de popup | Non
X | crackeddownloadmanger.exe | crackeddownloadmanger.exe | Détecté par Dr.Web comme Trojan.DownLoader11.26941 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Cracker Crypt.exe | Cracker Crypt.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | crack-full | wscript.exe [chemin] crack-full.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "crack-full.vbs" se trouve dans %AppData% | Non
X | crack-full.vbs | crack-full.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | crash0001 | restorecrashwin32.bat | Détecté par Sophos comme Troj/Agent-ZC | Non
X | crashDump | [nom-de-fichier du trojan].exe | Détecté par Trend Micro comme TROJ_DROPPER.EAT. Le fichier se trouve dans %LocalAppData% - voir le lien pour la liste des noms-de-fichier possibles | Non
X | CrashDump | dumpreport.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% ou %AppData% | Non
U | CrashMon | CrashMon.exe UniversalUpdater | Détecté par Malwarebytes comme PUP.Optional.UniversalUpdater. Le fichier se trouve dans %ProgramFiles%\Universal Updater. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CrashPlan Tray | CrashPlanTray.exe | Accès dans la SysBarre [image] , et notifications pour le logiciel de sauvegarde en ligne CrashPlan par Code 42 Software | Non
X | CrashReportChecker | [chemin de zumodrive.exe] | Détecté par Malwarebytes comme Trojan.Agent.SD | Non
X | CrashReportChecker | temp[5 chiffres ou plus].exe | Détecté par Malwarebytes comme Trojan.Trustezeb. Le fichier se trouve dans %Temp% | Non
X | CrashReportVerifyer | temp[5 chiffres ou plus].exe | Détecté par Malwarebytes comme Trojan.Agent.KH. Le fichier se trouve dans %UserTemp% - voir un exemple ici | Non
U | CrashService | crash_service.exe | Détecté par Malwarebytes comme PUP.Optional.Clara. Le fichier se trouve dans %LocalAppData%\Tortuga\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CrashService | crash_service.exe | Détecté par Malwarebytes comme PUP.Optional.BoBrowser. Le fichier se trouve dans %LocalAppData%\BoBrowser\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CrashService | crash_service.exe | Détecté par Malwarebytes comme PUP.Optional.1stBrowser. Le fichier se trouve dans %LocalAppData%\1stBrowser\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | crawfx43 | crawfx43.exe | Détecté par Intel Security/McAfee comme Generic FakeAlert et par Malwarebytes comme Backdoor.Messa.E | Non
U | CrawlerToolbar | Crawler.exe | Barre d'outils Crawler Toolbar par Crawler, LLC - "vous permet d'obtenir des résultats de recherche de plusieurs moteurs de recherche à la fois" et "comprend également de nombreuses fonctions utiles telles que bloqueur de popup petite fenêtre souvent publicitaire surgissant à l'improviste , remplissage de formulaire, habillages skin & curseurs, gestionnaire de téléchargement, correcteur orthographique et autres fonctions utiles" | Non
X | crazybeez | crazybeez.exe | Détecté par Dr.Web comme Trojan.DownLoad2.26469 et par Malwarebytes comme Trojan.Agent.E | Non
U | CrazyForCrafts AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils CrazyForCrafts - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CrazyForCrafts_7n\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CrazyForCrafts AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils CrazyForCrafts - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CrazyForCrafts_7n\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CrazyForCrafts EPM Support | 7nmedint.exe | Barre d'outils CrazyForCrafts - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CrazyForCrafts_7n\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CrazyForCrafts Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils CrazyForCrafts - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CrazyForCrafts_7n\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CrazyForCrafts Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils CrazyForCrafts - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CrazyForCrafts_7n\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CrazyForCrafts Search Scope Monitor | 7nSrchMn.exe | Barre d'outils CrazyForCrafts - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CrazyForCrafts_7n\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CrazyForCrafts_7n Browser Plugin Loader | 7nbrmon.exe | Barre d'outils CrazyForCrafts - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CrazyForCrafts_7n\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CrazyForCrafts_7n Browser Plugin Loader 64 | 7nbrmon64.exe | Barre d'outils CrazyForCrafts - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CrazyForCrafts_7n\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CrazyForCricket AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils CrazyForCricket (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CrazyForCricket_3k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CrazyForCricket AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils CrazyForCricket (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CrazyForCricket_3k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CrazyForCricket Browser EPM Support | 3kmedint.exe | Barre d'outils CrazyForCricket (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CrazyForCricket_3k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CrazyForCricket Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils CrazyForCricket (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CrazyForCricket_3k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CrazyForCricket Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils CrazyForCricket (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CrazyForCricket_3k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CrazyForCricket Search Scope Monitor | 3ksrchmn.exe | Barre d'outils CrazyForCricket (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CrazyForCricket_3k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CrazyForCricket_3k Browser Plugin Loader | 3kbrmon.exe | Barre d'outils CrazyForCricket (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CrazyForCricket_3k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CrazyForCricket_3k Browser Plugin Loader 64 | 3kbrmon64.exe | Barre d'outils CrazyForCricket (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CrazyForCricket_3k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | CrazyTalk Serve | rundll32.exe CrazyTalk.dll,DIIServeMediaFile | CrazyTalk par Reallusion - "l'outil unique au monde d'animation faciale qui vous donne le pouvoir de créer des images parlantes animées à partir d'une simple photographie, complètes avec des émotions." Peut apparemment être installé à votre insu, ou bien être un téléchargement valable et honnête depuis des sites comme TUCOWS | Non
U | CRBroadCasting | CRBroadCasting.exe | CardReader2 par On Track Inovations Ltd. Lecteur de carte USB | Non
X | CRC Value Verifier | crsss.exe | Détecté par Trend Micro comme WORM_SPYBOT.UK | Non
X | CRC Value Verifier | crsss32.exe | Ajouté par le ver SPYBOT.GY! | Non
X | CRC Value Verifier | Crsss64.exe | Détecté par Sophos comme W32/Rbot-NY | Non
X | CRC Value Verifier | svchost32.exe | Détecté par Trend Micro comme WORM_RBOT.VH et par Malwarebytes comme Trojan.Agent | Non
X | Crc32stats Dependencies | Crc32stats.exe | Ajouté par le ver MYTOB.GT! | Non
X | crccrcs.exe | crccrcs.exe | Détecté par Malwarebytes comme Trojan.Inject. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | CRCSS | crcss.exe | Détecté par Sophos comme W32/IRCBot-TH. Le fichier se trouve dans %System% | Non
X | crcss | crcss.exe | Détecté par Dr.Web comme Trojan.DownLoader11.51311. Le fichier se trouve dans %AppData%\Windows | Non
X | crcss | crcss.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.bfr. Le fichier se trouve dans %Windir% | Non
X | CreanVirus | CreanVirus.exe | Détecté par Dr.Web comme Trojan.DownLoader9.37470 et par Malwarebytes comme Trojan.Agent.CRV | Non
U | Creata Mail | JMSrvr.exe | Creata_Mail. Des smileys, des papiers à lettre et plus encore pour vos courriers électroniques emails . Nécessaire si vous voulez accéder au programme depuis Outlook ou Outlook Express | Non
X | Create A Monster | createAMonster.exe | CreateAMonster par Kudd.com. Signalé comme installé furtivement et en relation avec le logiciel publicitaire adware Look2Me | Non
X | Create Pain.vbs | Create Pain.vbs | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | CreateCD | Createcd.exe | Application dans la SysBarre [image] pour Adaptec Easy CD Creator (avant la version 5). Disponible via Démarrer → Programmes | Non
N | CreateCD_Reminder | reminder.exe | Rappel qu'il faut créer des CD/DVDs de restauration système sur un PC de bureau ou un portable Sony Vaio | Non
N | CreateCD50 | Createcd50.exe | Application dans la SysBarre [image] pour Adaptec Easy CD Creator version 5. Disponible via Démarrer → Programmes | Non
X | CREATEEXE | Love Hurts.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ds et par Malwarebytes comme Trojan.Agent.CR | Non
U | CreateLMBCShortCut | UserShortcutCreator.exe | Application sur portables Lenovo pour gérer l'activation mobile à haut débit (3G) pour divers fournisseurs de service | Non
X | Creates R Files Systems | crsss.exe | Ajouté par une variante de Backdoor.Sdbot. Le fichier se trouve dans %System%\inetsrv | Non
X | Creates stractures for system management | stacture.exe | Détecté par Sophos comme W32/Sdbot-DHS | Non
N | Creative AGP Wizard | agpwiz.exe | Composant de BlasterControl par Creative | Non
X | Creative Audio | eivmuxhgk.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonFiles%\Creative Audio | Non
X | Creative Audio Drivers | creative.exe | Détecté par Sophos comme W32/Rbot-FKR | Non
N | Creative Detector | CTDetect.exe | Détecteur de média amovibles pour produits Creative - comme les lecteurs Zen - qui charge l'application appropriée (comme le lecteur organiseur MediaSource™) quand des média compatibles sont détectés | Non
N | Creative Detector U | CTDetctu.exe | Détecteur de média amovibles pour produits Creative - comme les lecteurs Zen - qui charge la version 5 du lecteur organiseur MediaSource™ quand des média compatibles sont détectés | Non
N | Creative Launcher | CTLauncher.exe | Pour cartes son des séries Creative Soundblaster Live!. Ajoute une barre de lancement rapide en haut de l'affichage et une icône dans la SysBarre | Non
U | Creative Live! Cam Manager | CTLCMgr.exe | Gestionnaire pour Live! Cam par Creative | Non
X | Creative Media Blaster | dwrdsyetp.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen1.911 | Non
U | Creative MediaSource Go | CTCMSGo.exe | Creative MediaSource Go! est une combinaison d'une barre de raccourcis et d'un lanceur pour le lecteur/organiseur Creative MediaSource™ - qui "vous permet de gérer toute votre collection numérique à la fois sur votre ordinateur et sur votre lecteur portable de musique Creative sans effort" | Non
U | Creative MediaSource Go | CTCMSGoU.exe | Creative MediaSource Go! est une combinaison d'une barre de raccourcis et d'un lanceur pour le lecteur/organiseur Creative MediaSource™ - qui "vous permet de gérer toute votre collection numérique à la fois sur votre ordinateur et sur votre lecteur portable de musique Creative sans effort" | Non
N | Creative Software Update | AutoUpdate.exe | Mise à jour automatique de logiciels Creative Labs | Non
X | CREATIVE SOUND BLASTER for Windows NT | creative.exe | Détecté par Kaspersky comme Backdoor.Win32.SdBot.bdb. Le fichier se trouve dans %System% | Non
N | Creative WebCam Tray | CamTray.exe | Commande dans la SysBarre [image] pour la Creative WebCam - peut être démarré manuellement | Non
X | Creative.exe | Creative.exe | Détecté par Symantec comme W32.Prolin.Worm. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | CreativeAudio | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent.CRGen. Le fichier se trouve dans %CommonFiles%\CreativeAudio.{GUID} - voir un exemple ici | Non
X | CreativeAudio | [aléatoire].exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %CommonAppData%\Creative Audio | Non
X | CreativeAudio | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Neurevt. Le fichier se trouve dans %CommonAppData%\CreativeAudio - voir des exemples ici et ici | Non
X | CreativeAudio | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Neurevt. Le fichier se trouve dans %CommonFiles%\CreativeAudio - voir des exemples ici et ici | Non
N | CreativeDiscNotifier | CTNOTIFY.EXE | Pour cartes son Creative. Détecte quand vous insérez un CD, DVD, etc. | Non
U | CreativeMixer | CTMIX32.EXE | Accès pour carte son Creative dans la SysBarre [image] pour, par exemple, les commandes de curseur de volume, normalement fournis par l'icône "haut-parleur". Non nécessaire sauf si vous voulez ajuster des réglages non disponibles avec l'icône standard | Non
? | CreativeTaskScheduler | CTSched.exe | Gestionnaire de tâches par Creative. Que fait-il et est-il nécessaire? | Non
X | Credential® Backup® and Restore® Wizard® | credwiz.exe | Détecté par Sophos comme Mal/MSIL-HH et par Malwarebytes comme Trojan.Agent | Non
X | Credentials | Credentials.exe | Détecté par Dr.Web comme Trojan.KillProc.20373 et par Malwarebytes comme Trojan.Agent.CH | Non
X | CreditCop | CreditCopUp.exe | CreditCop, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | CreditCop2 | CreditCop2Up.exe | CreditCop, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | cress.exe | cress.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | crfss | crfss.exe | Détecté par Dr.Web comme Trojan.Packed.23322 et par Malwarebytes comme Backdoor.Agent | Non
X | Crhome | Crhome.exe | Détecté par Dr.Web comme Trojan.DownLoad3.4852 et par Malwarebytes comme Trojan.Banker | Non
X | Crhome | RLvPxQO.exe | Détecté par Malwarebytes comme Trojan.Zapchast. Le fichier se trouve dans %AppData% | Non
X | CRHOURGLASS | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Banker.CR - voir un exemple ici | Non
X | crimep | crimep | Détecté par Malwarebytes comme Trojan.Agent.CM. Le fichier se trouve dans %AppData% | Non
X | CrisysTec Sentry | Sentry.exe | CrisysTec Sentry, fallacieux logiciel de protection de la vie privée - pas conseillé | Non
X | Critical Error Safe32 | GetWaylayer32.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | Critical Update Check | battlenet.exe | Détecté par Sophos comme Troj/Delf-LB | Non
X | critical_fix | critical_fix.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% - voir ici | Non
X | CriticalProcesses | taskmgr.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.IMN. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\CriticalProcesses\Win32 | Non
X | CriticalSysResrc | csrss.exe | Détecté par Dr.Web comme Trojan.DownLoader6.61569 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | CriticalUpdate | critical-update.exe | Détecté par Malwarebytes comme Backdoor.Agent.CU. Le fichier se trouve dans %AppData%\Sec Update | Non
N | CriticalUpdate | Wucrtupd.exe | MS Windows Critical Update Notification Notification de mise à jour critique de MS Windows - se trouve dans %System% sur les anciennes versions de Windows. Si vous voulez garder Windows à jour, laissez activées les mises à jour automatiques et choisissez de les installer soit automatiquement soit manuellement | Non
X | CriticalUpdate | wucrtupd.exe | Détecté par Intel Security/McAfee comme W32/Noala.b@MM. Note - ne confondez pas avec l'ancien véritable processus Windows Critical Update Notification (wucrtupd.exe) qui se trouve dans %System%. Celui-ci se trouve dans %Windir% | Non
X | crmssrlt | [nom-de-fichier aléatoire] | Ajouté par une variante du trojan SLAPER! | Non
X | Crnsava | scrnsave.pif | Détecté par Sophos comme W32/Sdbot-ZV | Non
X | Crnsavsund | scrnsund.pif | Ajouté par le ver SDBOT-AJQ! | Non
X | crome | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\roaming | Non
X | cronos | marco!.scr | Détecté par Panda comme Opaserv.H | Non
X | Cross | winlogon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans un sous-dossier "drivers\System32" | Non
U | Crossbrowse | crossbrowse.exe | Détecté par Malwarebytes comme PUP.Optional.Crossbrowse. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\Crossbrowse\Crossbrowse\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Crossfire | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
U | CrossMenu | CrossMenu.exe | Utilitaire Toshiba CrossMenu - permet à l'utilisateur de créer ses propres menus | Non
U | CrossRiderPlugin | Crossrider.exe | Extension plugin pour Crossrider - "un canevas framework Javascript simple d'emploi pour créer des extensions multi-navigateurs cross-browser en quelques minutes. Économisez des mois de développement d'extensions multi-navigateurs, et parcourez notre canevas avec ses outils et solutions uniques" | Non
X | Crow | bot.exe | Détecté par Intel Security/McAfee comme Generic.tfr!bi et par Malwarebytes comme Backdoor.Messa | Non
X | CRP386 Networking | crp386.exe | Ajouté par une variante du trojan backdoor IRCBOT! | Non
X | crr.dll | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\windefender | Non
X | Crr1 | cript.bat | Détecté par Symantec comme Trojan.Ransomcrypt.AX et par Malwarebytes comme Ransom.FileCryptor | Non
X | Crr2 | cript.exe | Détecté par Symantec comme Trojan.Ransomcrypt.AX et par Malwarebytes comme Ransom.FileCryptor | Non
X | crrsrl32 | crrsrl32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dh3 et par Malwarebytes comme Backdoor.Agent.CR | Non
X | crrss | crrss.exe | Détecté par Sophos comme Troj/Agent-VDJ et par Malwarebytes comme Trojan.Agent | Non
X | crs | crs.exe | Détecté par Sophos comme W32/Agobot-TJ | Non
X | CRSDT | ~svhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!eh et par Malwarebytes comme Trojan.Agent.CRS | Non
X | crsmcap1 | crsmcap1.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\registro | Non
X | crsmcap3 | crsmcap3.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData% | Non
X | crsmons | iomssls.exe | Détecté par Sophos comme Troj/Backdr-AU et par Malwarebytes comme Trojan.Agent | Non
X | crsrss.exe | crsrss.exe | Détecté par Dr.Web comme Trojan.AVKill.34724 et par Malwarebytes comme Trojan.Agent.E | Non
X | CRSS | CRSS.exe | Détecté par Sophos comme W32/Agobot-RM et par Malwarebytes comme Backdoor.Bot | Non
X | CRSS | lssas.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | crss | sysBackup.exe | Détecté par Dr.Web comme Trojan.DownLoader6.34571 et par Malwarebytes comme Trojan.Agent | Non
X | crss | vscan.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent | Non
X | crss.exe | defender.exe | Détecté par Malwarebytes comme Backdoor.Bot.WPM. Le fichier se trouve dans %AppData% | Non
X | crss.exe | tmp*.tmp.exe | Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp% | Non
X | CRSS3 MANAGER | cssrrss.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.worm.gen | Non
X | crss32 service | crss32.exe | Détecté par Intel Security/McAfee comme Generic.dx!ztv et par Malwarebytes comme Trojan.Agent | Non
X | crss32 service | crss32.exe | Détecté par Dr.Web comme Trojan.DownLoader1.23378 et par Malwarebytes comme Trojan.Scar | Non
X | crsscmgr | crssc.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %AppData%\Adobe\crsscmgr - voir ici | Non
X | crssrs | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.E - voir un exemple ici | Non
X | crsss | crsss.exe | Détecté par Trend Micro comme WORM_AUTORUN.FM. Le fichier se trouve dans %System% | Non
X | crsss | crsss.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Crssss | Crssss.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.LMT | Non
X | crssss | update.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2m et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | CRSSXP SysInfo | crssxp.exe | Ajouté par une variante du trojan backdoor SDBOT! | Non
X | Crtlink | winpack.exe | Détecté par Sophos comme Troj/Agent-PVR | Non
X | Crusty | dmcpl.exe | Ajouté par le ver RUSTY! | Non
X | crvyqPeXHorMosHDmzZZBJVxRwUmMmxrKtQzLQNYpEMNWuoSUB | Crypted.exe | Détecté par Malwarebytes comme Trojan.MSIL.Gen. Le fichier se trouve dans %LocalAppData% | Non
X | CryHax | CRY.bat | Détecté par Dr.Web comme Trojan.MulDrop5.4087 et par Malwarebytes comme Trojan.Agent.E | Non
X | Crypt0ed.exe | Crypt0ed.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Agent.WW. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | crypt0-Encrypt.exe | crypt0-Encrypt.exe | Détecté par Malwarebytes comme Ransom.FileCryptor. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | cryptdlg | cryptdlg.exe | Détecté par SUPERAntiSpyware comme Trojan.CryptDlg.Process. Le fichier se trouve dans %System% | Non
X | crypted | wscript.exe [chemin] crypted.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.grp!ft et par Malwarebytes comme Trojan.Agent.CRYP. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "crypted.vbs" se trouve dans %Temp% | Non
X | crypted | wscript.exe [chemin] crypted.vbsEncrypte.vbs | Détecté par Dr.Web comme Trojan.DownLoader10.29962 et par Malwarebytes comme Trojan.Agent.CRYP. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run, et le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "crypted.vbsEncrypte.vbs" se trouve dans %Temp% | Non
X | crypted.exe | crypted.exe | Détecté par Malwarebytes comme Trojan.Agent.CRP. Le fichier se trouve dans %UserTemp% | Non
X | crypted.exe | crypted.exe | Détecté par Intel Security/McAfee comme Generic PWS.y!dwx. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Crypted.packed.exe | Crypted.packed.exe | Détecté par Dr.Web comme Trojan.Siggen6.5483 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | crypted.vbs | crypted.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.grp!ft et par Malwarebytes comme Trojan.Agent.CRYP. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | crypted.vbsEncrypte.vbs | crypted.vbsEncrypte.vbs | Détecté par Dr.Web comme Trojan.DownLoader10.29962 et par Malwarebytes comme Trojan.Agent.CRYP. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Crypted0 | wscript.exe [chemin] Crypted0.6.vbs | Détecté par Dr.Web comme Trojan.DownLoader11.30066 et par Malwarebytes comme Trojan.Agent.CRYP. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run, et le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Crypted0.6.vbs" se trouve dans %Temp% | Non
X | Crypted0.6.vbs | Crypted0.6.vbs | Détecté par Dr.Web comme Trojan.DownLoader11.30066 et par Malwarebytes comme Trojan.Agent.CRYP. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | CryptedFile | [chemin du fichier] | Détecté par Dr.Web comme Trojan.Inject1.25873 et par Malwarebytes comme Backdoor.Bot.E - voir des exemples ici et ici | Non
X | cryptedtemp | wscript.exe [chemin] cryptedtemp.vbs | Détecté par Dr.Web comme Trojan.Hworm.1. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "cryptedtemp.vbs" se trouve dans %Temp% | Non
X | cryptedtemp.vbs | cryptedtemp.vbs | Détecté par Dr.Web comme Trojan.Hworm.1. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | CryptLoad | RouterClient.exe | Gestionnaire de téléchargement CryptLoad | Non
X | Crypto Processor | [chemin de hstart.exe] | Détecté par Malwarebytes comme Trojan.Agent.MNR - voir des exemples ici et ici | Non
X | crypto13 | [aléatoire].exe | Détecté par Symantec comme Trojan.Cryptolocker.N et par Malwarebytes comme Trojan.FileCoder | Non
X | CryptoBit | fHwnsrbt.exe | Détecté par Malwarebytes comme Trojan.Ransom.CPB. Le fichier se trouve dans %AppData%\Microsoft\CryptoBit\1.0.0.0 - voir ici | Non
U | cryptoexpert | cexpert.exe | CryptoExpert par SecureAction Research. Système avancé de cryptage à la volée | Non
? | CryptoExTrayV3 | CexTray.exe | Composant de CryptoEx Client Suite par Glück & Kanja Technology AG. Que fait-il et est-il nécessaire? | Non
? | CryptoExVolumeAutoMount | CexVolume.exe | Composant de CryptoEx Client Suite par Glück & Kanja Technology AG. Que fait-il et est-il nécessaire? | Non
X | Cryptographic Service | [aléatoire].exe | Détecté par Symantec comme W32.Korgo.W et par Malwarebytes comme Backdoor.Bot | Non
X | Cryptographic Services Server | lsm_update.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %LocalAppData%\[dossier] | Non
X | Cryptographic SSDP Controls TP Diagnostic | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader.RND - voir un exemple ici | Non
X | CryptoLocker | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% - voir des exemples ici et ici | Non
X | CryptoLocker | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData% - voir un exemple ici | Non
X | CryptoLocker | {GUID}.exe | Rançongiciel ransomware CryptoLocker - instructions de suppression ici | Non
X | crypton | Crypton.exe | Détecté par Malwarebytes comme Ransom.FileCryptor. Le fichier se trouve dans %UserTemp% | Non
X | CryptoUpdate | regsvr32.exe /s [chemin du fichier] | Détecté par Dr.Web comme Trojan.DownLoader12.46475 et par Malwarebytes comme Trojan.Ransom.CryptoWall. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé, voir des exemples ici et ici | Non
X | CryptoUpdate | rundll32.exe [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Ransom.CryptoWall. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé, voir un exemple ici | Non
X | CRYSIS SAVE | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\Services | Non
? | Crystal 3D Audio Control | CWD3DSND.EXE | Pilote son pour Crystal 3D Audio. Est-il nécessaire? | Non
U | CrystalDiskInfo | DiskInfo.exe | CrystalDiskInfo - un "logiciel utilitaire HDD/SSD qui prend en charge S.M.A.R.T. et une partie de l'USB-HDD" | Non
X | Crystaline | source.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | CS | tsc.exe | Cyber Security, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | CS nexon.exe | CS nexon.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent.SF | Non
X | CS Update | copy /Y [chemin] ActivationManager.dll.upd [chemin] ActivationManager.dll | Détecté par Microsoft comme Trojan:Win32/Adclicker.AJ | Non
U | CS3.0 | Engine.exe | Ancienne version du logiciel de contrôle parental CyberSentinel | Non
U | CS32 | c32cs2.exe | Ancienne version du logiciel de contrôle parental CyberSentinel | Non
U | CS32 | csengine16.exe | Ancienne version du logiciel de contrôle parental CyberSentinel | Non
N | CS4ServiceManager | CS4ServiceManager.exe | Composant à la fois des produits autonomes (comme Photoshop et Dreamweaver) et des suites, CS4 Service Manager gère les services en ligne comme Adobe Drive. Au cours des tests, il est apparu que cet élément peut être désactivé en toute sécurité car il sera chargé en cas de besoin, mais si vous rencontrez des problèmes, essayez de le ré-activer | Oui
N | CS5ServiceManager | CS5ServiceManager.exe | Composant à la fois des produits autonomes (comme Photoshop et Dreamweaver) et des suites Adobe CS5, CS5 Service Manager gère les services en ligne. Au cours des tests, il est apparu que cet élément peut être désactivé en toute sécurité car il sera chargé en cas de besoin, mais si vous rencontrez des problèmes, essayez de le ré-activer | Oui
X | CS5YFRYIG0TV65APDE8= | progman.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zf et par Malwarebytes comme Trojan.Agent.MC | Non
X | Csacesso | Csacesso.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.E | Non
X | csak | wdt.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.Gen | Non
Y | CSAV_CheckViruses | VCHK.EXE | Composant de Commtouch Command Antivirus (auraravant par Authentium, aujourd'hui par Cyren) | Non
U | csc | csc.exe | Compilateur en ligne de commande pour Microsoft C#, il est installé avec le SDK .NET | Non
X | cscInitializer | winni.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!dk et par Malwarebytes comme Trojan.PWS.Zbot | Non
X | cscripts | cscripts.exe | Détecté par Sophos comme Troj/Bdoor-AAP | Non
X | CSCRS Value | cscrs.exe | Détecté par Sophos comme W32/Rbot-AAA | Non
X | CSCRS Value Check | MsPMSPSd.exe | Ajouté par une variante de W32/Sdbot.worm | Non
X | CSCUPDATES | csc.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!p et par Malwarebytes comme Backdoor.Agent.DC | Non
X | Csec | cs.exe | Cyber Security, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
N | csecwiz | csecwiz.exe | Assistant d'installation pour le logiciel Client Security Software (CSS) pour portables IBM\Lenovo. Cet élément ne s'exécute qu'une seule fois, après l'installation du logiciel et le premier redémarrage du portable. Si l'assistant n'est pas terminé, un raccourci est disponible dans le menu Démarrer jusqu'à ce qu'il le soit | Oui
X | cserv32 | cserv32.exe | Ajouté par le ver STRATION.EC! | Non
U | Cservice | cservice.exe | Détecté par Malwarebytes comme PUP.Optional.Bench. Le fichier se trouve dans %ProgramFiles%\Bench\BService ou %ProgramFiles%\Bench\BService\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CService64 | cservice64.exe | Détecté par Malwarebytes comme PUP.Optional.Bench. Le fichier se trouve dans %ProgramFiles%\Bench\BService ou %ProgramFiles%\Bench\BService\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | CSGO SC | .exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | CSHRZZ | reGcoD.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tj et par Malwarebytes comme Backdoor.Messa.E | Non
X | CSILlzCwX | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.LLZ. Le fichier se trouve généralement dans %AppData%\Microsoft - voir un exemple ici | Non
X | CsimPlayer | CsimPlayer.exe | Détecté par Sophos comme W32/Koobface-AD et par Malwarebytes comme Adware.Agent | Non
U | CSINJECT.EXE | CSINJECT.EXE | Composant de l'utilitaire de désinstallation/nettoyage de fichiers Norton Cleansweep, aujourd'hui abandonné, (autrefois Quarterdeck CleanSweep) | Non
X | Csiplus | Megaupper.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %UserProfile% | Non
X | csm Win Updates | csm.exe | Détecté par Intel Security/McAfee comme W32/Zotob.worm.b | Non
X | csm32.exe | csm32.exe | Détecté par Dr.Web comme Trojan.Inject1.23003 et par Malwarebytes comme Trojan.Agent.TMGen | Non
X | CSO | notepad.exe | Détecté par Malwarebytes comme Backdoor.NetWiredRC. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\CSO - voir ici | Non
Y | CSO.exe | CSO.exe | Outil ONO Service Center installé quand vous choisissez d'installer leur suite de sécurité internet - créé par Radialpoint. Mis à part le téléchargement des fichiers d'installation de la suite, sa fonction exacte est inconnue à ce jour mais il pourrait être utilisé pour fournir des mises à jour critiques et des alertes, et devrait donc rester activé | Non
X | csoftok | softok.exe | Ajouté par le trojan QQPASS.G! | Non
X | csos | csos.exe | Détecté par Sophos comme W32/Sdbot-DFE | Non
X | csr | csrrs.exe | Ajouté par le ver RBOT-CKM! | Non
U | CSRBIP | CSRBipPushResponder.exe | Bluetooth Image Push Responder - composant de "Bluetooth Feature Pack 5.0" par CSR (qui fait maintenant partie de Qualcomm Technologies) | Non
X | CSRCP | CSRCP.exe | Détecté par Dr.Web comme Trojan.DownLoader12.16677 et par Malwarebytes comme Trojan.Banker.IDP | Non
X | CSRCP | CSRPS.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Banker.IDP | Non
X | csrcs | csrcs.exe | Détecté par Sophos comme Troj/Agent-HUA et par Malwarebytes comme Trojan.Agent | Non
U | CSRFTP | CSRBthFtpServer.exe | Bluetooth FTP Server - composant de "Bluetooth Feature Pack 5.0" par CSR (qui fait maintenant partie de Qualcomm Technologies) | Non
X | csrrs | csrrs.exe | Détecté par Microsoft comme Trojan:Win32/Ineudok.A. Le fichier se trouve dans %Appdata% | Non
X | csrrs | csrrs.exe | Détecté par Trend Micro comme TSPY_BANKER-2.001 | Non
X | csrs | csrs.exe | Détecté par Symantec comme W32.Gaobot.gen!poly et par Malwarebytes comme Redir.Qooqlle | Non
X | csrs.exe | csrs.exe | Détecté par Dr.Web comme Trojan.Siggen3.27512 et par Malwarebytes comme Trojan.Agent | Non
X | csrsc | csrsc.exe | Ajouté par le ver SILLYDC! | Non
U | CSRSkype | CSRSkype.exe | Skype Handsfree Support - composant de "Bluetooth Feature Pack 5.0" par CSR (qui fait maintenant partie de Qualcomm Technologies) | Non
X | csrspand | migpdump.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System% - voir ici | Non
X | csrss | csrss .exe | Détecté par Dr.Web comme Trojan.KillProc.19763 et par Malwarebytes comme Trojan.Agent | Non
U | csrss | csrss.exe | Programme de surveillance BeyondKeylog. Si vous ne l'avez pas installé vous-même, supprimez-le! Note - ce n'est pas le même fichier que le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Supremtec | Non
X | csrss | csrss.exe | Détecté par Sophos comme Troj/Keylog-AQ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Csrss | csrss.exe | Détecté par Symantec comme W32.Chod@mm et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier au nom aléatoire | Non
X | Csrss | CSRSS.EXE | Détecté par Sophos comme W32/Punya-B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\WINDOWS | Non
X | csrss | csrss.exe | Détecté par Intel Security/McAfee comme Generic.dx!bdbc et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Common Files\Microsoft | Non
X | csrss | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\csrss\[aléatoire] | Non
X | csrss | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Templates% | Non
X | csrss | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%\csrss | Non
X | csrss | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\csrss | Non
X | csrss | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp% | Non
X | csrss | csrss.exe | Détecté par Kaspersky comme Trojan-Spy.Win32.Ardamax.dke et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%\tmp-3 | Non
X | CSRSS | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\Drivers - voir ici | Non
X | csrss | csrss.exe | Détecté par Symantec comme Trojan.Syginre et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root% | Non
X | csrss | csrss.exe | Détecté par Intel Security/McAfee comme Generic.dx!bd3d et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | Csrss | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | csrss | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\Temp | Non
X | csrss | csrss.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.blmw et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\Temp | Non
X | csrss | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Microsoft | Non
X | csrss | msmsgs.exe | Détecté par Sophos comme W32/Chode-J et par Malwarebytes comme Trojan.Agent. Note - ce nuisible utilise MSN Messenger (qui se trouve dans %ProgramFiles%\Messenger) en arrière-plan pour se propager lui-même | Non
X | csrss | ntmdi.exe | Détecté par Malwarebytes comme Trojan.FakeAdobe. Le fichier se trouve dans %UserProfile% | Non
X | csrss | nwiz.exe | Détecté par Sophos comme W32/Chode-J | Non
X | csrss | smxss.exe | Détecté par Microsoft comme TrojanDownloader:Win32/CoinMiner.E et par Malwarebytes comme Trojan.Agent | Non
X | csrss | ssms.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir% | Non
X | csrss | svchost.exe | Détecté par Intel Security/McAfee comme Generic.dx!vdg et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | csrss | temp.exe | Détecté par Microsoft comme Trojan:Win32/Delf.KJ et par Malwarebytes comme Trojan.Agent | Non
X | csrss | winlogin.exe | Détecté par Microsoft comme Backdoor:Win32/IRCbot.FU et par Malwarebytes comme Trojan.Agent | Non
X | Csrss Host | csrhost.exe | Ajouté par le ver IRCBOT.BIZ! | Non
X | CSRSS Loader | csrsss.exe | Détecté par Trend Micro comme WORM_AGOBOT.TX | Non
X | csrss.exe | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent | Non
X | csrss.exe | csrss.exe | Détecté par Malwarebytes comme Worm.AutoRun. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | csrss.exe | csrss.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.aenf et par Malwarebytes comme Worm.AutoRun. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | csrss.exe | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\csrss.exe\csrss.exe | Non
X | csrss.exe | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AllUsersStartup% et %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Csrss.exe | csrss.exe | Détecté par Symantec comme W32.Dalbug.Worm et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | csrss.exe | svchost .exe | Détecté par Dr.Web comme Trojan.DownLoader4.59939 et par Malwarebytes comme Worm.AutoRun | Non
X | csrss.exe | zed.exe | Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %AppData% | Non
X | csrssbackup | conhost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%\System32 | Non
X | csrssf.exe -start | csrssf.exe -start | Détecté par Malwarebytes comme Trojan.Sarwena. Le fichier se trouve dans %CommonAppData% | Non
X | csrssLevel4 | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\System\Level4 | Non
X | CSRSSU | CSRSSU.exe | Variante du parasite CoolWebSearch redirigeant vers Slawsearch.com. Aussi détecté comme le trojan CWS-E! | Non
X | CSRSSW | CSRSSW.EXE | Détecté par Sophos comme Troj/CWS-F | Non
X | csrsvc.exe | csrsvc.exe | Détecté par Intel Security/McAfee comme W32/Worm-FES!9150D3E9A7A8 et par Malwarebytes comme Worm.Agent.CS | Non
X | CSRSWIN | [chemin du trojan] | Détecté par Symantec comme Backdoor.WinShell.50 | Non
X | CSRSX | [chemin du trojan] | Détecté par Symantec comme Backdoor.WinShell.50.b | Non
X | csrSys.exe | csrSys.exe | Détecté par Intel Security/McAfee comme RDN/Autorun.bfr et par Malwarebytes comme Worm.AutoRun.E | Non
X | csrvss | csrvss.exe | Ajouté par une variante de Backdoor.Sdbot | Non
X | CSS * WALLHACK V 20##.EXE | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent.RNS - où * représente des caractères aléatoires et ## représente des chiffres - voir un exemple ici | Non
U | CSS Server | CSSServer.exe | Logiciel de surveillance ComSpySysSvr. Si vous ne l'avez pas installé vous-même, supprimez-le | Non
U | CSS_Central | CSS_1631.EXE | Composant de Command AntiVirus pour Windows 9x/Me par Command Software Systems, Inc (qui est devenu Authentium, puis Commtouch et est aujourd'hui Cyren) | Non
N | cssauth | cssauth.exe | Composant de Thinkvantage Client Security Solution pour portables Lenovo ThinkPad et PCs de bureau ThinkCentre. Une fois configuré via les écrans d'installation associés, il se charge via winlogon.exe (et il charge le gestionnaire de mots de passe) et par conséquent désactiver cet élément n'a aucun effet | Oui
X | CssAuth | winhlps.exe | Détecté par Trend Micro comme TROJ_DLOADE.EFJ et par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %UserProfile%\Locations | Non
X | CssAuth | winhlps.exe | Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %AppData%\Locations | Non
N | cssauthe | cssauthe.exe | Composant de Thinkvantage Client Security Solution pour portables IBM/Lenovo ThinkPad et PCs de bureau ThinkCentre. Une fois configuré via les écrans d'installation associés, il se charge via winlogon.exe (et il charge le gestionnaire de mots de passe) et par conséquent désactiver cet élément n'a aucun effet | Non
Y | CSScheduleCheck | SCHWIZEX.EXE | Composant de ConfigSafe - vous permet de reconnaître les modifications du Registre, des fichiers INI, des fichiers d'actifs du système, du matériel hardware , des connexions réseau, et des versions du système d'exploitation -- fournit une fonction de restauration. Ce composant prend un 'instantané' de votre système après un redémarrage sain | Non
X | cssms | cwrcp.exe | Détecté par Sophos comme Troj/Ransom-RF et par Malwarebytes comme Trojan.Agent.RNS | Non
X | cssrh | cssrh.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!du et par Malwarebytes comme Backdoor.Agent.E | Non
X | cssrs | cssrs.exe | Détecté par Sophos comme Troj/Bancban-DW et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | cssrs | cssrs.exe | Détecté par Dr.Web comme Trojan.FakeAV.10930 et par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%\Macromidia | Non
X | cssrs | cssrs.exe | Détecté par Dr.Web comme Trojan.MulDrop2.47868 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\HkN32 | Non
X | cssrs | RLvPxQO.exe | Détecté par Malwarebytes comme Trojan.Zapchast. Le fichier se trouve dans %AppData% | Non
X | cssrs.exe | cssrs.exe | Détecté par Dr.Web comme Trojan.DownLoader5.12384 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AllUsersProfile%\uTorrent | Non
X | cssrs.exe | cssrs.exe | Détecté par Dr.Web comme Trojan.Siggen2.56871 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | cssrsh | csrssh | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Cssrss | [chemin du fichier] | Détecté par Dr.Web comme Trojan.Siggen6.17612 et par Malwarebytes comme Backdoor.Agent.E | Non
X | cssrss.exe | cssrss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | cssrss.exe | cssrss.exe | Nuisible installé par divers fallacieux logiciels de sécurité dont SpyKillerPro | Non
X | csss | Csss.exe | Détecté par Symantec comme W32.Balick.Trojan | Non
X | cssys | ntserver.exe | Détecté par Symantec comme Trojan.Ransomcrypt.AA et par Malwarebytes comme Ransom.FileCryptor.E | Non
U | CstlFaxTray | FaxTray.Exe | Accès dans la SysBarre [image] à OpenText Fax Appliance, FaxPress (auparavant Castelle FaxPress) - qui "est livré avec tous les matériels et logiciels nécessaires pour permettre aux utilisateurs du réseau d'envoyer et de recevoir des télécopies depuis le Bureau, la messagerie électronique et les applications secondaires" | Non
X | csv | csv.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.MTSGen | Non
X | CSV10P1 | CSP001.exe | Détecté par Symantec comme Adware.ClearSearch | Non
X | CSV10P70 | CSv10P070.exe | Détecté par Symantec comme Adware.ClearSearch | Non
X | CSV7P26 | CSV7P26.exe | Détecté par Symantec comme Adware.ClearSearch | Non
X | CSV7P70 | CSV7P070.exe | Détecté par Symantec comme Adware.ClearSearch | Non
X | CSV7P91 | CSV7P91.exe | Détecté par Symantec comme Adware.ClearSearch | Non
X | csvchost.exe | csvchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.CSV | Non
U | csvdea | csvdea.exe | Programme de surveillance SpyArsenalLog. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | CSVEU4SNGOKND00T | y1zhitnw.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.worm!lw et par Malwarebytes comme Backdoor.IRCBot | Non
X | csvhost | csvhost.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | csvhost.exe | csvhost.exe | Détecté par Sophos comme Troj/Cimuz-BD | Non
U | ct | ct.exe | Composant du logiciel "HP Learning Adventure" installé sur les PCs personnels HP sous XP qui donne accès à des choix de logiciels pré-installés, allant des titres éducatifs pour enfants aux logiciels de référence pour la famille, qu'ils peuvent essayer avant d'acheter. Les clients recoivent aussi un choix de logiciel gratuit avec chaque système qu'ils achètent. Nécessaire si vous utilisez cette fonction | Non
X | CT Control Settings | CTSVCCD.EXE | Détecté par Sophos comme W32/Rbot-YS | Non
U | CTAPR2 | CTAPR2.exe | Lanceur de la Console pour les séries Sound Blaster X-Fi par Creative | Non
N | CTAVTray | CTAvStub.EXE EAX.AVI | Pour cartes son des séries Creative Soundblaster Live!. Lance l'animation EAX lors du démarrage et ajoute une icône dans la SysBarre [image] vers elle. Disponible via AudioHQ | Non
N | CTAVTray | CTAvTray.exe | Pour cartes son des séries Creative Soundblaster Live!. Lance l'animation EAX lors du démarrage et ajoute une icône dans la SysBarre [image] vers elle. Disponible via AudioHQ | Non
U | CTCheck | CTCheck.exe | Associé à la gamme de lecteurs MP3 ZEN par Creative Technology Ltd. Un internaute a conseillé le code "U", mais que fait-il? | Non
U | CTCMonitor | CTCMonitor.exe | Click-to-Convert - convertisseur doc-vers-HTML ou doc-vers-PDF. Nécessaire seulement si vous devez utiliser la méthode File → Print (Fichier → Impression) de Click-to-Convert. Si vous convertissez directement depuis MS Office, il n'est pas nécessaire | Non
X | ctconnection | lncsetup.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dz et par Malwarebytes comme Trojan.Proxy | Non
X | CTDrive | rundll32.exe drv[aléatoire].dll,startup | Ajouté par une variante de Trojan:Win32/Adialer.OP! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "drv[aléatoire].dll" se trouve dans %System% | Non
N | CTDVDDet | CTDVDDet.exe | Détecte automatiquement et lit un DVD si on utilise une carte son Creative Soundblaster | Non
X | CTEMON.EXE | winlogon.exe | Détecté par Intel Security/McAfee comme FakeAlert-SpywareGuard.gen.b et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %CommonAppData% | Non
X | CTF Device Loader | ctfmond.exe | Ajouté par le ver AGOBOT-FO! | Non
X | ctf.exe | ctf.exe | Ajouté par une variante du trojan BIFROSE! | Non
X | ctf_mon | ctf_mon.exe | Détecté par Dr.Web comme Trojan.MulDrop2.30269 et par Malwarebytes comme Trojan.Keylogger | Non
X | CTFLOADER | [chemin de ctfmons.exe] | Détecté par Dr.Web comme Trojan.Siggen6.3502 et par Malwarebytes comme Backdoor.Agent.E | Non
X | ctflog manager | ctflog.exe | Détecté par Trend Micro comme TROJ_DONBOMB.A | Non
X | CTFM0N | MUpdate.exe [nom-de-fichier].dll,ALSTS_ExecuteAction | Détecté par Malwarebytes comme Trojan.Agent.ALS. Les deux fichiers se trouvent dans %Root%\[dossier] - voir des exemples ici et ici | Non
X | CTFM0N | MUpdate.exe Jsldd.dll | Détecté par Malwarebytes comme Trojan.Agent.ALS. Les deux fichiers se trouvent dans %Root%\J413433iijg413433 | Non
X | ctfm0n | wscript.exe [chemin] cc1xb.js | Détecté par Intel Security/McAfee comme RDN/Generic.grp!fw et par Malwarebytes comme Trojan.Agent.ALS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "cc1xb.js" se trouve dans %Root%\Microsoft_SDK\lib\include | Non
X | CTFM0N.exe | CTFM0N.exe | Ajouté par le trojan STARTPAGE.P! Notez le chiffre "0" dans les deux colonnes (Nom et Commmande) à la place du "o" majuscule | Non
X | ctfmen | cssrs.exe | Détecté par Sophos comme Troj/Startp-DC et par Malwarebytes comme Trojan.Agent | Non
X | ctfmen.exe | ctfmen.exe | Détecté par Kaspersky comme Backdoor.Win32.Wallop.ep et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ctfmgr | ctfmgr.exe | Détecté par Sophos comme Troj/PWS-ATU | Non
X | ctfmn | [nom-de-fichier] | Détecté par Malwarebytes comme Worm.Agent.CFT. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | ctfmn | explorer.exe | Détecté par Dr.Web comme Trojan.Siggen6.7322 et par Malwarebytes comme Backdoor.Agent.CFT. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System% | Non
X | ctfmn | Update.exe | Détecté par Dr.Web comme Trojan.MulDrop5.13 et par Malwarebytes comme Trojan.Agent.CTF. Le fichier se trouve dans %LocalAppData% (8/7/Vista) ou %UserProfile%\Local Settings (XP) | Non
X | ctfmn.exe | ctfmn.exe | Détecté par Intel Security/McAfee comme Generic.dx!bbbt | Non
X | ctfmn1.exe | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent | Non
X | ctfmno | [nom-de-fichier] | Détecté par Dr.Web comme Trojan.Siggen4.62618 et par Malwarebytes comme Trojan.Agent.CTF | Non
X | ctfmno.exe | maze-games.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!rr et par Malwarebytes comme Backdoor.Agent.E | Non
X | ctfmom | ctfnom.exe | Détecté par Sophos comme Troj/Bckdr-QTA | Non
X | CTFMOM.EXE | [nom-de-fichier].exe | Détecté par Dr.Web comme Trojan.Siggen5.45377 et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System% - voir un exemple ici | Non
X | ctfmom.exe | Lunastyle.exe | Détecté par Dr.Web comme Trojan.Siggen6.15309 et par Malwarebytes comme Backdoor.Agent.E | Non
X | ctfmom.exe | Programa.exe | Détecté par Dr.Web comme Trojan.MulDrop5.230 et par Malwarebytes comme Backdoor.Agent.E | Non
X | ctfmom.exe | syscur.exe | Détecté par Dr.Web comme Trojan.MulDrop3.4659 et par Malwarebytes comme Backdoor.Agent.E | Non
X | ctfmon | [chemin de mIRC.dll] | Détecté par Sophos comme Troj/Delbot-E | Non
X | ctfmon | [chemin du trojan] | Détecté par Microsoft comme Trojan:Win32/Reveton.B et par Malwarebytes comme Trojan.Ransom.Gen. Note - cet élément se charge depuis le Dossier Démarrage de Windows - voir des exemples ici et ici | Non
X | ctfmon | [nom-de-fichier du trojan] | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Root%\Temp ou un sous-dossier | Non
X | ctfmon | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile%\Desktop | Non
X | ctfmon | acrobat32.exe | Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Spyware.Banker | Non
X | ctfmon | cftmon.exe | Détecté par Sophos comme Troj/Delive-A et par Malwarebytes comme Trojan.Downloader | Non
X | ctfmon | chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!ctn et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %UserStartup%\Firefex | Non
X | ctfmon | chrome.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\Sexy | Non
X | ctfmon | chrome.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\Torjan | Non
U | ctfmon | ctfmon.exe | Gère les langues multiples et les Modes d'entrée complémentaires dans Windows et MS Office. La barre de langue est affichée à coté de la SysBarre [image] si plus d'une disposition de clavier est activée (pour basculer entre les langues d'entrée) ou, par exemple, si la voix est sélectionnée comme entrée alternative pour MS Office ou Notepad. Nécessaire pour gérer les services de texte avancés (comme le texte de droite à gauche) pour les utilisateurs d'Asie de l'Est. Peut être désactivé via Démarrer → Panneau de configuration → Options régionales et linguistiques → Langues → Services de texte et langues d'entrée → Détails → Avancé → Configuration du système → Arrêter les services de texte avancés (ce qui ferme également la barre de langue). Voir aussi ici et ici. Peut aussi créer des problèmes avec quelques autres programmes s'il est laissé activé - voir ici pour un exemple | Oui
U | CTFMon | ctfmon.exe | Enregistreur de frappe au clavier / programme de surveillance Family KeyLogger - si vous ne l'avez pas installé vous-même, supprimez-le! Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "CTF" | Non
X | ctfmon | ctfmon.exe | Détecté par Malwarebytes comme Worm.AutoRun. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\install et se charge depuis la clé HKCU\Policies\Explorer\Run | Non
X | ctfmon | ctfmon.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.gyl et par Malwarebytes comme Backdoor.SpyNet. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\install et se charge depuis la clé HKLM\Run | Non
X | ctfmon | ctfmon.exe | Ajouté par le ver AUTORUN-G! Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "1046" | Non
X | CTFMON | ctfmon.exe | Détecté par Intel Security/McAfee comme Downloader.a!bql. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "InstallDir" | Non
X | ctfmon | ctfmon.exe | Détecté par Sophos comme Troj/LiDoor-A et par Malwarebytes comme Trojan.MSIL. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | CTFMON | ctfmon.exe | Détecté par Malwarebytes comme Worm.Agent. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "1126" | Non
X | ctfmon | ctfmon.exe | Détecté par Intel Security/McAfee comme RDN/Generic.hra et par Malwarebytes comme Trojan.Agent.CMA. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\limewire | Non
X | ctfmon | ctfmon.exe | Détecté par Malwarebytes comme Worm.AutoRun. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "ctfmon" - voir ici | Non
X | ctfmon | msnmsgr.exe | Détecté par Sophos comme Troj/Bdoor-JV. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System% | Non
X | ctfmon | netservice.exe | Détecté par Trend Micro comme BKDR_HUPIGON.EVG. Le fichier se trouve dans %CommonFavorites% | Non
X | ctfmon | nvsv32.exe | Détecté par Intel Security/McAfee comme Generic Dropper!fhr et par Malwarebytes comme Trojan.Delf | Non
X | ctfmon | Project1.exe | Détecté par Dr.Web comme Trojan.DownLoader4.11208 et par Malwarebytes comme Trojan.Agent.Gen | Non
X | ctfmon | rundll32 [chemin] [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent.E. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier se trouve dans %UserTemp% | Non
X | ctfmon | server.exe | Détecté par Malwarebytes comme Trojan.Passwords. Le fichier se trouve dans %UserTemp% | Non
X | ctfmon | svc-****.exe | Détecté par Malwarebytes comme Rogue.Agent.WPSGen - où * représente une lettre aléatoire. Le fichier se trouve dans %AppData% - voir des exemples ici et ici | Non
X | ctfmon | svhost.exe | Détecté par Sophos comme Troj/Backdr-EL. Le fichier se trouve dans %Windir%\system | Non
X | ctfmon | svhost.exe | Détecté par Malwarebytes comme Trojan.Agent.PCK. Le fichier se trouve dans %Windir% | Non
X | ctfmon | taskmgr32*.exe [*=chiffre] | Détecté par Symantec comme W32.Sowsat.B@mm | Non
X | CTFMON | win.exe | Ajouté par le ver VBS.RUNAUTO.G! | Non
X | ctfmon | WinConst.exe | Détecté par Sophos comme Troj/Assasin-G | Non
X | ctfmon | Windows.dll | Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %Windir% | Non
X | ctfmon | windowslogn.exe | Détecté par Sophos comme Troj/Delf-FLJ et par Malwarebytes comme Trojan.Delf | Non
X | ctfmon | WinUP.exe | Détecté par Sophos comme Troj/Banker-VV et par Malwarebytes comme Trojan.AutoRun | Non
X | Ctfmon | wmisys.exe | Ajouté par le ver IRCBOT-ADS! | Non
X | CTFMON | wscript.exe /E:vbs [chemin] regedit.sys | Détecté par Sophos comme W32/VBSAuto-A et par Malwarebytes comme Worm.AutoRun. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "regedit.sys" se trouve dans %System% | Non
X | CTFMON | wscript.exe /E:vbs [chemin] winjpg.jpg | Détecté par Symantec comme VBS.Runauto.F et par Malwarebytes comme Backdoor.PoisonIvy. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "winjpg.jpg" se trouve dans %System% | Non
X | Ctfmon | wscript.exe [chemin] cc1xm.js | Détecté par Sophos comme Troj/Mdrop-FHY et par Malwarebytes comme Backdoor.Agent.CFT. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "cc1xm.js" se trouve dans %Root%\Microsoft__SDKK\lib\include | Non
X | Ctfmon####*.exe | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Banker.E - où # représente un chiffre et * représente n'importe quoi | Non
X | CTFMON.CPL | CTFM0N.CMD | Détecté par Symantec comme le ver SILLYFDC! Voir ici | Non
X | ctfmon.exe | CTFM0N.EXE | Ajouté par le ver AUTORUN-AYX! Notez le chiffre "0" dans le nom-de-fichier à la place du "o" majuscule | Non
X | ctfmon.exe | ctfmon.com | Détecté par Sophos comme W32/AutoIt-TB et par Malwarebytes comme Trojan.Agent.ST | Non
U | ctfmon.exe | ctfmon.exe | Gère les langues multiples et les Modes d'entrée complémentaires dans Windows et MS Office. La barre de langue est affichée à coté de la SysBarre [image] si plus d'une disposition de clavier est activée (pour basculer entre les langues d'entrée) ou, par exemple, si la voix est sélectionnée comme entrée alternative pour MS Office ou Notepad. Nécessaire pour gérer les services de texte avancés (comme le texte de droite à gauche) pour les utilisateurs d'Asie de l'Est. Peut être désactivé via Démarrer → Panneau de configuration → Options régionales et linguistiques → Langues → Services de texte et langues d'entrée → Détails → Avancé → Configuration du système → Arrêter les services de texte avancés (ce qui ferme également la barre de langue). Voir aussi ici et ici. Peut aussi créer des problèmes avec quelques autres programmes s'il est laissé activé - voir ici pour un exemple | Oui
X | CTFMON.exe | CTFMON.exe | Détecté par Dr.Web comme Trojan.AVKill.34280 et par Malwarebytes comme Worm.Sohanad. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "DirectX" | Non
X | ctfmon.exe | ctfmon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system - voir ici | Non
U | ctfmon.exe | ctfmon.exe | Enregistreur de frappe au clavier / programme de surveillance TotalSpy - si vous ne l'avez pas installé vous-même, supprimez-le! Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\TS Trial | Non
X | ctfmon.exe | ctfmon.exe | Détecté par Malwarebytes comme Trojan.Ransom.Gen. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ctfmon.exe | ctfmon.exe | Ajouté par le trojan RAIDYS! Note - ceci écrase le processus légitime ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve dans %System% | Non
X | CTFMON.EXE | ctfmon.exe | Ajouté par le ver VBSP-A! Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "1126" | Non
X | ctfmon.exe | ctfmon.exe eminem.exe | Ajouté par le ver BHARAT.A! | Non
X | Ctfmon.exe | ctfmon32.exe | Variante Ctfmon32 du parasite CoolWebSearch | Non
X | ctfmon.exe | msupdate32.exe | Ajouté par SpySheriff, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | ctfmon.exe | rundll32.exe 2i0g.dat | Détecté par Sophos comme Troj/Ransom-TI et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Les deux fichiers se trouvent dans %CommonAppData% | Non
X | ctfmon.exe | rundll32.exe 4nie2.dat | Détecté par Sophos comme Troj/Reveton-CR et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Les deux fichiers se trouvent dans %CommonAppData% | Non
X | ctfmon.exe | rundll32.exe 6zlh6z.dat | Détecté par Sophos comme Troj/Ransom-RT et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Les deux fichiers se trouvent dans %CommonAppData% | Non
X | ctfmon.exe | rundll32.exe 8codfo.dat | Détecté par Sophos comme Troj/Agent-ABQP et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Les deux fichiers se trouvent dans %CommonAppData% | Non
X | ctfmon.exe | rundll32.exe 9wwil.dat | Détecté par Sophos comme Troj/Ransom-QV et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Les deux fichiers se trouvent dans %CommonAppData% | Non
X | ctfmon.exe | rundll32.exe adoj1.dat | Détecté par Sophos comme Troj/Reveton-CS et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Les deux fichiers se trouvent dans %CommonAppData% | Non
X | ctfmon.exe | rundll32.exe awibdo.dat | Détecté par Dr.Web comme Trojan.DownLoader8.31997 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Les deux fichiers se trouvent dans %CommonAppData% | Non
X | ctfmon.exe | rundll32.exe bri47.dat | Détecté par Sophos comme Troj/Reveton-CM et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Les deux fichiers se trouvent dans %CommonAppData% | Non
X | ctfmon.exe | rundll32.exe f4e1.dat | Détecté par Sophos comme Troj/Reveton-CP et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Les deux fichiers se trouvent dans %CommonAppData% | Non
X | ctfmon.exe | rundll32.exe fjmqe.dat | Détecté par Sophos comme Troj/Reveton-CL et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Les deux fichiers se trouvent dans %CommonAppData% | Non
X | ctfmon.exe | rundll32.exe qwiddo.dat | Détecté par Sophos comme Troj/Reveton-CQ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Les deux fichiers se trouvent dans %CommonAppData% | Non
X | ctfmon.exe | rundll32.exe riwli.dat | Détecté par Sophos comme Mal/Ransom-AJ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Les deux fichiers se trouvent dans %CommonAppData% | Non
X | CTFMON.EXE | svchost.exe | Ajouté par le ver JUEGO-B! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | ctfmon.exe | svchost.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.ffxq et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\sytm32 | Non
X | ctfmon.exe | Vgaowd7.exe | Détecté par Malwarebytes comme Trojan.Zapchast. Le fichier se trouve dans %AppData% | Non
X | ctfmon.exe | wfilbcz.exe /c ctfmon.exe | Détecté par Malwarebytes comme Backdoor.Qbot. Le fichier se trouve dans %AppData%\Microsoft\Wfilbcz | Non
X | ctfmon.exe | yBTAuAr.exe | Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %AppData% | Non
X | ctfmon32 | [aléatoire].exe | Détecté par Sophos comme W32/Rbot-GSN | Non
X | CTFMON32 | CTFMON32.EXE | Variante Ctfmon32 du parasite CoolWebSearch - détecté aussi comme le trojan CWS-E! | Non
X | ctfmon32 | taskmgr32*.exe [* = chiffre] | Détecté par Trend Micro comme WORM_SOWSAT.C | Non
X | ctfmon32.exe | ctfmon32.exe | Détecté par Dr.Web comme Trojan.Siggen4.31693 et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | ctfmon32.exe | rundll32.exe a9jmr.dat | Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Les deux fichiers se trouvent dans %CommonAppData% | Non
X | ctfmon32.exe | rundll32.exe ba90.dat | Live Security Professional, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Les deux fichiers se trouvent dans %CommonAppData% | Non
X | ctfmona | ctfmona.exe | Détecté par Sophos comme Troj/Dloadr-BME et par Malwarebytes comme Trojan.Agent | Non
X | ctfmone.exe | ctfmone.exe | Détecté par Dr.Web comme Trojan.Siggen5.51823 et par Malwarebytes comme Backdoor.Agent.E | Non
X | ctfmonn.exe | ctfmonn.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!ik et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | CTFMONSS | CTFMONSS.EXE | Détecté par Sophos comme Troj/CWS-F | Non
X | ctfmoon | microsoftconfigurator.exe | Détecté par Sophos comme Troj/Delf-ALS et par Malwarebytes comme Trojan.Agent | Non
X | ctfmoon.exe | ctfmoon.exe | Détecté par Symantec comme Trojan.Mowhorc et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Com | Non
X | ctfmoon.exe | ctfmoon.exe | Détecté par Dr.Web comme Trojan.StartPage.51890 et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System% | Non
X | ctfmun | ctfmun.exe | Ajouté par le trojan AGENT.ACEZ! | Non
X | ctfnnon | ctfmon.exe | Détecté par Kaspersky comme Backdoor.Win32.Turkojan.il. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | ctfnom | ctfnom.exe | Détecté par Kaspersky comme Trojan.Win32.Cospet.hph et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Dir | Non
X | ctfnom | ctfnom.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.16472 et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | ctfnom | rundIl32.exe | Détecté par Sophos comme Troj/LegMir-AW et par Malwarebytes comme Backdoor.Agent. Note - dans le nom de fichier, la lettre située après le "d" est un "i" majuscule | Non
X | ctfnom.exe | OSRSS.exe | Détecté par Sophos comme Troj/Dloader-UQ | Non
X | ctfnom.exe | SVOHOST.exe | Détecté par Sophos comme Troj/Digidor-A | Non
X | ctfnon.exe | [chemin de ctfmom.exe] | Détecté par Intel Security/McAfee comme Generic StartPage et par Malwarebytes comme Trojan.QHost.CT | Non
X | ctfwin | ctfwin.exe | Détecté par Dr.Web comme Trojan.MulDrop5.33449 et par Malwarebytes comme Trojan.Agent.E | Non
X | ctfxmon.exe | ctfxmon.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
X | CTGKjX | DwPMjF.exe | Détecté par Malwarebytes comme Backdoor.Bot.MSIL. Le fichier se trouve dans %AppData%\crss | Non
X | cthelp | cthelp.exe | Détecté par Symantec comme Backdoor.Sdbot | Non
U | CTHelper | CTHELPER.EXE | CTHELPER est une tâche de fond qui est un gestionnaire d'extensions plugins pour les pilotes Creative. La théorie est que des fabricants tierce partie peuvent utiliser l'interface d'extension de CTHELPER pour produire des pilotes, des fonctions supplémentaires add-ons , et des correctifs qui s'intègreront de manière plus étroite dans les utilitaires et les pilotes son de Creative. Cet objectif étant donné, CTHELPER devrait normalement être classé comme une tâche de fond "à laisser tranquille". Il permet aussi de synchroniser les paramètres du haut-parleur Creative avec ceux du haut-parleur du Panneau de configuration Windows. S'il n'est pas lancé, la case à cocher dans les paramètres du haut-parleur Creative n'est pas fonctionnelle (les réglages ne sont pas synchronisés). Malheureusement il y a souvent des problèmes avec CTHELPER, tout particulièrement une utilisation de 100% du temps CPU, donc il est préférable de le laisser désactivé sauf si vous en avez besoin | Non
X | CTHelper | cthelper.exe | Ajouté par le ver RBOT-XB! Note - ne confondez pas avec l'application de Creative qui a le même nom. Les deux fichiers se trouvent dans %System% mais cet élément se charge via les clés de Registre HKLM et HKCU "Run" et "RunServices", alors que la version par Creative se charge seulement via la clé de Registre HKLM "Run" | Non
X | CTHELPER | svhost.exe | Détecté par Sophos comme W32/Sdbot-RZ et par Malwarebytes comme Trojan.Agent | Non
X | CTime | [chemin du trojan] | Ajouté par le trojan HTTPDOS! | Non
X | CTin10 | CTin10.exe | Ajouté par le trojan BANCOS.E! | Non
X | ctlmon | ctlmon.exe | Détecté par Dr.Web comme Trojan.Siggen1.14000 et par Malwarebytes comme Trojan.Agent | Non
X | ctmmon.exe | ctmmon.exe | Détecté par Malwarebytes comme Trojan.Agent.WTO. Le fichier se trouve dans %System% | Non
X | CtModule | CtModule.exe | Détecté par Sophos comme Troj/Clicker-EG | Non
X | ctmon | taskmg.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Autoit | Non
X | CTMON.EXE | cfmon.exe | Détecté par Sophos comme Troj/Clckr-AN | Non
X | ctmon2 | new.exe | Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Banker | Non
U | CTNMRUN | ctnmrun.exe | Détecte le lecteur deMP3/jukebox NOMAD par Creative au moment où il est branché sur USB et lance l'application nécessaire (Creative PlayCentre 2) que vous utilisez pour copier des fichiers MP3 de et vers celui-ci. Ceci est indispansable si vous voulez que PlayCentre 2 prenne le contrôle du NOMAD après connexion | Non
? | CTPDPSRV | CTPDPSRV.EXE | Pilote d'imprimante Compaq A3000 (dans le dossier %System%\spool\DRIVERS\W32\X86). Est-il nécessaire? | Non
N | CTPerformanceUtility | CTPowUti.exe | En relation avec Creative PowerSysTrayApp | Non
X | ctpmon | ctpmon.exe | Registry Cleaner - fallacieux, pas conseillé, instructions de suppression ici | Non
X | ctpop | ctpop.exe | Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %ProgramFiles%\ctpop | Non
X | ctqmon.exe | ctqmon.exe | Détecté par Dr.Web comme Trojan.Disabler.84. L'emplacement du fichier varie | Non
N | CTRegRun | CTRegRun.exe | Pour cartes son des séries Creative Soundblaster Live!. Vous rappelle d'enregistrer votre carte auprès de Creative | Non
X | CtrlCommonFiles | CtrlCommonFiles.exe | Détecté par Malwarebytes comme Trojan.Downloader.E. Le fichier se trouve dans %CommonAppData%\Common Files | Non
X | ctrlmestartup | igfxperf.exe | Détecté par Malwarebytes comme Trojan.Fakealert. Le fichier se trouve dans %AppData%\Microsoft | Non
X | CtrlMicrosoft | CtrlMicrosoft.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2g et par Malwarebytes comme Backdoor.Agent.E | Non
U | CtrlVol | CtrlVol.exe | Commande de volume sur portables Acer, Fujitsu et autres | Non
? | CTSched | CTSched.exe | Gestionnaire de tâches par Creative. Que fait-il et est-il nécessaire? | Non
X | Ctsls | ctsls.exe | Détecté par Dr.Web comme Trojan.Siggen6.7760 et par Malwarebytes comme Backdoor.Agent.E | Non
N | CTStartup | CTEaxSpl.exe | Écran de démarrage avec son à chaque allumage. Installé avec une carte son Sound Blaster Audigy | Non
U | CTSVolFE | CTSVolFE.exe | Applet Creative Labs Mixer pour la Sound Blaster Audigy | Non
U | CTSVolFE.exe | CTSVolFE.exe | Applet Creative Labs Mixer pour la Sound Blaster Audigy | Non
N | CTSyncU.exe | CTSyncU.exe | Sync Manager par Creative - synchronise les pistes musicales de votre ordinateur et de votre lecteur | Non
U | CTsysVol | CTSysVol.exe | Contrôle de volume pour carte son Creative | Non
X | CTUpdate | ctupdclt.exe | Ajouté par le ver RBOT-ABG! | Non
N | CTxfiHlp | CTXFIHLP.EXE | Ajouté par l'installation d'une carte son Creative Labs X-Fi. Ce processus en particulier fournit la fonction d'aide pour votre carte | Non
N | CTXFIREG | CTxfiReg.exe | En relation avec un pilote pour carte son Creative Labs. Il semble qu'il n'est pas nécessaire, et il pourrait être en relation avec l'enregistrement | Non
X | Ctykd | [chemin du fichier] | Détecté par Trend Micro comme l'espiogiciel spyware TSPY_SMALL.SN | Non
N | CTZDetec.exe | CTZDetec.exe | Fonction de détection automatique de Creative Media Lite qui vous aide dans la gestion de votre musique, l'extraction de CDs et le transfert d'autres musiques de votre PC vers votre lecteur MP3 ZEN™ Stone | Non
X | CU | ver.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.CMGen | Non
X | CU1 | VCClient.exe | Associé avec le logiciel publicitaire adware Surf Sidekick et devrait être supprimé | Non
X | CU2 | VCMain.exe | Associé avec le logiciel publicitaire adware Surf Sidekick et devrait être supprimé | Non
Y | cuagent | CUAGENT.EXE | Composant de Commtouch Command Antivirus (auraravant par Authentium, aujourd'hui par Cyren) | Non
Y | cuagentExe | Cuagent.exe | Composant de Commtouch Command Antivirus (auraravant par Authentium, aujourd'hui par Cyren) | Non
X | Cube2.exe | Cube2.exe | Détecté par Malwarebytes comme Trojan.Agent.CB. Le fichier se trouve dans %AppData%\Windows | Non
? | CUCore Agent | ConfAgent.exe | Composant du client de vidéo-conférence "Click to Meet" par Radivision - appartient aujourd'hui à Avaya et a été remplacé par Scopia XT Video Conferencing | Non
X | cudhocurotcu | cudhocurotcu.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | CueX44 | Dago.exe | Ajouté par le ver PUNYA-B! | Non
X | CueX44_stil_here | WINLOGON.EXE | Détecté par Sophos comme W32/Punya-A. Note - ce n'est pas le véritable processus winlogon.exe | Non
X | cujisykmobpu | cujisykmobpu.exe | Détecté par Malwarebytes comme Trojan.Agent.PD. Le fichier se trouve dans %ProgramFiles%\Java\jre7 - voir ici | Non
X | curoqvocysyx | curoqvocysyx.exe | Détecté par Intel Security/McAfee comme Generic.tfr!cr et par Malwarebytes comme Trojan.Agent | Non
X | Currency | McUpted.exe | Détecté par Dr.Web comme Trojan.DownLoader8.21662 et par Malwarebytes comme Trojan.Agent.CUGen | Non
U | Currency | windowsintd.exe | Enregistreur de frappe au clavier / programme de surveillance Intruder - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | Current Security Config | csecure.exe | Détecté par Sophos comme W32/Rbot-AMO | Non
X | Current32 | msnpla.exe | Ajouté par le ver SDBOT-DIS! | Non
X | CurrentVersion | recyclebin.exe | Détecté par Sophos comme W32/AutoRun-AZX et par Malwarebytes comme Worm.AutoRun.Gen | Non
N | CurseClient | CurseClient.exe | CurseClient - gestionnaire d'extensions add-on pour les jeux en ligne World of Warcraft et Warhammer | Non
N | cursor | Screendragon_VS_Taskbar.exe | Lecteur vidéo ScreenDragon | Non
U | CursorFX | CursorFX.exe | CursorFX par Stardock Corporation - utilitaire de création/modification et de gestion de curseurs. Nécessaire si vous utilisez des curseurs ou des effets fournis avec ou créés par CursorFX | Oui
U | CursorGizmo | CursorGizmo.exe | Cursor Gizmo - utilitaire de gestion de curseur | Non
U | CursorMania AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils CursorMania - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CursorMania_7l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CursorMania AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils CursorMania - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CursorMania_7l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CursorMania EPM Support | 7lmedint.exe | Barre d'outils CursorMania - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CursorMania_7l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CursorMania Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils CursorMania - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CursorMania_7l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | CursorMania Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils CursorMania - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CursorMania_7l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CursorMania Search Scope Monitor | 7lsrchmn.exe | Barre d'outils CursorMania - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CursorMania_7l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CursorMania_7l Browser Plugin Loader | 7lbrmon.exe | Barre d'outils CursorMania - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CursorMania_7l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CursorMania_7l Browser Plugin Loader 64 | 7lbrmon64.exe | Barre d'outils CursorMania - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\CursorMania_7l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | CursorXP | CursorXP.exe | CursorXP (aujourd'hui remplacé par CursorFX) par Stardock Corporation - utilitaire de création/modification et de gestion de curseurs. Nécessaire si vous utilisez des curseurs ou des effets fournis avec ou créés par CursorXP | Oui
U | Curtain | Curtain.exe | Curtain (par Chaotic Visions) - "est un utilitaire Windows qui vous donne le pouvoir de cacher n'importe quelle fenêtre ou n'importe quel groupe de fenêtres dans votre SysBarre [image] " | Non
X | cusopalefbax | cusopalefbax.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
U | Customizer2000 | logon.exe | Fonction automatique d'ouverture de session pour Customizer 2000 - "un utilitaire spécial conçu pour optimiser les performances de Win9x/ME. Le programme vous permet d'explorer les nombreux réglages cachés de Windows, et de faire des modifications" | Non
X | custsat | ????.exe | Détecté par Dr.Web comme Trojan.DownLoader4.12696 et par Malwarebytes comme Trojan.Downloader.E | Non
X | custsat | lags.exe | Détecté par Dr.Web comme Trojan.DownLoader11.24098 et par Malwarebytes comme Trojan.Downloader.E | Non
X | cuszkrea | mwvlfqxx.exe | Détecté par Trend Micro comme TROJ_DELF.DW | Non
N | CuteMX | CuteMX.EXE | CuteMX, utilitaire de partage de fichiers en pair à pair peer to peer (P2P). Comme CuteMX est un client de partage de fichiers en pair à pair utilisé pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements | Non
X | CUTEPUPPYS.exe | CUTEPUPPYS.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!ctx et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | cutoauto | wincheckfe.exe | Détecté par Malwarebytes comme PUP.Optional.MultiPlug.PrxySvrRST. Le fichier se trouve dans %Root%\a. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | CVC | cvcini.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.E | Non
X | cvchost | book.exe | Détecté par Dr.Web comme Trojan.Siggen6.5935 et par Malwarebytes comme Backdoor.Agent.Gen | Non
X | Cvfjx | ANACON.EXE | Détecté par Trend Micro comme WORM_NACO.A | Non
X | cvhnykzx | keepSafe.exe | Détecté par Trend Micro comme TROJ_KILLAV.KAX et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable KeepSafe par Stardock Corporation qui a le même nom-de-fichier et qui se trouve normalement dans un sous-dossier %ProgramFiles%\Stardock. Celui-ci se trouve dans %System% | Non
X | cvhost | cvhost.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData% | Non
X | cvhost | cvhost.exe | Détecté par Intel Security/McAfee comme Generic.dx!vjm et par Malwarebytes comme Trojan.Agent.HST. Le fichier se trouve dans %AppData%\system | Non
X | Cvhost | cvhost.exe | Détecté par Malwarebytes comme Trojan.Agent.HST. Le fichier se trouve dans %CommonFiles%\System - voir ici | Non
X | CVHOST | Dung.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData% | Non
X | cvhost | update.exe | Détecté par Avira comme BDS/DarkKomet.vnbna. Le fichier se trouve dans %System% | Non
X | cvhoster | cvhoster.exe | Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %AppData% | Non
X | cvmonitor.exe | cvmonitor.exe | Détecté par Trend Micro comme WORM_SDBOT.BV | Non
X | cvmsyslpd | sdservss.exe | Détecté par Sophos comme Troj/Mailbot-BY | Non
X | cvnnet | Microsoft.scr | Détecté par Dr.Web comme Trojan.MulDrop5.39189 et par Malwarebytes comme Backdoor.Agent.E | Non
X | cvost.exe | help.exe | Détecté par Malwarebytes comme Backdoor.Agent.HLPGen. Le fichier se trouve dans %AppData%\InstallDir - voir ici | Non
Y | CVPND | cvpnd.exe | Utilisé par le client Cisco VPN pour établir une connexion vers un serveur à distance IPSec | Non
X | cvrsbvDJAoNCpyy.exe | cvrsbvDJAoNCpyy.exe | Détecté par Malwarebytes comme Trojan.MSIL.GA. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | CVTRESS | Filename.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr et par Malwarebytes comme Backdoor.Agent.SBX | Non
X | cvugenral | svchosty.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %ProgramFiles%\Windowd UN | Non
U | CW | cw4.exe | Chat Watch "est un logiciel de surveillance et de journalisation pour les discussions (chat) en ligne et les programmes de messagerie instantanée" | Non
U | CWatch | cw.exe | ChatWatch - outil de surveillance de causette chat | Non
N | cwbckver | cwbckver.exe | Composant de iSeries (ex As/400) Client Access par IBM - ensemble d'outils de communication qui autorise les accès Bureau, navigateur et sans fil aux serveurs iSeries. Vérifie la version du logiciel sur votre PC et sur le iSeries auquel il est connecté. Pas nécessaire - et peut être arrêté dans les propriétés de Client Access. C'est un gaspillage de ressources | Non
N | cwbinhlp | cwbinhlp.exe | Client Access Help Registry Update Function - composant de iSeries (ex As/400) Client Access par IBM - ensemble d'outils de communication qui autorise les accès Bureau, navigateur et sans fil aux serveurs iSeries. Il ne fait que mettre à jour les fichiers d'aide sur votre PC pour qu'ils soient compatibles avec le iSeries connecté | Non
N | cwbsvstr | cwbsvstr.exe | Composant de iSeries (ex As/400) Client Access par IBM - ensemble d'outils de communication qui autorise les accès Bureau, navigateur et sans fil aux serveurs iSeries. Utile si vous devez accéder à l'iSeries via Windows Explorer pour déplacer des fichiers dans les deux sens entre des dossiers Windows et des dossiers iSeries. C'est un outil qui n'est utilisé que par les adminstrateurs de Client Access (d'habitude) donc il n'est pas nécessaire - un gaspillage de ressources | Non
? | cwbwlwiz | cwbwlwiz.exe | Welcome wizard launcher - Composant de iSeries (ex As/400) Client Access par IBM - ensemble d'outils de communication qui autorise les accès Bureau, navigateur et sans fil aux serveurs iSeries. Que fait-il et est-il nécessaire? | Non
U | cwcptray | cwcptray.exe | En relation avec ContentWatch - filtre internet de contrôle parental | Non
X | cwingllib | atllsimm.exe | Ajouté par le trojan PROXY.HV! | Non
X | cwintool | cwintool.exe | Détecté par Microsoft comme TrojanDownloader:Win32/Small.ZZJ | Non
X | cwriter | cwriter.exe | Composant des fallacieux utilitaires d'optimisation PcRaiser, SystemOptimizer2008, VelocidadSimple, et d'autres - pas conseillés | Non
X | cwriter | ucookw.exe | Composant du fallacieux utilitaire de gestion des erreurs système et de nettoyage ErrClean et d'autres membres de cette famille. Voir ici pour d'autres exemples | Non
U | cwupdate | cwupdate.exe | ContentProtect par ContentWatch - filtre internet | Non
X | cximddl | ldfrmmd.exe | Ajouté par le trojan BUZUS.CQMU! | Non
N | CXMon | Hpi_Monitor.exe | Détecte automatiquement quand un appareil photo HP est branché sur l'ordinateur et lance le logiciel "HP Photoimaging" | Non
X | cyadicon | cyadicon.exe | Détecté par Dr.Web comme Trojan.DownLoader3.61568 et par Malwarebytes comme Adware.K.CyadIcon | Non
X | CYAK | cyakup.exe | CYAK, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | cybansos | cyban.exe | Ajouté par le ver TATERF-V! | Non
N | Cyber | cyberchk.exe | Composant du "Multimedia Cleaning Kit" par Belkin, et est installé automatiquement lorsque vous lancez leur utilitaire de nettoyage de lecteur de disque optique - pour vous rappeler de nettoyer votre lecteur après qu'un laps de temps "x" se soit écoulé | Non
X | CyberAlHack.exe | CyberAlHack.exe | Détecté par Dr.Web comme Trojan.DownLoader11.36873 et par Malwarebytes comme Backdoor.Agent.SVR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
Y | CyberArmorHelper | pcshelp.exe | Composant du pare-feu personnel de catégorie professionnelle CyberArmor | Non
X | cyberboan | cyberboan_up.exe | CyberBoan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.K.Cyberboan | Non
U | Cyber-Defender 2003 | uwcdsvr.exe | Cyber Defender 2003 | Non
X | CyberDefender Early Detection Center | _cdas[aléatoire].exe | CyberDefender Early Detection Center, fallacieux logiciel de sécurité - pas conseillé. Lors de nos tests sur un PC propre, il a détecté des éléments de Registre pointant vers le fichier Java légitime "jqs_plugin.dll" (qui se trouve dans %ProgramFiles%\Java\jre6\lib\deploy\jqs\ie) comme le programme fallacieux Anticlear (voir un exemple ici). De plus, il affirmait que l'installeur d'une ancienne version de HashTab contenait W32.MalwareF.KJAE et il a mis en quarantaine un fichier légitime de 7-zip ("7zCon.sfx" dans %ProgramFiles%\7-Zip) comme W32/Malware. Lisez aussi ce message dans lequel un membre du support technique utilise d'autres outils gratuits comme MBAM pour corriger un problème | Non
X | CyberDefender Early Detection Center | cdas[aléatoire].exe | CyberDefender Early Detection Center, fallacieux logiciel de sécurité - pas conseillé. Lors de nos tests sur un PC propre, il a détecté des éléments de Registre pointant vers le fichier Java légitime "jqs_plugin.dll" (qui se trouve dans %ProgramFiles%\Java\jre6\lib\deploy\jqs\ie) comme le programme fallacieux Anticlear (voir un exemple ici). De plus, il affirmait que l'installeur d'une ancienne version de HashTab contenait W32.MalwareF.KJAE et il a mis en quarantaine un fichier légitime de 7-zip ("7zCon.sfx" dans %ProgramFiles%\7-Zip) comme W32/Malware. Lisez aussi ce message dans lequel un membre du support technique utilise d'autres outils gratuits comme MBAM pour corriger un problème | Non
X | CyberDefender Early Detection Center | ISSIntro.exe | CyberDefender Early Detection Center, fallacieux logiciel de sécurité - pas conseillé. Lors de nos tests sur un PC propre, il a détecté des éléments de Registre pointant vers le fichier Java légitime "jqs_plugin.dll" (qui se trouve dans %ProgramFiles%\Java\jre6\lib\deploy\jqs\ie) comme le programme fallacieux Anticlear (voir un exemple ici). De plus, il affirmait que l'installeur d'une ancienne version de HashTab contenait W32.MalwareF.KJAE et il a mis en quarantaine un fichier légitime de 7-zip ("7zCon.sfx" dans %ProgramFiles%\7-Zip) comme W32/Malware. Lisez aussi ce message dans lequel un membre du support technique utilise d'autres outils gratuits comme MBAM pour corriger un problème | Non
X | CyberErotica | CyberErotica.exe | Détecté par Malwarebytes comme Trojan.Dialer.CBE. Le fichier se trouve dans %Windir% | Non
X | cyberfree.exe | ****.dat [* = car. aléatoire] | Logiciel publicitaire adware non identifié | Non
X | CyberGate | usvchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
U | CyberGhost | Cyberghost.exe | CyberGhost VPN par CyberGhost S.R.L. - "vous permet de surfer sur Internet librement, comme incognito, quel que soit le type d'application que vous utilisez et l'endroit d'où vous vous connectez. Il vous donne la possibilité de parcourir le Net sans être reconnu par des tiers, de visiter les forums et d'échanger des informations et des fichiers avec d'autres utilisateurs d'Internet, ainsi que de discuter chat et recevoir des courriers électroniques emails sans le sentiment d'être espionné" | Non
U | CyberGhost VPN | Cyberghost.exe | CyberGhost VPN par CyberGhost S.R.L. - "vous permet de surfer sur Internet librement, comme incognito, quel que soit le type d'application que vous utilisez et l'endroit d'où vous vous connectez. Il vous donne la possibilité de parcourir le Net sans être reconnu par des tiers, de visiter les forums et d'échanger des informations et des fichiers avec d'autres utilisateurs d'Internet, ainsi que de discuter chat et recevoir des courriers électroniques emails sans le sentiment d'être espionné" | Non
U | Cyberhawk | CHTray.exe | Cyberhawk par Novatix. Protège contre les virus, les espiogiciels spyware , le vol d'identité | Non
X | cyberia | cyberia.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.CB | Non
U | CyberLat Ram Cleaner | CLRamCleaner.exe | CyberLat RAM Cleaner - optimiseur de mémoire. N'est plus développé ni mis à disposition par les auteurs | Non
U | CyberLat Ram Cleaner | CyberLat Ram Cleaner 1,1.exe | CyberLat RAM Cleaner - optimiseur de mémoire. N'est plus développé ni mis à disposition par les auteurs | Non
U | cyberlink brs | brs.exe | Composant du lecteur de DVD et Blu-ray PowerDVD par CyberLink. Permet à l'utilisateur de modifier le codage de région de son lecteur (à condition qu'il ne soit pas codé au niveau matériel) jusqu'à 5 fois au maximum. Le fichier se trouve dans %ProgramFiles%\Cyberlink\Shared Files | Oui
N | CyberLink Live | CLHomeMediaServer.exe | Accès dans la SysBarre [image] au service d'accès à distance aux données multimédia CyberLink Live | Oui
? | CyberLink Live | CLPushUpdate.exe | Composant du service d'accès à distance aux données multimédia CyberLink Live. Sa fonction est actuellement inconnue, mais cet élément pourrait être en relation avec des mises à jour automatiques | Oui
U | CyberLink MediaLibray Service | CLMLSvc.exe | Installé avec Power2Go et PowerCinema par CyberLink et utilisé pour gérer les bibliothèques média, fournit des fonctions avancées de recherche de fichiers, de navigation et de suivi. Inclus aussi dans des versions de PowerCinema livrées (sous leur marque) avec des systèmes Acer, Dell, ASUS et d'autres. Certains signalent qu'il utilise de façon excessive les ressources système et mémoire | Oui
U | CyberLink MediaLibray Service | CLMLSvc_P2G10.exe | CyberLink MediaLibray Service - inclus dans Pwoer2Go par CyberLink. Permet de gérer les bibliothèques de médias, fournissant recherche, navigation et suivi de fichier perfectionnés | Oui
N | CyberLink PlayMovie | PMVService.exe | Pré-charge les composants relatifs aux films du logiciel de divertissement pour la maison numérique PowerCinema par CyberLink afin d'accélérer le chargement de cette fonction. Nécessaire seulement sur les systèmes lents/anciens, et inclus dans les versions de PowerCinema livrées (sous leur marque) avec des systèmes Acer, Dell, ASUS et d'autres | Oui
N | CyberLink PowerCinema | PCMAgent.exe | Pré-charge des composants du logiciel de divertissement pour la maison numérique PowerCinema par CyberLink, afin d'accélérer le chargement du programme principal. Nécessaire seulement sur les systèmes lents/anciens, et s'il est désactivé, il se charge en cas de besoin via une instance de svchost.exe | Oui
N | Cyberlink PowerCinema 3.0 | PCMService.exe | Composant de PowerCinema par Cyberlink - qui peut être utilisé pour regarder des films, jouer de la musique et même regarder la télé sur un "Centre de Loisir" central. D'habitude, les fabricants de PCs vont baser leur propre lecteur/organiseur de médias sur PowerCinema (comme Media Experience par Dell et Arcade Deluxe par Acer). Désactiver cet élément n'empêchera pas PowerCinema de fonctionner, et le faire peut éviter des problèmes comme un écran de veille ne démarrant pas, ou un portable ne pouvant entrer en mode veille/hibernation | Oui
N | CyberLink PowerDVD 15 | PowerDVD15Agent.exe | Fait tourner la version 15 du lecteur Blu-ray, 3D & média HD PowerDVD par Cyberlink au démarrage. S'il est activé, PowerDVD lira automatiquement le disque après son insertion. Lancez-le manuellement | Oui
X | CyberLink PowerStarter | .exe | Détecté par Malwarebytes comme Spyware.Password. Note - ce n'est pas un véritable élément pour CyberLink PowerStarter et le fichier se trouve dans %UserTemp% | Non
X | CyberLink PowerStarter | aeDDs.exe | Détecté par Malwarebytes comme Spyware.Pony. Note - ce n'est pas un véritable élément pour CyberLink PowerStarter et le fichier se trouve dans %UserTemp% | Non
X | CyberLink PowerStarter | ghgrd.exe | Détecté par Malwarebytes comme Spyware.Pony. Note - ce n'est pas un véritable élément pour CyberLink PowerStarter et le fichier se trouve dans %UserTemp% | Non
N | CyberLink TV Enhance | TVEService.exe | Pré-charge les composants relatifs à la télévision du logiciel de divertissement pour la maison numérique PowerCinema par CyberLink afin d'accélérer le chargement de cette fonction. Nécessaire seulement sur les systèmes lents/anciens | Oui
N | CyberLink YouCam Tray | YouCamTray.exe | Accès dans la SysBarre [image] à YouCam par CyberLink - logiciel d'effets pour webcams | Oui
N | CyberMedia Agent | CMAGENT.EXE | Composant du programme Oil Change par CyberMedia. Normalement pas nécessaire. Note - si vous avez TextBridge, CyberMedia Agent peut se fixer lui-même sur TextBridge et faire que TextBridge plante tout s'il est désactivé | Non
U | CyberPatrolNew | cphq.exe | "CyberPatrol vous donne un contrôle parental maximal sur les activités en ligne de vos enfants. Vous pouvez filtrer le contenu, comme les sites réservés aux adultes et les applications choquantes, et mettre des limites sur l'horaire et la durée de leur connexion" | Non
X | cyberprotect | cyberprotect_up.exe | Détecté par Malwarebytes comme Adware.Kraddare. Le fichier se trouve dans %ProgramFiles%\cyberprotect | Non
Y | CyberScrub AutoUpdate | CAVSch.exe | Mises à jour automatiques pour CyberScrub AntiVirus - avec licence d'utilisation de Kaspersky Anti-Virus Lite. N'est plus développé, ni disponible sur le site de l'auteur | Non
X | cybershield | mcybershield.exe | Détecté par Intel Security/McAfee comme Generic FakeAlert et par Malwarebytes comme Backdoor.Messa.E | Non
N | Cyber-shot Viewer Media Check Tool | SPUVOL~1.EXE | Composant du logiciel Sony Picture Utility livré avec des appareils photo numériques Sony Cybershot. Appelle automatiquement un processus d'importation si l'appareil photo est connecté et s'il contient des médias | Oui
N | Cyber-shot Viewer Media Check Tool | SPUVolumeWatcher.exe | Composant du logiciel Sony Picture Uility livré avec des appareils photo numériques Sony Cybershot. Appelle automatiquement un processus d'importation si l'appareil photo est connecté et s'il contient des médias | Oui
U | CyberTrioModeInfo | ShowMode.exe | CyberTrio par G-Tek Technologies. Vous permet de mettre le PC dans l'un des trois modes, Standard, Enhanced Amélioré et Kiddo Enfant . Le mode Standard a toutes les fonctions, le mode Enhanced empêche les dégâts accidentels et le mode Kiddo est un environnement de jeu pour les enfants. Pré-installé sur certains PCs Packard Bell | Non
X | CyberWolf | CyberWolf.exe | Détecté par Trend Micro comme WORM_CYDOG.C | Non
X | CyDoor | CD_Load.exe | Détecté par Symantec comme Adware.Cydoor et par Malwarebytes comme AdWare.Cydoor | Non
X | CydoorUpdate | CD_Load.exe | Détecté par Symantec comme Adware.Cydoor | Non
X | cynuzypesbov | cynuzypesbov.exe | Détecté par Intel Security/McAfee comme PWS-FBOF! et par Malwarebytes comme Trojan.Agent.US | Non
N | CyphTray | CyphTray.exe | Logiciel de cryptage Cypherus. N'existe plus | Non
U | CypressLinkMon | CypressLinkMon.exe | En relation avec CypressViewer par Siemens qui "permet aux utilisateurs du système d'échographie cardiovasculaire ACUSON Cypress system PLUS de stocker, voir, et analyser les études Cypress system PLUS sur un PC standard Windows" | Non
X | czrss | czrss.exe | Détecté par Sophos comme Troj/Agent-PAR | Non
X | czs.exe | czs.exe | Détecté par Dr.Web comme Trojan.DownLoader10.23997 et par Malwarebytes comme Backdoor.Farfli. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non


D ~ Démarrage

Démarrage : Applications ~~ D

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | d | chrome.exe | Détecté par Ikarus comme Trojan.Win32.VBKrypt et par Malwarebytes comme Trojan.Agent.CRGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %UserProfile% | Non
X | d | cmd.exe | Détecté par Dr.Web comme Trojan.DownLoader6.3470. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\Favoris | Non
X | d | dwm.exe | Détecté par Dr.Web comme Trojan.DownLoader6.5550. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %UserProfile%\Favorites | Non
X | D SYSTEM | dd.exe | Détecté par Sophos comme W32/Mytob-FN | Non
X | D:\logiciel\super.exe | super.exe | Détecté par Sophos comme Troj/Agent-YXS et par Malwarebytes comme Worm.Agent.H | Non
U | D_V_T | dvt.exe | DICOM Validation Tool - "DICOM est de plus en plus utilisé comme mécanisme standard de communication lors de l'intégration de différents produits médicaux dans un environnement hospitalier" | Non
? | D_V_T | dvt.exe | Ceci pourrait être un crack/hack pour NOD32, voir ici. Vu dans de nombreux logs et supprimé. Effectuez des recherches plus approfondies, et si le fichier C:\d_v_t.reg est présent, cela devrait être corrigé. Ne pas confondre avec l'élément DICOM | Non
N | D066UUtility | D066UUTY.EXE | Pilote TWAIN pour le scanneur à plat CanoScan D660U. Lancez la lecture (le scan) via votre logiciel de gestion du scanneur | Non
X | D1CE.exe | D1CE.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.worm!g et par Malwarebytes comme Backdoor.Bot.E | Non
X | D3**.exe [* = car. aléatoire] | D3**.exe [* = car. aléatoire] | Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet | Non
X | D3**32.exe [* = car. aléatoire] | D3**32.exe [* = car. aléatoire] | Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet | Non
U | D3DOverrider | D3DOverrider.exe | Utilitaire livré avec l'utilitaire d'ajustement graphique RivaTuner qui vous permet d'outrepasser les paramètres du panneau de configuration et de forcer l'activation du Triple Buffering pour les jeux Direct3D. Ceci peut améliorer les performances graphiques, surtout si vous avez activé VSync - voir ici | Non
U | D3DOverrider | D3DOverriderWrapper.exe | Utilitaire livré avec l'utilitaire d'ajustement graphique RivaTuner qui vous permet d'outrepasser les paramètres du panneau de configuration et de forcer l'activation du Triple Buffering pour les jeux Direct3D. Ceci peut améliorer les performances graphiques, surtout si vous avez activé VSync - voir ici. Ceci est la version Windows 7/Vista qui charge l'application principale (D3DOverrider.exe) | Non
X | d3dupdate.exe | bbeagle.exe | Détecté par Symantec comme W32.Beagle.A@mm | Non
X | d3vi1 | d3vi1.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %LocalAppData% | Non
X | d3y9 | ptkelmrt.exe | Détecté par Malwarebytes comme Trojan.Backdoor.VB. Le fichier se trouve dans %System% | Non
U | D4 | D4.exe | Dimension 4 - gratuiciel freeware de synchronisation de l'horloge via le réseau - démarre, règle l'horloge système, puis s'arrête | Non
X | D5DB7544-3EC2-44AF-B067-F5ED965A51BC | WindowsSys2.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %LocalAppData% | Non
X | d5jx | g9wsxg.exe | Ajouté par le trojan AGENT-REO! | Non
X | d9fw5i91p | d9fw5i91p.exe | Détecté par Sophos comme Troj/Agent-GIW | Non
X | Dabayo | DabayoLaunch.exe | Détecté par Malwarebytes comme Adware.K.Dabayo. Le fichier se trouve dans %ProgramFiles%\Dabayo | Non
X | dabrun | rundll32.exe dabapi.dll,Rundll32 | Logiciel publicitaire adware SinaUpdateCenter. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "dabapi.dll" se trouve dans %System% | Non
N | DACONFIGEXE | daconfig.exe | 3Com NIC Diagnostics | Non
X | dada.exe | dada.exe | Détecté par Dr.Web comme Trojan.PWS.Tibia.2657 et par Malwarebytes comme Trojan.Tibia. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
Y | DadApp | dadapp.exe | "DadApp est l'utilitaire qui contrôle les touches programmables sur les portables Dell. Non nécessaire, mais devrait être conservé car il peut créér une difficulté et ne pas restaurer toujours la fonctionnalité de ces touches s'il est désactivé et réactivé" - en direct de Dell | Non
X | Dadf | torrent.exe | Détecté par Malwarebytes comme Trojan.VBKrypt. Le fichier se trouve dans %AppData% | Non
X | dae.exe | dae.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% | Non
U | daemon | Daemon.exe | Ancienne version de Daemon Tools Lite - utilisé pour créer une image d'un disque CD/DVD/Blu-ray et monter le fichier-image (.iso, .bin, etc) ainsi créé dans un lecteur CD/DVD/Blu-ray virtuel. Le disque d'origine peut être rangé en lieu sûr et les temps de chargement sont réduits de façon significative car le lecteur virtuel est bien plus rapide. Nécessaire dans les révisions ultérieures si vous utilisez la fonction "automount" pour recharger les images en cas de redémarrage. Cette version est gratuite pour un usage personnel et a une liste limitée de fonctionnalités | Oui
X | Daemon | daemon.exe c daemon2.exe | Ajouté par le ver SELOTIMA.A! | Non
N | Daemon | DAEMON32.EXE | Pré-charge les profils de jeu pour les manettes de jeu MS Sidewinder avant la version 2.0 du logiciel. Version plus récente conseillée | Non
N | DAEMON Tools | daemon.exe | Ancienne version de Daemon Tools Lite - utilisé pour créer une image d'un disque CD/DVD/Blu-ray et monter le fichier-image (.iso, .bin, etc) ainsi créé dans un lecteur CD/DVD/Blu-ray virtuel. Le disque d'origine peut être rangé en lieu sûr et les temps de chargement sont réduits de façon significative car le lecteur virtuel est bien plus rapide. Cette version est gratuite pour un usage personnel et a une liste limitée de fonctionnalités | Oui
X | Daemon Tools ATAPI driver | daemontools.exe | Détecté par Sophos comme Troj/Agent-OTX | Non
N | DAEMON Tools Lite | daemon.exe | Ancienne version de Daemon Tools Lite - utilisé pour créer une image d'un disque CD/DVD/Blu-ray et monter le fichier-image (.iso, .bin, etc) ainsi créé dans un lecteur CD/DVD/Blu-ray virtuel. Le disque d'origine peut être rangé en lieu sûr et les temps de chargement sont réduits de façon significative car le lecteur virtuel est bien plus rapide. Nécessaire dans les révisions ultérieures si vous utilisez la fonction "automount" pour recharger les images en cas de redémarrage. Cette version est gratuite pour un usage personnel et a une liste limitée de fonctionnalités | Oui
N | DAEMON Tools Lite | DTlite.exe | Daemon Tools Lite - utilisé pour créer une image d'un disque CD/DVD/Blu-ray et monter le fichier-image (.iso, .bin, etc) ainsi créé dans un lecteur CD/DVD/Blu-ray virtuel. Le disque d'origine peut être rangé en lieu sûr et les temps de chargement sont réduits de façon significative car le lecteur virtuel est bien plus rapide. Nécessaire si vous utilisez la fonction "automount" pour recharger les images en cas de redémarrage. Cette version est gratuite pour un usage personnel et a une liste limitée de fonctionnalités | Oui
N | DAEMON Tools Pro | DTAgent.exe | Accès dans la SysBarre [image] à DAEMON Tools Pro - utilisé pour créer une image d'un disque CD/DVD/Blu-ray et monter le fichier-image (.iso, .bin, etc) ainsi créé dans un lecteur CD/DVD/Blu-ray virtuel. Le disque d'origine peut être rangé en lieu sûr et les temps de chargement sont réduits de façon significative car le lecteur virtuel est bien plus rapide. Nécessaire si vous utilisez la fonction "automount" pour recharger les images en cas de redémarrage | Oui
N | DAEMON Tools Pro Agent | DTAgent.exe | Accès dans la SysBarre [image] à DAEMON Tools Pro - utilisé pour créer une image d'un disque CD/DVD/Blu-ray et monter le fichier-image (.iso, .bin, etc) ainsi créé dans un lecteur CD/DVD/Blu-ray virtuel. Le disque d'origine peut être rangé en lieu sûr et les temps de chargement sont réduits de façon significative car le lecteur virtuel est bien plus rapide. Nécessaire si vous utilisez la fonction "automount" pour recharger les images en cas de redémarrage | Oui
N | DAEMON Tools Pro Agent | DTProAgent.exe | Accès dans la SysBarre [image] à une ancienne version de DAEMON Tools Pro - utilisé pour créer une image d'un disque CD/DVD/Blu-ray et monter le fichier-image (.iso, .bin, etc) ainsi créé dans un lecteur CD/DVD/Blu-ray virtuel. Le disque d'origine peut être rangé en lieu sûr et les temps de chargement sont réduits de façon significative car le lecteur virtuel est bien plus rapide. Nécessaire si vous utilisez la fonction "automount" pour recharger les images en cas de redémarrage | Non
N | DAEMON Tools-1033 | daemon.exe | Ancienne version de Daemon Tools Lite - utilisé pour créer une image d'un disque CD/DVD/Blu-ray et monter le fichier-image (.iso, .bin, etc) ainsi créé dans un lecteur CD/DVD/Blu-ray virtuel. Le disque d'origine peut être rangé en lieu sûr et les temps de chargement sont réduits de façon significative car le lecteur virtuel est bien plus rapide. Cette version est gratuite pour un usage personnel et a une liste limitée de fonctionnalités | Oui
X | Daemons Updates Services | [4 lettres aléatoires].exe | Ajouté par le ver RBOT-RJ! | Non
N | DaemonUI | DaemonUI.exe | DaemonUI - interface graphique utilisateur pour d'anciennes versions de l'utilitaire d'émulation de CD/DVD DAEMON Tools | Non
X | daf99bc4999394b0beaab61307beb250 | nanse.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!qz et par Malwarebytes comme Trojan.MSIL | Non
X | daf99bc4999394b0beaab61307beb250.exe | daf99bc4999394b0beaab61307beb250.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!qz et par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Dafu | Dafu.exe | Détecté par IKarus comme Backdoor.Win32.FlyAgent et par Malwarebytes comme Trojan.Agent.WDR. Le fichier se trouve dans %Windir% | Non
X | dago | fault.exe | Détecté par Sophos comme W32/Punya-A | Non
U | Daily Fitness Center AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils DailyFtinessCenter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyFitnessCenter_53\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Daily Fitness Center AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils DailyFtinessCenter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyFitnessCenter_53\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Daily Fitness Center EPM Support | 53medint.exe | Barre d'outils DailyFtinessCenter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyFitnessCenter_53\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Daily Fitness Center Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils DailyFtinessCenter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyFitnessCenter_53\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Daily Fitness Center Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils DailyFtinessCenter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyFitnessCenter_53\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Daily Fitness Center Search Scope Monitor | 53srchmn.exe | Barre d'outils DailyFtinessCenter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyFitnessCenter_53\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | Daily Planner | dayplan.exe | Daily Planner - qui a été abandonné, et est devenu un composant de KMCS Deluxe System Suite (qui a aussi été abandonné). Outil pour organiser vos journées, et rayer les activités quand vous les avez terminées | Non
X | Daily Weather Forecast | weather.exe | Détecté par Sophos comme Troj/Dloader-IP | Non
U | DailyBee | DailyBee.exe | Détecté par Malwarebytes comme PUP.Optional.DailyBee. Le fichier se trouve dans %AppData%\DailyBee. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DailyBibleGuide AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils DailyBibleGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyBibleGuide\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | DailyBibleGuide AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils DailyBibleGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyBibleGuide\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DailyBibleGuide Browser Plugin Loader | 2vbrmon.exe | Barre d'outils DailyBibleGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyBibleGuide\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DailyBibleGuide Browser Plugin Loader 64 | 2vbrmon64.exe | Barre d'outils DailyBibleGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyBibleGuide\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DailyBibleGuide EPM Support | 2vmedint.exe | Barre d'outils DailyBibleGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyBibleGuide\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | DailyBibleGuide Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils DailyBibleGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyBibleGuide\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DailyBibleGuide Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils DailyBibleGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyBibleGuide\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DailyBibleGuide Search Scope Monitor | 2vsrchmn.exe | Barre d'outils DailyBibleGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyBibleGuide\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DailyBibleGuideIE Browser Plugin Loader | elbrmon.exe | Barre d'outils DailyBibleGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyBibleGuideIE\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | dailycon | dailycon.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\dailycon - voir ici | Non
U | DailyFitnessCenter_53 Browser Plugin Loader | 53brmon.exe | Barre d'outils DailyFtinessCenter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyFitnessCenter_53\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DailyFitnessCenter_53 Browser Plugin Loader 64 | 53brmon64.exe | Barre d'outils DailyFtinessCenter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyFitnessCenter_53\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DailyHomeGuide AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils DailyHomeGuide (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyHomeGuide_bg\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | DailyHomeGuide AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils DailyHomeGuide (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyHomeGuide_bg\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DailyHomeGuide EPM Support | bgmedint.exe | Barre d'outils DailyHomeGuide (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyHomeGuide_bg\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | DailyHomeGuide Search Scope Monitor | bgsrchmn.exe | Barre d'outils DailyHomeGuide (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyHomeGuide_bg\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | DailyImageBoard AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils DailyImageBoard - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyImageBoard_bi\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | DailyImageBoard AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils DailyImageBoard - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyImageBoard_bi\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | DailyImageBoard EPM Support | bimedint.exe | Barre d'outils DailyImageBoard - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyImageBoard_bi\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | DailyImageBoard Search Scope Monitor | bisrchmn.exe | Barre d'outils DailyImageBoard - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyImageBoard_bi\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | DailyLocalGuide AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils DailyLocalGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyLocalGuide_be\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DailyLocalGuide AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils DailyLocalGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyLocalGuide_be\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DailyLocalGuide EPM Support | bemedint.exe | Barre d'outils DailyLocalGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyLocalGuide_be\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | DailyLocalGuide Search Scope Monitor | besrchmn.exe | Barre d'outils DailyLocalGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyLocalGuide_be\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | DailyPCClean | DPCCSchedule.exe | Détecté par Malwarebytes comme PUP.Optional.Tuto4PC. Le fichier se trouve dans %ProgramFiles%\DailyPCClean Support. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DailyPCClean | OSPCSchedule.exe | Daily PC Clean par Tuto4PC - "supprime les fichiers ou logiciels inutiles qui pourraient rendre votre ordinateur moins performant." Détecté par Malwarebytes comme PUP.Optional.DailyPCClean. Le fichier se trouve dans %ProgramFiles%\DailyPCClean. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DailyRecipeGuide AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils DailyRecipeGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyRecipeGuide_eh\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | DailyRecipeGuide AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils DailyRecipeGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyRecipeGuide_eh\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | DailyRecipeGuide EPM Support | ehmedint.exe | Barre d'outils DailyRecipeGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyRecipeGuide_eh\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | DailyRecipeGuide Search Scope Monitor | ehsrchmn.exe | Barre d'outils DailyRecipeGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyRecipeGuide_eh\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | DailyWellnessGuide AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils DailyWellnessGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyWellnessGuide_80\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | DailyWellnessGuide AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils DailyWellnessGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyWellnessGuide_80\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DailyWellnessGuide EPM Support | 80medint.exe | Barre d'outils DailyWellnessGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyWellnessGuide_80\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | DailyWellnessGuide Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils DailyWellnessGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyWellnessGuide_80\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | DailyWellnessGuide Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils DailyWellnessGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyWellnessGuide_80\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DailyWellnessGuide Search Scope Monitor | 80SrchMn.exe | Barre d'outils DailyWellnessGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyWellnessGuide_80\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | DailyWellnessGuide_80 Browser Plugin Loader | 80brmon.exe | Barre d'outils DailyWellnessGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyWellnessGuide_80\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | DailyWellnessGuide_80 Browser Plugin Loader 64 | 80brmon64.exe | Barre d'outils DailyWellnessGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DailyWellnessGuide_80\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DailyWiki | DailyWiki.exe | Détecté par Malwarebytes comme PUP.Optional.DailyWiki. Le fichier se trouve dans %AppData%\DailyWiki. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | dakrsys | dakrsys.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | DamedWare Services | dwdrce.exe | Détecté par Sophos comme W32/Rbot-AOJ | Non
X | damnititbobby | winlogon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Windir%\SubFolder\SubFolder | Non
X | damqysmufadu | damqysmufadu.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | DanBtR270414 | DanBtR270414.exe | Détecté par Sophos comme W32/VB-NIB | Non
U | Dancer | DncLE.exe | Composant de Microsoft Plus! Digital Media Edition, aujourd'hui abandonn&eacute; | Non
X | DANEFXICYXZU | danefxicyxzu.exe | Détecté par Intel Security/McAfee comme Downloader.a!dbf et par Malwarebytes comme Trojan.Agent.US | Non
X | Dannywest## | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Downloader.E - où # représente un chiffre. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | Dannywest69 | Kasual.exe.exe | Détecté par Malwarebytes comme Trojan.Agent.KS. Le fichier se trouve dans %UserTemp% | Non
X | dansukqelezd | dansukqelezd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Trojan.Agent.US | Non
X | Danton* | [nom-de-fichier aléatoire] | Ajouté par le trojan backdoor DANTON! où * = nombre aléatoire | Non
N | DAP | DAP.EXE | Download Accelerator Plus par SpeedBit - gestionnaire de téléchargements pour reprendre les téléchargements (après interruption), parmi d'autres fonctions. Note - la version gratuite est basée sur de la publicité adware | Non
X | darc | scbs.scr | Détecté par Dr.Web comme Trojan.PWS.Banker1.14085 et par Malwarebytes comme Trojan.Banker.E | Non
X | Dark | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.DarkNet.Trace. Note - cet élément se charge depuis le Dossier Démarrage de Windows | Non
X | dark | csrs.scr | Détecté par Sophos comme Troj/Bancban-GT ou Troj/Bancban-GU et par Malwarebytes comme Trojan.Banker | Non
X | dark | imgrt.exe | Détecté par Trend Micro comme TSPY_BANKER-2.001 | Non
X | dark | imgrt.scr | Détecté par Sophos comme Troj/Bancban-FH et par Malwarebytes comme Trojan.Banker | Non
X | dark | imgst.exe | Détecté par Trend Micro comme TSPY_BANKER-2.001 | Non
X | dark | imgst.scr | Détecté par Symantec comme Infostealer.Bancos.U et par Malwarebytes comme Trojan.Banker | Non
X | dark | krn.exe | Détecté par Dr.Web comme Trojan.PWS.Banker1.14604 et par Malwarebytes comme Trojan.Banker | Non
X | dark | krn3.exe | Détecté par Intel Security/McAfee comme generic!bg.qh et par Malwarebytes comme Trojan.Banker | Non
X | dark | Office.EXE | Détecté par Trend Micro comme TROJ_BANLOAD.GW | Non
X | dark | win.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\DCSCMIN | Non
X | Dark Zero | Zero.exe | Détecté par Dr.Web comme Trojan.StartPage1.4709 et par Malwarebytes comme Backdoor.Agent.E | Non
X | DARK@123 | Chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbr et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\GoogleWin | Non
X | DARK_A | MyPic.scr | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.SCR | Non
X | DARK_B | MyPhoto.scr | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.SCR | Non
X | DarkComet RAT | DCSC.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zy et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
X | DarkComet RAT | exploerer.exe | Détecté par Malwarebytes comme Backdoor.DarkComet.E. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer (XP) | Non
X | DarkComet RAT | FACEBOOK.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Backdoor | Non
X | DarkComet RAT | IMDCSC.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans un sous-dossier "DCSCMIN" dans plusieurs emplacements comme (liste non exhaustive) %System%, %MyDocuments%, %Temp% & %AppData% | Non
X | DarkComet RAT | local.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %UserTemp% | Non
X | DarkComet RAT | Sky.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Backdoor | Non
X | DarkComet RAT | Skydata.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Backdoor | Non
X | DarkComet RAT | svchost.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Windows (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Windows (XP) - voir ici | Non
X | DarkComet RAT | vchost.exe | Détecté par Malwarebytes comme Backdoor.DarkComet.E. Le fichier se trouve dans %System%\microsoft | Non
X | DarkComet RAT | windowns-sdv.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Backdoor | Non
X | DarkComet RAT Legacy | DCModule.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData% | Non
X | DarkDevil.Grasiele.BR | Grasiele.VBS | Détecté par Symantec comme VBS.Lembra@mm | Non
X | DarkGold | DarkGold.exe | Détecté par Sophos comme Troj/Bckdr-RNA et par Malwarebytes comme Backdoor.Bot | Non
X | Darkness | lss86.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%\System | Non
X | Darkness | surv86.exe | Ajouté par le trojan DARKBOT! | Non
X | DarKNesS LsasS | LsasS23.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | DarkScape.jar | DarkScape.jar | Détecté par Dr.Web comme Trojan.MulDrop5.40045 et par Malwarebytes comme Trojan.Agent.E | Non
X | DARWIN TOOLS ACTIVEX 3962 | UpLow3962.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %UserProfile% | Non
X | DasDNF | DasDNF.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.Crypter.dx et par Malwarebytes comme Trojan.Agent.E | Non
X | DASDS VSAVdjs | dsabdw.exe | Ajouté par le ver SDBOT-RE! | Non
? | DashBarState | dashIE | ?? | Non
X | dashdfsfusdfuddsf | winsvcs.exe | Détecté par Malwarebytes comme Trojan.BitMiner. Le fichier se trouve dans %MyDocuments%\Windows | Non
? | DashIE | dashIE | ? | Non
X | dasHost | dasHost.exe | Détecté par Dr.Web comme Trojan.FakeAV.15693 et par Malwarebytes comme Backdoor.Agent.DS | Non
X | dasHost | dasHost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DS | Non
X | daskaskfsak6 | dsfids6.exe | Détecté par Sophos comme Troj/OnLineG-J | Non
X | daskgfkkcx15 | dasdsaads15.exe | Détecté par Sophos comme Troj/OnLineG-Q | Non
X | dasxdads | fsdqd.exe | Ajouté par le ver GAOBOT.BIQ! | Non
X | Data | Data.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Backdoor.Agent.TRJE | Non
X | data | msngs.exe | Détecté par Sophos comme W32/Rbot-ADQ | Non
X | data | sevc.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent.DTA. Le fichier se trouve dans %ProgramFiles%\Mrver | Non
X | data | sevc.exe | Détecté par Intel Security/McAfee comme PWS-Mmorpg.gen et par Malwarebytes comme Trojan.Agent.DTA. Le fichier se trouve dans %ProgramFiles%\Trve | Non
X | data | sevic.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!bc3 et par Malwarebytes comme Trojan.Agent.DTA | Non
X | Data | System.dat.vbs | Détecté par Symantec comme VBS.Biscuit.A@mm | Non
X | Data controll | {K7IN9-QQMAO-QOOFI-YQP13-2JQSA}.exe | Détecté par Dr.Web comme Trojan.DownLoader11.40617 et par Malwarebytes comme Trojan.Agent.DCL | Non
X | Data File | vdehost.exe | Détecté par Sophos comme Troj/Sdbot-DOS | Non
X | DATA HOST | svjc.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker.dldr!i et par Malwarebytes comme Trojan.Agent.DHGen. Le fichier se trouve dans %AppData% | Non
X | DATA HOST | svjc.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!lv et par Malwarebytes comme Trojan.Agent.DHGen. Le fichier se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer (8/7/Vista) ou %UserProfile%\Menu Démarrer (XP) | Non
X | Data Joiner Administrative Networker | djan.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Data Layer 2 | datalayer.exe | Ajouté par le ver RBOT-BNF! Note - ne confondez pas avec le véritable fichier Nokia qui a le même nom - celui-ci se trouve dans %System% | Non
N | Data LifeGuard | BACKWE~1.EXE | Composant des outils de diagnostic Data LifeGuard pour disques durs Western Digital - détecte automatiquement la connexion internet et télécharge toutes les mises à jour disponibles | Non
N | Data LifeGuard | backWeb-8263142.exe | Composant des outils de diagnostic Data LifeGuard pour disques durs Western Digital - détecte automatiquement la connexion internet et télécharge toutes les mises à jour disponibles | Non
? | Data LifeGuard | identify.exe | Composant des outils de diagnostic Data LifeGuard pour disques durs Western Digital | Non
? | Data LifeGuard | Restart.exe | Composant des outils de diagnostic Data LifeGuard pour disques durs Western Digital | Non
N | Data LifeGuard LifeLine Lite installer | DLGLI.EXE | Installe Backweb - voir ici | Non
X | Data Protection | datprot.exe | Data Protection, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Data Restore Service | prq8.exe | Ajouté par le ver KELVIR.AI! | Non
X | data.exe | data.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!me et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | data.pif | data.pif | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent | Non
X | data32 | data32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DTA | Non
X | data32 | hostspool.exe | Détecté par Malwarebytes comme Backdoor.Agent.DTA. Le fichier se trouve dans %System% | Non
X | Data789 | Regedit.exe ....data789.tmp | Pirate de page de démarrage | Non
X | DATABASE MySql | [chemin] repcale.exe [chemin] beird.exe | Ajouté par le ver RANDON-AL! Les deux fichiers se trouvent souvent dans %System%\qsws | Non
N | DataCaching | FlashKsk.exe | Gestionnaire SmartMedia Card venant de l'installation d'un lecteur SanDisk pour carte SmartMedia de caméra/appareil photo, et en plus ajoute l'icône "Unplug and Eject Hardware" Débrancher et éjecter le matériel dans la SysBarre | Non
U | DataCardMonitor | DataCardMonitor.exe | Outil de gestion internet mobile (USB) par Huawei Technologies Co., Ltd, utilisé par plusieurs fournisseurs comme T-Mobile, Virgin Media, tele.ring et blueconnect | Non
X | DATACONVERTER | dcwdll.exe.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.E | Non
X | DataFile | [6 caractères].lnk | Détecté par Malwarebytes comme Trojan.KeyLogger.NV. Le fichier se trouve dans %AppData%\DataFile | Non
X | datafiles.exe | datafiles.exe | Détecté par Dr.Web comme Trojan.MulDrop5.640 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | DataHealer | DataHealer.exe | DataHealer, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | DataKeeper | DataKeeper.exe | Logiciel de sauvegarde PowerQuest DataKeeper (propriété désormais de Symantec) | Non
Y | DataLayer | DATALA~1.EXE | Composant de Nokia PC Suite version 5 - qui "est un logiciel gratuit pour PC qui vous permet de connecter votre appareil Nokia à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un." Nécessaire pour le contrôleur d'état/de connexion Nokia (NclTray.exe) | Non
Y | DataLayer | DataLayer.exe | Composant de Nokia PC Suite version 5 - qui "est un logiciel gratuit pour PC qui vous permet de connecter votre appareil Nokia à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un." Nécessaire pour le contrôleur d'état/de connexion Nokia (NclTray.exe) | Oui
X | Datamgr | uTorrent.exe | Détecté par Malwarebytes comme Trojan.MSIL.R7. Note - ce n'est pas le véritable client de partage de fichier µTorrent qui se trouve par défaut dans %ProgramFiles%\uTorrent (avant la version 3.3.*) ou %AppData%\uTorrent (à partir de la version 3.3.*). Celui-ci se trouve dans %System%\install | Non
U | DataMngr | DATAMN~1.EXE | Barre multimédia incluse avec plusieurs barres d'outils (comme Searchqu Community Toolbar) et certaines versions d'utilitaires gratuits comme iMesh et BearShare. Le fichier se trouve dans %ProgramFiles%\[divers]\Datamngr. Détecté par Malwarebytes comme PUP.Optional.Datamngr. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DataMngr | DataMngrUI.exe | Barre multimédia incluse avec plusieurs barres d'outils (comme Searchqu Community Toolbar) et certaines versions d'utilitaires gratuits comme iMesh et BearShare. Le fichier se trouve dans %ProgramFiles%\[divers]\Datamngr. Détecté par Malwarebytes comme PUP.Optional.Datamngr. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | DataProtect | DataProtect.exe | DataProtect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | datasave | datasaverun.exe | DataSave, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | dataupdated | dataupdate.exe | Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %AppData% | Non
N | DataViz Inc Messenger | DvzIncMsgr.exe | Installé avec Documents to Go par DataViz - qui "vous permet d'utiliser vos fichiers Word, Excel et PowerPoint sur votre appareil portable, n'importe où, n'importe quand. De plus, il synchronise maintenant le courrier électronique email avec pièces jointes, les fichiers PDF, les images et les tableaux de type Excel" | Non
N | DataViz Messenger | DvzMsgr.exe | Installé avec Documents to Go par DataViz - qui "vous permet d'utiliser vos fichiers Word, Excel et PowerPoint sur votre appareil portable, n'importe où, n'importe quand. De plus, il synchronise maintenant le courrier électronique email avec pièces jointes, les fichiers PDF, les images et les tableaux de type Excel" | Non
X | DatBass | TaskMask.exe | Détecté par Dr.Web comme Trojan.DownLoader11.23436 et par Malwarebytes comme Backdoor.Agent.WDWGen | Non
X | Datcheck | datcheck.exe | Détecté par Symantec comme KeyPanic.Trojan | Non
X | Date Manager | DateManager.exe | DateManager - utilitaire de calendrier/rappel. Contient le logiciel publicitaire adware GAIN par Claria Corporation | Non
? | Datechecker | cisco.exe | Le fichier se trouve dans %System% | Non
? | Datechecker | fiore.exe | Le fichier se trouve dans %System% | Non
X | DateMakerIntl | DateMakerIntl.exe | Numéroteur Dialer vers des sites pornographiques surtaxés | Non
X | DateMngr | DATEMNGR.EXE | Ajouté par le trojan backdoor SPYBOT-BR! | Non
X | DATISA chosts | chosts.exe | Détecté par Dr.Web comme Trojan.StartPage.60365 et par Malwarebytes comme Trojan.StartPage.CH | Non
X | datuper | updatewidnwos.exe | Détecté par Malwarebytes comme Trojan.Downloader.E. Le fichier se trouve dans %AppData% | Non
X | daumAgent | msflash.exe | Détecté par Symantec comme Downloader.Eitenckay et par Malwarebytes comme Trojan.Agent.MSF | Non
X | daumAng | msflash.exe | Détecté par Dr.Web comme Trojan.StartPage1.7298 et par Malwarebytes comme Trojan.Agent.MSF | Non
X | DAupdate | DAupdate.exe | Logiciel publicitaire adware NavEnhance | Non
? | DAW9532EXE | DAW9532.EXE | Chargé pendant l'installation de certaines cartes réseau 3Com. Active leur logiciel de gestion de Bureau DynamicAccess. Est-il nécessaire? | Non
X | DAY_[NomUtilisateur]-PC | Man_[NomUtilisateur].exe | Détecté par Malwarebytes comme Trojan.Agent.DMAGen. Le fichier se trouve dans %AppData% | Non
U | DayToday | DAYTODAY.EXE | DayToday par RoboMagic Software Corp. Affiche la date sur la barre des tâches | Non
X | DayZ Bypass.exe | DayZ Bypass.exe | Détecté par Dr.Web comme Trojan.Siggen5.42978 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | DayzKey | DayzKeys.exe | Détecté par Dr.Web comme Trojan.Siggen6.21038 et par Malwarebytes comme Backdoor.Agent.E | Non
X | DayzKeys.exe | DayzKeys.exe | Détecté par Dr.Web comme Trojan.Siggen6.21038 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | DAZEL Delivery Agent | DcDaemon.exe | Contrôler et envoyer des documents, etc, vers n'importe quelle destination. La société Dazel Corporation a été rachetée par HP | Non
X | DB Audio Control Panel | RtHDVCpl.exe | Détecté par Dr.Web comme Trojan.Inject1.4872 et par Malwarebytes comme Worm.Dorkbot. Note - ce n'est pas le véritable processus Realtek HD Audio Manager qui a le même nom-de-fichier et se trouve dans %ProgramFiles%\Realtek\Audio\HDA. Celui-ci se trouve dans %AppData% | Non
X | dbar_starter | starter.exe | Logiciel publicitaire adware Deskbar - ajoute une barre de recherche à votre barre des tâches Windows, qui lance les recherches sur www.w-w-w-dot-com.com | Non
X | DbgHlp32 | DbgHlp32.exe | Ajouté par le ver WINKO.AO! | Non
X | DBGOToolBar | DBGOToolbarT.exe | Détecté par Malwarebytes comme Adware.Barogo. Le fichier se trouve dans %ProgramFiles%\DBGOToolBar - voir ici | Non
X | dbhlp32 | dbhlp32.exe | Détecté par Intel Security/McAfee comme PWS-Mmorpg.gen | Non
U | DBISQL9 | dbisqlg.exe | En relation avec SQL Anywhere par Sybase. SQL Anywhere est un progiciel complet qui propose des technologies de gestion et d'échange de données | Non
X | DBSpluguin | ifrmewro.exe | Détecté par Dr.Web comme Trojan.DownLoader9.8437 et par Malwarebytes comme Trojan.Banker.E | Non
X | DBSpluguin | itfuser.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %System% - voir ici | Non
X | DBSpluguin | iversoes.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %System% | Non
X | Dbxaxd | Dbxaxd.exe | Ajouté par le trojan VBKRYPT.GNJU! | Non
X | dc | dc.exe | Détecté par Sophos comme W32/VB-DZE | Non
X | DC | DC.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | DC | IMDCSC.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbr et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
X | dc2k5 | SVIQ.EXE | Détecté par Sophos comme W32/VB-DZE | Non
U | DC300 Monitor | cmonitor.exe | Contrôleur pour appareil de photo numérique Acer DC300 | Non
X | DC6 | dc6_startupmon.exe | Composant de WinAntiVirus Pro 2006, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | DC6_check | dc6_startupmon.exe | Composant de WinAntiVirus Pro 2006, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | dc6_check | dcmon.exe | SystemDoctor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | DC6_Check | uwasdc.exe | Composant de WinAntiSpyware 2006 et WinAntiSpyware 2007, fallacieux tueurs d'espiogiciels spyware - pas conseillés | Non
X | DC6cw | DC6cw.exe | Composant de DriveCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Dcap | DCap.exe | Détecté par Dr.Web comme Trojan.DownLoader6.46786 et par Malwarebytes comme Trojan.Banker | Non
X | DCASS SUBLOAD | ncrvs.exe | Détecté par Trend Micro comme WORM_RBOT.BHI | Non
X | DCbck | DCbck.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xm et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | dcc | dcc_.exe | Ajouté par le trojan AGENT-GBJ! | Non
X | DCE Manager | dcemgr.exe | Ajouté par le trojan TUMAG! | Non
U | DCfssvc | dcfssvc.exe | Associé avec des appareils photo numériques et connu pour créer des problèmes qui disparaissent s'il est désactivé. Si ce programme est décoché dans le démarrage, il n'y aura plus ouverture d'une fenêtre popup lorsque vous connecterez l'appareil. Laissez-le activé si vous ne pouvez pas charger des photos depuis votre appareil/station d'accueil -La station d'accueil de Kodak en est un exemple | Non
U | dcfssve | dcfssvc.exe | Associé avec des appareils photo numériques et connu pour créer des problèmes qui disparaissent s'il est désactivé. Si ce programme est décoché dans le démarrage, il n'y aura plus ouverture d'une fenêtre popup lorsque vous connecterez l'appareil. Laissez-le activé si vous ne pouvez pas charger des photos depuis votre appareil/station d'accueil -La station d'accueil de Kodak en est un exemple | Non
X | dcmi | dcmi.exe | Détecté par Malwarebytes comme Trojan.MSIL.RV. Le fichier se trouve dans %AppData%\Microsoft | Non
X | dco.exe | dco.exe | Détecté par Dr.Web comme Trojan.SkypeSpam.15 et par Malwarebytes comme Trojan.Agent.SKP. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData% | Non
X | DCOM Class Sharing BitLocker Tunneling Mapper | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader.RND | Non
X | Dcom Helper | dcmhlp.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% - voir ici | Non
X | Dcom Helper | exploror.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | Dcom Helper | utorrent.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable client de partage de fichiers µTorrent qui se trouve par défaut dans %ProgramFiles%\uTorrent (avant la version 3.3.*) ou %AppData%\uTorrent (depuis la version 3.3.*). Celui-ci se trouve dans %System% | Non
X | DCOM PNP-X Center Human COM Resource Program | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND | Non
X | DCOM Server | [chemin du trojan] | Détecté par Sophos comme Troj/Agent-CCQ | Non
X | DCOM Service Manager | windcomsvc.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\WinDCOMSvcMgr | Non
X | DCOM Service Manager | windcomsvc.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\WinDCOMSvcMgrV# - où # représente un ou plusieurs chiffres, voir des exemples ici et ici | Non
X | Dcom System Patch | Microsoft.exe | Détecté par Trend Micro comme WORM_RANDEX.MS | Non
Y | DCPstrApp | SecurityDeviceInfoSetRegistryString.exe | Composant du Gestionnaire de sécurité Dell ControlPoint (Dell ControlPoint Security Manager) - qui "vous donne accès aux fonctionnalités de sécurité, identification de l'utilisateur, lecteur d'empreintes digitales et technologies de sécurité via carte à puce". Dell ControlPoint est "conçu pour simplifier et unifier l'exécution de ce qui devrait être de simples fonctions système" et "intègre en une seule et même interface utilisateur intuitive les meilleurs logiciels et utilitaires" | Non
X | dcsdcsd.vbs | dcsdcsd.vbs | Détecté par Malwarebytes comme Backdoor.Agent.Script. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | dcsm | dcsm.exe | Composant de PrivacyProtector et DriveCleaner, fallacieux outils de sécurité | Non
X | DC-START | Nuke Binder.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCGen | Non
X | DC-START | patch1.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %AppData% - voir ici | Non
N | DDCActiveMenu | DDCActiveMenu.exe | Digital Distribution Channel - officiellement composant du service de distribution de jeux en ligne WildTangent. Note: la charte de respect de la vie privée de WildTangent déclarait qu'il recueillaient et partageaient des informations personnelles, mais ce n'est plus le cas | Non
X | DDCCS | DDCCMO.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\CCDD | Non
N | DDCM | DDCMan.exe | Digital Distribution Channel - officiellement composant du service de distribution de jeux en ligne WildTangent. Note: la charte de respect de la vie privée de WildTangent déclarait qu'il recueillaient et partageaient des informations personnelles, mais ce n'est plus le cas | Non
N | DDCMan | DDCMan.exe | Digital Distribution Channel - officiellement composant du service de distribution de jeux en ligne WildTangent. Note: la charte de respect de la vie privée de WildTangent déclarait qu'il recueillaient et partageaient des informations personnelles, mais ce n'est plus le cas | Non
X | DDDD | sample.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.SMP | Non
X | dddf | ccf.exe | Détecté par Malwarebytes comme Password.Stealer. Le fichier se trouve dans %Temp% | Non
X | ddeaeaf | ddeaeaf.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% | Non
X | ddeproc | ddeproc.exe | Webcelerator par eAcceleration accélère votre navigation Web en se rappelant les sites que vous avez visités et en anticipant les sites que vous allez visiter. Nécessaire seulement si vous trouvez qu'il améliore votre navigation. N'est plus désormais ni disponible ni maintenu, et lorsqu'il existait il était classé comme espiogiciel spyware - voir ici | Non
U | ddhelper | W815DM.EXE | Logiciel de contrôle parental Enuff par Akrontech | Non
X | DDialler | DDialler.exe | Numéroteur Dialer vers des sites pornographiques | Non
X | DDIVX | DivX.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!nz et par Malwarebytes comme Backdoor.XTRat | Non
U | DDLAgent | DDLAgent.exe | Charge DVD Device Lock - qui "peut être utilisé pour restreindre l'accès en lecture ou écriture aux périphériques de stockage amovibles comme CD, DVD, disquette, mémoire flash, et clé USB. Vous pouvez aussi restreindre l'accès à des partitions des lecteurs de disque dur". S'il est désactivé, les lecteurs cachés et verrouillés conservent leur statut d'origine, et l'utilisateur ne pourra modifier leur statut que via l'interface utilisateur principale | Oui
? | DDmService | DDmService.exe | Composant de Web Player qui est inclus dans le logiciel vidéo DivX par DivX, LLC. La fonction exacte de cet élément et s'il est indispencable sont inconnus à ce jour, mais il semble qu'il soit associé au nettoyage du cache - voir ici | Oui
U | ddoctorv2 | sprtcmd.exe /P ddoctorv2 | Desktop Doctor, outil d'auto-assistance pour utilisateurs de Comcast (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
X | DDOS SERVICE | DDoS.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hq et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | DDoS.exe | DDoS.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ddown | down.exe | Détecté par Dr.Web comme Trojan.DownLoader11.9061 et par Malwarebytes comme Trojan.Agent.DNM | Non
X | ddqdsxnfqs | dqddss.exe | Ajouté par le ver SDBOT.AEL! | Non
X | DDriver | svchost.exe | Ajouté par une variante du trojan DELF.IT! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. L'emplacement de ce fichier est variable | Non
X | DDriver | windrv.exe | Détecté par Trend Micro comme TROJ_DELF.WG | Non
X | DDSS | skype.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %System%\skype | Non
U | DDWMon | ddwmon.exe | Contrôleur d'événements Direct Disc Writer par TOSHIBA | Non
X | DDXPPXCE | services.exe | Détecté par Sophos comme Mal/Autorun-AH et par Malwarebytes comme Trojan.Clicker | Non
X | DDXPPXFTP | services.exe | Détecté par Dr.Web comme Trojan.MulDrop4.54521 et par Malwarebytes comme Trojan.Agent.E | Non
X | De32gen | de32gen.exe | Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema | Non
X | DE58DC232B2EB5B6FC69BBB9A7C86D4CBC512941 | DE58DC232B2EB5B6FC69BBB9A7C86D4CBC512941 | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!d | Non
N | DeadAIM | rundll32.exe DeadAIM.ocm,ExportedCheckODLs | DeadAIM - produit pour améliorer les fonctions du programme AOL Instant Messenger. N'existe plus | Non
X | deadbeef-v9893 | [aléatoire].exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %AppData% | Non
X | DeadKitty | DeadKitty.exe | Détecté par Sophos comme W32/DeadCat-A | Non
U | Deal Boat-repairJob | wscript.exe [chemin] repair.js Deal Boat-repairJob | Composant de Deal-Boat - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Deal Boat. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Deal Drop Down-repairJob | wscript.exe [chemin] repair.js Deal Drop Down-repairJob | Composant de DealDropDown - which "removes the time it takes to find a coupon online." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Deal Drop Down. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | Deal Fox-repairJob | wscript.exe [chemin] repair.js Deal Fox-repairJob | Composant de Deal Fox - qui "vous signale les bons de réduction lors de vos achats en ligne, ainsi vous n'aurez plus besoin de traquer d'autres codes promotionnels." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Deal Fox. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Deal Slider-repairJob | wscript.exe [chemin] repair.js Deal Slider-repairJob | Composant de deal-slider - qui "vous présente une liste de bons de réduction disponibles pour le site Web que vous parcourez. Cela vous permet d'afficher des offres et de faire des économies sur vos achats en un seul clic." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Deal Slider. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Deal Spy-repairJob | wscript.exe [chemin] repair.js Deal Spy-repairJob | Composant de Deal-Spy - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Deal Spy. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Deal Vault-repairJob | wscript.exe [chemin] repair.js Deal Vault-repairJob | Composant de Deal-Vault - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Deal Vault. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Dealbarium | dealbarium.exe | Détecté par Malwarebytes comme PUP.Optional.DealBarium. Le fichier se trouve dans %ProgramFiles%\dealbarium\dealbarium\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | DealDay | DealDay.exe | Détecté par Malwarebytes comme PUP.Optional.DealDay. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\DealDay. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Deal-Dropper-repairJob | wscript.exe [chemin] repair.js Deal-Dropper-repairJob | Composant de Deal Dropper - qui "vous signale les bons de réduction lors de vos achats en ligne, ainsi vous n'aurez plus besoin de traquer d'autres codes promotionnels." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Deal-Dropper. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | DealHelperBrwsr | dhbrwsr.exe | Détecté par Symantec comme Adware.DealHelper | Non
X | DealHelperDown | download.exe | Détecté par Symantec comme Adware.DealHelper | Non
X | DealHelperUpdate | DHUpdt.exe | Détecté par Symantec comme Adware.DealHelper | Non
U | Deals App-repairJob | wscript.exe [chemin] repair.js Deals App-repairJob | Composant de Deals-App - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Deals App. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Deals Plugin-repairJob | wscript.exe [chemin] repair.js Deals Plugin-repairJob | Composant de l'extension add-on de navigateur Deals Plugin. Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Deals Plugin. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | dealsfox | dealsfox.exe | "dealsfox.com est fourni par SmartName pour vous apporter des termes de recherche ciblés conçus spécialement pour améliorer l'expérience globale de recherche en ligne des utilisateurs. dealsfox.com affiche pour cela les meilleurs publicitaires, et plus encore." Détecté par Malwarebytes comme PUP.Optional.DealsFox. Le fichier se trouve dans %LocalAppData%\dealsfox.com\dealsfox\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | DeamonDisk | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader5.63227 et par Malwarebytes comme Trojan.Agent | Non
X | deasycponyfe | deasycponyfe.exe | Détecté par Intel Security/McAfee comme PWS-Zbot-FAGQ!4B5426148A84 et par Malwarebytes comme Trojan.Agent.US | Non
X | Death.exe | Death.exe | Détecté par Sophos comme Troj/Delf-ERW | Non
U | DeathAdder | razerhid.exe | Pilote de souris de jeu DeathAdder par Razer - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | DeathAdderBlackEdition | razerhid.exe | Pilote de souris de jeu Razer DeathAdderBlackEdition - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
X | debug | ajax.exe | Détecté par Intel Security/McAfee comme Ransom!ec et par Malwarebytes comme Trojan.Darkbot | Non
X | Debug | DebugW32.exe | Détecté par Symantec comme W32.Gubed.int | Non
X | Debug | SMSS.exe | Détecté par Symantec comme le logiciel publicitaire adware Adware.DreamAd Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | debug | todo.exe | Détecté par Intel Security/McAfee comme Ransom!em et par Malwarebytes comme Trojan.Agent | Non
X | Debug Layer | win16debug.pif | Détecté par Malwarebytes comme Trojan.Agent.PIF. Le fichier se trouve dans %System% | Non
X | debug.exe | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.Dbg. Le fichier se trouve dans %Temp% | Non
X | Debuger | Debuger.exe | Détecté par Dr.Web comme Trojan.AVKill.28870 et par Malwarebytes comme Trojan.Agent | Non
X | Debugger | [chemin de dbg32.exe] | Détecté par Sophos comme W32/Mytob-FW | Non
X | DEBUGGER | 5ce97.rbf.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper | Non
X | DEBUGGER | calc.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%. Celui-ci se trouve dans %Windir%\addins | Non
X | Debugger Windows Builder | dkuowfxs.exe | Détecté par Dr.Web comme Trojan.DownLoader5.32217 et par Malwarebytes comme Trojan.Agent | Non
X | DebugMonitor | debugmonitor.exe | Ajouté par le ver MYDOOM.BG! | Non
X | DeciUpd | DeciUpd.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft | Non
X | DeClassed.dll | DeClassed.dll | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.MSC. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | DECRYPT_INSTRUCTION.HTML | DECRYPT_INSTRUCTION.HTML | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dd3 et par Malwarebytes comme CryptoWall.Trace. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | DECRYPT_INSTRUCTION.TXT | DECRYPT_INSTRUCTION.TXT | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dd3 et par Malwarebytes comme CryptoWall.Trace. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | DECRYPT_INSTRUCTION.URL | DECRYPT_INSTRUCTION.URL | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dd3 et par Malwarebytes comme CryptoWall.Trace. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | dedtolso | dedtolso.exe | Détecté par Malwarebytes comme Trojan.Agent.DT. Note - il y a ici deux éléments - l'un se charge depuis la clé HKLM\Run avec le fichier se trouvant dans %System% et l'autre se charge depuis la clé HKCU\Run avec le fichier se trouvant dans %UserProfile%, voir ici | Non
U | DeeEnEs | DeeEnEs.exe | DeeEnEs - met à jour automatiquement une adresse IP dynamique lorsqu'elle change | Non
X | deejay | forboo.exe | Détecté par Sophos comme W32/Forbot-AY | Non
X | Deewoo | ncntnkwd.exe | Variante du logiciel publicitaire adware ZenoSearch | Non
X | Def1 | ltc.exe | Détecté par Malwarebytes comme Trojan.Agent.MNRGen. Le fichier se trouve dans %AppData%\zOYHH | Non
X | Default | _default.pif | Détecté par Sophos comme W32/Rubble-C | Non
X | default | bin.exe | Détecté par Symantec comme Trojan.Tinba et par Malwarebytes comme Trojan.Agent | Non
X | default | default.exe | Détecté par Dr.Web comme Trojan.Siggen4.26128 | Non
X | Default | explore.vbs | Ajouté par le ver ALLEM! | Non
X | default | kernel.exe | Ajouté par le trojan SALUNI! | Non
X | Default | lsassM.exe | Ajouté par le ver RBOT-UW! | Non
X | Default | ltc.exe | Détecté par Malwarebytes comme Trojan.Agent.MNRGen. Le fichier se trouve dans %AppData%\[5 lettres] - voir des exemples ici et ici | Non
U | default | mskbw.exe | Logiciel de surveillance PC Surveillance PRO. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | Default | mtask.vbe | Ajouté par le ver ALLEM! | Non
X | default | shell32.exe | Ajouté par le trojan BINGHE! | Non
X | default | svchost.exe | Détecté par Dr.Web comme Trojan.MulDrop2.58173 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile% | Non
X | Default | svchost.exe | Détecté par Dr.Web comme Trojan.DownLoader10.39667 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData% | Non
X | Default | taskengine.exe | Détecté par Malwarebytes comme Trojan.BitcoinMiner. Le fichier se trouve dans %AppData%\drCkk | Non
X | Default | taskengine.exe | Détecté par Malwarebytes comme Trojan.BitMiner. Le fichier se trouve dans %AppData%\uqfzp | Non
X | Default Action | LABEL.lnk | Détecté par Dr.Web comme Trojan.Click2.53609 et par Malwarebytes comme Trojan.Clicker.LBL | Non
X | Default Application | Default.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | default drivers checker | rhgpv.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent | Non
X | Default Key | Default File.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Default Folder | Non
X | Default Key | Default File.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %LocalAppData%\Default Folder | Non
X | Default Key | Microsoft.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Temp%\MSDCSC\AsaeJpUbY9zM | Non
X | Default Key | process.exe | Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %LocalAppData%\process | Non
X | Default Key | rundll32.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %LocalAppData%\Default Folder | Non
X | Default Key | Server.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Default Folder - voir ici | Non
X | Default Key | svchost.exe | Détecté par Dr.Web comme Trojan.DownLoader15.60412 et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Default Folder | Non
X | Default Key | svchost.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocakAppData%\Default Folder | Non
X | Default Key | sys_config.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!bb3 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Default Key | windows.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!hd et par Malwarebytes comme Backdoor.Agent.E | Non
X | Default Key | wmz32.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Default Folder | Non
X | Default Keys | Default File.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Default Folder - voir ici | Non
U | Default Manager | DefMgr.exe | Composant de la barre d'outils MSN Toolbar à partir de la version 4.* (renommée "Bing Bar" à partir de la version 5.*) qui inclut le moteur de recherche Bing. Via Démarrer → Tous les programmes → Microsoft Default Manager vous pouvez choisir de garder Bing comme moteur de recherche par défaut et le paramétrer pour qu'il vous signale toute modification dans les paramètres par défaut de votre navigateur. Non nécessaire si vous choisissez de ne pas utiliser Bing | Oui
X | Default System Research | vhchost.exe | Ajouté par le trojan TARNO.I! | Non
X | Default web browser | IexpIore.exe | Ajouté par le trojan OBLIVION.B! Note - ne confondez pas "iexpIore.exe" avec "iexplore.exe" (Internet Explorer), le premier a un "i" majuscule à la place d'un "L" minuscule | Non
X | Default_Page_URL | http://find.naupoint.com | Pirate de navigateur Naupoint | Non
X | Default_Search_URL | http://find.naupoint.com | Pirate de navigateur Naupoint | Non
X | DefaultConfiguration | defaultconfh.exe | Ajouté par le ver AGOBOT-JC | Non
X | defaultsets | defaultsets.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
X | Defenceprivacy | DefencePrivacy.exe | Defence Privacy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | DefencerGBA | ashUpdate.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!gbk | Non
X | DefencerGBA | Defencer2011.exe | Détecté par Intel Security/McAfee comme Generic.bfg!c. Le fichier se trouve dans %UserProfile% | Non
X | DefencerGBA | Defencer2011.exe | Détecté par Intel Security/McAfee comme Generic.mfr. Le fichier se trouve dans %UserProfile%\msapps | Non
X | DefencerGBA | defend.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile%\[chiffres] | Non
X | DefencerGBA | KernelBases.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile%\AppData\LocalFiles | Non
X | DefencerGBA | KernelBases.exe | Détecté par Microsoft comme TrojanSpy:Win32/Banker.YX et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% | Non
X | DefencerGBA | quebra.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!glh et par Malwarebytes comme Spyware.Banker | Non
X | DefencerGBA | skyblue.exe | Détecté par Intel Security/McAfee comme FakeAV-M.bfr!c | Non
X | DefencerGBA | spoollsv.exe | Détecté par Intel Security/McAfee comme FakeAV-M.bfr!c et par Malwarebytes comme Trojan.Banker | Non
X | DefencerGBA | wdefend.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile%\[chiffres] | Non
X | defencevaccine main | defencevaccineu.exe | Détecté par Intel Security/McAfee comme Generic.tfr et par Malwarebytes comme Rogue.K.DefenceVaccine | Non
X | defencevaccinestart.exe | defencevaccinestart.exe | Détecté par Intel Security/McAfee comme Generic.tfr et par Malwarebytes comme Rogue.K.DefenceVaccine | Non
X | Defend | server.exe | Détecté par Intel Security/McAfee comme Generic.bfr | Non
X | DefendAPc | DefendAPc.exe | DefendAPc, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID | Non
X | defender | [chemin du trojan] | Ajouté par le trojan VB-BAQ! | Non
X | defender | [nom-de-fichier de l'espiogiciel] | Espiogiciel spyware DollarRevenue. Le fichier se trouve dans %Root% | Non
X | Defender | conhost.exe settings.bat | Détecté par Dr.Web comme Trojan.Siggen6.25 et par Malwarebytes comme Backdoor.Agent.E | Non
X | DEFENDER | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Install | Non
X | Defender | defender.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | defender | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | Defender | msi.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DF | Non
X | defender | Sound.exe | Détecté par Intel Security/McAfee comme RDN/Generic.hra et par Malwarebytes comme Backdoor.Agent.E | Non
X | Defender | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "PointBlank" | Non
X | Defender Copy AutoConfig Tracking | pgplfkeyu.exe | Détecté par Dr.Web comme BackDoor.IRC.Bot.2596 et par Malwarebytes comme Trojan.Downloader.RND | Non
X | Defender System | System Bosta.exe | Détecté par Dr.Web comme Trojan.DownLoader12.484 et par Malwarebytes comme Trojan.Agent.RSWGen | Non
X | defender.exe | tmpE.tmp.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!l et par Malwarebytes comme Backdoor.Agent.TMPGen | Non
X | Defender.exe Peru | Defender.exe | Détecté par Kaspersky comme Trojan-Banker.Win32.MultiBanker.acs et par Malwarebytes comme Trojan.Agent | Non
X | Defender_Protect | winuptats.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.bfr!l et par Malwarebytes comme Backdoor.SpyNet | Non
X | defender32.exe | defender32.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserTemp% | Non
X | DEFENDERS | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic Malware.co!c et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\WIn32 | Non
X | Defenders | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Adobe - voir ici | Non
X | DefenderSecurity | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\System32 | Non
X | Defenderss | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Adobe | Non
X | defendersys.exe | defendersys.exe | Détecté par Malwarebytes comme Trojan.Agent.DFSGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | defendersys.exe | defendersys.exe | Détecté par Malwarebytes comme Trojan.Agent.DFS. Le fichier se trouve dans %AppData% - voir ici | Non
X | Defendes | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Adobe | Non
X | DefensaAntiMalware | pgs.exe | DefensaAntiMalware, fallacieux logiciel de sécurité, version espagnole - pas conseillé. Un membre de la famille AVSystemCare | Non
X | defense | defense.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Windir% | Non
X | Defense Center | defcnt.exe | Defense Center, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.DefenseCenter | Non
X | DefenseNetSurfage | GDC.exe | DefenseNetSurfage, fallacieux logiciel de protection de la vie privée - pas conseillé. Un membre de la famille PCPrivacyTool | Non
X | DefenseVirusMain | DefenseVirus.exe | DefenseVirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
? | defergui | defergui.exe | En relation avec IBM Standard Software Installer. Le fichier se trouve dans %Root%\sdwork. Que fait-il et est-il nécessaire? | Non
X | DEFGJ | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici | Non
X | DEFINI_INVENT | defnv.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\definitiva | Non
U | DefMgr | DefMgr.exe | Composant de la barre d'outils MSN Toolbar à partir de la version 4.* (renommée "Bing Bar" à partir de la version 5.*) qui inclut le moteur de recherche Bing. Via Démarrer → Tous les programmes → Microsoft Default Manager vous pouvez choisir de garder Bing comme moteur de recherche par défaut et le paramétrer pour qu'il vous signale toute modification dans les paramètres par défaut de votre navigateur. Non nécessaire si vous choisissez de ne pas utiliser Bing | Oui
X | DEFR | flash12.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | defrag.exe | [chemin de ntvdm.exe] | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Windows NT Virtual DOS Machine (NTVDM.EXE) pour exécuter des tâches 16-bit sur des systèmes d'exploitation 32-bit | Non
X | Defrag.exe | Defrag.exe | Détecté par Intel Security/McAfee comme Downloader.gen.a | Non
X | defrag.exe | rsnotify.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\pe explorer | Non
X | defrag.exe | scardsvr.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable service Smart Card pour WinXP qui a le même nom-de-fichier et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Media Player | Non
X | defrag.exe | setver.exe | Détecté par Malwarebytes comme Trojan.Agent.ED. Le fichier se trouve dans %AppData%\Sun\Java\Deployment\cache\6.0\3 | Non
X | defragm_check | defragment.exe | Variante du parasite CoolWebSearch | Non
U | DefragReminder | DefragReminder.exe | Partie défragmenteur de My Faster PC par ConsumerSoft - qui "vous donne les outils pour entretenir votre PC et aide à améliorer les performances de l'ordinateur. Maintenant vous pouvez utiliser les outils que seuls les experts connaissent, facilement et en toute sécurité." Détecté par Malwarebytes comme PUP.Optional.MyFasterPC. Le fichier se trouve dans %ProgramFiles%\ConsumerSoft\My Faster PC\My Defragmenter. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | defragsys | svchost.exe | Détecté par Sophos comme Troj/Bifrose-TH et par Malwarebytes comme Trojan.Agent. Note - cet élément remplace le véritable processus svchost.exe qui se trouve toujours dans %System% | Non
U | DefragTaskBar | defragTaskBar.exe | Accès dans la SysBarre [image] à Ashampoo® Magical Defrag 2/3 - qui "défragmente votre disque dur uniquement lorsque votre ordinateur est au repos, de sorte que vous pouvez vous adonner à votre travail quotidien sans souffrir la moindre gêne" | Oui
U | defragTaskBar.exe | defragTaskBar.exe | Accès dans la SysBarre [image] à Ashampoo® Magical Defrag 2/3 - qui "défragmente votre disque dur uniquement lorsque votre ordinateur est au repos, de sorte que vous pouvez vous adonner à votre travail quotidien sans souffrir la moindre gêne" | Oui
X | DefSysdify | Syst.exe | Ajouté par le trojan NAUGHTER.D! | Non
U | defwatch | defwatch.exe | Détecte les définitions de virus obsolètes pour Norton Anti-Virus Corporate Edition et lance l'assistant Defwatch. Nécessaire seulement si vous ne mettez pas à jour manuellement les définitions de virus régulièrement | Non
X | Deiver | etcr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | dekcƋhohnecjgjee | WmsUpdate.exe | Détecté par Dr.Web comme Trojan.DownLoader7.22234 et par Malwarebytes comme Trojan.Banker.WMGen | Non
U | Deko550 | Deko550.exe | Associé au système d'habillage graphique SD temps réel d'entrée de gamme Deko550 par Avid Technology | Non
X | del_temp | del_temp.vbs | Détecté par Dr.Web comme Trojan.Siggen6.5266 et par Malwarebytes comme Backdoor.Agent.DLT | Non
U | Delay | delayrun.exe | Sur PCs HP ce programme est utilisé pour aider à éviter les conflits ou les problèmes de synchronisation sur les ordinateurs rapides | Non
U | Delayed Launcher | IAStorIconLaunch.exe IAStorIcon.exe | Accès dans la SysBarre [image] , et notifications pour Intel® Rapid Storage Technology (Technologie de stockage Intel® Rapid ) - qui "fournit de nouveaux niveaux de protection, performances et évolutivité pour les ordinateurs de bureau et portables. Quel que soit le nombre de disques, les utilisateurs peuvent tirer parti de gains de performances et d'une moindre consommation électrique." Si activé, il vous donnera un accès rapide à l'utilitaire principal, et il fournit des alertes si un problème est détecté | Oui
X | DelayHandlers | regsvr32.exe /s NPLoadRegistry.dll | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "NPLoadRegistry.dll" se trouve dans %CommonAppData%\{C565A1F1-A0C5-DEB6-76C4-DC251A3C1A98} | Non
X | DelayLoad | [chemin du trojan] | Détecté par Trend Micro comme TROJ_DLOAD.YU | Non
U | Delayrun | delayrun.exe | Sur PCs HP ce programme est utilisé pour aider à éviter les conflits ou les problèmes de synchronisation sur les ordinateurs rapides | Non
N | DelayShred | ShrCL.EXE | McAfee Delay Shredder - non nécessaire au démarrage. Vous pouvez le lancer manuellement via le McAfee Security Center | Non
X | delBatB | del_key.bat | Détecté par Dr.Web comme Trojan.Siggen3.51765 | Non
? | delcab | deltreew.exe C:\cabs | Le fichier se trouve dans %Root%\drivers. Que fait-il et est-il nécessaire? | Non
X | Delete Me | worm.exe | Ajouté par le ver DOOMHUNTER! | Non
Y | Delete USB Error Key | SPS3_USB_Driver_Setup.exe | Installé avec les utilitaires de gestion de contenu mobile PC Studio et New PC Studio par SAMSUNG. Sa fonction exacte est inconnue à ce jour, et il ne tourne qu'une seule fois au premier redémarrage après la fin de l'installation avant de se terminer | Oui
X | Delete_All_Files | Delete_All_Files.exe | Détecté par Dr.Web comme Trojan.Winlock.11337 et par Malwarebytes comme Trojan.Agent.RNS | Non
U | DeleteHistoryFree | dhf.exe | Delete History Free - "Logiciel de protection de votre vie privée, pour supprimer de votre PC les traces de la navigation Internet et d'autres activités sur l'ordinateur" | Non
? | DeliveryCenter | DeliveryCenter.exe | Le fichier se trouve dans %ProgramFiles%\Delivery Center\5745897\Program. Que fait-il et est-il nécessaire? | Non
U | Dell 968 AIO Printer | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Dell 968 | Non
U | Dell 968 AIO Printer Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Dell 968 | Non
U | Dell AIO Printer 948 | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Dell 948 | Non
U | Dell AIO Printer 948 Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Dell 948 | Non
U | Dell AIO Printer A920 | dlbkbmgr.exe | Application dans la SysBarre [image] pour l'imprimante Dell Photo Tout-en-un 920 qui permet de lancer les fonctions de scan ou de fax directement depuis l'imprimante via les boutons | Non
U | Dell AIO Printer A940 | dlbabmgr.exe | Application dans la SysBarre [image] pour l'imprimante Dell Photo Tout-en-un 940 qui permet de lancer les fonctions de scan ou de fax directement depuis l'imprimante via les boutons | Non
U | Dell AIO Printer A960 | dlbfbmgr.exe | Application dans la SysBarre [image] pour l'imprimante Dell Photo Tout-en-un 960 qui permet de lancer les fonctions de scan ou de fax directement depuis l'imprimante via les boutons | Non
U | Dell DataSafe Online | DataSafeOnline.exe | "Dell DataSafe Online vous permet de protéger votre musique, vos photos et vos fichiers importants en plaçant les copies de sauvegarde sur un site de stockage sécurisé à l'aide de votre connexion Internet. Afin de garantir votre sécurité, toutes les données sont chiffrées et compressées avant qu'elles ne soient téléchargées à partir de votre ordinateur." Nécessaire pour que les sauvegardes automatiques fonctionnent | Non
U | Dell DataSafe Online | NOBuClient.exe | Accès dans la SysBarre [image] , et notifications pour le logiciel de sauvegarde en ligne Dell DataSafe Online | Oui
U | Dell DataSafe Scheduler | DataSafeOnlineScheduler.exe | Planificateur pour Dell DataSafe™ Online qui "vous aide à protéger vos fichiers de musique, vos photos et autres fichiers importants en en plaçant des copies sur un site de stockage sécurisé en utilisant votre connexion" | Non
U | Dell Dock | DellDock.exe | Dell Dock par Stardock Corporation - "créé pour apporter une meilleure organisation, personnalisation et productivité aux clients Dell du monde entier". Basé sur ObjectDeck par Stardock qui est utilisé pour "organiser vos raccourcis, vos programmes et vos tâches actives en une barre dynamique sympa et animée" | Non
U | Dell Dock First Run | DellDock.exe | Dell Dock par Stardock Corporation - "créé pour apporter une meilleure organisation, personnalisation et productivité aux clients Dell du monde entier". Basé sur ObjectDeck par Stardock qui est utilisé pour "organiser vos raccourcis, vos programmes et vos tâches actives en une barre dynamique sympa et animée" | Non
U | Dell Network Assistant | ezi_hnm2.exe | Assistant réseau Dell (Dell Network Assistant) "vous aide à simplifier la configuration, la surveillance, le dépannage et la réparation de votre réseau" | Non
U | Dell PanelMgr | SSMMgr.exe | Surveille les niveaux d'encre, la présence de papier, et d'autres paramètres, pour certaines imprimantes Dell | Non
U | Dell Photo AIO Printer 922 | dlbtbmgr.exe | Application dans la SysBarre [image] pour l'imprimante Dell Photo Tout-en-un 922 qui permet de lancer les fonctions de scan ou de fax directement depuis l'imprimante via les boutons | Non
U | Dell Photo AIO Printer 942 | dlbubmgr.exe | Application dans la SysBarre [image] pour l'imprimante Dell Photo Tout-en-un 942 qui permet de lancer les fonctions de scan ou de fax directement depuis l'imprimante via les boutons | Non
U | Dell QuickSet | quickset.exe | Utilitaire Dell qui fournit à l'utilisateur un accès facile pour configurer les paramètres comme la gestion de l'alimentation, la taille des icônes et polices, et affiche des notifications dans la SysBarre [image] et sur l'écran quand des touches de fonction sont utilisées - pour activer/désactiver le volume, la brillance, le verrouillage numérique ou le Wi-Fi par exemple | Non
U | Dell V310-V510 Series | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec les imprimantes Tout-en-un Dell V310-V510 Series | Non
U | Dell V310-V510 Series FaxServer | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec les imprimantes Tout-en-un Dell V310-V510 Series | Non
U | Dell V505 | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Dell V505 | Non
U | Dell V505 Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Dell V505 | Non
U | Dell V715w Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Dell V515W | Non
U | Dell Webcam Central | WebcamDell.exe | Dell Webcam Central - logiciel de gestion de webcam, qui vérifie certains aspects comme le contrôle de l'image, le mode anti-bougé et le suivi du visage. Lancez-le manuellement avant d'utiliser la webcam, sauf si vous l'utilisez régulièrement | Non
U | Dell Webcam Central | WebcamDell2.exe | Dell Webcam Central - logiciel de gestion de webcam, qui vérifie certains aspects comme le contrôle de l'image, le mode anti-bougé et le suivi du visage. Lancez-le manuellement avant d'utiliser la webcam, sauf si vous l'utilisez régulièrement | Oui
N | DELL Webcam Manager | DellWMgr.exe | Dell Webcam Manager (par Creative Technology) - logiciel de gestion de webcam fourni sur des PCs Dell qui permet le suivi du visage, le contrôle de la luminosité, de la couleur, etc. | Non
U | Dell Wireless Manager UI | WLTRAY | Accès dans la SysBarre [image] aux options de configuration d'une carte LAN sans fil | Non
N | Dell|Alert | DAMon.exe | Utilitaire "Dell Alert", qui est censé faciliter l'interaction avec le Support | Non
X | DellARM32 | bridge.cpl | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %CommonAppData% | Non
Y | DellAutomatedPCTuneUp | PTAgnt.exe | PC TuneUp par Dell - "surveille discrètement votre système en lançant automatiquement les opérations de maintenance requises lorsque vous n'utilisez pas votre ordinateur, afin qu'il vous offre toujours les meilleures performances" | Non
U | DellComms | sprtcmd.exe /P DellComms | Outil d'auto-assistance pour les utilisateurs Dell (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
U | DellConnectionManager | Dell.UCM.exe | Composant du Gestionnaire de connexions Dell ControlPoint (Dell ControlPoint Connection Manager) qui "fournit un environnement complet de gestion des communications pour tout, comme Ethernet, liaison téléphonique et GPS". Dell ControlPoint est "conçu pour simplifier et unifier l'exécution de ce qui devrait être de simples fonctions système" et "intègre en une seule et même interface utilisateur intuitive les meilleurs logiciels et utilitaires" | Non
U | DellControlPoint | Dell.ControlPoint.exe | Dell ControlPoint est "conçu pour simplifier et unifier l'exécution de ce qui devrait être de simples fonctions système" et "intègre en une seule et même interface utilisateur intuitive les meilleurs logiciels et utilitaires". Comprend les fonctionnalités du gestionnaire d'alimentation (Power Manager), du Gestionnaire de sécurité Dell ControlPoint (Dell ControlPoint Security Manager) et du Gestionnaire de connexions Dell ControlPoint (Dell ControlPoint Connection Manager) | Non
U | DellDMI | delldmi.exe | Dell OMCI DMI Module - composant de Dell OpenManage Client Instrumentation - logiciel qui permet à des programmes de gestion à distance d'accéder aux informations de l'ordinateur client, d'en surveiller l'état ou de modifier ce dernier, comme de l'arrêter à distance. Utilise les protocoles DMI et/ou CIM (common information model), qui sont des protocoles de gestion de systèmes définis par les standards de l'industrie. Nécessaire si vous utilisez OpenManage et les processus associés ActionAgent et DEventAgent | Non
U | DellMCM | MemCard.exe | Memory Card Manager - pour cartes mémoire amovibles trouvées sur des imprimantes photo Dell | Non
U | DELLMMKB | DELLMMKB.EXE | Contrôle de clavier multimédia pour PCs basés sur Dell - nécessaire seulement si vous utilisez les touches multimédia | Non
U | DellOSD | FastUserSwitching.exe | Permet le changement rapide d'utilisateur entre comptes d'utilisateur sans fermer la session, via un raccourci clavier, sur certaines machines Dell | Non
N | DellSC | service.exe | Dell Solution Center - outils de dépannage et didacticiels basés sur le web | Non
N | DellStage | stage_primary.exe | Dell Stage remplace l'ancien Dell Dock sur certaines de leurs machines et apparaît comme une fenêtre de "vignettes" configurables en bas du Bureau pour un accès rapide aux photos, musiques, jeux, raccourcis, etc | Oui
U | DellSupport | DSAgnt.exe | Dell Support Agent offre des fonctions supplémentaires de maintenance et de mise à jour pour votre ordinateur ou votre portable Dell | Non
U | DellSupportCenter | sprtcmd.exe /P DellSupportCenter | Dell Support Center, outil d'auto-assistance pour les utilisateurs Dell (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre ordinateur | Non
U | DellSystemDetect | [chemin de DellSystemDetect.exe] | "Dell System Detect (DSD) est une application qui s'exécute avec votre permission sur votre ordinateur ou tablette fonctionnant sous Windows. Elle interagit avec le site Web du support technique Dell afin de vous offrir un support plus personnalisé et de meilleure qualité." D'anciennes versions sont vulnérables à l'exécution de code à distance (voir ici) et détecté par Malwarebytes comme PUP.Vulnerable.DellSystemDetect. Le fichier se trouve par défaut dans un sous-dossier de %LocalAppData%\Apps\2.0 (8/7/Vista) ou %UserProfile%\Local Settings\Apps\2.0 (XP) | Non
U | DellTouch | DELLMMKB.EXE | Contrôle de clavier multimédia pour PCs basés sur Dell - nécessaire seulement si vous utilisez les touches multimédia | Non
U | DellTouch | MMKeybd.exe | Gestionnaire de clavier multimédia Dell. Nécessaire si vous utilisez les touches additionnelles | Non
? | DellTransferAgent | TransferAgent.exe | Trouvé sur des ordinateurs Dell. Peut-être l'utilitaire Transfer MyPC (par Orlogix), qui est installé facultativement quand un utilisateur configure un nouveau système, et est utilisé pour déplacer tous vos fichiers, applications et réglages vers le nouveau PC? | Non
X | delmsbb | delmsbb.exe | Logiciel publicitaire adware 180Search | Non
X | delol | hiquooc.exe | Détecté par Sophos comme Troj/Bdoor-AMP | Non
X | delsaap | delsaap.exe | Logiciel publicitaire adware NCase | Non
? | delstart.exe | delstart.exe | Signalé comme étant un composant d'un logiciel du FAI BT (British Telecom). Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre. Que fait-il et est-il nécessaire au démarrage? | Non
X | delsubmit | rundll32.exe advpack.dll,DelNodeRunDLL32 submit.exe | Variante du parasite CoolWebSearch | Non
N | Delta Force-Black Hawk Down Team Sabre Registration | NOVG.EXE | Rappel d'enregistrement pour le pack d'extension Delta Force - Black Hawk Down: Team Sabre pour le jeu Delta Force - Black Hawk Down par Novalogic | Non
U | DeltaIITaskbarApp | DeltaIITray.exe | Accès dans la SysBarre [image] au Panneau de configuration Delta pour les séries Delta de cartes audio PCI | Non
? | DelTmp | DelTemp.exe | Ajouté à la liste de démarrage après l'installation d'une carte son Creative SoundBlaster Audigy. Supprime les fichiers temporaires une fois que l'installation est finie? | Non
U | DeltTray | DeltTray.exe | Accès dans la SysBarre [image] au panneau de contrôle Delta pour les séries Delta de cartes audio PCI | Non
U | DELUXECC | DELUXECC.exe | Pilote Twain pour l'appareil photo numérique SiPix SC-Deluxe | Non
X | DeluxeCommunications | Dxc.exe | Logiciel publicitaire adware Deluxe Communications - le successeur de SurfSideKick | Non
X | Del-Win32bit | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | DELXP Protocol | delxp.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
N | Démarrage d'Office | Osa.exe | Application qui lance des composants usuels de MS Office pour aider à accélérer le lancement des programmes Office. C'est en quelque sorte un dévoreur de ressources, et certains utilisateurs prétendent qu'il n'y a pas de différence avec ou sans, mais d'habitude elle n'est pas nécessaire. Note - si vous utilisez la barre de raccourcis de Microsoft Office en dehors d'un programme Office, cette application aura besoin d'être activée pour qu'elle soit affichée | Non
N | Démarrage rapide du logiciel HP Image Zone | hpqthb08.exe | Améliore le temps de lancement de HP Image Zone. Si vous le désactivez, HP Image Zone est long à démarrer, uniquement la première fois où vous le lancez. Les démarrages suivants sont bien plus rapides que la première fois | Non
X | demm386.exe | demm386.exe | Ajouté par le ver RBOT-EO! | Non
X | demo | poisonn.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | DemoEx | msinfoEx.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Root%\drivers\temp | Non
? | demon | demon.exe | Composant du pack eXtense ADSL Wanadoo (qui a été rebaptisé Orange et fait maintenant partie de EE). Que fait-il et est-il nécessaire? | Non
X | demoooo | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.AutoIt | Non
X | Demos | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader.kban | Non
X | Dencnf | Dencnf.exe | Détecté par Malwarebytes comme Trojan.Ircbot. Le fichier se trouve dans %Windir% | Non
X | Dencnf | Dencnf.exe | Détecté par Malwarebytes comme Trojan.Spyeyes.VS. Le fichier se trouve dans %AppData% | Non
X | Deneca | Virus salvado | Ajouté par le virus DELUZ! | Non
N | Denzi | Denzi.exe | "DENZI trouve pour vous les dernières versions disponibles de vos logiciels installés, et les installe automatiquement et gratuitement" | Non
X | Depassx | Xfsa.exe | Ajouté par le ver SDBOT-SK! | Non
U | DepFrez | frzstate.exe | Deep Freeze par Faronics Coporation. "Gèle" la configuration actuelle du logiciel afin que lors d'un redémarrage toutes les modifications effectuées reviennent à leur position d'origine. Non nécessaire pour la plupart des utilisateurs - utilisé plus vraisemblablement par des administrateurs système, par exemple | Non
X | DEPKOMINFO | WlNLOGON.EXE | Détecté par Intel Security/McAfee comme Generic VB.i et par Malwarebytes comme Trojan.Agent.DPK. Note - il y a un "L" minuscule à la place du "i" majuscule dans le nom-de-fichier | Non
X | DeploymentUpdate | Deploymentupdt32.exe | Détecté par Malwarebytes comme Trojan.SHarpro.Pgen. Le fichier se trouve dans %LocalAppData%\Deployment\DeploymentUpdate | Non
X | depton | depton.exe | Détecté par Malwarebytes comme Trojan.Agent.DPT. Le fichier se trouve dans %Windir% | Non
X | DERKO | EOGB.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | DERPINA | minecraft.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %MyDocuments% | Non
X | derttey | derttey.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!ho et par Malwarebytes comme Backdoor.Agent.NW | Non
X | deryheruxc | keepSafe.exe | Détecté par Trend Micro comme TROJ_KILLAV.KAX et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable KeepSafe par Stardock Corporation qui a le même nom-de-fichier et qui se trouve normalement dans un sous-dossier %ProgramFiles%\Stardock. Celui-ci se trouve dans %System% | Non
U | DES2 | des2.exe | Dynamic Energy Saver 2 par GIGABYTE - "propose une association d'innovations hardware / software assurant l'efficacité énergétique avancée de votre système. grâce à la réduction de consommation électrique générale, et l'optimisation en ressources énergétique de vos CPUs, Mémoires, VGAs, Chipsets, HDDs et ventilateurs" | Non
X | DescargaBromas | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
? | Description of Shortcuts | *.exe | * semble être une suite de caractères alphanumériques qui peuvent être différents, ex: 1960F8A9, 4EBD23F5, etc. Chacun de ces fichiers s'avère être un raccourci, par exemple, 4EBD23F5 est en réalité le rappel du calendrier Works (trouvé via une recherche dans le Registre) | Non
X | Desensitize | Desensitize.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!qu et par Malwarebytes comme Backdoor.Messa.E | Non
X | designer-content | designer-wear.exe | Détecté par Malwarebytes comme Backdoor.Agent.STL. Le fichier se trouve dans %AppData%\Designerconsult - voir ici | Non
X | DesignerLG.exe | DesignerLG.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.edsu et par Malwarebytes comme Trojan.Banker | Non
X | Desire | desires.exe | Numéroteur Dialer vers des sites pornographiques | Non
U | Desk 365 | desk365.exe | Desk-365 par 337 Technology Limited - "vous offre le moyen le plus rapide et le plus simple de gérer vos raccourcis de Bureau et autres types d'applications. Avec les capacités puissantes de Desk-365, vous pouvez accéder à vos logiciels et applications instantanément. Vous pouvez aussi garder votre Bureau rangé et propre!" Détecté par Malwarebytes comme PUP.Optional.Desk365. Le fichier se trouve dans %ProgramFiles%\Desk 365. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | DeskAd Service | DeskAdServ.exe | Logiciel publicitaire adware DeskAd.Service | Non
U | deskbar | dblaunch.exe | Détecté par Malwarebytes comme PUP.Optional.DeskBar. Le fichier se trouve dans %LocalAppData%\DeskBar. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DeskBar | DeskBar.exe | Détecté par Malwarebytes comme PUP.Optional.Goobzo. Le fichier se trouve dans %LocalAppData%\DeskBar. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | DeskColor | DESKCOLOR.EXE | Fournit un fond transparent pour les textes d'icône et des textes en couleurs pour les icônes | Non
U | DeskDriveStartup | DeskDrive.exe | Desk Drive par Mike Ward (autrefois Blue Onion Software) - "Vous insérez une clé USB ou un DVD dans votre ordinateur, puis vous devez ouvrir l'Explorateur Windows et chercher le lecteur ou le dossier. Desk Drive ajoute une icône sur le Bureau pointant automatiquement vers le lecteur. Enlevez le média et le raccourci disparaîtra. Brillamment simple et efficace" | Non
N | Deskflag | Deskflag.exe | DeskFlag - drapeau américain animé sur le Bureau | Non
X | DESKLOADS | oldlogs.exe | Détecté par Malwarebytes comme Backdoor.Agent.ODL. Le fichier se trouve dans %AppData%\Microsoft - voir ici | Non
X | DeskMateAutoUpdate | DeskMateAutoUpdate.exe | Des filles virtuelles peu vêtues améliorent votre Bureau. Contient le logiciel publicitaire adware BargainBuddy | Non
N | deskmech | deskmech.exe | Composant de Desktop Maestro par PC Tools - qui "associe les fonctions de nos produits récompensés, Registry Mechanic et Privacy Guardian pour vous offrir une panoplie d'outils à portée de doigts qui vous garantiront des performances système, une stabilité et une confidentialité optimales". Cet élément est créé quand Desktop Maestro est installé sur XP, charge l'icône de la SysBarre [image] et exécute une analyse du Registre au démarrage - si l'un ou l'autre est activé. Lancez-le manuellement à intervalles réguliers | Oui
X | Desknot | [chemin du fichier] | Détecté par Trend Micro comme TSPY_BANKER-2.001 | Non
U | DeskSaver | DeskSaver.exe | DeskSaver par Headway Creative - utilitaire qui vous permet "de sauvegarder et restaurer facilement la position des icônes sur le Bureau Windows". La version Pro contient aussi un "Taskbar Economizer" ("économiseur de barre des tâches") qui minimise une fenêtre ouverte dans la SysBarre [image] au lieu de la barre des tâches. Se trouve dans %ProgramFiles%\Headway Creative\DeskSaver | Oui
U | desksaver | desksaver.exe | Composant de Advanced Desktop Shield, Easy Desktop Keeper, 1st Desktop Guard et Desktop Layout Keeper (et peut-être d'autres) - qui vous donne la possibilité de sauvegarder, restaurer, gérer et verrouiller l'agencement de votre Bureau, c'est-à-dire les fichiers et dossiers situés sur votre Bureau, la position des icônes sur le Bureau, les fonds d'écran et écran de veille choisis. Se trouve dans %ProgramFiles%\[nom du programme]. Pour plus de détails, voir les éléments "00DSKSVR01" ou "00DSKSVR00" | Oui
U | DeskSaver Pro | DeskSaver.exe | DeskSaver Pro par Headway Creative - utilitaire qui vous permet "de sauvegarder et restaurer facilement la position des icônes sur le Bureau Windows". Contient aussi un "Taskbar Economizer" ("économiseur de barre des tâches") qui minimise une fenêtre ouverte dans la SysBarre [image] au lieu de la barre des tâches. Se trouve dans %ProgramFiles%\Headway Creative\DeskSaver | Oui
U | desksaver.exe | desksaver.exe | Composant de Advanced Desktop Shield, Easy Desktop Keeper, 1st Desktop Guard et Desktop Layout Keeper (et peut-être d'autres) - qui vous donne la possibilité de sauvegarder, restaurer, gérer et verrouiller l'agencement de votre Bureau, c'est-à-dire les fichiers et dossiers situés sur votre Bureau, la position des icônes sur le Bureau, les fonds d'écran et écran de veille choisis. Se trouve dans %ProgramFiles%\[nom du programme]. Pour plus de détails, voir les éléments "00DSKSVR01" ou "00DSKSVR00" | Oui
U | Desksite CMA | cma.exe | Desksite CMA siftware - "récupère les nouveautés du Desksite Data Center" | Non
U | DeskSlide | DeskSlide.exe | Changeur de papier-peint pour le Bureau DeskSlide | Non
U | DeskSpace | DESKSP~1.EXE | Ulilitaire de gestion de Bureau DeskSpace par Otaku Software Pty Ltd - qui "vous donne plus d'espace pour vos fenêtres et vos icônes. Vous pouvez éliminer tout ce qui encombre votre Bureau en réorganisant vos fenêtres et icônes en plusieurs bureaux (jusqu'à 6), auxquels vous pouvez accéder facilement en navigant autour d'un cube" | Oui
U | DeskSpace | deskspace.exe | Ulilitaire de gestion de Bureau DeskSpace par Otaku Software Pty Ltd - qui "vous donne plus d'espace pour vos fenêtres et vos icônes. Vous pouvez éliminer tout ce qui encombre votre Bureau en réorganisant vos fenêtres et icônes en plusieurs Bureaux (jusqu'à 6), auxquels vous pouvez accéder facilement en navigant autour d'un cube" | Oui
X | DESKSSDP | aeevsnap.exe | Détecté par Malwarebytes comme Trojan.Agent.DSD. Le fichier se trouve dans %System% - voir ici | Non
X | DESKTOP | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Banker.ADVGen. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | Desktop | Desktop.com | Détecté par Sophos comme W32/VB-DRN et par Malwarebytes comme Trojan.Agent | Non
X | desktop | desktop.exe | Détecté par F-Secure comme SdBot.MD et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | desktop | desktop.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | desktop | desktop.ini.vbs | Détecté par Intel Security/McAfee comme VBS/IE-Title et par Malwarebytes comme Trojan.Agent | Non
X | desktop | dllhost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp% | Non
X | Desktop | mac.exe | Détecté par Dr.Web comme Trojan.DownLoader4.13039 et par Malwarebytes comme Trojan.Agent | Non
X | Desktop | rundll32.exe msconfd.dll,Restore ControlPanel | Détecté par Symantec comme Trojan.Bookmarker et par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "msconfd.dll" se trouve dans %System% | Non
X | desktop | svchost.exe | Détecté par Dr.Web comme BackDoor.Coiner.1 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
U | Desktop Adviser | deskadv.exe | Programme de surveillance ALDESI Desktop Adviser. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
N | Desktop Architect | DATRAY.EXE | Gestionnaire de thème de Bureau disponible ici - pour gérer l'apparence du Bureau, les polices, les sons, etc | Non
Y | Desktop Armor | DesktopArmor.exe | Desktop Armor par Headlight Software - "surveille des dizaines et des dizaines de paramètres importants sur votre ordinateur et vous prévient si un programme les a modifiés", y compris les modifications dues aux nuisibles | Oui
U | Desktop Authority GUI | ragui.exe | Desktop Authority par Quest Software (autrefois ScriptLogic) - solution de gestion centralisée des postes de travail qui vous permet de "sécuriser, administrer, inventorier et prendre en charge des postes de travail à partir d'une interface centralisée" | Non
U | Desktop Calendar | Desktop Calendar.exe | Desktop Calendar pour Windows XP et antérieur par Tinnes Software - "est un programme simple mais fonctionnel qui transforme votre Bureau Windows en calendrier mural traditionnel. Contrairement aux autres calendriers trop compliqués, il est très facile à prendre en main et permet d'arriver directement au point où vous pouvez entrer des événements rapidement et facilement." S'installe comme un gadget widget de Bureau sous Windows 7/Vista | Non
X | Desktop Cleanup Wizard | rundll32.exe [chemin] dskclean.dll | Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "dskclean.dll" se trouve dans %LocalAppData%\Desktop Cleanup Wizard - voir ici | Non
X | Desktop Cleanup Wizard | rundll32.exe [chemin] dskclnwiz.dll | Détecté par Malwarebytes comme Rogue.DiskCleanUp. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "dskclnwiz.dll" se trouve dans %AppData% - voir ici | Non
X | Desktop Defender 2010 | Desktop Defender 2010.exe | Desktop Defender 2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.DesktopDefender | Non
N | Desktop Disc Tool | RoxioBurnLauncher.exe | Processus en tâche de fond installé avec les suites multimédia Creator par Roxio. Surveille votre lecteur optique et lance l'outil principal Roxio Burn (Roxio Burn.exe) quand un média vide ou un média contenant des données est inséré | Non
U | Desktop iCalendar | Calendar.exe | Ancienne version de Desktop iCalendar/Desktop iCalendar Lite par Desksware qui peut se synchroniser avec Google Calendar et ajoute la météo, les tâches et les rendez-vous sur votre Bureau | Oui
U | Desktop iCalendar | Desktop iCalendar Lite.exe | Desktop iCalendar Lite par Desksware - "est un calendrier de Bureau gratuit pour Windows. Il vous permet de gérer vos événements, votre agenda, sur votre Bureau. Il permet de souscrire aux événements publics de Google Agenda (Google Calendar), comme les vacances, les élections ou la NBA. Il est complètement personnalisable. Un éditeur de thème intégré vous permet de modifier facilement l'interface à votre goût" | Oui
U | Desktop iCalendar | Desktop_iCalendar.exe | Desktop iCalendar par Desksware - "est un calendrier de Bureau pratique pour Windows. Il reste sur votre Bureau et affiche les jours du mois en cours. Il peut se synchroniser avec votre Agenda Google, partager des agendas avec votre famille et vos amis. Il utilise aussi des polices de grande qualité, il est esthétique, et il a un tas de thèmes" | Oui
U | Desktop iCalendar Lite | Desktop iCalendar Lite.exe | Desktop iCalendar Lite par Desksware - "est un calendrier de Bureau gratuit pour Windows. Il vous permet de gérer vos événements, votre agenda, sur votre Bureau. Il permet de souscrire aux événements publics de Google Agenda (Google Calendar), comme les vacances, les élections ou la NBA. Il est complètement personnalisable. Un éditeur de thème intégré vous permet de modifier facilement l'interface à votre goût" | Oui
U | Desktop iCalendar Lite.exe | Desktop iCalendar Lite.exe | Desktop iCalendar Lite par Desksware - "est un calendrier de Bureau gratuit pour Windows. Il vous permet de gérer vos événements, votre agenda, sur votre Bureau. Il permet de souscrire aux événements publics de Google Agenda (Google Calendar), comme les vacances, les élections ou la NBA. Il est complètement personnalisable. Un éditeur de thème intégré vous permet de modifier facilement l'interface à votre goût" | Oui
U | Desktop iCalendar.exe | Desktop_iCalendar.exe | Desktop iCalendar par Desksware - "est un calendrier de Bureau pratique pour Windows. Il reste sur votre Bureau et affiche les jours du mois en cours. Il peut se synchroniser avec votre Agenda Google, partager des agendas avec votre famille et vos amis. Il utilise aussi des polices de grande qualité, il est esthétique, et il a un tas de thèmes" | Oui
U | Desktop Improver | DITray.exe | Détecté par Malwarebytes comme PUP.Optional.Tuto4PC. Le fichier se trouve dans %ProgramFiles%\Desktop Improver. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | Desktop Maestro | deskmech.exe | Composant de Desktop Maestro par PC Tools - qui "associe les fonctions de nos produits récompensés, Registry Mechanic et Privacy Guardian pour vous offrir une panoplie d'outils à portée de doigts qui vous garantiront des performances système, une stabilité et une confidentialité optimales". Cet élément est créé quand Desktop Maestro est installé sur XP, charge l'icône de la SysBarre [image] et exécute une analyse du Registre au démarrage - si l'un ou l'autre est activé. Lancez-le manuellement à intervalles réguliers | Oui
N | Desktop Maestro Vista Tray | RMTray.exe | Composant de Desktop Maestro par PC Tools - qui "associe les fonctions de nos produits récompensés, Registry Mechanic et Privacy Guardian pour vous offrir une panoplie d'outils à portée de doigts qui vous garantiront des performances système, une stabilité et une confidentialité optimales". Cet élément est créé quand Desktop Maestro est installé sur Vista, charge l'icône de la SysBarre [image] (deskmech.exe) et exécute une analyse du Registre au démarrage - si l'un ou l'autre est activé. Lancez-le manuellement à intervalles réguliers | Oui
X | Desktop Management Agent | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent.DMA. Le fichier se trouve dans %AllUsersProfile%\Desktop Management Agent - voir des exemples ici et ici | Non
N | Desktop Manager | DesktopMgr.exe | Gestionnaire de synchronisation pour la gamme "Blackberry" des terminaux mobiles sans fil Research In Motion | Non
X | Desktop Manager | DsktopMngr.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable gestionnaire de synchronisation pour la gamme "Blackberry" des terminaux mobiles sans fil Research In Motion, dont le nom-de-fichier est "DesktopMgr.exe" et qui se trouve par défaut dans %ProgramFiles%\Research In Motion\BlackBerry. Celui-ci se trouve dans %Temp% | Non
X | Desktop Manager | explorer.exe | Détecté par Dr.Web comme Trojan.DownLoader7.5848 et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %UserProfile%\Desktop | Non
X | Desktop Search | desktop.exe | Détecté par Intel Security/McAfee comme Adware-ISearch | Non
X | Desktop Security 2010 | Desktop Security 2010.exe | Desktop Security 2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.DesktopSecurity2010 | Non
N | Desktop Service Centre | DSC.exe | Logiciel de connexion DSL ou Dial-up Optus | Non
U | Desktop Temperature Monitor | DesktopTemperature.exe | Desktop Temperature Monitor par System Alerts LLC - qui "détecte automatiquement votre position et affiche la température actuelle de votre région dans votre SysBarre [image] (près de l'horloge en bas à droite de votre écran). Si vous désirez une vue plus détaillée des températures à venir, il suffit de cliquer sur la température indiquée." Détecté par Malwarebytes comme PUP.Optional.DesktopTemperature. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\DesktopTemperature. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | Desktop Weather | The Weather Channel.exe | Desktop Weather par The Weather Channel - fournit la température actuelle, les conditions météo, les alertes, etc | Non
N | Desktop Weather 3 | The Weather Channel.exe | Desktop Weather 3 par The Weather Channel - fournit la température actuelle, les conditions météo, les alertes, etc | Non
N | Desktop Weather 3 | THEWEA~1.EXE | Desktop Weather 3 par The Weather Channel - fournit la température actuelle, les conditions météo, les alertes, etc | Non
X | Desktop Window Manager | dwm.exe | Détecté par Sophos comme Troj/MSIL-BSP et par Malwarebytes comme Trojan.Agent.DWGen. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Kebra\Kebra\1.0.0.0 | Non
X | Desktop Window Manager | dwm.exe | Détecté par Malwarebytes comme Trojan.Agent.DWGen. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Desktop Window Manager | dwwm.exe | Détecté par Sophos comme W32/VBNA-E. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista | Non
X | Desktop Windows Manager | dwm.exe | Détecté par Malwarebytes comme Trojan.Agent.DWGen. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Windows | Non
X | desktop.exe | desktop.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Desktop_ | system_drive17392.exe | Détecté par Dr.Web comme Trojan.MulDrop4.54656 et par Malwarebytes comme Trojan.Agent.SDE | Non
X | Desktop10 | mac10.exe | Détecté par Dr.Web comme Trojan.DownLoader4.13039 | Non
X | Desktop2 | ctfmott.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!db et par Malwarebytes comme Backdoor.Agent.DR | Non
X | desktop2 | mstinit32.exe | Détecté par Malwarebytes comme Trojan.Banker.DS. Le fichier se trouve dans %LocalAppData% | Non
X | DESKTOP2 | tassk2.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!da et par Malwarebytes comme Trojan.Banker.DS | Non
X | Desktop20 | mdrealvideo.exe | Détecté par Dr.Web comme Trojan.DownLoader4.13039 et par Malwarebytes comme Trojan.Agent | Non
Y | DesktopArmor | DesktopArmor.exe | Desktop Armor par Headlight Software - "surveille des dizaines et des dizaines de paramètres importants sur votre ordinateur et vous prévient si un programme les a modifiés", y compris les modifications dues aux nuisibles | Oui
X | DESKTOPBN | [nom-de-fichier].bin | Détecté par Malwarebytes comme Trojan.Banker.E - voir un exemple ici | Non
X | DesktopConfig | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader4.8979 | Non
X | DesktopConfig# | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent - où # représente un chiffre, voir des exemples ici et ici | Non
U | DesktopDock | DesktopDock.exe | Détecté par Malwarebytes comme PUP.Optional.DeskTopDock. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\Desktop Dock. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DesktopDockApp | DesktopDockApp.exe | Détecté par Malwarebytes comme PUP.Optional.DeskTopDock. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\Desktop Dock. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DesktopIconToy | DesktopIconToy.exe | "Desktop Icon Toy est un outil d'amélioration d'icônes de Bureau, qui vous permet de faire beaucoup de choses amusantes mais utiles pour les icônes de votre Bureau Windows" | Non
X | DesktopLightning | [chemin du fichier] | Détecté par Malwarebytes comme Adware.Cashon - voir un exemple ici | Non
N | DesktopMaestro | deskmech.exe | Composant de Desktop Maestro par PC Tools - qui "associe les fonctions de nos produits récompensés, Registry Mechanic et Privacy Guardian pour vous offrir une panoplie d'outils à portée de doigts qui vous garantiront des performances système, une stabilité et une confidentialité optimales". Cet élément est créé quand Desktop Maestro est installé sur XP, charge l'icône de la SysBarre [image] et exécute une analyse du Registre au démarrage - si l'un ou l'autre est activé. Lancez-le manuellement à intervalles réguliers | Oui
N | DesktopMaestro | RMTray.exe | Composant de Desktop Maestro par PC Tools - qui "associe les fonctions de nos produits récompensés, Registry Mechanic et Privacy Guardian pour vous offrir une panoplie d'outils à portée de doigts qui vous garantiront des performances système, une stabilité et une confidentialité optimales". Cet élément est créé quand Desktop Maestro est installé sur Vista, charge l'icône de la SysBarre [image] (deskmech.exe) et exécute une analyse du Registre au démarrage - si l'un ou l'autre est activé. Lancez-le manuellement à intervalles réguliers | Oui
X | DesktopNotifyer | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.rf | Non
U | DesktopPlant | DesktopPlant.exe | DesktopPlant par Desksoft - "rend votre Bureau vivant. Des plantes grandissent directement sur votre Bureau et ont besoin de soins comme les vraies plantes! On peut choisir entre plusieurs plantes" | Non
U | DesktopPlant: AZARE10S.PLT | DPServer.exe AZARE10S.PLT | DesktopPlant, azalée virtuelle par Desksoft | Non
X | DesktopProf | pulpit.exe | Détecté par Dr.Web comme Dialer.Plsex.21 et par Malwarebytes comme Dialer.Ulubione | Non
U | desktops | desktops.exe | Détecté par Malwarebytes comme PUP.Optional.DeskTops. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %Root%\Desktops Alert. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DesktopSearch | DesktopSearch.exe | DesktopSearch par Unique Solutions. Détecté par Malwarebytes comme PUP.Optional.PullUpdate. Le fichier se trouve dans %CommonAppData%\DesktopSearch. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | DesktopSecurityGuard | wscntfy.exe | Détecté par Symantec comme W32.Nokpuda@mm. Note - ce n'est pas le véritable fichier Windows Security (wscntfy.exe) qui se trouve dans %System%. Celui-ci se trouve dans %Windir% | Non
? | desk-top-service | desk-top-service.exe | Le fichier se trouve dans %Root%\desk-top-service. Que fait-il et est-il nécessaire? | Non
N | desktoptools.exe | desktoptools.exe | Composant de Workspace Desktop par Starfield Technologies (appartenant à GoDaddy). "L'outil encourage son utilisation en tant qu'extension de l'interface Web GoDaddy, offrant aux utilisateurs des fonctionnalités supplémentaires, telles que le glisser-déposer des fichiers multimédias dans leur client de courrier électronique basé sur le web GoDaddy, les notifications sur le Bureau, et d'autres encore." | Non
X | DESKTOPU | WinXX.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Banker.ADVGen | Non
X | Desktopup | Loader.exe | Détecté par Dr.Web comme Trojan.DownLoader9.34722 et par Malwarebytes comme Trojan.Agent.MNR | Non
X | DesktopUpdate | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
U | DesktopWeatherAlerts | DesktopWeatherAlertsApp.exe | "Une fois installé, Weather Alerts va utiliser votre adresse IP pour détecter votre emplacement. Si du mauvais temps est détecté dans votre région, une alerte apparaîtra sur votre Bureau." Détecté par Malwarebytes comme PUP.Optional.WeatherAlerts. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\WeatherAlerts. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DesktopX | DesktopX.exe | Accès dans la SysBarre [image] à DesktopX par Stardock Corporation - qui "est un utilitaire pour le Bureau conçu pour permettre aux utilisateurs de construire leurs propres bureaux, widgets, et gadgets." Note - si cet élément est désactivé et si DesktopX a été configuré pour charger un quelconque Bureau, objet ou widget, ils seront toujours chargés, en même temps que DesktopX. Aussi, composant de la suite Object Desktop | Oui
Y | DesktopX | IconX.exe | IconX par Stardock Corporation - "un programme qui améliore les icônes de votre Bureau Windows afin qu'elles soient de taille quelconque, qu'elles grossissent sous le curseur de la souris, qu'il y ait des ombres en-dessous et en général qu'elles soient plus attrayantes et plus fonctionnelles." Nécessaire si vous voulez utiliser les fonctions et thèmes fournis. N'est plus développé - c'était officiellement un composant de la suite Object Desktop et est également disponible en tant que téléchargement séparé | Oui
U | DesktopX Welcome | Welcome.exe | Gadget widget DesktopX Welcome inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Utilisé pour charger/créer des gaddgets, des objets et divers Bureaux. Une fois démarré, Welcome.exe charge un fichier nommé "DXWidget.exe" puis se termine | Oui
U | DesktopX Widget | Aero Gmail.exe | Gadget widget Aero Gmail pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Vérifie l'existence de nouveaux courriers électroniques emails sur Google via leur flux Atom. Une fois démarré, Aero Gmail.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | AEROGM~1.EXE | Gadget widget Aero Gmail pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Vérifie l'existence de nouveaux courriers électroniques emails sur Google via leur flux Atom. Une fois démarré, Aero Gmail.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista où "Aero Gmail.exe" est affiché comme "AEROGM~1.EXE" | Non
U | DesktopX Widget | Arcade.exe | Gadget widget 80's Arcade inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Vous permet de jouer à des jeux classiques d'arcade des années 80 comme Pacman et Space Invaders sur le Bureau. Une fois démarré, Arcade.exe charge un fichier nommé "DXWidget.exe" puis se termine | Oui
U | DesktopX Widget | Clear meter bar .exe | Gadget widget Clear Meter Bar pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche l'espace disque libre, la mémoire libre, l'utilisation du processeur CPU et la durée de fonctionnement du système, sur le Bureau sur un fond transparent. Une fois démarré, Clear meter bar .exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | CLEARM~1.EXE | Gadget widget Clear Meter Bar pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche l'espace disque libre, la mémoire libre, l'utilisation du processeur CPU et la durée de fonctionnement du système, sur le Bureau sur un fond transparent. Une fois démarré, Clear meter bar .exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista où "Clear meter bar .exe" est affiché comme "CLEARM~1.EXE" | Oui
U | DesktopX Widget | Core Calendar.exe | Gadget widget Core Calendar pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Une fois démarré, Core Calendar.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | Core Weather.exe | Gadget widget Core Weather pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche sur le Bureau la météo actuelle et les prévisions pour les 5 jours suivants depuis The Weather Channel pour le lieu choisi. Une fois démarré, Core Weather.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | CORECA~1.EXE | Gadget widget Core Calendar pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Une fois démarré, Core Calendar.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista MSConfig où "Core Calendar.exe" est affiché comme "CORECA~1.EXE" | Oui
U | DesktopX Widget | COREWE~1.EXE | Gadget widget Core Weather pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche sur le Bureau la météo actuelle et les prévisions pour les 5 jours suivants depuis The Weather Channel pour le lieu choisi. Une fois démarré, Core Weather.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista MSConfig où "Core Weather.exe" est affiché comme "COREWE~1.EXE" | Oui
U | DesktopX Widget | DIGITA~1.EXE | Gadget widget DigitalMETER pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche sur le Bureau l'espace disque libre, la mémoire libre, l'utilisation du processeur CPU et la durée de fonctionnement du système. Une fois démarré, DigitalMETER.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista MSConfig où "DigitalMETER.exe" est affiché comme "DIGITA~1.EXE" | Oui
U | DesktopX Widget | DigitalMETER.exe | Gadget widget DigitalMETER pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche sur le Bureau l'espace disque libre, la mémoire libre, l'utilisation du processeur CPU et la durée de fonctionnement du système. Une fois démarré, DigitalMETER.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | Fishy.exe | Gadget widget Fishy inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche un poisson nageant sur le Bureau. Une fois démarré, Fishy.exe charge un fichier nommé "DXWidget.exe" puis se termine | Oui
U | DesktopX Widget | Glassy Calculator II.exe | Gadget widget Glassy Calculator II pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Une fois démarré, Glassy Calculator II.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | Glassy Calendar.exe | Gadget widget Glassy Calendar pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Une fois démarré, Glassy Calendar.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | GLASSY~1.EXE | Gadget widget Glassy Calculator II pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Une fois démarré, Glassy Calculator II.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista MSConfig où "Glassy Calculator II.exe" est affiché comme "GLASSY~1.EXE" | Oui
U | DesktopX Widget | GLASSY~2.EXE | Gadget widget Glassy Calendar pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Une fois démarré, Glassy Calendar.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista MSConfig où "Glassy Calendar.exe" est affiché comme "GLASSY~2.EXE" | Oui
U | DesktopX Widget | Gmail Checker.exe | Gadget widget Gmail Checker pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Vérifie l'existence de nouveaux courriers électroniques emails sur Google via leur flux Atom. Une fois démarré, Gmail Checker.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | GMAILC~1.EXE | Gadget widget Gmail Checker pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Vérifie l'existence de nouveaux courriers électroniques emails sur Google via leur flux Atom. Une fois démarré, Gmail Checker.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista MSConfig où "Gmail Checker.exe" est affiché comme "GMAILC~1.EXE" | Oui
U | DesktopX Widget | MOONPH~1.EXE | Gadget widget Moon Phase pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche la phase actuelle de la lune en utilisant les images de la NASA. Une fois démarré, MoonPhase.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista MSConfig où "MoonPhase.exe" est affiché comme "MOONPH~1.EXE" | Oui
U | DesktopX Widget | MoonPhase.exe | Gadget widget Moon Phase pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche la phase actuelle de la lune en utilisant les images de la NASA. Une fois démarré, MoonPhase.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | SI2992~1.exe | Gadget widget Silica Volume Control inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche un curseur slider pour contrôler le volume du haut-parleur sur le Bureau. Une fois démarré, Silica Volume Control.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista MSConfig où "Silica Volume Control.exe" est affiché comme "SI2992~1.exe" | Oui
U | DesktopX Widget | SI39E3~1.exe | Gadget widget Silica Weather inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche la météo actuelle et les prévisions météo pour les prochains jours (jusqu'à 5) pour le lieu sélectionné sur le Bureau. Une fois démarré, Silica Weather.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista MSConfig où "Silica Weather.exe" est affiché comme "SI39E3~1.exe" | Oui
U | DesktopX Widget | SI90AE~1.exe | Gadget widget Silica To-Do List inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Ajoute une liste de tâches "à faire" sur le Bureau. Une fois démarré, Silica To-Do List.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista MSConfig où "Silica To-Do List.exe" est affiché comme "SI90AE~1.exe" | Oui
U | DesktopX Widget | SI985F~1.exe | Gadget widget Silica Word of the Day inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche le "Mot du jour" ("Word of the Day") depuis Wordsmith.org sur le Bureau. Une fois démarré, Silica Word of the Day.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista MSConfig où "Silica Word of the Day.exe" est affiché comme "SI985F~1.exe" | Oui
U | DesktopX Widget | SIF08B~1.exe | Gadget widget Silica Unit Converter inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Fournit un utilitaire de conversion d'unités sur le Bureau. Une fois démarré, Silica Unit Converter.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista MSConfig où "Silica Unit Converter.exe" est affiché comme "SIF08B~1.exe" | Oui
U | DesktopX Widget | Silica Calendar.exe | Gadget widget Silica Calender inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche un calendrier sur le Bureau. Une fois démarré, Silica Calendar.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | Silica Clock.exe | Gadget widget Silica Clock inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche une horloge sur le Bureau. Une fois démarré, Silica Clock.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | Silica Picture Frame.exe | Gadget widget Silica Picture Frame inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche soit une image fixe choisie par l'utilisateur, soit un diaporama, dans un cadre redimensionnable, sur le Bureau. Une fois démarré, Silica Picture Frame.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | Silica Search.exe | Gadget widget Silica Search inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Fournit une boîte de recherche gérée par Google sur le Bureau. Une fois démarré, Silica Search.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | Silica To-Do List.exe | Gadget widget Silica To-Do List inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Ajoute une liste de tâches "à faire" sur le Bureau. Une fois démarré, Silica To-Do List.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | Silica Unit Converter.exe | Gadget widget Silica Unit Converter inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Fournit un utilitaire de conversion d'unités sur le Bureau. Une fois démarré, Silica Unit Converter.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | Silica Volume Control.exe | Gadget widget Silica Volume Control inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche un curseur slider pour contrôler le volume du haut-parleur sur le Bureau. Une fois démarré, Silica Volume Control.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | Silica Weather.exe | Gadget widget Silica Weather inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche la météo actuelle et les prévisions météo pour les prochains jours (jusqu'à 5) pour le lieu sélectionné sur le Bureau. Une fois démarré, Silica Weather.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | Silica Word of the Day.exe | Gadget widget Silica Word of the Day inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche le "Mot du jour" ("Word of the Day") depuis Wordsmith.org sur le Bureau. Une fois démarré, Silica Word of the Day.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | SILICA~1.EXE | Gadget widget Silica Calender inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche un calendrier sur le Bureau. Une fois démarré, Silica Calendar.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista MSConfig où "Silica Calendar.exe" est affiché comme "SILICA~1.EXE" | Oui
U | DesktopX Widget | SILICA~2.EXE | Gadget widget Silica Clock inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche une horloge sur le Bureau. Une fois démarré, Silica Clock.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista MSConfig où "Silica Clock.exe" est affiché comme "SILICA~2.EXE" | Oui
U | DesktopX Widget | SILICA~3.EXE | Gadget widget Silica Picture Frame inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche soit une image fixe choisie par l'utilisateur, soit un diaporama, dans un cadre redimensionnable, sur le Bureau. Une fois démarré, Silica Picture Frame.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista MSConfig où "Silica Picture Frame.exe" est affiché comme "SILICA~3.EXE" | Oui
U | DesktopX Widget | SILICA~4.exe | Gadget widget Silica Search inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Fournit une boîte de recherche gérée par Google sur le Bureau. Une fois démarré, Silica Search.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista MSConfig où "Silica Search.exe" est affiché comme "SILICA~4.EXE" | Oui
U | DesktopX Widget | WEATHE~1.EXE | Gadget widget Weather Forecaster (animated) pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche sur le Bureau la météo actuelle et les prévisions pour les 5 jours suivants pour le lieu choisi. Une fois démarré, WeatherAni.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément 7/Vista MSConfig où "WeatherAni.exe" est affiché comme "WEATHE~1.EXE" | Oui
U | DesktopX Widget | WeatherAni.exe | Gadget widget Weather Forecaster (animated) pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche sur le Bureau la météo actuelle et les prévisions pour les 5 jours suivants pour le lieu choisi. Une fois démarré, WeatherAni.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément Windows Defender | Oui
U | DesktopX Widget | Welcome.exe | Gadget widget DesktopX Welcome inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Utilisé pour charger/créer des gaddgets, des objets et divers Bureaux. Une fois démarré, Welcome.exe charge un fichier nommé "DXWidget.exe" puis se termine | Oui
N | DesktopX.exe | DesktopX.exe | Accès dans la SysBarre [image] à DesktopX par Stardock Corporation - qui "est un utilitaire pour le Bureau conçu pour permettre aux utilisateurs de construire leurs propres bureaux, widgets, et gadgets." Note - si cet élément est désactivé et si DesktopX a été configuré pour charger un quelconque Bureau, objet ou widget, ils seront toujours chargés, en même temps que DesktopX. Aussi, composant de la suite Object Desktop | Oui
N | Deskup | deskup.exe | Ajoute des icônes pour lecteur Zip Iomega (aujourd'hui LenovoEMC) sur le Bureau. N'est plus développé | Non
X | DeskVaccine | DeskVaccine.exe | DeskVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | deskvmgr | asfeprxy.exe | Détecté par Malwarebytes comme Trojan.Vpro. Le fichier se trouve dans %Temp% | Non
X | deskvmgr | asfeprxy.exe | Détecté par Malwarebytes comme Trojan.Vpro. Le fichier se trouve dans %System% | Non
U | desp2k | desp2k.exe | Composant de l'outil Turbo Analyzer par LightComm Brazil Telecom qui analyse et corrige les configurations ADSL | Non
X | destroy11 | destroy11.exe | Détecté par Sophos comme Troj/Delf-KO | Non
N | Desura | desura.exe | "Desura est un service de distribution numérique communautaire pour joueurs, qui met à la disposition des joueurs les meilleurs jeux, modificatifs et contenus téléchargeables en provenance des développeurs, prêts à être achetés et utilisés" | Non
U | Detect | idetect.exe | iNTERNET Turbo par Clasys Ltd. "Il accélère n'importe quelle connexion internet sous Windows 95/98/Me/NT/2000/XP en quelques secondes". Si vous trouvez qu'il améliore votre connectivité laissez-le activé | Non
N | Detector | detector.exe | Détecteur de port USB pour scanneurs LG. Se trouve dans la SysBarre [image] , et quand il détecte le scanneur à travers le port USB, vous pouvez lancer le logiciel du scanneur depuis la SysBarre [image] . Il n'est pas du tout nécessaire, puisque vous pouvez utiliser le logiciel de lecture/scan depuis presque n'importe quel logiciel de retouche photo | Non
U | DetectorApp | DetectorApp.exe | En relation avec le logiciel de création de DVDs Roxio MyDVD (ex Sonic) | Non
X | DeterministicNetworks | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge via la clé de Registre HKCU\Policies\Explorer\Run et le fichier se trouve en général dans %AppData% ou un sous-dossier | Non
X | Deus Cleaner | DCleaner.exe | Deus Cleaner, fallacieux utilitaire de nettoyage système - pas conseillé | Non
X | Dev Gnu Cpp | devcpp.exe | Ajouté par le ver RBOT-RU! | Non
? | DevconDefaultDB | READREG | Semble être en relation avec d'anciennes cartes son Creative Soundblaster | Non
X | Developer Operations Network | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | Developer Operations Network | devon.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.VB.atci et par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System% | Non
X | Development Environment | devenv.exe | Détecté par Sophos comme W32/Delbot-AH | Non
U | DEventAgent | EVENTAGT.EXE | DEvent Agent Module client - composant de Dell OpenManage Client Instrumentation - logiciel qui permet aux programmes de gestion à distance d'accéder aux informations, de surveiller l'état, ou de modifier l'état de l'ordinateur client, comme l'éteindre à distance. Contrôle certains événements particuliers provenant des éléments matériels surveillés au moyen du logiciel OpenManage, et transmet ces événements en conséquence | Non
X | devenv | smvss.exe | Détecté par Microsoft comme Win32/Horst | Non
U | Device Detector | DevDetect.exe | Auto Device Detector par ACDSee détecte le moment où un péripérique est connecté à votre PC et vous donne la possibilité d'en acquérir des images automatiquement | Non
N | Device Detector 2 | DevDtct2.exe | Installé par divers produits Olympus, ce programme détecte le branchement d'un périphérique vocal (enregistreur, etc) sur un port USB puis lance alors le logiciel client spécifique utilisé pour accéder à ce périphérique. Le processus DevDtct2 a un niveau de priorité "élevé" qui peut avoir une influence négative sur les ressources système | Non
N | Device Detector 3 | DevDtct2.exe | Installé par divers produits Olympus, ce programme détecte le branchement d'un périphérique vocal (enregistreur, etc) sur un port USB puis lance alors le logiciel client spécifique utilisé pour accéder à ce périphérique. Le processus DevDtct2 a un niveau de priorité "élevé" qui peut avoir une influence négative sur les ressources système | Non
X | Device Driver Setup 1.2.510.2001 | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %CommonAppData%\Device Driver Setup | Non
X | Device Hardware | devicehnd.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | Device Intelligent Identity Filtering | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader.RND - voir un exemple ici | Non
X | Device IO System | deviceio.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | Device Management | wnsystem.exe | Ajouté par le ver AGOBOT-LH! | Non
X | Device Manager | DeviceManager.exe | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Trojan.Agent | Non
X | Device Manager | wfxmgr.exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System% | Non
X | Device Microsoft System | devsrv.exe | Détecté par Trend Micro comme WORM_RBOT.AHL | Non
X | Device Security | dvcsecure.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | Device Security Driver | devicesec.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | Device Security Manager | dvcsecure.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
U | DeviceDiscovery | hpotdd01.exe | Détection sur les machines HP de nouveaux périphériques d'image, d'impression, etc, comme des imprimantes USB, des appareils photos/caméras et des produits Bluetooth | Non
X | DeviceDrivers | Realtelk.exe | Détecté par Dr.Web comme Trojan.DownLoader9.22109 et par Malwarebytes comme Trojan.Agent.E | Non
X | DEVICEMANAGERS | lsm.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.AND | Non
X | DEVICEMANAGERS | spoolsvsdll.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.AND | Non
X | DevicePath | Proyecto1.exe | Détecté par Trend Micro comme WORM_GRUEL.D | Non
X | DevicePath | Root.exe | Détecté par Trend Micro comme WORM_GRUEL.G | Non
U | Devices | olesvr.exe | Composant d'une ancienne version du logiciel de contrôle parental Child Control par Salfeld | Non
X | DeviceSys | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.AVKill. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
X | Devicewin | [chemin du trojan] | Ajouté par le trojan BANKER-AEV! | Non
X | Deviider | catsdisc.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System% | Non
X | Deviscli | asfeutil.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
U | devldr16 | devldr16.exe | Associé avec certaines cartes son Creative Labs sous Windows 98/ME. Fournit le support audio pour les applications DOS. Non nécessaire si vous n'en avez pas. Nécessaire si vous utilisez "Sound Play Control" et "Sound Recorder". Pour le désactiver: (1)Désactivez-le via MSCONFIG (2)Démarrer → Paramètres → Panneau de configuration → Système → Matériel → Gestionnaire de périphériques puis désactivez "Creative SB16 Emulation" sous Creative Miscellaneous Devices périphériques divers | Non
U | devldr16.exe | devldr16.exe | Associé avec certaines cartes son par Creative Labs sous Windows 98/ME. Fournit le support audio pour les applications DOS. Non nécessaire si vous n'avez pas de telles applications. Nécessaire si vous utilisez "Sound Play Control" et "Sound Recorder". Pour le désactiver: (1) Désactivez-le via MSCONFIG (2) Démarrer → Paramètres → Panneau de configuration → Système → Matériel → Gestionnaire de périphériques puis désactivez "Creative SB16 Emulation" sous Creative Miscellaneous Devices périphériques divers | Non
? | Devlog | devlog.exe | Apparemment en relation avec une carte-mère/un circuit intégré chipset , par une société française nommée AS Media. Le fichier se trouve dans in %Root%\util. Que fait-il et est-il nécessaire? | Non
X | devmgmt | devmgmt.exe | Détecté par Kaspersky comme Trojan.Win32.VB.aqvl. Le fichier se trouve dans %Windir% | Non
X | DEXF | BlackWeed.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!po et par Malwarebytes comme Backdoor.Messa.E | Non
U | Dezipper AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils Dezipper - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Dezipper_dy\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Dezipper AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils Dezipper - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Dezipper_dy\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Dezipper EPM Support | dymedint.exe | Barre d'outils Dezipper - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Dezipper_dy\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Dezipper Search Scope Monitor | dysrchmn.exe | Barre d'outils Dezipper - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Dezipper_dy\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | dezluinuoxib | dezluinuoxib.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2t et par Malwarebytes comme Trojan.Agent.US | Non
N | DF Manager | dfmanager.exe | Stockage en mode cloud DepositStorage par DepositFiles | Non
X | d-face | d-face.exe | Détecté par Dr.Web comme Trojan.DownLoader11.24371 et par Malwarebytes comme Trojan.Downloader.E | Non
X | DFDFDVV | microsoft.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dfq et par Malwarebytes comme Backdoor.Agent.E | Non
X | dfea | dfea.exe | Détecté par Symantec comme Trojan.Bisonal et par Malwarebytes comme Trojan.Bisonal | Non
X | dfgdfgdg.exe | dfgdfgdg.exe | Détecté par Intel Security/McAfee comme Ransom!hm et par Malwarebytes comme Trojan.IRCbot | Non
X | dfgfdgrergd | [chemin du trojan backdoor] | Détecté par Trend Micro comme BKDR_RANKY.CK | Non
X | dfgsdgfds | d236523523.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Yahoo | Non
X | d-fgzsdd | d-gxdidszag10bc.exe | Détecté par Dr.Web comme Trojan.DownLoader9.53434 et par Malwarebytes comme Trojan.Agent.RND | Non
X | dfhaegeh | dfhaegeh.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.VB.rry et par Malwarebytes comme Trojan.Downloader | Non
X | dfopdjgja | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader11.33509 et par Malwarebytes comme Trojan.Banker.E - voir un exemple ici | Non
X | DfqwSfS | ffsqsd.exe | Ajouté par le ver SDBOT-SH! | Non
X | DfrgCommonSnap | rundll32.exe [chemin] DfrgCommonSnap.dll,tapinet64 | Détecté par Intel Security/McAfee comme Generic.tfr!j. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "DfrgCommonSnap.dll" se trouve dans %LocalAppData%\DRMUserARM | Non
X | DFScreenS | [chemin du trojan] | Détecté par Dr.Web comme Trojan.MulDrop5.8532 et par Malwarebytes comme Trojan.Agent.E | Non
X | DFSDCV.exe | DFSDCV.exe | Détecté par Malwarebytes comme Trojan.AVKiller. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | DFVEW | start.vbs | Détecté par Dr.Web comme BackDoor.Comet.674 et par Malwarebytes comme Trojan.Inject.VBS | Non
X | DGH,NHN | microsoft.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhc et par Malwarebytes comme Backdoor.Agent.COE | Non
? | DGJM | DGJM.exe | Le fichier se trouve dans %Windir%. Que fait-il et est-il nécessaire? | Non
X | dgnv | upnpuiw.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
X | DGStart | downloadgetupgrade.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\DownLoadGet | Non
X | dgt5 | tbimqabx.exe | Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %System% | Non
X | dgtstart | dgtstart.exe | Détecté par Kaspersky comme AdWare.Win32.DigitalNames.g. Le fichier se trouve dans %System% | Non
U | dguard | dguard.exe | Fonction gardien de téléchargement du logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U" | Non
X | DGup2Start | downloadgetuphp.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\DownLoadGet | Non
X | DHCP | smss.exe | Détecté par Kaspersky comme Monitor.Win32.WinSpy.88. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\display | Non
X | DHCP Client Patcher | servicespatcher.exe | Détecté par Malwarebytes comme Trojan.Downloader.E. Le fichier se trouve dans %LocalAppData%\TOR | Non
X | DHCP Client Patcher | winsmss.exe | Détecté par Malwarebytes comme Trojan.Agent.DCP. Le fichier se trouve dans %AppData%\WPGZ | Non
X | DHCP Manger | dhcpmgr.exe | Détecté par Symantec comme Trojan.Nancrat | Non
X | DHCP Server | regsvr.exe | Ajouté par le ver RBOT-PR! | Non
U | Dhcp Window Host | dhcphost.exe | Détecté par Malwarebytes comme PUP.Optional.QuickyTranslator.PrxySvrRST. Le fichier se trouve dans %Windir%\Quicky Translator\Quicky Translator. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | Dhcp Window Host | dhcphost.exe | Détecté par Malwarebytes comme PUP.Optional.DhcpUpdater. Le fichier se trouve dans %Windir%\Update Pro\Update Pro. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | DHCP32 | services.exe | Détecté par Kaspersky comme Trojan-Spy.Win32.WinSpy.ag. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\display | Non
Y | dhcpagnt | dhcpagnt.exe | Pilote de modem Intel DSL - laissez-le activé ou vous devrez ré-installer les pilotes | Non
X | DhcpCep | PYJJKIME.exe | Détecté par Sophos comme Troj/Agent-BXQ | Non
X | dHeAZwUt | dHeAZwUt.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %LocalAppData% | Non
X | DHFUIDHFUISDOFJIEOJFIOJISDOJIOJEFIOJSDOF | Testbuild 0.8.4.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!uz et par Malwarebytes comme Backdoor.Agent.IMN | Non
X | DHKJWZUT | ovtd1mjrsmhy.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
? | DHNUXB | DHNUXB.exe | Le fichier se trouve dans %Windir%. Que fait-il et est-il nécessaire? | Non
X | DHxaBSbLeDyP.exe | DHxaBSbLeDyP.exe | Détecté par Sophos comme Troj/Agent-QGY | Non
X | DI2 | [chemin du fichier] | Détecté par Symantec comme Adware.Broadcastpc | Non
N | diagent | diagent.exe | Accès dans la SysBarre [image] à Creative Diagnostics pour les cartes son des séries Creative SoundBlaster. Disponible via Démarrer → Programmes | Non
X | Diagnostic | diagnostic.exe | Détecté par Sophos comme Troj/Alpha-C | Non
X | Diagnostic Agent | diagent.exe | Ajouté par le ver AGOBOT-CW! | Non
X | Diagnostic Manager | [chemin du trojan] | Ajouté par le trojan AGENT-JPS! | Non
X | DiagnosticConfiguration | diagcfg.exe | Détecté par Symantec comme Backdoor.GWGirl | Non
X | diagnostics | dlhost.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData% | Non
X | DiagnosticsService | rundll32.exe [chemin] DiagnosticsService.dll | Détecté par Symantec comme Infostealer.Mysayad et par Malwarebytes comme Spyware.InfoStealer.FK. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "DiagnosticsService.dll" se trouve dans %AppData%\Client | Non
X | DiagnosticUtility | \.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% - voir ici | Non
X | Diagx.exe.vbs | Diagx.exe.vbs | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Dial22 | dlm.exe | Numéroteur Dialer vers des sites pornographiques | Non
X | Dial33 | dlm.exe | Numéroteur Dialer vers des sites pornographiques | Non
X | Dialer | rundll32.exe MSA32CHK.dll,Reg | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
U | Dialer Control | dc.exe | Dialer-Control. Détecte et protège contre les numéroteurs dialers vers des sites surtaxés strictement réservés aux adultes | Non
U | Dialer Detect | dd.exe | DialerDetect détecte les numéroteurs dialers surtaxés installés furtivement, et émet une alarme sonore quand une connexion de cette sorte est installée à votre insu | Non
U | Dialgo SDK | PhoneAnswer.exe | Dialgo Wave Modem ActiveX SDK - répondeur téléphonique pour créer vos propres messages de centre d'appel professionnel à l'aide d'un modem vocal. "Caractéristiques: extraction de l'ID de l'appelant, affichage et lecture numériques, lecture de fichier Wave et enregistrement sur ligne téléphonique. Avec cette application vous pouvez enregistrer vos fichiers Wave dans plus de 20 formats audio" | Non
X | DialNet | mxt32.exe | Numéroteur Dialer vers des sites pornographiques | Non
N | Dialog Box Assistant | OSDEx.exe | Dialog Box Assistant par Duality Software. Aide pour les boîtes de dialogue standard Ouvrir et Enregistrer sous en affichant les fichiers et dossiers récemment utilisés | Non
N | Dialog Helper | PDDLGHLP.EXE | Assistant de dialogue pour une ancienne version de l'utilitaire de gestion de fichiers PowerDesk Pro par Avanquest. Autrefois par V Communications, Inc (appartenant maintenant à Avanquest) qui l'avait acheté à Kroll OnTrack | Non
U | Dialog Tracker | Nxdlghlp.exe | ExplorerPlus, gestionnaire de fichiers avancé, alternative à l'Explorateur Windows par Novatix. N'existe plus | Non
X | DialUp Network Application | Rnaap.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | Diam prlaer | oqedrhg.exe | Détecté par Sophos comme W32/Sdbot-DEU | Non
? | Diamond Delivery Center | DeliveryCenter.exe | Le fichier se trouve dans %ProgramFiles%\Delivery Center\5745897\Program. Que fait-il et est-il nécessaire? | Non
U | Diamondback | razerhid.exe | Pilote de souris de jeu Diamondback 3G par Razer - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
? | Diamondview | Diamondview.exe | Programme Manulife Financial Insurance. Est-il nécessaire au démarrage? | Non
X | DickZits | windefender.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Windefender | Non
X | Dico | Dico.exe | Détecté par Sophos comme Troj/VB-IIP et par Malwarebytes comme Trojan.Agent | Non
X | dico## | [chemin de dico##.exe] | Détecté par Malwarebytes comme Backdoor.Agent.DCE - où # représente un chiffre, voir un exemple ici | Non
U | DictionaryBoss AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils DictionaryBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DictionaryBoss\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | DictionaryBoss AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils DictionaryBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DictionaryBoss\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DictionaryBoss Browser Plugin Loader | v4brmon.exe | Barre d'outils DictionaryBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DictionaryBoss\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DictionaryBoss Browser Plugin Loader 64 | v4brmon64.exe | Barre d'outils DictionaryBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DictionaryBoss\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DictionaryBoss EPM Support | v4medint.exe | Barre d'outils DictionaryBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DictionaryBoss\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DictionaryBoss Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils DictionaryBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DictionaryBoss\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DictionaryBoss Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils DictionaryBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DictionaryBoss\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | DictionaryBoss Search Scope Monitor | v4srchmn.exe | Barre d'outils DictionaryBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DictionaryBoss\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | DIECOX | csrss.exe | Ajouté par une variante de Backdoor.Hale et détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "qossrv" | Non
X | diedioh | diedioh.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | Diesel | Recalculate.exe | Ajouté par le trojan LAZAR! | Non
U | DietK | DietK.exe | Diet Kazaa, extension add-on pour Kazaa Media Desktop - " supprime toutes les publicités adware et les popups, avec un accélérateur de téléchargement intégré, rend les recherches plus rapides et aide à produire plus de résultats" | Non
N | Digiarty_Software_AirPlayit | airplayit.exe | Air Playit par Digiarty Software, Inc - "est un logiciel de diffusion en flux streaming de vidéos et audios vers appareils mobiles Apple iPhone, iPad, iPod touch et Google Android OS. Air Playit est capable de diffuser 320 formats différents vidéo & audio vers vos appareils mobiles via le réseau WiFi et 3G/4G" | Non
U | DigiCell | DigiCell.exe | MSI DigiCell - "l'utilitaire le plus utile et le plus puissant auquel MSI a consacré beaucoup d'études et d'efforts, il aide les utilisateurs à surveiller et configurer tous les périphériques intégrés du système, comme le programme audio, la gestion de l'alimentation, la gestion des fichiers MP3 et les paramètres de communication / 802.11g WLAN. De plus, avec cet utilitaire unique, vous pourrez activer les célèbres fonctions de MSI, Live Update et Core Center" | Non
X | DigiD | DigitalSound.exe | Malveillant malware TheGuardian | Non
U | DigidesignMMERefresh | MMERefresh.exe | Composant du logiciel de création/production audio Pro Tools par Avid Technology, Inc (auparavant par Digidesgin). Réactualise les ports midi sur les convertisseurs audio/midi matériels connectés à votre ordinateur, et doit être actif pour pouvoir utiliser la fonctionnalité MIDI | Non
N | DigiGuide | client.exe | Digiguide for Windows - "L'outil d'annonces télévision le plus complet et puissant qui soit disponible. Digiguide for Windows est le guide télé de choix pour le téléspectateur passionné ou le professionnel des médias qui a besoin d'un outil de recherche, techniquement supérieur et vaste, dans les listes télé" | Non
N | DigiGuide TV Guide | Client.exe | Digiguide for Windows - "L'outil d'annonces télévision le plus complet et puissant qui soit disponible. Digiguide for Windows est le guide télé de choix pour le téléspectateur passionné ou le professionnel des médias qui a besoin d'un outil de recherche, techniquement supérieur et vaste, dans les listes télé" | Non
U | Digisoft AntiDialer | AntiDialer.exe | AntiDialer par Digisoft | Non
U | DigiSrv | DigiSrv.exe | En relation avec un logiciel pour caméra par DigitalDreams | Non
X | digital | chrome.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.HKP. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\SYSTEM32 | Non
N | Digital Dashboard | devgulp.exe | Pour PCs Compaq. Charge les options de Digital Dashboard tableau de bord | Non
N | Digital Line Detect | DLG.exe | Détecte si vous êtes branché sur une ligne téléphonique numérique et affiche les informations sous forme graphique. Installé par Dell (et peut-être d'autres) et inclus avec tous les modems Connexant V.92 et Broadcom | Non
Y | Digital Patrol Update 5 | update.exe | Digital Patrol - "un puissant logiciel anti-trojans, qui détecte et élimine plus de 180.000 chevaux de Troie trojans et espiogiciels spywares . Digital Patrol détecte les virus, les chevaux de Troie trojans , les vers worms , les espiogiciels spywares , les contrôles ActiveX et applets Java nuisibles" | Non
X | Digital Protection | digprot.exe | Digital Protection, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.DigitalProtection | Non
X | DigitalApp | DigitalApp.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tn et par Malwarebytes comme Backdoor.Messa.E | Non
U | DigitalMETER | DIGITA~1.EXE | Gadget widget DigitalMETER pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche sur le Bureau l'espace disque libre, la mémoire libre, l'utilisation du processeur CPU et la durée de fonctionnement du système. Une fois démarré, DigitalMETER.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "DigitalMETER.exe" est affiché comme "DIGITA~1.EXE" | Oui
U | DigitalMETER | DigitalMETER.exe | Gadget widget DigitalMETER pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche sur le Bureau l'espace disque libre, la mémoire libre, l'utilisation du processeur CPU et la durée de fonctionnement du système. Une fois démarré, DigitalMETER.exe charge un fichier nommé "DXWidget.exe" puis se termine | Oui
X | DigitalNames | DigitalNamesStart.exe | Variante de l'espiogiciel spyware DigitalNames | Non
U | DigitalSites | wscript /E:vbscript /B [chemin] bkup.dat | Détecté par Malwarebytes comme PUP.Optional.UpdateProc. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "bkup.dat" se trouve dans %AppData%\DigitalSites\UpdateProc. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | DigitalWizard | ISWizard.exe | DigitalWizard par InstallShield - gratuit, solution complète de gestion de contenu numérique qui facilite la gestion des données numériques | Non
N | DigitalWizard Monitor | dwMon.exe | DigitalWizard par InstallShield - gratuit, solution complète de gestion de contenu numérique qui facilite la gestion des données numériques | Non
N | Digsby | digsby.exe | digsby par dotSyntax, LLC. "est un client de messagerir instantanée multi-protocoles qui vous permet de discuter avec tous vos amis sur AIM, MSN, Yahoo, ICQ, Google Talk, et Jabber avec une liste d'amis simple à gérer" | Non
N | DIGServices | DIGServices.exe | Créé par Disney mais sous licence ESPN pour regarder des vidéos | Non
N | DIGStream | digstream.exe | DIGStream Cache Manager - composant de ESPN Motion et Disney Motion qui vérifie périodiquement s'il y a de nouvelles vidéos, et indique qu'il en existe dans la SysBarre [image] . Lancer ESPN Motion/Disney Motion lance digstream automatiquement | Non
X | dikkoceruvyn | dikkoceruvyn.exe | Détecté par Intel Security/McAfee comme PWS-FANO!77F138CB9225 et par Malwarebytes comme Trojan.Ransom.Gen | Non
X | Diks32 | Diks32.exe | Détecté par Dr.Web comme Trojan.PWS.Banker1.2398 et par Malwarebytes comme Trojan.Banker | Non
X | dikwedsf | dikwedsf.exe | Détecté par Malwarebytes comme Trojan.Backdoor.VB. Le fichier se trouve dans %UserTemp% | Non
X | Dilberttest3 web link | FWLink.exe | Économiseur d'écran gratuit, installe des tas de pourriciels foistware - supprimez-le | Non
X | dIlhost.exe | dIlhost.exe | Détecté par Sophos comme Troj/Mdrop-DUW et par Malwarebytes comme Worm.AutoRun. Note - il y a un "i" majuscule à la place d'un "L" minuscule après le "d" | Non
X | DILL | Netdill.exe.lnk | Détecté par Intel Security/McAfee comme PWSZbot-FER!B618C33DA0D4 et par Malwarebytes comme Backdoor.Agent.DL | Non
X | diloqgohovap | diloqgohovap.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!co et par Malwarebytes comme Trojan.Agent.US | Non
X | dimap | dimap.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!os et par Malwarebytes comme Backdoor.Agent.DM | Non
U | Dimension | Dimension.exe | Dimension - un programme qui vous permet de personnaliser MSN Messenger, par exemple en ajoutant des pseudos animés et colorés, en créant une annonce personnelle, et de voir et d'interagir avec le protocole MSN brut | Non
U | Dimension4 | D4.exe | Dimension 4 - gratuiciel freeware de synchronisation de l'horloge via le réseau - démarre, règle l'horloge système, puis s'arrête | Non
X | dimhuzusabno | dimhuzusabno.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!hn et par Malwarebytes comme Trojan.Agent.US | Non
X | Dimon | Adobe!.exe | Détecté par Dr.Web comme Trojan.DownLoader11.46234 et par Malwarebytes comme Trojan.Downloader.E | Non
X | dimsdrt | clbcmf32.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %System% | Non
X | Dino3 | dino3.exe | En relation avec Jurassic Park III, et permet à un dinosaure de se promener sur l'écran. Produit aussi des publicités, et donc classé comme adware | Non
X | Dinst | dinst.exe | Logiciel publicitaire adware IMIServer/IEPlugin | Non
X | Diomacd | fdafbfd.exe | Ajouté par le trojan MULDROP.F! | Non
X | dionpis | dionpis.exe | Ajouté par le trojan PSW-FF! | Non
X | Dioxin.exe | Dioxin.exe | Détecté par Symantec comme W32.Dinoxi. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Dir1 | caKe | Ajouté par le ver CAKE! | Non
X | DIRAK | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici | Non
X | Direct settings | sdchost.exe | Ajouté par le trojan Daemoni.I! Le fichier se trouve dans %System% | Non
X | Direct X | Direct X9.exe | Ajouté par le ver ZANAYAT.A! | Non
X | Direct X Direct3D | dxd3d.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | Direct X Opengl | dxopengl.exe | Ajouté par une variante du ver RBOT-CJ! | Non
X | direct3d.exe | direct3d.exe | Détecté par Sophos comme Troj/Certif-F | Non
N | DirectCD | DirectCD.exe | Essentiellement, DirectCD vous permet de glisser-déposer des fichiers sur un disque CD-RW formaté convenablement. À moins que vous ne l'utilisiez régulièrement, il n'est pas nécessaire et il est disponible via Démarrer → Programmes. Lancez le programme avant d'insérer dans le lecteur un CD-RW formaté pour DirectCD. Un redémarrage est conseillé si vous fermez Adaptec DirectCD avant de le réouvrir plus tard | Non
U | DirectionsAce EPM Support | fvmedint.exe | Barre d'outils DirectionsAce - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DirectionsAce_fv\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
X | DirectKeyword | DirectKeyword.exe | Détecté par Malwarebytes comme Adware.K.DirectKeyWord. Le fichier se trouve dans %AppData%\DirectKeyword | Non
X | Director Video | btnmgern.exe | Ajouté par le ver MYTOB-KL! | Non
X | Directory | Directory.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.DR | Non
Y | Directory Opus Desktop Dblclk | dopusrt.exe | Directory Opus - un gestionnaire de fichiers complet. "Directory Opus va bien au-delà de la métaphore du simple gestionnaire de fichiers, et vous offre une solution de remplacement complète de l'Explorateur Windows et de nombreux autres programmes pour gérer le FTP, les archives ZIP, voir les fichiers et les images, lancer des diaporamas et plus encore" | Non
X | directs.exe | directs.exe | Ajouté par les vers BEAGLE.O ou BEAGLE.R ou BEAGLE.S ou BEAGLE.T! | Non
U | DIRECTVDSL | Directvdsl.exe | Démarre le modem DSL DirectTV à l'allumage. Peut aussi être démarré manuellement | Non
X | DirectX | conhost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %Templates% | Non
X | DirectX | ddhelp32.exe | Ajouté par un virus, un ver ou un trojan non identifié! Note - ce n'est pas l'aide de DirectX qui est ddhelp.exe | Non
X | directx | Directx.exe | Détecté par Symantec comme Backdoor.Sdbot.D et par Malwarebytes comme Ransom.Radamant. Le fichier se trouve dans %System% | Non
X | DirectX | DirectX.exe | Détecté par Symantec comme W32.HLLW.Blaxe et par Malwarebytes comme Ransom.Radamant. Le fichier se trouve dans %Windir% | Non
X | DirectX | DirectX.exe | Détecté par Malwarebytes comme Ransom.Radamant. Le fichier se trouve dans %AppData% - voir ici | Non
X | DirectX | DirectX.exe | Détecté par Trend Micro comme WORM_LOGPOLE.A et par Malwarebytes comme Worm.Agent.LP. Le fichier se trouve dans %Windir%\Backup | Non
X | DirectX | directx32.exe | Ajouté par le ver AGOBOT.CG! | Non
X | directx | NTCmd.exe | Détecté par Symantec comme Backdoor.Sdbot.D | Non
X | directx | PipeCmd.exe | Détecté par Symantec comme Backdoor.Sdbot.D | Non
X | Directx | rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier] | Non
X | directx | Sqlexploit.exe | Détecté par Symantec comme Backdoor.Sdbot.D | Non
X | DirectX 32 | directx32.exe | Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System% | Non
X | DirectX 3D Service | DirectX3D.exe | Détecté par Symantec comme Backdoor.Revrs et par Malwarebytes comme Backdoor.IRCBot | Non
X | DirectX Driver | stdhost.exe | Ajouté par le trojan backdoor SDBOT.GVJ! | Non
X | DirectX For Microsoft Windows | dtxservice.exe | Détecté par Symantec comme Trojan.Progent et par Malwarebytes comme Backdoor.Agent | Non
X | DirectX for Microsoft Windows | Fservice.exe | Détecté par Symantec comme Backdoor.Prorat et par Malwarebytes comme Backdoor.Agent | Non
X | DirectX for Microsoft Windows | Sservice.exe | Détecté par Symantec comme Backdoor.Prorat et par Malwarebytes comme Backdoor.Agent | Non
X | DirectX For Microsoft® Windows | fservice.exe | Détecté par Sophos comme Troj/Prorat-L et par Malwarebytes comme Backdoor.Agent | Non
X | DirectX For MicrosoftÂ® Windows | fservice.exe | Détecté par Sophos comme Troj/Prorat-P et par Malwarebytes comme Backdoor.ProRat | Non
X | DirectX Microsoft® Windows | sndvr.exe | Détecté par Intel Security/McAfee comme RDN/Qhost-Gen!y et par Malwarebytes comme Trojan.Agent.Q | Non
X | DirectX Plugin | directx32.exe | Détecté par Panda comme KurtAgent.A | Non
X | DirectX Runtime | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData% ou un sous-dossier - voir des exemples ici et ici | Non
X | DirectX shell driver | [chemin du trojan] | Ajouté par le trojan MARKTMAN-B! | Non
X | Directx Startup Drivers | direct.exe | Détecté par Trend Micro comme WORM_CPEX.F. Le fichier se trouve dans %System%\inetsrv | Non
X | DirectX Video Driver | dxterm5.exe | Détecté par Sophos comme W32/Wilab-A | Non
X | directx.exe | [chemin du trojan] | Ajouté par le trojan backdoor DELF-FW! | Non
X | directx_api | directx_api..exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %UserTemp% | Non
X | DirectX64 | DirectXset.exe | Détecté par Intel Security/McAfee comme W32/Browney.a.worm | Non
X | directx86.exe | directx86.exe | Détecté par Dr.Web comme Trojan.Inject1.28403 et par Malwarebytes comme Trojan.Agent | Non
X | DirectX9 | direct3d.exe | Détecté par Kaspersky comme Trojan.Win32.Agent.edw. Le fichier se trouve dans %Temp% | Non
X | DirectX9 | svchost32.exe | Détecté par Trend Micro comme WORM_RBOT.AQG et par Malwarebytes comme Trojan.Agent | Non
X | DirectX9 | Updater.exe | Détecté par Malwarebytes comme Trojan.LVBP. Le fichier se trouve dans %System%\DirectX | Non
X | DirectX9 Diag | dx9diag.exe | Détecté par Sophos comme W32/Rbot-ALT | Non
X | DIRECTXUPDATES | eupdater.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!eq et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | DirecX | DirecX.exe | Ajouté par le trojan backdoor AGOBOT-HU! | Non
X | DirexcX | DircxtX.exe | Détecté par Dr.Web comme Trojan.DownLoader10.45586 et par Malwarebytes comme Trojan.Agent.RNS | Non
X | direxshel.exe | direxshel.exe | Détecté par Dr.Web comme Trojan.Siggen6.23234 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | direxwin.exe | direxwin.exe | Détecté par Dr.Web comme Trojan.Siggen6.357 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | Dirkey | Dirkey.exe | Dirkey - petit utilitaire qui vous permet de mettre un signet sur au maximum 9 dossiers en utilisant les touches de raccourci Ctrl+Alt+1..9 dans une boîte de dialogue de fichier Ouvrir/Enregistrer ou dans l'Explorateur Windows. Après cela, les touches de raccourci Ctrl+1..9 peuvent être utilisées dans la même fenêtre, ou bien une autre fenêtre, pour aller dans l'un des 9 dossiers sur lesquels on a mis un signet | Non
X | DirLock | DirLock.exe | Ajouté par le ver AUTORUN-APL! | Non
X | DirLocker | dirlock.exe | Ajouté par le ver AUTORUN-AMS! | Non
X | dirnvv.exe | dirnvv.exe | Détecté par Malwarebytes comme Trojan.Agent.TIB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | DirrectX Microsoft© Windows | soundrv.exe | Détecté par Dr.Web comme Trojan.Click2.39797 et par Malwarebytes comme Trojan.Agent.E | Non
X | DirtyDecrypt | DirtyDecrypt.exe | Détecté par Malwarebytes comme Trojan.Ransom. Le fichier se trouve dans %AppData%\Dirty | Non
? | Disable EHCI | nousb20.exe | Peut-être en relation avec la désactivation de l'"Enhanced Host Controller Interface". Le fichier se trouve dans %Windir% | Non
X | disable_nasty_checks | setx SEE_MASK_NOZONECHECKS 1 | Détecté par Trend Micro comme TSPY_ZBOT.WNA et par Malwarebytes comme Trojan.Agent.E | Non
X | DisableKeybaord | Rundll32.exe Keyboard,Disable | Ajouté par le trojan VB-HE! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | DisableMouse | Rundll32.exe Mouse,Disable | Ajouté par le trojan VB-HE! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
? | DisableWinXPWZCS | DisableWinXPWZCS.exe | Associé à des circuits intégrés chipsets sans fil Qualcomm Technologies | Non
N | Disc Detector | CtNotify.exe | Pour cartes son Creative. Détecte l'insertion d'un CD, DVD, etc | Non
U | Discount Buddy-repairJob | wscript.exe [chemin] repair.js Discount Buddy-repairJob | Composant de Discount-Buddy - qui "est une extension add-on de navigateur qui vous aide à faire des économies à chaque achat en ligne. Avec Discount-Buddy, les bons de réduction disponibles s'affichent quand vous naviguez." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Discount Buddy. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Discount Dragon (Staging Test)-repairJob | wscript.exe [chemin] repair.js Discount Dragon (Staging Test)-repairJob | Composant de Discount-Dragon - qui "est une extension add-on de navigateur qui vous aide à faire des économies à chaque achat en ligne. Avec Discount-Dragon, les bons de réduction disponibles s'affichent quand vous naviguez." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Discount Dragon (Staging Test). Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Discount Dragon-repairJob | wscript.exe [chemin] repair.js Discount Dragon-repairJob | Composant de Discount-Dragon - qui "est une extension add-on de navigateur qui vous aide à faire des économies à chaque fois que vous achetez en ligne. Avec Discount-Dragon, les bons de réduction disponibles s'affichent directement lors de votre navigation." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Discount Dragon. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
? | DISCover | DISCover.exe | Composant de la console DISCover par Digital Interactive - "La technologie "Drop 'n' Play" Insérez le jeu & jouez , brevetée par la société, offre une exprérience de jeu comme sur une console lorsque vous jouez à des jeux pour PC, vous permettant de jouer sans difficultés à des jeux sur CD/DVD, tandis que son système unique de contrôle parental incorpore les évaluations ESRB Entertainment Software Rating Board pour aider les utilisateurs à restreindre l'accès des jeux aux plus jeunes". Que fait-il et est-il nécessaire? | Non
U | DiscoverAncestry AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils DiscoverAncestry - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DiscoverAncestry_ch\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | DiscoverAncestry AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils DiscoverAncestry - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DiscoverAncestry_ch\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | DiscoverAncestry EPM Support | chmedint.exe | Barre d'outils DiscoverAncestry - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DiscoverAncestry_ch\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | DiscoverAncestry Search Scope Monitor | chsrchmn.exe | Barre d'outils DiscoverAncestry - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DiscoverAncestry_ch\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
N | DiscoverDeskshop | Deskshop.exe | Discover Deskshop - carte de crédit "virtuelle" à usage unique | Non
N | DiscUpdateManager | DiscUpdateMgr.exe | Disc Update Manager (gestionnaire de mise à jour) pour la Console DISCover par Digital Interactive. "La technologie "Drop 'n' Play" Insérez le jeu & jouez , brevetée par la société, offre une exprérience de jeu comme sur une console lorsque vous jouez à des jeux pour PC, vous permettant de jouer sans difficultés à des jeux sur CD/DVD, tandis que son système unique de contrôle parental incorpore les évaluations ESRB Entertainment Software Rating Board pour aider les utilisateurs à restreindre l'accès des jeux aux plus jeunes" | Non
N | DiscUpdateManager | DiscUpdMgr.exe | Disc Update Manager (gestionnaire de mise à jour) pour la Console DISCover par Digital Interactive. "La technologie "Drop 'n' Play" Insérez le jeu & jouez , brevetée par la société, offre une exprérience de jeu comme sur une console lorsque vous jouez à des jeux pour PC, vous permettant de jouer sans difficultés à des jeux sur CD/DVD, tandis que son système unique de contrôle parental incorpore les évaluations ESRB Entertainment Software Rating Board pour aider les utilisateurs à restreindre l'accès des jeux aux plus jeunes" | Non
X | discussioneIMVU.exe | discussioneIMVU.exe | Détecté par Dr.Web comme Trojan.DownLoader10.45726 et par Malwarebytes comme Trojan.Downloader.E | Non
N | DiscWizardMonitor.exe | DiscWizardMonitor.exe | Composant de DiscWizard par Seagate - leur version du logiciel de sauvegarde Acronis True Image. Fournit l'interface entre les différentes tâches. S'il est désactivé, il semble que cela n'a pas d'impact sur les sauvegardes interactives ou planifiées et le montage d'image | Non
X | disds.vbs | disds.vbs | Détecté par Dr.Web comme Trojan.Siggen6.4557 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | disetypkidoz | disetypkidoz.exe | Détecté par Dr.Web comme Trojan.DownLoad3.32793 et par Malwarebytes comme Backdoor.Agent.E | Non
X | disfyqgublyx | disfyqgublyx.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | disgx | didesgx.exe | Ajouté par le ver SDBOT.BGF! | Non
X | disgx | dywwif.exe | Ajouté par le ver SDBOT.BGF! | Non
X | disgx | qdwwdtx.exe | Ajouté par le ver SDBOT.BGF! | Non
X | Dishonored | Windows Update.exe | Détecté par Malwarebytes comme Backdoor.Agent.WUGen. Le fichier se trouve dans %UserTemp% | Non
X | Disk Check | chkdsk32.exe | Détecté par Sophos comme Troj/DownLdr-IM | Non
U | Disk Cleaner | DiskCleaner.Exe | Gestion du disque dur, composant d'une ancienne version de TuneUp Utilities par TuneUp Software GmbH (qui fait partie aujoud'hui de AVG Technologies) | Non
X | Disk Defragmentation Loader | pmsvcr.exe | Ajouté par le ver SLENFBOT.JG! | Non
X | Disk Essensial Tools | detsvc.exe | Ajouté par le ver SLENFBOT.JL! | Non
X | Disk Keeper | [chemin du trojan] | Ajouté par le trojan SMALL-VE! | Non
X | Disk Keeper | security.exe | Logiciel publicitaire adware Daosearch | Non
X | Disk Knight | Knight.exe | Ajouté par le ver AUTORUN-H! | Non
X | Disk Management IntelliTrace | msceInter.exe | Détecté par Dr.Web comme Trojan.DownLoader11.10705 et par Malwarebytes comme Trojan.Agent.IT | Non
X | Disk Management Snap-in | dmview.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData%\Microsoft\Windows - voir des exemples ici et ici | Non
X | Disk Manager | diskver.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Disk Master | [chemin du trojan backdoor] | Détecté par Symantec comme Backdoor.Dister - un relayeur de spam | Non
X | Disk Panel Configuration | dpcsvc.exe | Ajouté par le trojan backdoor IRCBOT.BSQ! | Non
X | Disk Panel Setup | npcsvc.exe | Ajouté par le ver SLENFBOT.JV! | Non
X | Disk Shadow Brightness Firewall Socket Detection | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND - voir un exemple ici | Non
U | Disk_Monitor | Disk_Monitor.exe | Lecteur de cartes multimédia, Smartmedia, Compact Flash pour lire les cartes d'appareils de photos numériques. Le lecteur est reconnu comme un lecteur de disque interne USB. Nécessaire si vous voulez que les cartes de votre appareil soient reconnues dès leur insertion dans le lecteur | Non
X | DiskCheck | msdarkend.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | diskchk | diskmon32.exe | Ajouté par le ver RBOT-BBI! | Non
X | DiskCleanMain | DiskClean.exe | DiskClean, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
N | DiskeeperSystray | DkIcon.exe | Logiciel de défragmentation Diskeeper par Condusiv Technologies (auparavant Diskeeeper Corporation et Executive Software) | Non
X | Disker | rundll32.exe [chemin] [nom].DLL | Détecté par Dr.Web comme Trojan.PWS.Wow.2045 et par Malwarebytes comme Trojan.Onlinegames. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier DLL se trouve en général dans %Temp% | Non
X | Disker | rundll32.exe [chemin] HIMYM.DLL | Détecté par Dr.Web comme Trojan.DownLoader4.63430 et par Malwarebytes comme Trojan.Onlinegames. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "HIMYM.DLL" se trouve dans %Temp% | Non
X | Disker | rundll32.exe [chemin] MS2011Helper.DLL | Détecté par Dr.Web comme Trojan.DownLoader2.64512 et par Malwarebytes comme Trojan.Onlinegames. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MS2011Helper.DLL" se trouve dans %Temp% | Non
X | Diskinf | diskinf.exe | Détecté par Trend Micro comme TROJ_CRYPTER.A | Non
X | DiskManager | DiskManager.exe | Détecté par Malwarebytes comme Backdoor.NetWiredRC. Le fichier se trouve dans %Temp% | Non
U | Diskmon.exe | Diskmon.exe | "DiskMon est une application qui enregistre et affiche toutes les activités du disque dur sur un système Windows. Vous pouvez également réduire DiskMon dans votre SysBarre [image] où il agit comme un voyant du disque, affichant une icône verte lors d'une activité de lecture sur disque et une icône rouge lors d'une activité d'écriture" | Non
N | Disknag | disknag.exe | Programme Dell qui vous rappelle de créer vos disquettes de sauvegarde | Non
X | diskpart | diskpart.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable interpréteur de commande en mode texte DiskPart qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
N | DiskPiePro | DiskPiePro.exe | Utilitaire de nettoyage DiskPie Pro par PC Magazine qui fournit aux utilisateurs des diagrammes circulaires (ou camemberts) pour repérer et corriger les dossiers/fichiers trop volumineux | Non
U | DiskPower | DiskPower.exe | Détecté par Malwarebytes comme PUP.Optional.FreeDownloadManager. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | DiskRetter | SysRep.exe | DiskRetter, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version allemande - pas conseillé. Un membre de la famille ErrClean | Non
X | Diskstart | cat.exe | Startportal - variante du numéroteur dialer et pirate Switch, voir ici. Détecté aussi par Sophos comme Troj/Delf-JE | Non
X | Diskstart | Code.exe | Startportal - variante du numéroteur dialer et pirate Switch, voir ici. Détecté aussi par Sophos comme Troj/Delf-JE | Non
X | Diskstart | hit.exe | Startportal - variante du numéroteur dialer et pirate Switch, voir ici. Détecté aussi par Sophos comme Troj/Delf-JE | Non
X | Diskstart | Snt.exe | Startportal - variante du numéroteur dialer et pirate Switch, voir ici. Détecté aussi par Sophos comme Troj/Delf-JE | Non
U | DiskSuite | aDSProcMngr.exe | Composant de PC Tools Disk Suite par PC Tools - qui "est un utilitaire de gestion de disque dur tout-en-un qui inclut optimisation du disque, outils de défragmentation et de sauvegarde en un seul ensemble facile à utiliser". Proxy (ou agent) pour le Service Disk Suite. Selon mon expérience, s'il est désactivé, cela ne semble pas affecter défavorablement les tâches à la demande ou planifiées, mais il a un code "U" car ses fonctions ne sont pas complètement connues | Oui
X | disnisa | disnisa.exe | Détecté par Sophos comme W32/Dorf-AE | Non
X | Dispatcher | dispatcher.exe | Détecté par Sophos comme Troj/Abox-I | Non
X | dispenter | dispenter.exe | Détecté par Sophos comme Troj/Agent-MKK | Non
X | Display | backup.exe | Ajouté par le ver BRONTOK-CR! | Non
U | Display | DataCollectionLauncher.exe | Composant de PowerChute Personal Edition par APC - "Logiciel convivial permettant l'arrêt sécurisé du système et doté de fonctionnalités de gestion de l'énergie" | Oui
X | Display | rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier] | Non
U | display | The_Eye.exe | Logiciel de surveillance ComSpySysSvr. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | Display Adapter component | igfxtray.exe | Détecté par Dr.Web comme Trojan.DownLoader10.10748 et par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable utilitaire graphique Intel (dans la SysBarre [image] ) qui a le même nom-de-fichier et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | Display Card Driver | rundll32.exe [chemin] msdap.dll | Détecté par Symantec comme Backdoor.Mudsy et par Malwarebytes comme Backdoor.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "msdap.dll" se trouve dans %System% | Non
X | Display Drivers | cssrs.exe | Détecté par Trend Micro comme WORM_AGOBOT.FX | Non
N | Display Settings | hptasks.exe | Permet l'ajustement de l'affichage sur un écran LCD (à cristaux liquides), un moniteur CRT (à tube cathodique) et une sortie TV sur des ordinateurs HP | Non
X | Display-Driver | displaynw.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\displaynw | Non
X | Display-Driver | windowsconfig.exe | Détecté par Malwarebytes comme Trojan.Agent.RC. Le fichier se trouve dans %AppData%\Config | Non
U | DisplayFusion | DisplayFusion.exe | DisplayFusion par Binary Fortress Software - "est une application fantastique qui peut grandement faciliter votre vie si votre PC possède deux moniteurs (ou trois, ou plus)! Il vous permet d'utiliser des papiers-peints différents sur chaque moniteur, il intègre la recherche d'images sur Flickr, il fournit des raccourcis-clavier pour gérer les fenêtres de vos applications" | Oui
X | displaylink | displaylink.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Adware.KorAd | Non
X | displaynw | displaynw.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\displaynw | Non
X | DisplayProfilePolicy | rundll32 [chemin] [nom-de-fichier].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AA et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[nom-de-fichier].dll" se trouve dans %AppData% | Non
X | DisplaySwitch | DisplaySwitch.exe | Détecté par Sophos comme Troj/Ransom-QA et par Malwarebytes comme Trojan.FakeMS.zb | Non
X | DisplaySwitch | securitywindrv.exe | Détecté par Malwarebytes comme Trojan.Agent.WS. Le fichier se trouve dans %Templates% | Non
X | DisplaySwitch | syssecurity.exe | Détecté par Dr.Web comme Trojan.Inject1.26613 et par Malwarebytes comme Rootkit.0Access.ED | Non
X | DisplaySwitch | SystemRoot.exe | Détecté par Malwarebytes comme Trojan.Downloader.ED. Le fichier se trouve dans %CommonAppData% | Non
N | DisplayTrayIcon | TrayIcon.exe | Accès dans la SysBarre [image] pour afficher les propriétés des cartes graphiques ABIT. Sauf si vous changez régulièrement la résolution de votre Bureau, etc, utilisez Panneau de Configuration → Affichage | Non
X | DisplayUpdate2014 | DisplayUpdate2014.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.MNR | Non
X | DisplayWorker | displaywork.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer. Le fichier se trouve dans %AppData% | Non
X | dispraisers | regsvr32 [chemin] ctfmonm.dll | Détecté par Symantec comme Infostealer.Rodagose. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "ctfmonm.dll" se trouve dans %Windir% | Non
U | Disspy | disspy.exe | Disspy - logiciel de détection et de suppression des espiogiciels spyware | Non
X | Dist-FBGeneve | GDC.exe | NettoyeurDePC, fallacieux logiciel de protection de la vie privée, version française - pas conseillé. Un membre de la famille PCPrivacyTool | Non
N | Distiller Assistant 3.01 | DISTASST.EXE | Par Adobe. Crée des fichiers PDF pour Acrobat Reader | Non
X | Distributed File System | blade.exe | Détecté par Symantec comme W32.Myfip.AC | Non
X | Distributed File System | Dfsvc.exe | Ajouté par les vers MYFIP.A ou MYFIP.K! | Non
X | Distributed File System | kernel32dll.exe | Détecté par Sophos comme W32/Myfip-C | Non
X | Distributed File System | win.exe | Ajouté par le ver MYFIP.AB! | Non
X | Distributed Link Tracking | ascvt.exe | Ajouté par le trojan backdoor AGOBOT-GH! | Non
X | Distributed Transaction Coordinator | msdtc.exe | Détecté par Dr.Web comme Trojan.Siggen2.48547 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable service Distributed Transaction Coordinator (MSDTC) qui a le même nom-de-fichier et se trouve dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Distributed Transaction Coordinator System | svchoct.exe | Détecté par Sophos comme Troj/Sdbot-LI et par Malwarebytes comme Trojan.Agent.Gen | Non
U | distributed.net client | DNETC.EXE | Client de projets en informatique répartie par Distributed.net où de nombreux ordinateurs sont utilisés pour partager la charge de travail de projets - semblable à SETI@Home et Folding@Home. Aussi enclin à être distribué par des virus | Non
Y | Dit | Dit.exe | "Drive Icon and Label Utility" - attribue des icônes de lecteur et des noms aux cartes mémoire flash. Nécessaire, sinon impossible de trouver les lecteurs. Se trouve dans %Windir% | Non
X | Dit | dit.exe | Détecté par Sophos comme Troj/Lazar-A. Le fichier se trouve dans %System% | Non
N | DiTask.exe | DiTask.exe | Associé avec un modem Diva RNIS ISDN ou ADSL par Eicon Networks (aujourd'hui Dialogic). Icône dans la SysBarre [image] qui affiche l'état de votre ligne (libre, occupée par un appel entrant ou sortant). Disponible via Démarrer → Programmes | Non
U | Ditto | Ditto.exe | Ditto par Scott Brogden - "est une extension pour le Presse-papiers standard de Windows. Il enregistre chaque élément placé dans le Presse-papiers, ce qui vous permet d'accéder à n'importe lequel de ces éléments plus tard. Ditto vous permet de préciser ce qui doit être enregistré, du texte, des images ou du html" | Non
X | Div | Lss.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData%\install | Non
? | Divamon.exe | Divamon.exe | Associé à un modem Diva RNIS ISDN ou ADSL par Eicon Networks (aujourd'hui Dialogic) - que fait-il et est-il nécessaire? | Non
X | Divx | codll.exe | Détecté par Sophos comme Troj/Gravebot-A | Non
X | divx | divxenc.exe | Ajouté par le trojan SPBOT.B! | Non
? | DivX Download Manager | DDmService.exe | Composant de Web Player qui est inclus dans le logiciel vidéo DivX par DivX, LLC. La fonction exacte de cet élément et s'il est indispencable sont inconnus à ce jour, mais il semble qu'il soit associé au nettoyage du cache - voir ici | Oui
? | DivX Download Manager Service | DDmService.exe | Composant de Web Player qui est inclus dans le logiciel vidéo DivX par DivX, LLC. La fonction exacte de cet élément et s'il est indispencable sont inconnus à ce jour, mais il semble qu'il soit associé au nettoyage du cache - voir ici | Oui
X | DivX MediaPlayer 7.0 | Dr.DivX.exe | Ajouté par le trojan backdoor ALADINZ.G! | Non
X | DivX Player | DivXPlayer.exe | Détecté par Microsoft comme Backdoor:Win32/Rbot.AW | Non
N | DivX Update | DivXUpdate.exe | Mises à jour automatiques pour le logiciel vidéo DivX par DivX, LLC - qui comprend le Player, le Web Player et le Converter. S'il est désactivé, DivXUpdate.exe se lancera la prochaine fois où vous lancerez l'un des composants - mais ne s'exécutera pas au démarrage de Windows | Oui
X | Divx Update | msdcsc.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fd3 et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
X | DivX Updater | DivX.Exe | Ajouté par le trojan NALDEM ou le virus MASTAK! | Non
X | DIVX Video Player | DIVXPloyer.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | DivXCodec | NEWMAIL.exe | Détecté par Sophos comme Troj/Delf-RQ | Non
N | DivXMediaServer | DivXMediaServer.exe | Partie serveur média (Media server) du logiciel de lecture vidéo DivX Player par DivX, LLC. "Grâce à DivX Media Server préintégré, DivX Player vous permet de diffuser chez vous des vidéos, de la musique et des photos vers n'importe quel appareil DLNA, y compris vers la PS3 et la gamme de produits Samsung Galaxy" | Non
N | DivXUpdate | DivXUpdate.exe | Mises à jour automatiques pour le logiciel vidéo DivX par DivX, LLC - qui comprend le Player, le Web Player et le Converter. S'il est désactivé, DivXUpdate.exe se lancera la prochaine fois où vous lancerez l'un des composants - mais ne s'exécutera pas au démarrage de Windows | Oui
X | Divyesh | Divyesh.exe | Détecté par Malwarebytes comme Trojan.TechSupportScam. Le fichier se trouve dans %Windir%\Divyesh\Divyesh - voir ici | Non
X | diwiqarpaceh | diwiqarpaceh.exe | Détecté par Intel Security/McAfee comme W32/Spybot.bfr et par Malwarebytes comme Trojan.Agent.US | Non
? | Dixons Insert Detect | InsDetect.exe | Composant de Dixons Picture Suite. Détecte quand un appareil photo est branché dans un port USB ou quand une carte mémoire contenant des photos est insérée? | Non
X | dixxodotbuod | dixxodotbuod.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!lx et par Malwarebytes comme Trojan.Agent.US | Non
X | DJASID | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.SSP - voir un exemple ici | Non
X | djdsdvqwa | vjdhdg.exe | Détecté par Sophos comme Troj/Sdbot-EF | Non
X | djebmm350.exe | djebmm350.exe | Logiciel publicitaire adware Ebates Moe Money Maker | Non
X | djfake.exe | djfake.exe | Détecté par Dr.Web comme Trojan.KillProc.27347 et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | DJFNWJFNS32 | microsoft01.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ya et par Malwarebytes comme Backdoor.Agent.E | Non
N | DJRegFix | regedit /s c:\hp\djregfix.reg | DJRegFix est apparu pour la première fois dans WinME comme un moyen "intelligent" de s'assurer que toutes les imprimantes Hewlett-Packard DeskJet fonctionnaient vraiment avec WinME - étant donné que la plupart d'entre elles avaient de gros problèmes. Cet "utilitaire" ajoute la fonctionnalité et la compatibilité que HP a oublié d'intégrer dans ses pilotes WinME | Non
? | DJSNetCN | DJSNetCN.exe | "Symantec Licensing Detect Internet Connection" - composant d'anciennes versions de logiciels de sécurité Norton | Non
X | djtopr1150.exe | djtopr1150.exe | Logiciel publicitaire adware WebRebates | Non
X | dKernel | dKernel.exe | Détecté par Sophos comme W32/Decoy-A | Non
X | dkfookpaws | windowbeginnerforallusers.exe | Détecté par Dr.Web comme Trojan.Siggen6.6009 et par Malwarebytes comme Trojan.Agent | Non
Y | DkService | DkService.exe | Composant de l'utilitaire de défragmentation Diskeeper par Condusiv Technologies (auparavant Diskeeeper Corporation et Executive Software). Il est conseillé de le laisser activé, sinon vous pourriez rencontrer des problèmes en le lançant manuellement. Tourne en tant que service sur Windows XP et ultérieurs | Non
X | DKTime | dktime.exe | Ajouté par le trojan LUNII! | Non
X | Dkware lptt01 | dkware.exe | Variante de RapidBlaster (dans un dossier "DonkeySoft" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | Dkware ml097e | dkware.exe | Variante de RapidBlaster (dans un dossier "DonkeySoft" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | dkz | sqlserver.exe | Détecté par Dr.Web comme Trojan.Siggen4.29616 et par Malwarebytes comme Trojan.Dropper | Non
? | dkzzixm | dkzzixm.exe | Le fichier se trouve dans %System%. Que fait-il et est-il nécessaire? | Non
Y | DLA | DLACTRLW.EXE | Drive Letter Access (Accès à une lettre de lecteur) vers un utilitaire d'écriture de paquet UDF pour CD-RW - par HP, Veritas (aujourd'hui Symantec) et d'autres. Similaire à DirectCD par Roxio et fait la même chose. Selon HP - "C'est un fichier nécessaire car il contrôle la lisibilité des lecteurs Combo. Sans chargement de ce fichier, l'utilisateur sera capable de brûler des CDs mais ne sera pas capable de les lire. Le lecteur lui-même sera capable de lire des CDs pressés achetés en magasin sans le fichier, mais pas des CDs brûlés" | Oui
Y | dla | tfswctrl.exe | Accès par lettre de lecteur à un copieur de paquets UDF pour CD-RW - par HP, Veritas (aujourd'hui Symantec) et d'autres. Similaire à DirectCD par Roxio et fait la même chose. D'après HP - "C'est un fichier nécessaire car il contrôle la fonction lecture des lecteurs Combo. Sans le chargement de ce fichier, l'utilisateur pourra écrire des CDs mais ne sera pas capable de les lire. Le lecteur lui-même sera capable de lire des CDs pressés achetés dans le commerce sans le fichier, mais pas des CDs brûlés" | Oui
Y | DLACTRLW | DLACTRLW.EXE | Drive Letter Access (Accès à une lettre de lecteur) vers un utilitaire d'écriture de paquet UDF pour CD-RW - par HP, Veritas (aujourd'hui Symantec) et d'autres. Similaire à DirectCD par Roxio et fait la même chose. Selon HP - "C'est un fichier nécessaire car il contrôle la lisibilité des lecteurs Combo. Sans chargement de ce fichier, l'utilisateur sera capable de brûler des CDs mais ne sera pas capable de les lire. Le lecteur lui-même sera capable de lire des CDs pressés achetés en magasin sans le fichier, mais pas des CDs brûlés" | Oui
Y | DLACTRLW.EXE | DLACTRLW.EXE | Drive Letter Access (Accès à une lettre de lecteur) vers un utilitaire d'écriture de paquet UDF pour CD-RW - par HP, Veritas (aujourd'hui Symantec) et d'autres. Similaire à DirectCD par Roxio et fait la même chose. Selon HP - "C'est un fichier nécessaire car il contrôle la lisibilité des lecteurs Combo. Sans chargement de ce fichier, l'utilisateur sera capable de brûler des CDs mais ne sera pas capable de les lire. Le lecteur lui-même sera capable de lire des CDs pressés achetés en magasin sans le fichier, mais pas des CDs brûlés" | Oui
N | dlatray | dlatray.exe | Accès dans la SysBarre [image] à DLA (Drive Letter Access - Accès par lettre de lecteur) sur PCs HP. Version HP de DirectCD (par Veritas - aujourd'hui Symantec). D'après HP - "C'est un fichier nécessaire car il contrôle la fonction lecture des lecteurs Combo. Sans le chargement de ce fichier, l'utilisateur pourra graver des CDs mais ne sera pas capable de les lire. Le lecteur lui-même sera capable de lire des CDs pressés achetés dans le commerce sans le fichier, mais pas des CDs brûlés" | Non
N | dlbcserv | dlbcserv.exe | En relation avec l'imprimante Photo Dell 720 et fournit des options de configuration supplémentaires | Non
Y | DLBTCATS | rundll32 [chemin] DLBTtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation, qui se produit lorsqu'un service Dell essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le lancement du service, soit en recommençant si le service n'a pas pu démarrer. Voir ici pour plus de détails sur un élément DLL Lexmark similaire (LXDCtime.dll) | Non
U | dlbtmon.exe | dlbtmon.exe | Gestionnaire de périphérique pour imprimante Dell Tout-en-un Photo 922 | Non
Y | DLBUCATS | rundll32 [chemin] DLBUtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation, qui se produit lorsqu'un service Dell essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le lancement du service, soit en recommençant si le service n'a pas pu démarrer. Voir ici pour plus de détails sur un élément DLL Lexmark similaire (LXDCtime.dll) | Non
U | dlbumon.exe | dlbumon.exe | Gestionnaire de périphérique pour imprimante Dell Tout-en-un Photo 942 | Non
Y | DLBXCATS | rundll32 [chemin] DLBXtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation, qui se produit lorsqu'un service Dell essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le lancement du service, soit en recommençant si le service n'a pas pu démarrer. Voir ici pour plus de détails sur un élément DLL Lexmark similaire (LXDCtime.dll) | Non
U | dlbxmon.exe | dlbxmon.exe | Gestionnaire de périphérique pour imprimante DellPhoto Tout-en-un 962 | Non
Y | DLCCCATS | rundll32 [chemin] DLCCtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation, qui se produit lorsqu'un service Dell essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le lancement du service, soit en recommençant si le service n'a pas pu démarrer. Voir ici pour plus de détails sur un élément DLL Lexmark similaire (LXDCtime.dll). Si vous utilisez l'imprimante 964, Dell conseille de laisser dlcctime.dll en place car cela corrige des problèmes de compatibilité sur certains systèmes Dell. Si vous recevez un message d'erreur au démarrage du système qui indique: "Error in C:\WINDOWS\System32\spool\drivers\W32\x86\3DLCCtime.dll Missing entry: RunDLLEntry" Dell vous propose de l'aide ici | Non
X | dlccjnaiiin | DHEHDHASHDE111218 AM.exe | Détecté par Malwarebytes comme Trojan.Banker.DE. Le fichier se trouve dans %UserTemp% | Non
U | dlccmon.exe | dlccmon.exe | Gestionnaire de périphérique pour imprimante Dell Photo Tout-en-un 924 | Non
Y | DLCDCATS | rundll32 [chemin] DLCDtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation, qui se produit lorsqu'un service Dell essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le lancement du service, soit en recommençant si le service n'a pas pu démarrer. Voir ici pour plus de détails sur un élément DLL Lexmark similaire (LXDCtime.dll) | Non
U | dlcdmon.exe | dlcdmon.exe | Gestionnaire de périphérique pour imprimante Dell Photo Tout-en-un 944 | Non
Y | DLCFCATS | rundll32 [chemin] DLCFtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation, qui se produit lorsqu'un service Dell essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le lancement du service, soit en recommençant si le service n'a pas pu démarrer. Voir ici pour plus de détails sur un élément DLL Lexmark similaire (LXDCtime.dll) | Non
Y | DLCGCATS | rundll32 [chemin] DLCGtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation, qui se produit lorsqu'un service Dell essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le lancement du service, soit en recommençant si le service n'a pas pu démarrer. Voir ici pour plus de détails sur un élément DLL Lexmark similaire (LXDCtime.dll) | Non
U | dlcgmon.exe | dlcgmon.exe | Gestionnaire de périphérique pour imprimante Dell Photo Tout-en-un 810 | Non
Y | DLCICATS | rundll32 [chemin] DLCItime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation, qui se produit lorsqu'un service Dell essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le lancement du service, soit en recommençant si le service n'a pas pu démarrer. Voir ici pour plus de détails sur un élément DLL Lexmark similaire (LXDCtime.dll) | Non
U | dlcimon.exe | dlcimon.exe | Gestionnaire de périphérique pour imprimante Dell Tout-en-un 946 | Non
X | dlcipscl | dcpavss.exe | Détecté par Sophos comme Troj/Mailbot-CB | Non
Y | DLCJCATS | rundll32 [chemin] DLCJtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation, qui se produit lorsqu'un service Dell essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le lancement du service, soit en recommençant si le service n'a pas pu démarrer. Voir ici pour plus de détails sur un élément DLL Lexmark similaire (LXDCtime.dll) | Non
U | dlcjmon.exe | dlcjmon.exe | Gestionnaire de périphérique pour imprimante Dell Photo Tout-en-un 964 | Non
U | dlclient | dlclient.exe | Détecté par Malwarebytes comme PUP.Optional.DLClient. Le fichier se trouve dans %ProgramFiles%\dlclient\dlclient\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
Y | DLCQCATS | rundll32 [chemin] DLCQtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation, qui se produit lorsqu'un service Dell essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le lancement du service, soit en recommençant si le service n'a pas pu démarrer. Voir ici pour plus de détails sur un élément DLL Lexmark similaire (LXDCtime.dll) | Non
U | dlcqmon.exe | dlcqmon.exe | Gestionnaire de périphérique pour imprimante Dell Photo Tout-en-un 966 | Non
Y | DLCXCATS | rundll32 [chemin] DLCXtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation, qui se produit lorsqu'un service Dell essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le lancement du service, soit en recommençant si le service n'a pas pu démarrer. Voir ici pour plus de détails sur un élément DLL Lexmark similaire (LXDCtime.dll) | Non
U | dlcxmon.exe | dlcxmon.exe | Gestionnaire de périphérique pour imprimante Dell Photo Tout-en-un 926 | Non
X | DLD | protoc-34123.vbs | Détecté par Malwarebytes comme Trojan.Downloader.DLD. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | dlder | dlder.exe | Détecté par Symantec comme Spyware.Dlder. Crée aussi un faux fichier "explorer.exe", et peut être installé via certaines versions des utilitaires de partage de fichiers Grokster, Lime Wire et KaZaA | Non
U | dldfmon.exe | dldfmon.exe | Gestionnaire de périphérique pour imprimante Dell Tout-en-un 948 | Non
X | DlDir1 | caKe | Ajouté par le ver CAKE! | Non
U | dldnamon | dldnamon.exe | Gestionnaire de périphérique pour imprimante Dell Tout-en-un V105 | Non
U | dldnmon.exe | dldnmon.exe | Gestionnaire de périphérique pour imprimante Dell Tout-en-un V105 | Non
U | dldomon.exe | dldomon.exe | Gestionnaire de périphérique pour imprimante Dell Tout-en-un 968 | Non
U | dldtamon | dldtamon.exe | Gestionnaire de périphérique pour imprimante Dell Tout-en-un V305 | Non
U | dldtmon | dldtmon.exe | Gestionnaire de périphérique pour imprimante Dell Tout-en-un V305 | Non
U | dldtmon.exe | dldtmon.exe | Gestionnaire de périphérique pour imprimante Dell Tout-en-un V305 | Non
U | dldwamon | dldwamon.exe | Gestionnaire de périphérique pour imprimante Dell Tout-en-un V505 | Non
U | dldwmon.exe | dldwmon.exe | Gestionnaire de périphérique pour imprimante Dell Tout-en-un V505 | Non
U | dleamon.exe | dleamon.exe | Gestionnaire de périphérique pour imprimante Dell Tout-en-un séries V310-V510 | Non
U | dlebmon.exe | dlebmon.exe | Gestionnaire de périphérique pour imprimante Dell Tout-en-un sans fil P513w | Non
U | dlecmon.exe | dlecmon.exe | Gestionnaire de périphérique pour imprimante Dell Tout-en-un sans fil P713w | Non
U | dleemon.exe | dleemon.exe | Gestionnaire de périphérique pour imprimante Dell Tout-en-un V715w sans fil | Non
N | DLF_00000400 | Vcdlf.exe | Connu pour créer des problèmes avec des erreurs "mémoire insuffisante" "Out of memory" . Sinon, sa finalité est inconnue | Non
N | DLF_00001000 | Vcdlf.exe | Connu pour créer des problèmes avec des erreurs "mémoire insuffisante" "Out of memory" . Sinon, sa finalité est inconnue | Non
N | DLG | DLGCHBW.exe | Composant Backweb de Data LifeGuard - outils de diagnostic pour disques durs Western Digital. Détecte automatiquement une connexion internet et télécharge toutes les mises à jour disponibles | Non
X | DLHelperEXE.exe | DLHelperEXE.exe | Téléchargeur pour logiciel Microgaming/Casino - installé furtivement. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | dlhost | dlhost.exe | Détecté par Sophos comme Troj/ExpHook-A | Non
U | D-Link Air USB Utility | AirCFG.exe | Utilitaire de configuration pour adaptateur sans-fil D-Link Air USB | Non
U | D-Link Air Utility | AirCFG.exe | Utilitaire de configuration pour adaptateur sans-fil D-Link Air PCI | Non
U | D-Link AirPlus | AirPlus.exe | Utilitaire de configuration pour D-Link sans fil | Non
U | D-Link AirPlus DWL-650+ Utility | WLANMON.exe | Surveille la connexion d'un modem D-Link Air Plus Wireless PC | Non
U | D-Link AirPlus G | AirGCFG.exe | Utilitaire de configuration pour routeur sans-fil D-Link Airplus G | Non
U | D-Link AirPlus G Wireless Utility | AirPlus.exe | Utilitaire de configuration pour D-Link AirPlus G sans fil | Non
U | D-Link AirPlus G+ Wireless Adapter Utility | DWLGTI.EXE | Utilitaire de configuration pour l'adaptateur D-Link DWL-G520+ AirPlus G+ Wireless LAN PCI | Non
U | D-Link AirPlus XtremeG | AirPlusCFG.exe | Utilitaire de configuration pour point d'accès sans-fil D-Link AirPlus Xtreme G | Non
U | D-Link AirPlus XtremeG DWL-G520 | AirPlusCFG.exe | Utilitaire de configuration pour l'adaptateur PCI sans fil D-Link DWL-G520 AirPlus Xtreme G | Non
X | DLINK dfe drivers for Windows NT | windfe.exe | Détecté par Trend Micro comme WORM_RANDEX.AK | Non
U | D-Link D-Link DWA-125 | AirGCFG.exe | Utilitaire de configuration pour l'adaptateur D-Link DWA-125 Wireless 150 USB | Non
U | D-Link D-Link DWA-525 | AirNCFG.exe | Utilitaire de configuration pour l'Adaptateur D-Link sans fil Wireless N 150 PCI pour ordinateur de bureau DWA-525 | Non
U | D-Link D-Link RangeBooster N DWA-140 | AirNCFG.exe | Utilitaire de configuration pour l'adaptateur D-Link DWA-140 RangeBooster N USB | Non
U | D-Link D-Link Wireless 108G DWA-120 | AirPlusCFG.exe | Utilitaire de configuration pour l'adaptateur D-Link DWA-120 Wireless 108G USB | Non
U | D-Link D-Link Wireless 108G DWA-520 | AirPlusCFG.exe | Utilitaire de configuration pour l'adaptateur de bureau D-Link DWA-520 Wireless 108G | Non
U | D-Link D-Link Wireless G DWA-110 | AirGCFG.exe | Utilitaire de configuration pour l'adaptateur D-Link DWA-110 Wireless G USB | Non
U | D-Link D-Link Wireless G DWA-510 | AirGCFG.exe | Utilitaire de configuration pour l'adaptateur de bureau D-Link DWA-510 Wireless G | Non
U | D-Link D-Link Wireless G DWL-G122_DWA-110 | AirGCFG.exe | Utilitaire de configuration pour les adaptateurs D-Link DWL-G122 Wireless USB et DWA-110 Wireless G USB | Non
U | D-Link D-Link Wireless N Dual Band DWA-160 | AirNCFG.exe | Utilitaire de configuration pour l'adaptateur D-Link DWA-160 Xtreme N Dual Band USB | Non
U | D-Link D-Link Wireless N DWA-130 | AirNCFG.exe | Utilitaire de configuration pour l'adaptateur D-Link DWA-130 Wireless N USB | Non
U | D-Link D-Link Wireless N DWA-140 | AirNCFG.exe | Utilitaire de configuration pour l'adaptateur D-Link DWA-140 RangeBooster N USB | Non
U | D-Link D-Link Xtreme N Dual Band DWA-160 | AirNCFG.exe | Utilitaire de configuration pour l'adaptateur D-Link DWA-160 Xtreme N Dual Band USB | Non
U | D-Link RangeBooster G WDA-2320 | AirPlusCFG.exe | Utilitaire de configuration pour l'adaptateur de bureau D-Link WDA-2320 RangeBooster G | Non
U | D-Link RangeBooster G WUA-2340 | AirPlusCFG.exe | Utilitaire de configuration pour l'adaptateur D-Link WUA-2340 RangeBooster G USB | Non
U | DLink System Tray | dlnetst.exe | En relation avec une carte DGE-530T PCI D-Link pour serveurs et stations de travail | Non
U | D-Link Wireless G WDA-1320 | AirGCFG.exe | Utilitaire de configuration pour l'adaptateur de bureau D-Link WDA-1320 Wireless G | Non
X | D-Link Wireless G WUA-1340 | AirGCFG.exe | Détecté par Malwarebytes comme Trojan.Agent.JVGen. Note - ce n'est pas le véritable élément de l' utilitaire de configuration de l'adaptateur D-Link WUA-1340 Wireless G USB adapter qui a les mêmes nom et nom-de-fichier et se trouve par défaut dans %ProgramFiles%\D-Link\Wireless G WUA-1340. Celui-ci se trouve dans %AppData%\Sun\Java\Deployment\cache\6.0\# - où # représente un ou plusieurs chiffres | Non
U | D-Link Wireless G WUA-1340 | AirGCFG.exe | Utilitaire de configuration pour l'adaptateur D-Link WUA-1340 Wireless G USB | Non
X | dlite | dllmanager.exe | Ajouté par le ver WOOTBOT.DN! | Non
X | DLKJhghfdhg | DLKJhghfdhg.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!e et par Malwarebytes comme Backdoor.Agent.DC | Non
X | DLL | dll.exe | Détecté par Dr.Web comme Trojan.Inject1.42794 et par Malwarebytes comme Backdoor.Agent.E | Non
X | dll | dll.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\{0664ECA6-B456-E195-1216-E87E3554727E} - voir ici | Non
X | DLL | file.exe | Détecté par Malwarebytes comme Trojan.Agent.TPFGen. Le fichier se trouve dans %UserTemp% | Non
X | dll | Recycled.exe | Détecté par Sophos comme W32/Setrox-B | Non
X | dll | svchost32.exe | Détecté par Malwarebytes comme Backdoor.Agent.SVC. Le fichier se trouve dans %AppData%\dll | Non
X | Dll Boot Loader on Startup (do not remove this) | [noms-de-fichier divers] | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% | Non
X | Dll Link | svchoist.exe | Détecté par Symantec comme W32.Autosky | Non
X | Dll Link | svchost.exe | Détecté par Symantec comme W32.Autosky et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\Favourites | Non
X | DLL Manager | dllmngr32.exe | Détecté par Total Defense comme Win32.Rbot.AAT. Le fichier se trouve dans %System% | Non
X | Dll Service | dllservice.exe | Détecté par Dr.Web comme Trojan.DownLoader11.9245 et par Malwarebytes comme Trojan.Agent.MNR | Non
X | DLL Service Manager | dllhost16.exe | Ajouté par le trojan backdoor RPCBOT.F! | Non
X | DLL Service Manager | explorer.exe | Ajouté par le trojan backdoor RPCBOT.F! Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System% | Non
X | DLL Service Manager | svshost.exe | Ajouté par le trojan backdoor ROBOT-A! | Non
X | dll services | [nom-de-fichier aléatoire].exe | Ajouté par une variante de W32/Sdbot.worm | Non
X | dll.exe | dll.exe | Détecté par Dr.Web comme Trojan.DownLoader11.18952 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | dll.sys.exe | dll.sys.exe | Détecté par Malwarebytes comme Trojan.Agent.DL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | dll2host.exe | dll2host.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | dll2host.exe | dll2host.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %AppData% | Non
X | dll32 | dll32.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Banload.bej. Le fichier se trouve dans %System% | Non
X | DLL32 | dllhost.dll | Ajouté par le ver SUCLOVE.A! | Non
X | DLL32 | dllmem32.exe | Détecté par Symantec comme W32.Kwbot.E.Worm | Non
X | dll32.exe | dll32.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yi et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | DLL52 | juin.exe | Détecté par Malwarebytes comme Trojan.Agent.LDE. Le fichier se trouve dans %AppData% | Non
X | Dllbin32 | dllsysbin.exe | Détecté par Total Defense comme Win32.Slinbot.FU | Non
X | dllcache | dllcache.exe | Détecté par Kaspersky comme Trojan-PSW.Win32.VB.cna et par Malwarebytes comme Trojan.Agent.RDM | Non
X | dllcache.exe | dllcache.exe | Ajouté par le ver VISPAT.A! | Non
X | DllCacherv2 | dllcachev2.exe | Ajouté par le trojan LATEDA! | Non
X | DLLCONFIG32 | drvdsk32.exe | Détecté par Malwarebytes comme Backdoor.IRCBot | Non
X | dllcvss | [nom-de-fichier aléatoire] | Ajouté par une variante du trojan SLAPER! | Non
X | Dlldmt | dlldmt.exe | Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema | Non
X | DllExecutable | MSRunDll32.exe | Ajouté par le ver VB-SP! | Non
X | dllh[4 caractères] | SoftwareProtection.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData% | Non
X | dllhelp | dllhelp.exe | Détecté par Sophos comme Troj/StartPa-HD | Non
X | dllhelp | dllhlp.exe | Détecté par Intel Security/McAfee comme Downloader-HI | Non
X | dllhltMc | disksupd.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% | Non
X | dllhost | chrome.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Templates% | Non
X | Dllhost | dllhost.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.dbdd et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData% | Non
X | dllhost | dllhost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | dllhost | dllhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ui et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "dmw" | Non
X | dllhost | dllhost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\Recent - voir ici | Non
X | dllhost | dllhost.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp% - voir ici | Non
X | dllhost | dllhost.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.cqcx et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\dllhost | Non
X | DllHost | dllhost.exe | Détecté par Trend Micro comme BKDR_PROSTI.AA. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Inf | Non
X | dllhost | dllhost.exe | Détecté par Malwarebytes comme Backdoor.Agent.DLH. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | dllhost | dllhost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "dllhost" | Non
X | DLLHost | dllhst.exe | Détecté par Sophos comme W32/Delbot-AC | Non
X | DllHost | lsass.exe | Détecté par Dr.Web comme Trojan.StartPage.44997 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Templates% | Non
X | dllhost | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ic et par Malwarebytes comme Backdoor.Agent.DLH | Non
X | dllhost | server.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %System%\dmw | Non
X | Dllhost | svhost.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Dllhost | System.exe | Détecté par Kaspersky comme Backdoor.Win32.DarkKomet.uuu et par Malwarebytes comme Trojan.Agent.STM | Non
X | dllhost.com | dllhost.com | Détecté par Sophos comme W32/Lovelet-Y et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | dllhost.exe | bot.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.hbtx et par Malwarebytes comme Backdoor.Agent | Non
X | dllhost.exe | dllhost.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | dllhost.exe | dllhost.exe | Détecté par Sophos comme W32/Fontra-F et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | dllhost.exe | dllhost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre, voir ici | Non
U | dllhost.exe -start | dllhost.exe -start | Détecté par Malwarebytes comme PUP.Optional.StartPage. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\sys. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | DllHost2 | DllHost2.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.DL | Non
X | dllhost64.exe | dllhost32.exe | Détecté par Malwarebytes comme Spyware.Imminent. Le fichier se trouve dans %LocalAppData%\nodedll32 | Non
X | dllhost86.exe | dllhost86.exe | Détecté par Dr.Web comme Trojan.Inject1.23491 et par Malwarebytes comme Backdoor.Tibia | Non
X | dllhoster.exe | dllhoster.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\NtDLL Installer | Non
X | dllhoster.exe | dllhoster.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\NtDLL Loader | Non
X | dllhoster.exe | dllhoster.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\NtDLL SysScan | Non
X | dllhoster.exe | dllhoster.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System% - voir ici | Non
X | dllhost-f.exe | dllhost-f.exe | Détecté par Dr.Web comme Trojan.DownLoader11.22019 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | dllhostxp.exe | dllhostxp.exe | Pirate de navigateur et téléchargeur de publicités adware . Le fichier se trouve dans %System% | Non
X | DllHst | dllhst3g.exe /waitservice | Détecté par Microsoft comme TrojanDownloader:Win32/Horst.Q. Note - ce n'est pas le véritable dllhst3g.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%, %Windir%\System, %Temp%, %AppData%, %AppData%\Microsoft ou %System%\drivers | Non
X | Dllhst3g | dllhst3g.exe | Détecté par Malwarebytes comme Trojan.TDref.Gen. Le fichier se trouve dans %Windir% | Non
X | dlll | wscript.exe [chemin] dlll.vbs | Détecté par Dr.Web comme Trojan.DownLoader10.9928 et par Malwarebytes comme Backdoor.Agent.ZPT. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "dlll.vbs" se trouve dans %Temp% | Non
X | dlll.vbs | dlll.vbs | Détecté par Dr.Web comme Trojan.DownLoader10.9928 et par Malwarebytes comme Backdoor.Agent.ZPT. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | dlllhost | dlllhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!xc et par Malwarebytes comme Backdoor.Agent.E | Non
X | DllLoader | lssas.exe | Détecté par Sophos comme Troj/Bdoor-JE et par Malwarebytes comme Trojan.Agent | Non
X | DLLLSDDZ | templosra.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Messa.E | Non
X | Dlload | killer.exe | Détecté par Sophos comme Troj/KillAV-FK et par Malwarebytes comme Trojan.Agent | Non
X | Dllreg | dllreg.exe | Détecté par Trend Micro comme TROJ_CRYPTER.A | Non
X | Dlls do Windows | Plugin.exe | Détecté par Malwarebytes comme Backdoor.Agent.CSR. Le fichier se trouve dans %Root%\Microsoft | Non
X | DLLService32 | dllsvc32.exe | Ajouté par le ver AGOBOT.VX! | Non
X | DLLUPDATE32 | dllupdate32.exe | Détecté par Trend Micro comme WORM_AGOBOT.IA | Non
X | DllWNSSA.exe | DllWNSSA.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.ESC | Non
X | DLLÝNSTALLS32 | ctfmon.exe | Détecté par Malwarebytes comme Spyware.Password. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "SYS32DLLS" | Non
N | DLM.exe | DLM.exe | Download Manager d'IGN qui était obligatoire pour pouvoir télécharger des fichiers depuis FilePlanet. Il était basé sur Internet Explorer et s'installait via une extension plugin ActiveX, c'est pourquoi Internet Explorer devait avoir été installé préalablement et les téléchargements devaient être initialisés au moyen de ce navigateur | Non
X | dlmcjjcefc | jjxzwzjy090504.exe | Détecté par Dr.Web comme Trojan.PWS.Wsgame.39407 et par Malwarebytes comme Trojan.Downloader | Non
N | dlmMgr | AdobeDownloadManager.exe | Gestionnaire de téléchargement d'Adobe (Adobe Download Manager) - "permet de reprendre un téléchargement interrompu là où il s'est arrêté et offre un niveau de service bien supérieur à celui des outils tiers." N'est plus utilisé - suivre le lien | Non
Y | DLO Agent | DLOClientu.exe | Composant des logiciels de sauvegarde par Veritas - Backup Exec et NetBackup. Les deux ont été remplacés par leur équivalents Symantec qui a acheté VERITAS en 2005 | Non
X | DLO Start | DLO.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.STRGen | Non
U | DLPSP | DLPSP.EXE | Contrôleur d'état pour imprimante laser Dell | Non
X | dlRB | dlRB.vbs | Détecté par Malwarebytes comme Script.Reboot.Agent. Le fichier se trouve dans %System% | Non
X | dlsp2mx | dlsp2mx.exe | Détecté par Sophos comme Dial/MPB-B. On peut trouver une option de désinstallation via Ajout/Suppression de programmes dans le Panneau de configuration Windows. Le logiciel est listé sous le nom de "dlsp2mx" | Non
? | DLT | DLT.EXE | Composant de Dell OpenManage Client Instrumentation - logiciel qui permet à des programmes de gestion à distance d'accéder aux informations de l'ordinateur client, d'en surveiller l'état ou de modifier ce dernier, comme de l'arrêter à distance | Non
X | dluca | dluca.exe | Ajouté par le trojan DLUCA.C! | Non
X | dlup32 | dlup32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | dluxde | dluxde.exe | Variante de All-In-One-Telcom (numéroteur dialer vers des sites pornographiques) | Non
X | Dluxjp | Dluxjp.exe | Ajouté par le trojan DLUCA.D! | Non
X | Dm Hr | lpns.exe | Détecté par AhnLab comme Win32/IRCBot.worm.61673 | Non
X | DM mgr | dm_mgr.exe | Ajouté par le trojan JITTAR! | Non
X | dm***.exe [* = car. aléatoire] | dm***.exe [* = car. aléatoire] | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | dm[3 lettres aléatoires].exe | dm[3 lettres aléatoires].exe | Ajouté par le trojan RUINDEM! | Non
X | DM_server | dmserver.exe | Logiciel publicitaire adware Comet Cursor | Non
X | dm_service | [nom-de-fichier].exe | Ajouté par le trojan MITGLIEDER.P! | Non
N | DMAScheduler | DMAScheduler.exe | En relation avec DigitalMedia Plus Archiver. Ce programme n'est pas indispensable au fonctionnement du logiciel, mais il ne devrait pas être arrêté sauf si on le soupçonne de créer des problèmes | Non
X | DMC | dmc.exe | Ajouté par le trojan Trojan-Downloader.Win32.Dluca.bv! | Non
U | DMHotKey | DMLoader.exe | Accès via raccourci-clavier au Samsung Display Manager sur portables et ultra mobiles qui l'intègrent - comme les M55 et Q1 | Non
? | DMI BIOS Static MIF Generator | WREGBIOS.EXE | En relation avec Desktop Management BIOS (DMI BIOS). Apparemment appelle le fichier DosBios.exe. Est-il nécessaire? | Non
N | DMILDR | dmildr.exe | Composant de Dell OpenManage Client Instrumentation - logiciel qui permet à des programmes de gestion à distance d'accéder aux informations de l'ordinateur client, d'en surveiller l'état ou de modifier ce dernier, comme de l'arrêter à distance. Utilise les protocoles DMI et/ou CIM (common information model), qui sont des protocoles de gestion de systèmes définis par les standards de l'industrie | Non
X | dmime | dmime.exe | Nuisible installé par divers fallacieux logiciels de sécurité dont SpyKillerPro | Non
N | DMISLAPP | DMISLAPP.exe | Couche de service DMI (Desktop Management Interface Interface d'administration pour la micro ) pour le logiciel de carte réseau Intel TokenExpress. Assistant DMI pour la carte réseau Intel gérée via le Desktop Management Interface | Non
X | DMKEMA | DMKEMA.exe | Détecté par Dr.Web comme Trojan.DownLoader9.1396 et par Malwarebytes comme Trojan.Agent | Non
X | dmloader | dmloader.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | dmn | regsvr32 /s [nom-de-fichier].jpg | Détecté par Malwarebytes comme Trojan.Banker.EME. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "[nom-de-fichier].jpg" se trouve dans %AppData% - voir un exemple ici | Non
X | dmrc3dlg | cfgbRESM.exe | Détecté par Malwarebytes comme Trojan.Passwords.PE. Le fichier se trouve dans %System% | Non
X | Dmsvc32 | Dmsvc32.exe | Détecté par Trend Micro comme WORM_AGOBOT.ABU | Non
X | Dmtdll | dmtdll.exe | Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema | Non
U | DmwClient | dmwclient.exe | DMW logiciel "anti-triche" pour joueurs en ligne | Non
U | DMXLauncher | DMXLauncher.exe | Composant de Media Experience par Dell, une suite multimédia qui offre à l'utilisateur des fonctions pour classer et lire des fichiers de musique et de vidéo numérique | Non
X | DN_PA_VGT] | Adware_Pro.exe | Adware Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AdwarePro. Le fichier se trouve dans %ProgramFiles%\Adware_Pro | Non
N | DNA | btdna.exe | "BitTorrent DNA est un service de diffusion de contenu GRATUIT basé sur le protocole BitTorrent qui offre la puissance de la bande passante des utilisateurs aux fournisseurs de contenu quels qu'ils soient, en leur laissant le contrôle total de leurs fichiers". C'est maintenant un produit autonome dans lequel l'utilisateur crée le téléchargement, DNA était inclus et utilisé par les versions précédentes du client BitTorrent officiel. Comme les fichiers sont téléchargés via un réseau de partage de fichiers, assurez-vous d'avoir une bonne protection antivirus, mise à jour, et contrôlez tous les téléchargements. Lancez-le manuellement via Démarrer → Programmes → DNA | Oui
X | dnam | d140113.a.Stub.EXE | Détecté par ThreatTrack Security comme Trojan.Downloader.Stub.A. Le fichier se trouve dans %Root%, %System% ou %UserProfile% | Non
X | dndsioc | dndsioc.exe | Ajouté par le trojan ONLINEGAMES.ALLM! | Non
Y | DNE Binding Watchdog | rundll dnes.dll,DnDneCheckBindings | Deterministic NDIS Extender (DNE) est un module compatible NDIS qui semble être un pilote de périphérique réseau pour toutes les piles protocole et un pilote de protocole pour tous les pilotes de périphériques réseau. Composant des systèmes internet par satellite de Gilat Communications. Nécessaire si vous avez ce système. Installé aussi par Winproxy - un programme de proxy pour partager des connexions internet à travers un ordinateur. Nécessaire si vous voulez qu'il fonctionne | Non
Y | DNE DUN Watchdog | rundll dnes.dll,DnDneCheckDUN13 | Deterministic NDIS Extender (DNE) est un module compatible NDIS qui semble être un pilote de périphérique réseau pour toutes les piles protocole et un pilote de protocole pour tous les pilotes de périphériques réseau. Composant des systèmes internet par satellite de Gilat Communications. Nécessaire si vous avez ce système. Installé aussi par Winproxy - un programme de proxy pour partager des connexions internet à travers un ordinateur. Nécessaire si vous voulez qu'il fonctionne | Non
X | dnheds | rundll32.exe [chemin du trojan] | Détecté par Kaspersky comme Trojan-GameThief.Win32.OnLineGames.xfck. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | DNHelper32 | DNHlp32.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | dnote | dnote.exe | Détecté par Malwarebytes comme Trojan.KeyLogger.DF. Le fichier se trouve dans %Windir% - voir ici | Non
X | DNS | [nom-de-fichier du ver] | Ajouté par le ver backdoor BCKDR-CQG! | Non
X | DNS | mc-110-12-0000079.exe | Logiciel publicitaire adware Shorty, détecté aussi comme le trojan AGENT.FD! | Non
X | DNS | mc-58-12-0000080.exe | Logiciel publicitaire adware Shorty, détecté aussi comme le trojan AGENT.FD! | Non
X | DNS | mc-58-12-0000093.exe | Logiciel publicitaire adware Shorty, détecté aussi comme le trojan AGENT.FD! | Non
X | DNS | mc-58-12-0000120.exe | Logiciel publicitaire adware Shorty - détecté aussi comme le trojan AGENT.FD! | Non
X | DNS | mc-58-12-0000140.exe | Logiciel publicitaire adware Shorty - détecté aussi comme le trojan AGENT.FD! | Non
X | DNS Config service | win32.exe | Ajouté par le ver RBOT-TL! | Non
X | Dns Resolver | dnsrslve.exe | Détecté par Sophos comme W32/Rbot-WS | Non
X | Dns Server | dnswn.exe | Détecté par Trend Micro comme WORM_RBOT.APK | Non
X | DNS Service | dnsresolver.exe | Ajouté par le ver RBOT-PQ! | Non
X | DNS Service | dnssvc.exe | Ajouté par le ver DELBOT-Z! | Non
? | DNS2GoClient | DNS2GOCLIENT.EXE | "DNS2Go est un service DNS (Domain Name System) système de noms de domaine dynamique qui permet aux utilisateurs d'Internet d'héberger leur propre nom de domaine, même s'ils ont une adresse IP dynamique ou s'ils sont derrière un routeur" | Non
N | DNS7reminder | Ereg.exe Ereg.ini | Rappel d'enregistrement pour certaines versions de Dragon NaturallySpeaking par Nuance (ScanSoft) | Non
U | DnsBlock | DnsBlockTray.exe | Détecté par Malwarebytes comme PUP.Optional.DNSBlock.BrwsrFlsh. Le fichier se trouve dans %ProgramFiles%\DnsBlock. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | dnscache | cache1.exe | Détecté par Malwarebytes comme Backdoor.Agent.HKP. Le fichier se trouve dans %AppData%\navigate - voir ici | Non
X | DnsCache | Wscript.exe [chemin] dns_cache.vbs | Détecté par Sophos comme W32/Autorun-AWI. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "dns_cache.vbs" se trouve dans %System% | Non
X | DNSCacheBoost | [chemin du trojan] | Détecté par Sophos comme Troj/DNSBust-A | Non
X | dnscleaner | dnscleaner.exe | Variante du parasite CoolWebSearch | Non
X | DNSE | DNSE.exe | Composant de fallacieux outils de sécurité, dont WinAntiVirus Pro 2007, PcTurboPro et SystemDoctor | Non
X | DNSKSI.exe | DNSKSI.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.JV | Non
X | DNSPROVIDE | CatalystLoader.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.MNR | Non
X | DnsUpdater | [nom-de-fichier].exe | Détecté par Trend Micro comme TROJ_DNSCHANG.XT | Non
X | dnswin | dnswin.exe | Détecté par Total Defense comme Backdoor.Win32.Agent.ce. Le fichier se trouve dans %Windir%\tasks | Non
X | DnTkzPuOyC | FlashAdobest.exe.lnk | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\SmtoCGXn | Non
? | DNXVC | dnxvc.exe | Le fichier se trouve dans %Windir%. Que fait-il et est-il nécessaire? | Non
X | DO7DWV481U0P.exe | DO7DWV481U0P.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData% | Non
X | doc | doc.exe | Détecté par Sophos comme W32/Agobot-PJ | Non
X | doc | doc.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%\doc | Non
U | DoctoAVDownloadMgr | DoctoAntiVirus.exe | Téléchargeur pour DoctoAntivirus - qui est basé sur Max Spyware Detector par Max Secure Software. Détecté par Malwarebytes comme PUP.Optional.DoctoAV car DoctoAntivirus est souvent livré avec d'autres installeurs. Le fichier se trouve dans %UserTemp%\{GUID}\Addons. Si non installé de plein gré, supprimez-le | Non
X | DocTor | Doctor.exe | Détecté par Trend Micro comme WORM_DOTOR.A | Non
X | Doctor | rundll32.exe [chemin] Doctor.dll | Détecté par Dr.Web comme Trojan.Siggen6.4967 et par Malwarebytes comme Spyware.OnlineGames.E. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "Doctor.dll" se trouve dans %Temp% | Non
X | Doctor Antivirus 2008 | antvr.exe | Doctor Antivirus 2008, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | DoctorPC | DoctorPC.exe | Détecté par Malwarebytes comme PUP.Optional.DrPC. Le fichier se trouve dans %ProgramFiles%\Doctor PC. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | DoctorSecurityMain | DoctorSecurity.exe | DoctorSecurity, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | DoctorV | DoctorVLaunch.exe | DoctorV, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
N | DocuMagix Init | PWATCH.EXE | PaperMaster est une application pour PC conçue pour automatiser le processus d'organisation, d'archivage, et de récupération des versions numériques des documents papier. Lancez-le manuellement quand vous en avez besoin | Non
X | Document | Document.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %MyDocuments% | Non
X | Document | logs.exe | Détecté par Microsoft comme Trojan:Win32/Orsam!rts. Le fichier se trouve dans %MyDocuments%\WinRAR | Non
X | Document Explorer | explorer.exe | Détecté par Dr.Web comme Trojan.DownLoader7.5848 et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %MyDocuments% | Non
X | Document Explorer2 | crss.exe | Détecté par Intel Security/McAfee comme Downloader.a!cqj et par Malwarebytes comme Trojan.Agent | Non
X | Document Explorer3 | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\Documents | Non
U | Document Manager | docmgr.exe | Document Manager par Wave Systems Corp. - "fournit des solutions de stockage et de gestion sécurisées pour le cryptage des dossiers et fichiers" | Non
X | documento.exe | documento.exe | Détecté par Malwarebytes comme Trojan.Banker.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
Y | Dodo Speed Accelerator | slipgui.exe | Version Dodo Speed Accelerator de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
X | Dofbot | Dofbot.exe | Détecté par Dr.Web comme Trojan.DownLoader10.54689 et par Malwarebytes comme Backdoor.Agent.APL | Non
X | dofus | dofus.exe | Détecté par Dr.Web comme Trojan.DownLoader6.860. Note - ce n'est pas le véritable jeu de rôle en ligne massivement multijoueurs (MMORPG) Massively Multiplayer Online Role Playing Games DOFUS qui se trouve par défaut dans %ProgramFiles%\Dofus. Celui-ci se trouve dans %System% | Non
X | dofus | dofus.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen1.499. Note - ce n'est pas le véritable jeu de rôle en ligne massivement multijoueurs (MMORPG) Massively Multiplayer Online Role Playing Games DOFUS qui se trouve par défaut dans %ProgramFiles%\Dofus. Celui-ci se trouve dans %Temp% | Non
X | Dofus | Dofus.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ui et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas le véritable jeu de rôle en ligne massivement multijoueurs (MMORPG) Massively Multiplayer Online Role Playing Games DOFUS qui se trouve par défaut dans %ProgramFiles%\Dofus. Celui-ci se trouve dans %Temp%\Dofus | Non
X | Dofus | Dofus.exe | Détecté par Kaspersky comme Trojan-Dropper.MSIL.Mudrop.ai. Note - ce n'est pas le véritable jeu de rôle en ligne massivement multijoueurs (MMORPG) Massively Multiplayer Online Role Playing Games DOFUS qui se trouve par défaut dans %ProgramFiles%\Dofus. Celui-ci se trouve dans %Windir% | Non
X | Dofus | DofusBot.exe | Détecté par Intel Security/McAfee comme Generic.grp!dd | Non
X | Doggy Style | MsPMSPSd.exe | Détecté par Sophos comme W32/Sdbot-AAP | Non
X | DOGStart | GSDOGST.EXE | Ajouté par un virus, un ver ou un trojan non identifié! Peut-être un trojan connu comme PENIS | Non
? | Doing | doing.exe | Le fichier se trouve dans %System% | Non
X | doit.exe | doit.exe | Détecté par Sophos comme W32/Forbot-EK | Non
X | DokterFix | SysRep.exe | DokterFix, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version néerlandaise - pas conseillé. Un membre de la famille ErrClean | Non
X | dolkeavukzag | dolkeavukzag.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | dolphiN | dolphiN.exe | Détecté par Malwarebytes comme Trojan.Agent.DEUX. Le fichier se trouve dans %Windir% | Non
U | DolphinsScreenServerSvc | DolphinsScreenServer.exe | Économiseur d'écran pour l'équipe de football américain de la NFL (National Football League) des Dolphins de Miami - composant du logiciel pour Bureau mySI de Sports Illustrated (par MercurySports Network) pour la diffusion en flux streaming d'informations sur les équipes de football américain de la NFL. N'est plus développé | Non
X | dom | dom.exe | Détecté par Sophos comme Troj/Agent-VGA et par Malwarebytes comme Trojan.Agent | Non
X | Domain Name Resolve Service | dnsresolver.exe | Ajouté par le ver KIMAN.A! | Non
N | Domino | Domino.EXE | Pilote de webcam basée pour Vimicro - utilisée à la fois par des webcams internes (portables) et externes par Vimicro eux-mêmes, A4tech, Canon et d'autres | Non
X | domohuntijuj | domohuntijuj.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!sk et par Malwarebytes comme Trojan.Agent.US | Non
X | DomPlayer Service | wakeservice.exe | Logiciel publicitaire adware DomPlayer | Non
X | don | don.exe | Détecté par Dr.Web comme Trojan.DownLoader6.60182 et par Malwarebytes comme Trojan.Agent.Gen | Non
U | Don't Panic | dontpanicdemodp.exe | Version d'essai de 30 jours de Don't Panic logiciel de confidentialité par Panicware. "Nettoyez les traces Internet et cachez rapidement vos documents personnels avec cette suite concernant la vie privée." | Non
U | Don't Panic Pop-Up Stopper | dpps2.exe | Pop-Up Stopper Companion par Panicware. Bloqueur de popup intégré dans la barre d'outils de IE. Notez que la version Pro ne se charge pas au démarrage car elle est installée comme une barre d'outils d'Internet Explorer. Peut créer des problèmes avec IE si vous utilisez WinXP et désinstallez le Service Pack 1. Désinstaller le logiciel le laisse dans le groupe de démarrage | Non
U | Don't Panic! | DP.EXE | Logiciel de confidentialité Don't Panic! par Panicware. "Nettoyez les traces Internet et cachez rapidement vos documents personnels avec cette suite de confidentialité" | Non
U | don't see | don't see.exe | Logiciel de contrôle parental français Don't See! par Rémy Delefosse | Non
X | donnyone | svchost.exe | Détecté par Kaspersky comme Trojan.Win32.VB.aiup et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root% | Non
X | Dontworry | mysaym.exe | Ajouté par le ver SDBOT-RC! | Non
X | donx | donx.exe | Détecté par Symantec comme Infostealer.Donx et par Malwarebytes comme Trojan.Agent | Non
X | doopp | doop32.exe | Détecté par Sophos comme Troj/Agent-TKD | Non
X | DOPCNOW | dpc32.exe | Détecté par Intel Security/McAfee comme Generic PWS.yk et par Malwarebytes comme Trojan.Agent.DPC | Non
U | Dopus | dopus.exe | Directory Opus - un gestionnaire de fichiers par GPSoft | Non
X | doqmalnapoqs | doqmalnapoqs.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | DORAMIZ | htdschk.exe | Détecté par Intel Security/McAfee comme Generic.tfr!cb et par Malwarebytes comme Trojan.Agent.DM | Non
X | dordi | rundll32.exe [chemin] dordi.dll,Init | Détecté par Malwarebytes comme Trojan.Dropper. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "dordi.dll" se trouve dans %AppData% | Non
X | dorfgwe | uret463.exe | Ajouté par le ver AUTORUN-AFV! | Non
X | dork | scpad.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root% | Non
X | Dorm | crypts.exe | Détecté par Microsoft comme TrojanProxy:BAT/Dafterdod.F et par Malwarebytes comme Backdoor.Agent.XN | Non
X | doro-search | doro-searchUp.exe | Détecté par Malwarebytes comme Adware.Nieguide. Le fichier se trouve dans %ProgramFiles%\doro-search | Non
N | DoroServer | DoroServer.exe | Doro PDF Writer par The SZ Development. Tout ce dont vous avez besoin pour créer des fichiers pdf | Non
X | dos | dos64.exe | Trojan téléchargeur de publicités adware | Non
X | Dos Prompt Loader | cygwin.exe | Détecté par Sophos comme W32/Sdbot-VV | Non
X | doscp | doscp.exe | Ajouté par le ver TATERF-AH! | Non
X | Dot.net Networking | SNSS32.EXE | Détecté par Trend Micro comme WORM_RBOT.BOI | Non
X | Dot1XCfg | Dot1XCfg.exe | Détecté par Trend Micro comme TROJ_AGOBOT.EA | Non
X | Dothabit | dot_experienced.exe | Détecté par Malwarebytes comme Trojan.Dropper.FAV. Le fichier se trouve dans %UserTemp%\Dotconnect - voir ici | Non
X | dothujecixdo | dothujecixdo.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vd et par Malwarebytes comme Trojan.Agent.US | Non
X | dotNET | dotNET.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gt et par Malwarebytes comme Backdoor.Agent.E | Non
X | dotrudtegibd | dotrudtegibd.exe | Détecté par Sophos comme Troj/Wonton-MX et par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %AppData% | Non
U | DoubleDesktop | dd.exe | "DoubleDesktop est un utilitaire malin et sympa dans la SysBarre [image] qui double réellement la largeur de votre Bureau Windows" | Non
X | doublevaccine | doublevaccineu.exe | DoubleVaccine, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan | Non
N | DoUWantIt | duwi.exe | DoUWantIt - assistant pour les achats en ligne. Lancez-le manuellement | Non
X | dowlond | wscript.exe [chemin] dowlond.vbs | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2m et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "dowlond.vbs" se trouve dans %Temp% | Non
X | dowlond.vbs | dowlond.vbs | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2m et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Dowmingzu | Dowmingzu.dll.vbs | Détecté par Sophos comme VBS/Solow-E | Non
X | down | [nom-de-fichier du trojan] | Ajouté par le trojan Small-QJ! | Non
X | down | down.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData% | Non
X | down | hlp32.exe | Ajouté par un virus, un ver ou un trojan non identifié! | Non
U | Down2Home | Down2Home.exe | Down2Home - "surveille votre trafic ADSL/Modem Câble/RTC et vous fournit d'utiles statistiques sur la quantité de données que votre PC a transférées" | Non
X | DownBook | DownBook.exe | Détecté par Malwarebytes comme Trojan.Downloader.DB. Le fichier se trouve dans %LocalAppData%\DownBook | Non
X | downdown | down | Détecté par Dr.Web comme Trojan.Click2.62456 et par Malwarebytes comme Trojan.Clicker | Non
X | Download | [chemin de AHWServer.exe] | Détecté par Dr.Web comme Trojan.DownLoader9.14528 et par Malwarebytes comme Trojan.Downloader.E | Non
X | Download | [chemin de svohcst.exe] | Détecté par Malwarebytes comme Trojan.Agent | Non
X | download | svcnost.exe | Détecté par Sophos comme Troj/FakeAV-BSN et par Malwarebytes comme Trojan.Agent | Non
N | Download Accelerator Manager Free Edition | dam.exe | Download Accelerator Manager Free Edition par Tensons Corp | Non
N | Download Accelerator Plus (DAP) | DAP.exe | Download Accelerator Plus par Speedbit - gestionnaire de téléchargements pour reprendre les téléchargements (après interruption), parmi d'autres fonctions. Note - la version gratuite est basée sur de la publicité adware | Non
X | Download Manager | DownloadManagers.exe | Détecté par Dr.Web comme Trojan.MulDrop3.42220 et par Malwarebytes comme Trojan.Agent | Non
X | Download Manager | explorer.exe | Détecté par Dr.Web comme Trojan.DownLoader7.5848 et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %UserProfile%\Downloads | Non
U | Download Manager | vdesk.exe | Sneaky Virtual Desktop par Bussell Network Development - "permet aux utilisateurs d'avoir jusqu'à 32 Bureaux à la fois sur leur machine. Sneaky fournit un accès rapide par 'raccourci clavier' entre eux, et va camoufler parfaitement presque n'importe quelle application." N'est plus développé | Non
X | Download Manager2 | crss.exe | Détecté par Intel Security/McAfee comme Downloader.a!cqj et par Malwarebytes comme Trojan.Agent | Non
X | Download Manager3 | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\Downloads | Non
X | Download Plus | DownloadPlus.exe | Logiciel publicitaire adware DownloadPlus | Non
X | Download Windows 32 64 Bit Gratis Full Version Full Speed.exe | Download Windows 32 64 Bit Gratis Full Version Full Speed.exe | Détecté par Malwarebytes comme Trojan.Downloader.AI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | download.exe | download.exe | Détecté par Malwarebytes comme Trojan.Agent.JVGen. Le fichier se trouve dans %AppData%\Sun\Java\Deployment\SystemCache\6.0\32 | Non
X | Download_Manager.exe | Download_Manager.exe | Détecté par Microsoft comme TrojanDropper:Win32/Dexel.A. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | DownloadAccelerator | DAP.EXE | Download Accelerator Plus par Speedbit - gestionnaire de téléchargements pour reprendre les téléchargements (après interruption), parmi d'autres fonctions. Note - la version gratuite est basée sur de la publicité adware | Non
X | DownloadAstro | wecchhfr.exe | Détecté par Malwarebytes comme Trojan.Agent.ED. Le fichier se trouve dans %AppData%\wihgbics | Non
X | DownloadExec | [chemin de ###.exe] | Détecté par Malwarebytes comme Trojan.Downloader.E - où # représente un chiffre, voir un exemple ici | Non
X | DownloadLegalMusic | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | DownloadManagerB | DownloadManagerB.exe | Détecté par Dr.Web comme Trojan.DownLoader7.25181 et par Malwarebytes comme Adware.Kraddare | Non
X | DownloadMP3 | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | DownloadsAndMP3 | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | DownloadWare | dw.exe | Logiciel publicitaire adware DownloadWare | Non
X | DownloadWare Engine | Dwe.exe | Logiciel publicitaire adware DownloadWare | Non
X | DownNow | downite.exe | Ajouté par le ver SDBOT.BOA! | Non
X | downs | downs.exe | Détecté par Sophos comme Troj/Bckdr-MNR | Non
X | Downs | DownsCK.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\Downs | Non
N | DownShotFree | DownShotFree.exe | Utilitaire de capture d'écran DownShotFree par IAC Applications (autrefois Mindspark) qui installe aussi une barre d'outils associée. Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Mindspark\DownShotFree. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | DownShotFree AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils DownShotFree - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DownShotFree_e0\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | DownShotFree AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils DownShotFree - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DownShotFree_e0\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | DownShotFree EPM Support | e0medint.exe | Barre d'outils DownShotFree - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DownShotFree_e0\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | DownShotFree Search Scope Monitor | e0srchmn.exe | Barre d'outils DownShotFree - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DownShotFree_e0\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | DownSpeedTest AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils DownSpeedTest - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DownSpeedTest_dq\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | DownSpeedTest AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils DownSpeedTest - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DownSpeedTest_dq\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | DownSpeedTest EPM Support | dqmedint.exe | Barre d'outils DownSpeedTest - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DownSpeedTest_dq\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | DownSpeedTest Search Scope Monitor | dqsrchmn.exe | Barre d'outils DownSpeedTest - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\DownSpeedTest_dq\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | Downxz | Downxz.bat | Détecté par Symantec comme W32.Mydoom.W@mm | Non
X | dox | mtesy.exe | Détecté par Dr.Web comme Trojan.Siggen6.17601 et par Malwarebytes comme Backdoor.Agent.E | Non
X | DP | DarkPlus.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserProfile%\Desktop | Non
X | DP | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System% | Non
Y | DpAgent | dpagent.exe | Composant de la gamme d'applications d'authentification par empreintes digitales DigitalPersona - qui sont utilisées pour remplacer les mots de passe par la reconnaissance des empreintes digitales. Inclus dans certains modèles de portables Dell (comme le Vostro 1720) par exemple | Non
N | DPAgnt | DPAgnt.exe | Scanneur d'empreintes digitales digitalPersona | Non
Y | DPAS | DPASNT.exe | DefenderPro AntiSpy, tueur d'espiogiciels spyware - maintenant inclus dans Defender Pro 15-in-1 et 5-in-1 | Non
Y | DPASUpdate | DPASAutoUpdate.exe | Mises à jour automatiques pour DefenderPro AntiSpy, tueur d'espiogiciels spyware - maintenant inclus dans Defender Pro 15-in-1 et 5-in-1 | Non
X | Dpcom | flashup.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Banker.E | Non
N | DPConfig | DPConfig.exe | Utilitaire de configuration DevPartner Studio, un outil pour les développeurs de logiciels - Accès dans la SysBarre [image] pour configurer l'analyse de l'utilitaire. Non nécessaire au démarrage, peut être lancé depuis le Menu Démarrer | Non
X | dpcproxy | dpcproxy.exe | Détecté par Sophos comme Troj/GoldenP-A | Non
Y | DPCProxyLoadOnStartup | dpcstart.exe | DirecWay par DirectTV (maintenant HughesNet) - accès internet à haute vitesse basé sur satellite | Non
Y | Dpcstart | dpcstart.exe | DirecWay par DirectTV (maintenant HughesNet) - accès internet à haute vitesse basé sur satellite | Non
X | dpi | dpi.exe | Logiciel publicitaire adware Delfin Promulgate | Non
X | DPI Manager | dpimgr.exe | Détecté par Malwarebytes comme Trojan.Agent.DPI. Le fichier se trouve dans %ProgramFiles%\DPI Manager | Non
X | dplaysvr | dplaysvr.exe | Détecté par Dr.Web comme Trojan.DownLoader5.44620 et par Malwarebytes comme Trojan.QHost.BG | Non
U | dply_**_# | dply_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.DeskTopPlay - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %ProgramFiles%\dply_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | dpmoprov | chsbserv.exe | Détecté par Malwarebytes comme Trojan.Agent.ED. Le fichier se trouve dans %System% | Non
X | dpnsvr32 | dpnsvr32.exe | Détecté par Sophos comme Troj/AOLPass-B | Non
U | dpps2 | dpps2.exe | Pop-Up Stopper Companion par Panicware. Bloqueur de popup intégré dans la barre d'outils de IE. Notez que la version Pro ne se charge pas au démarrage car elle est installée comme une barre d'outils d'Internet Explorer. Peut créer des problèmes avec IE si vous utilisez WinXP et désinstallez le Service Pack 1. Désinstaller le logiciel le laisse dans le groupe de démarrage | Non
X | dps | dps.exe | SmartestSearch, pirate de page d'accueil et de recherche pointant vers le site www.smartestsearch.com - distribué par scumware-remover.org, une soi-disant application pour supprimer les parasites. Voir une copie archivée de la description d'origine de Andrew Clover | Non
N | dptracker | dptracker.exe | CamTrack par DigitalPeers - logiciel pour améliorer la façon dont les gens bavardent chat avec vidéo | Non
U | DpUtil | TEDTray.exe | Exécutable pour le module principal de DualPoint Utility par TOSHIBA. C'est une icône de programme dans la SysBarre [image] qui fournit des options de configuration pour le double système de pointage | Non
X | dpwMj73iXT0.exe | dpwMj73iXT0.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | dpzProtect | n.vbe | Détecté par Symantec comme VBS.Runauto.H | Non
X | DR service | [chemin du ver] | Ajouté par le ver RBOT-CZT! | Non
X | Dr. Guard | drguard.exe | Dr. Guard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.DrGuard | Non
X | Dr.Watson | drwat32.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent | Non
X | DR_S | DR_S.exe | Logiciel publicitaire adware IstBar | Non
U | Draadloze Labtec-desktop inschakelen | MagicKey.exe | Logiciel de clavier et souris utilisé par divers constructeurs, qui permet à l'utilisateur d'associer des boutons du clavier et/ou de la souris à diverses fonctions. Version néerlandaise incluse dans certains ensembles de bureau sans fil Labtec | Non
N | Drag'n Drop CD | DragDrop.exe | Utilitaire de brûlement de CD/DVD par Toshiba CD/DVD - voir ici | Non
N | Drag'n Drop CD+DVD | DragDrop.exe | Utilitaire de brûlement de CD/DVD par Toshiba CD/DVD - voir ici | Non
N | Drag'n'Drop_Autolaunch | Autolaunch.exe | Iomega (aujourd'hui LenovoEMC) HotBurn - logiciel de gravure de CD-RW. N'est plus développé | Non
N | DragDrop | DragDrop.exe | Utilitaire de brûlement de CD/DVD par Toshiba CD/DVD - voir ici | Non
X | Dragon - Update Service | dragon-update.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %LocalAppData% | Non
U | Dragon NaturallySpeaking | natspeak.exe | Logiciel de reconnaissance vocale Dragon NaturallySpeaking par Nuance (ex ScanSoft) | Non
X | DragonDay | DragonDay.exe | Détecté par Malwarebytes comme Trojan.Agent.DR. Le fichier se trouve dans %CommonAppData%\DragonDay\My\0.0.0.0 | Non
N | Drag-to-Disc | DrgToDsc.exe | Accès dans la SysBarre [image] à Roxio Drag-to-Disc - composant des séries d'outils pour CD/DVD Roxio Easy CD & DVD Creator et Easy Media Creator. "Faites facilement des 'glisser-déposer' de fichiers pour les graver sur un CD ou un DVD. Le formatage du disque et la gravure se produiront automatiquement". Non nécessaire pour que Roxio fonctionne correctement et disponible via le menu Démarrer | Oui
X | DRam Monitor 23 | tskman3.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %Windir% ou %System% | Non
X | DRam prmaessor | mp2ld.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.worm.gen.h et par Malwarebytes comme Backdoor.IRCBot | Non
X | DRam prmaessor | pHELLd.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System% | Non
X | DRam prosesor | [nom-de-fichier aléatoire] | Ajouté par le ver SPYBOT.EE! | Non
X | DRam prosessor | [nom-de-fichier aléatoire] | Détecté par Trend Micro comme WORM_RBOT.CSG et par Malwarebytes comme Trojan.Agent | Non
X | DRam prosessor | HWAPI.exe | Détecté par Kaspersky comme Backdoor.Win32.Rbot.aeu et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus McAfee HackerWatch qui a le même nom-de-fichier. Le fichier se trouve dans %System% | Non
X | DRam prosessor | msupdate.exe | Détecté par Sophos comme Troj/Delf-FAW et par Malwarebytes comme Trojan.Agent | Non
X | DRam prosessor | plscd.exe | Détecté par Trend Micro comme WORM_RBOT.CYA et par Malwarebytes comme Trojan.Agent | Non
X | DRam prosessor | WindowsUpdate.exe | Détecté par Sophos comme W32/Rbot-BBZ et par Malwarebytes comme Trojan.Agent | Non
X | DRam prosessor | winupl.exe | Détecté par Sophos comme W32/Rbot-BCQ et par Malwarebytes comme Trojan.Agent | Non
X | DRam rar proc | winupdaterar.exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System% | Non
X | DRam rare proc | updaterarwin.exe | Détecté par Sophos comme W32/Rbot-GQW | Non
X | DRan posessor | DAP.exe | Ajouté par une variante de W32/Sdbot.worm | Non
X | DrAntispy | DrAntispy.exe | DrAntiSpy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | DRar Prosessor | winsystem.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
U | Draughts | Draughts.exe | Détecté par Malwarebytes comme PUP.Optional.Checkers. Le fichier se trouve dans %AppData%\Checkers\Draughts - voir ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | DrBoan | DrBoan.exe | dr.Boan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | DrCache | MSTDC.EXE | Détecté par Sophos comme Troj/Bdoor-JM | Non
X | DRCTROY.exe | DRCTROY.exe | Détecté par Dr.Web comme Trojan.DownLoader11.35911 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Dream | [chemin du fichier] | Détecté par Intel Security/McAfee comme W32/Autorun.bfr et par Malwarebytes comme Trojan.Agent | Non
X | dreams | server.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | DrefIW | SysDref.exe | Détecté par Sophos comme W32/Dref-D et par Malwarebytes comme Email.Worm | Non
X | DrefIW | SysDrefIWv2.exe | Détecté par Sophos comme W32/Dref-C et par Malwarebytes comme Email.Worm | Non
N | DrgToDsc | DrgToDsc.exe | Accès dans la SysBarre [image] à Roxio Drag-to-Disc - composant des séries d'outils pour CD/DVD Roxio Easy CD & DVD Creator et Easy Media Creator. "Faites facilement des 'glisser-déposer' de fichiers pour les graver sur un CD ou un DVD. Le formatage du disque et la gravure se produiront automatiquement". Non nécessaire pour que Roxio fonctionne correctement et disponible via le menu Démarrer | Oui
X | drin | [chemin du trojan] | Ajouté par le trojan SMALL.DPB! | Non
X | dr-info | dr-inforun.exe | Détecté par Intel Security/McAfee comme Downloader.a!tq et par Malwarebytes comme Rogue.DrInfo | Non
X | drip | drip.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Drive Info | driveinfo.exe | Détecté par Trend Micro comme WORM_SPYBOT.ALQ | Non
U | Drive Xpert | DriveXpert.exe | Utilitaire de gestion de disque dur inclus avec certaines cartes-mères ASUS. "Sans pilotes ou paramétrages du BIOS, le Drive Xpert exclusif d'ASUS est idéal pour tous ceux qui ont besoin de sécuriser les données sur leurs disques durs ou d'améliorer les performances du disque dur sans avoir à effectuer des configurations compliquées" | Non
X | DriveCleaner 2006 Free | UDC2006.exe | DriveCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | DriveCleaner Free | UDC.exe | DriveCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | DriveDefender | GDC.exe | DriveDefender, fallacieux logiciel de protection de la vie privée - pas conseillé. Un membre de la famille PCPrivacyTool | Non
U | DriveIcons | DriveIcon.exe | Drive Icons par Realtek - affiche une icône particulière selon le type de carte pour leurs contrôleurs de lecteur de carte | Non
X | DRIVEINIT | vxdscan16.exe | Détecté par Malwarebytes comme Backdoor.IRCBot | Non
U | DriveLED | OODLed.exe | O&O DriveLED - surveillance des disques durs et prévention des pannes | Non
X | DriveOne | Subst Z: C:\PrivateFolder | Détecté par Dr.Web comme Trojan.KillProc.30668 et par Malwarebytes comme Trojan.Agent.E | Non
X | Driver | driver.exe | Détecté par Malwarebytes comme Trojan.Agent.DRV. Le fichier se trouve dans %Windir% | Non
X | driver | driver.exe | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %Root%\web | Non
X | driver | driver.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cwb et par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %Windir%\Web | Non
X | driver | driver.exe | Détecté par Intel Security/McAfee comme Generic.dx!bh3e. Le fichier se trouve dans %Windir%\System | Non
X | driver | driver.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Driver | drivers update.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zh et par Malwarebytes comme Backdoor.Agent.DW | Non
X | Driver | gbot.exe | Ajouté par le trojan JUNTADOR.K! | Non
X | driver | lukk.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Ransom.AD | Non
X | Driver | Microsoft.exe | Détecté par Dr.Web comme Trojan.DownLoader8.18954 et par Malwarebytes comme Backdoor.Agent | Non
X | Driver | schost.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir% | Non
X | driver | Sound.exe | Détecté par Intel Security/McAfee comme RDN/Generic.hra et par Malwarebytes comme Backdoor.Agent.E | Non
X | Driver | win.exe | Détecté par Malwarebytes comme Backdoor.Agent.WNI. Le fichier se trouve dans %AppData%\Windows | Non
X | Driver | winload.exe | Détecté par Dr.Web comme Trojan.MulDrop4.6456 | Non
X | Driver Configuration | drvconfig.exe | Détecté par Intel Security/McAfee comme Generic BackDoor | Non
X | Driver Control Manager v1.0 | MCDT.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner.55617 et par Malwarebytes comme Trojan.Agent | Non
X | Driver Control Manager v3.2 | brdevet.exe | Détecté par Sophos comme W32/AutoRun-BHS et par Malwarebytes comme Trojan.Agent | Non
X | Driver Control Manager v4.6 | devetnae.exe | Détecté par Sophos comme W32/IRCBot-AGY et par Malwarebytes comme Trojan.Agent | Non
X | Driver Control Manager v5.1 | dvadescetr.exe | Détecté par Sophos comme Troj/Agent-OVL et par Malwarebytes comme Trojan.Agent | Non
X | Driver Control Manager v7.1 | cetrdeje.exe | Détecté par Sophos comme W32/AutoRun-BKK et par Malwarebytes comme Trojan.Agent | Non
X | Driver Control Manager v7.5 | cetrdeosa.exe | Détecté par Intel Security/McAfee comme Generic Malware.dg!ats et par Malwarebytes comme Trojan.Agent | Non
X | Driver Control Manager v7.7 | sesnaesttoo.exe | Détecté par Sophos comme W32/AutoInf-CU et par Malwarebytes comme Trojan.Agent | Non
X | Driver Control Manager v8.1 | sesdessetri.exe | Détecté par Sophos comme Troj/ZXC-Q et par Malwarebytes comme Trojan.Agent | Non
X | Driver Control Manager v8.2 | sesdessecetra.exe | Détecté par Intel Security/McAfee comme W32/Sality.gen.z et par Malwarebytes comme Trojan.Agent | Non
X | Driver For Microsoft Windows | msnmsgr.exe | Détecté par Kaspersky comme Trojan-Dropper.MSIL.Late.kk. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%\Driver For Windows | Non
X | Driver For Microsoft Windows | Windows live messenger.exe | Détecté par Kaspersky comme Trojan.Win32.Refroso.csge. Note - ce n'est pas le véritable Windows Live Messenger qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%\Driver For Windows | Non
X | Driver Host Windows | driver_host.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Windows | Non
X | Driver Load Manager | System.32 !!!! | Détecté par Malwarebytes comme Trojan.Agent.DLM. Le fichier se trouve dans %UserTemp%\SystemDrive - voir ici | Non
U | Driver Maximizer | DMTray.exe | Détecté par Malwarebytes comme PUP.Optional.DriverMaximizer. Le fichier se trouve dans %ProgramFiles%\Driver Maximizer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Driver Pro | Driverpro.exe | Détecté par Malwarebytes comme PUP.Optional.DriverPro. Le fichier se trouve dans %ProgramFiles%\DriverPro. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Driver sound | Driver sound.exe | Détecté par Dr.Web comme Trojan.Siggen3.43081 | Non
N | Driver Support | DriverSupport.exe | "Driver Support fournit un moyen novateur de diagnostiquer des problèmes sur votre PC, de résoudre ces problèmes par le biais d'une assistance et d'une technologie de concordance de pilotes, et d'optimiser les performances de votre PC" | Non
X | Driver Update Manager | micromgr.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Backdoor.Agent.E | Non
X | Driver Update Manager | VbZaHmY.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
U | Driver Updater | dupdater.exe | Carambis Driver Updater "est la façon la plus simple et la plus rapide de mettre à jour tous les pilotes sur votre PC. Le programme analyse tous les périphériques connectés, vérifie la base de données pour les pilotes mis à jour et les pilotes manquants, ainsi que les versions plus compatibles et plus stables des pilotes, qui conviennent individuellement à votre PC et à la configuration de vos périphériques." Détecté par Malwarebytes comme PUP.Optional.Carambis. Le fichier se trouve dans %ProgramFiles%\Carambis\Driver Updater. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | Driver Whiz | DriverWhiz.exe | Driver Whiz par 383 Media, Inc - "localise rapidement les pilotes les plus récents pour votre ordinateur via une interface conviviale et une base de données de plus de 20 millions de pilotes. Driver Whiz vous évite les tracas et vous fait gagner temps lors de la mise à jour de votre ordinateur" | Non
N | Driver Wizard | DWLauncher.exe | Outil de mise à jour de pilote Driver Wizard | Non
X | driver.exe | driver.exe | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | driver.exe | driver.exe | Détecté par Kaspersky comme Trojan.Win32.Pasta.nra et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | DRIVER_ | SPEED.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir% | Non
X | Driver32 | Scam32.exe | Détecté par Symantec comme W32.Sircam.Worm@mm | Non
X | Driverab | helz.exe | Ajouté par le ver RBOT-ABH! Note - le fichier est de type système, caché, en lecture seule | Non
X | DRIVERCACHEPATH | WinInfo.exe | Détecté par Intel Security/McAfee comme GenericTRA-BZ!E5A4EC0519C4 et par Malwarebytes comme Trojan.Agent.DCP. Le fichier se trouve dans %Temp%\~Df009 | Non
X | DriverCheck | svchost.exe | Détecté par Sophos comme Troj/Delf-KR et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\DriverLoad | Non
X | DriverConf | dvrconf.exe | Ajouté par le ver AGOBOT-IY! | Non
X | DriverDB | svcmdx32.exe | Ajouté par le trojan BERPI! | Non
X | driveres | temp.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Driveres | Non
X | DriverLoad | svchost.exe | Détecté par Sophos comme Troj/Delf-KR et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\DriverLoad | Non
U | DriverMagicLogon | dmschedule.exe | Composant de DriverMagic - "le moyen le plus facile de localiser des pilotes de périphériques" | Non
U | DriverMax | devices.exe | Composant de l'outil de mise à jour de pilotes DriverMax par Innovative Solutions | Non
U | DriverMax_RESTART | devices.exe | Composant de l'outil de mise à jour de pilotes DriverMax par Innovative Solutions | Non
X | DriverModule | csrnvrt.exe | Ajouté par le trojan IRCBOT.I! | Non
X | DriverPath | system32.exe | Détecté par Sophos comme Troj/Prorat-S et par Malwarebytes comme Trojan.IRCBot | Non
U | DriverPro | Driverpro.exe | Détecté par Malwarebytes comme PUP.Optional.DriverPro. Le fichier se trouve dans %ProgramFiles%\DriverPro. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Drivers | Adobe.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | Drivers | ieplorer.exe | Détecté par Intel Security/McAfee comme Generic.bfr | Non
X | drivers | Loader.exe | Détecté par Dr.Web comme Trojan.DownLoader9.53585 et par Malwarebytes comme Trojan.Agent.E | Non
X | Drivers | sql.exe | Détecté par Malwarebytes comme Trojan.Agent.DRV. Le fichier se trouve dans %UserTemp% | Non
X | drivers | sysdrv.exe | Détecté par Malwarebytes comme Worm.Agent.WSD. Le fichier se trouve dans %Root%\sysdrivers - voir ici | Non
X | Drivers for Internet Explorer | accesweb.exe | Ajouté par le trojan STARTPAGE.FW! | Non
X | Drivers Update | WS32.exe | Détecté par Dr.Web comme Trojan.DownLoader4.50842 et par Malwarebytes comme Trojan.Agent | Non
X | drivers.desc | Netframework.exe | Détecté par Intel Security/McAfee comme Ransom et par Malwarebytes comme Backdoor.Agent.IMN | Non
X | drivers.exe | drivers.exe | Détecté par Malwarebytes comme Trojan.Injector. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | drivers32.exe | drivers32.exe | Détecté par Malwarebytes comme RiskWare.RemoteAdmin.DR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | DriverScan | videodriverm.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\VideoDrivers - voir ici | Non
N | DriverScanner | launcher.exe | Lanceur pour l'utilitaire de mise à jour de pilotes DriverScanner par Uniblue Systems Limited - qui "analyse votre ordinateur et vous donne la liste des pilotes devant être mis à jour". Les pilotes ne sont pas mis à jour de façon régulière, donc lancez-le manuellement de temps en temps | Oui
X | DriverSim.exe | DriverSim.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Banker | Non
X | DRIVERSS | nvidia.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %AppData%\drivers | Non
X | DriversUpdate | Loader.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!hu et par Malwarebytes comme Trojan.Agent.MNR | Non
X | DriversUpdate | vDriversUpdate.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\DriversUpdate | Non
X | driversxxx.exe | driversxxx.exe | Détecté par Malwarebytes comme Spyware.SpyEyes. Le fichier se trouve dans %Root%\driversxxx.exe - voir ici | Non
X | DriverUpdate | DriverUdate.exe | Détecté par Dr.Web comme Trojan.DownLoader6.54975 et par Malwarebytes comme Trojan.PWS.Agent.AI | Non
U | DriverUpdate | DriverUpdate.exe | DriverUpdate par SlimWare Utilities - "utilise une technologie de cloud nuage primée pour mettre à jour facilement plusieurs pilotes de PC simultanément et dans le bon ordre". Détecté par Malwarebytes comme PUP.Optional.DriverUpdate. Le fichier se trouve dans %ProgramFiles%\DriverUpdate. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | DriverUSB | DriverUSB.cpl | Détecté par Malwarebytes comme Trojan.Banker. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData% | Non
X | driverwinx.exe | driverwinx.exe | Détecté par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\driverwinx.exe | Non
X | Drives 32 Bits | drives32.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.cney. Le fichier se trouve dans %Windir% | Non
X | Drives swap | AV1i.exe | Anti-Virus Number-1, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
N | DRIVES~1 | DRIVES~1.EXE | Utilitaire inclus dans certaines suites multimédia numériques Nero (brûlement, création de CD/DVD, etc) qui permet à l'utilisateur de définir manuellement à la volée la vitesse de lecture et le temps avant ralentissement d'un lecteur optique de CD/DVD - par exemple pour éviter les erreurs de lecture dues à de fines rayures à la surface du disque et pour réduire le bruit sur des lecteurs à grande vitesse | Oui
N | DriveSelect | driveselect.exe | DVD X Copy Xpress par 321 Studios. Crée un popup au démarrage de Windows qui demande de sélectionner le lecteur de DVD | Non
U | DriveSitter | DriveSitter.exe | "DriveSitter est un outil de diagnostic et de surveillance en arrière-plan des disques durs. Basé sur la technologie reconnue S.M.A.R.T. (Self-Monitoring Analysis and Reporting Technology), il détecte en toute fiabilité et prévoit jusqu'à 70% de tous les plantages de disque dur avant qu'ils se produisent!" | Non
N | DriveSpeed Application | DRIVES~1.EXE | Utilitaire inclus dans certaines suites multimédia numériques Nero (brûlement, création de CD/DVD, etc) qui permet à l'utilisateur de définir manuellement à la volée la vitesse de lecture et le temps avant ralentissement d'un lecteur optique de CD/DVD - par exemple pour éviter les erreurs de lecture dues à de fines rayures à la surface du disque et pour réduire le bruit sur des lecteurs à grande vitesse | Oui
X | DRIVESYS | winacces.exe | Ajouté par le ver AUTORUN.DKI! | Non
X | DRIVESYS1 | windo.exe | Ajouté par le ver AUTORUN.DKI! | Non
X | DriveSystem | maxpaynowti1.exe | Détecté par Trend Micro comme TROJ_TIBS.AZT et par Malwarebytes comme Trojan.Agent | Non
X | drivevideo | spoolsv.exe | Détecté par Dr.Web comme Trojan.Siggen6.27848 et par Malwarebytes comme Trojan.Banker. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
U | drkly16j | rundll32.exe drkly16j.dll,ServiceCheck | Logiciel de contrôle parental KidsWatch Time Control | Non
X | drm | drm.exe | Détecté par Kaspersky comme Trojan.Win32.Swisyn.bpqf et par Malwarebytes comme Trojan.VBInject | Non
X | DRM Upgrade | drmupgd.exe | Détecté par Microsoft comme Worm:Win32/Slenfbot.TI | Non
U | dRMON SmartAgent | SmartAgt.exe | Composant du groupe de programmes de surveillance réseau pour cartes 3Com NIC. Voir ici pour plus d'infos | Non
X | drmsrv32 | stmhosts.exe | Détecté par ThreatTrack Security comme Trojan.Agent.AGWU. Le fichier se trouve dans %UserTemp% | Non
X | drmu | W95Mm.exe | Pirate de page de démarrage qui installe une barre d'outils: http://tdko.com/. Lop.com déguisé | Non
X | Drmupgds | Drmupgds.exe | Logiciel publicitaire adware Maxfiles | Non
X | drn | drn.exe | Détecté par Sophos comme Troj/Agent-ABKZ | Non
X | drocher | d.exe | Numéroteur Dialer vers des sites pornographiques | Non
X | Dropbox | Dropbox.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas le véritable fichier Dropbox qui a le même nom et se trouve par défaut dans %AppData%\Dropbox\bin. Celui-ci se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\fox (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\fox (XP) | Non
N | Dropbox | Dropbox.exe | Accès dans la SysBarre [image] au service de stockage en ligne Dropbox qui fournit gratuitement 2GB d'espace pour que vous puissiez stocker, synchroniser et partager des fichiers | Oui
X | Dropbox | Dropbox.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ta et par Malwarebytes comme Trojan.MSIL. Note - ce n'est pas le véritable fichier Dropbox qui a le même nom et se trouve normalement dans %AppData%\Dropbox\bin. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Dropbox | Server.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ta et par Malwarebytes comme Backdoor.Agent.SVR. Note - ce n'est pas un véritable élément Dropbox | Non
X | Dropbox | svhost.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%\Microsoft | Non
U | Dropbox Update | DropboxUpdate.exe | Met à jour automatiquement le service de stockage en ligne Dropbox vers la dernière version - voir ici. Le fichier se trouve dans %LocalAppData%\Dropbox\Update | Non
U | DropinSavings-repairJob | wscript.exe [chemin] repair.js DropinSavings-repairJob | Composant de l'extension add-on de navigateur DropinSavings. Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\DropinSavings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | dropped.exe | dropped.exe | Détecté par Dr.Web comme Trojan.DownLoader6.39742 et par Malwarebytes comme Backdoor.Botnet. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | DropRum.exe | DropRum.exe | Détecté par Malwarebytes comme Trojan.Agent.FXD. Le fichier se trouve dans %LocalAppData%\FFoxDost | Non
X | DropSpam Lifestyle | dslifestyle.exe | Détecté par Intel Security/McAfee comme Adware-DropSpam | Non
X | DrPcFree | DrPFUpdate.exe | Détecté par Dr.Web comme Trojan.DownLoader5.24152 | Non
X | DrProtection | DrProtection.exe | DrProtection, fallacieux logiciel de sécurité - pas conseillé | Non
U | DRPU Pc Data manager | apcdm.exe | Programme de surveillance DRPU PC Data Manager. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | Drsktop | Photo49.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.14589 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Drsktop.exe | Drsktop.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.14589 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | drv | driver.exe | Détecté par Microsoft comme Worm:Win32/Autorun.ZZ et par Malwarebytes comme Trojan.Agent | Non
X | drv_st_key | hidn.exe | Détecté par Symantec comme W32.Beagle.FF@mm et par Malwarebytes comme Worm.Bagle | Non
X | drvddll.exe | drvddll.exe | Ajouté par le ver BEAGLE.AP! | Non
X | Drvddll_exe | drvddll.exe | Ajouté par le ver BEAGLE.X! | Non
X | drverset | windrv.exe | Détecté par Sophos comme W32/Autorun-CCY et par Malwarebytes comme Worm.AutoRun.E | Non
U | DrvIcon | DrvIcon.exe | Vista Drive Icon par artArmin "modifie les icônes de lecteurs affichées dans le 'Poste de travail' Windows, pour leur donner un aspect similaire à celles de Vista, en affichant la place libre sur le lecteur sous la forme d'une barre horizontale en couleur" | Non
X | DrvIFxAPI | DrvIFxAPI.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.IRCBot.E | Non
? | DrvListnr | DrvListnr.exe | En relation avec une carte son intégrée Analog Devices SoundMAX. Que fait-il et est-il nécessaire? | Non
U | drvlsnr | drvlsnr.exe | En relation avec un contrôleur audio numérique intégré Compaq/ADI SoundMAX. Peut résoudre un problème si votre son se coupe de manière inattendue | Non
U | DrvMon.exe | DrvMon.exe | Logiciel de surveillance pour lecteur Alcor | Non
X | drvnetw | drvnetw.exe | Détecté par Sophos comme Troj/Brogger-B | Non
X | DRVPREP | monsrvc.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor.bfr!d et par Malwarebytes comme Backdoor.Agent.E | Non
X | drvr32h | drvr32h.exe | Ajouté par un virus, un ver ou un trojan non identifié! | Non
X | drvrmanager | drvrquery32.exe | Détecté par Symantec comme BAT.Boohoo.Worm | Non
X | DrvStart | HPMedia.exe | Détecté par Sophos comme Troj/Bancban-QE et par Malwarebytes comme Trojan.Agent | Non
X | drvsys.exe | drvsys.exe | Ajouté par le ver BEAGLE.W! | Non
X | drvsyskit | hidr.exe | Détecté par F-Secure comme Email-Worm:W32/Bagle.HR et par Malwarebytes comme Worm.Bagle | Non
X | drvsyskit | hldrrr.exe | Détecté par Trend Micro comme TROJ_BAGLE.QU et par Malwarebytes comme Worm.Bagle | Non
X | drvsyskit | winupgro.exe | Détecté par Sophos comme Troj/Agent-JQG et par Malwarebytes comme Worm.Bagle | Non
X | drvupd | rundll32 ..drvupd.inf | Pirate - le fichier drvupd.inf installe un piratage vers "searchforge.com" | Non
X | drwasmui | sppc.exe | Détecté par Sophos comme Troj/Agent-AKJF et par Malwarebytes comme Trojan.Agent.FNTGen | Non
X | DrWatson | cleanmgr.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!uq et par Malwarebytes comme Backdoor.Agent.E | Non
X | DrWatson | drwatson_32.exe | Détecté par Sophos comme Troj/Lohav-S | Non
X | DrWatson32bit | image.exe | Détecté par Dr.Web comme Trojan.DownLoader11.10503 et par Malwarebytes comme Trojan.Downloader.E | Non
X | DrWeb Antivirus | DRWEBAV.EXE | Ajouté par un ver ou un trojan non identifié! | Non
Y | Drwebscheduler | Drwebscd.exe | En relation avec l'antivirus Dr. Web - planificateur qui vous permet de gérer un lancement automatique d'applications, en particulier le balayage antivirus ou le sous-système de mise à jour | Non
N | DrWindows | DrWindows.exe | Dr.Windows est "un programme inoffensif de blague/plaisanterie/farce qui affichera régulièrement des messages d'erreur drôles aux utilisateurs peu méfiants" | Non
X | drwtdump | sppc.exe | Détecté par Malwarebytes comme Trojan.Agent.FNTGen. Le fichier se trouve dans %AppData%\SoftwareProtectionPlatform - voir ici | Non
X | DRWTSN | iexplorr.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ym et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | drwtsn16.exe | drwtsn16.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.DR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | DRWTSN32 | iexplorr.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ym et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | ds | ds.exe | Ajouté par le trojan SPYMON! | Non
U | DS Clock | dsclock.exe | Horloge numérique de Bureau avec synchronisation sur des serveurs de temps - voir ici | Non
X | dS35DLL | ffqca.exe | Détecté par Sophos comme W32/Sdbot-KV | Non
X | ds432 | expor.exe | Détecté par Dr.Web comme Trojan.Siggen5.33857 et par Malwarebytes comme Backdoor.Agent.E | Non
X | dsa | dsa.exe | Pirate de page de démarrage - redirige vers downseek.com | Non
X | DSAcass | cacasp.exe | Ajouté par le ver SDBOT.AEL! | Non
X | DSAD | css.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %ProgramFiles%\system | Non
X | DSADFDF | darki.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!d et par Malwarebytes comme Backdoor.Agent.DC | Non
X | dsadlsa14 | dsakfsak14.exe | Détecté par Sophos comme Troj/OnLineG-P | Non
X | dsaltr | ultra32.exe | Détecté par Sophos comme Mal/Inject-CY | Non
X | DSB | DSB.exe | Logiciel publicitaire adware EnergyPlugin | Non
X | dsbua.exe | dsbua.exe | Détecté par Dr.Web comme Trojan.Disabler.84 et par Malwarebytes comme Trojan.Agent. L'emplacement du fichier varie | Non
X | dsc | dsc.exe | Détecté par Sophos comme Troj/Agent-SYC | Non
X | DSC drv | dschost.exe | Détecté par Intel Security/McAfee comme W32/IRCbot.gen.ab et par Malwarebytes comme Backdoor.Bot | Non
X | dsc[chiffres].exe | dsc[chiffres].exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici | Non
U | dscactivate | dsca.exe | Dell Support Agent offre des fonctions supplémentaires de support et de mise à jour pour votre ordinateur de bureau ou votre portable Dell | Non
X | Dsclip | wiagoogle.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\[8 caractères] | Non
X | dsd | zz.exe | Détecté par Sophos comme W32/Rbot-FOX | Non
X | Dsdcmsoon | rundll32.exe [chemin] Dsdcmsoon.dll,Setting | Détecté par Malwarebytes comme Trojan.Agent.DSD. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "Dsdcmsoon.dll" se trouve dans %AppData%\Programs - voir ici | Non
X | dseg | rundll32.exe [chemin] [nom-de-fichier].dll,IsXMLNS | Détecté par Malwarebytes comme Adware.KorAd. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier se trouve dans %UserTemp%\[aléatoire] | Non
N | DSentry | DSentry.exe | Anti-spyware par Dell. Il semble que après que Dell ait découvert que certaines applications installées depuis des DVD renvoient des informations sur ce que les clients sont en train de regarder, ils ont décidé de mettre en œuvre un service anti-spyware. Lancez-le manuellement avant le démarrage de l'installation | Non
X | dsfghjgj | keepSafe.exe | Détecté par Trend Micro comme TROJ_KILLAV.KAX et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable KeepSafe par Stardock Corporation qui a le même nom-de-fichier et qui se trouve normalement dans un sous-dossier %ProgramFiles%\Stardock. Celui-ci se trouve dans %System% | Non
X | dsfgsdf-67897869 | [aléatoire].exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %AppData% | Non
X | DSFGWR | kiuht.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root%\fsefds | Non
X | dsfsdf | [chemin du fichier] | Détecté par Dr.Web comme Trojan.Packed.25748 et par Malwarebytes comme Trojan.Agent.E | Non
X | dsgb | asg.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
X | dsgb | dbw.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | dsgb | lcsass.exe | Détecté par Kaspersky comme Backdoor.Win32.Agent.tgz et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | dsgb | svc.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | DSHVBJVBER | svchos.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!qp et par Malwarebytes comme Backdoor.Agent.E | Non
X | Dsi | dp-******.exe | Ajouté par un logiciel publicitaire adware non identifié où ****** sont des caractères aléatoires | Non
X | Dsi | dp-him.exe | Détecté par Sophos comme Troj/Multidr-AH | Non
X | dskchk | notepad.exe | Détecté par Malwarebytes comme Worm.AutoRun.Gen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Default Folder | Non
X | Dskcompat | Dskcompat.exe | Détecté par Symantec comme Trojan.Gema | Non
X | DSKEY | [chemin du trojan] | Ajouté par le trojan STARTER-G! | Non
U | DSKEY | DsKey.exe | Composant de PC PhoneHome - "envoie secrètement un message invisible en courrier électronique email à l'adresse de votre choix contenant l'emplacement physique de votre ordinateur à chaque fois que vous avez une connexion Internet". Logiciel de sécurité par Brigadoon Security Group pour suivre à la trace les ordinateurs perdus/volés | Non
N | DSL Connection Manager | ProDsl.exe | Accès dans la SysBarre [image] au gestionnaire de connexion pour modems ADSL Intel - comme le ProDSL 3200 et le ProDSL 2100. Vous permet de surveiller plusieurs paramètres de votre connexion ADSL et de votre modem | Non
N | DSL Monitor | spdstrm.exe | Vient avec des modems DSL Efficient Networks. Une petite icône clignotante rouge/verte/jaune dans la SysBarre | Non
X | DSL Service | dslsv.exe | Détecté par Malwarebytes comme Trojan.Agent.BOT. Le fichier se trouve dans %ProgramFiles%\DSL Service | Non
Y | DSLAGENTEXE | DSLagent.exe | Utilisé en liaison avec des modems ADSL connectés par USB par Eicon Networks (aujourd'hui Dialogic). Nécessaire pour une connexion ADSL permanente | Non
Y | DSLMON | DSLMON.exe | En relation avec un modem DSL basé sur Sagem - apparemment nécessaire pour détecter le modem | Non
U | DSLSTATEXE | dslstat.exe | État de la connexion dans la SysBarre [image] pour modems ADSL de Eicon Networks (utilisés par BT Broadband par exemple) | Non
X | DsmSer | dsm.exe | Ajouté par le ver SERFLOG.B! | Non
X | DsmSer | msmpatch.exe | Ajouté par le ver SERFLOG.B! | Non
X | DsmSer | svosm.exe | Ajouté par le ver SERFLOG.B! | Non
X | DsmSer | sysup.exe | Ajouté par le ver SERFLOG.B! | Non
X | dsmsys | dsmsys.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
Y | DSndUp | DSndUp.exe | Utilitaire qui ne tourne qu'une seule fois après l'installation des pilotes pour cartes son intégrées Analog Devices SoundMax. Sa fonction exacte reste inconnue actuellement, mais d'après le nom de fichier il est probablement utilisé pour configurer les paramètres du haut-parleur par défaut ou générique pour le système sur lequel il est utilisé | Oui
Y | DSNet Web Accelerator | dsnetwagui.exe | Interface utilisateur personnalisée DSNet Web Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
X | dso32 | dsoqq.exe | Détecté par Sophos comme W32/Taterf-AO et par Malwarebytes comme Worm.Magania | Non
X | DsplObjects | windspl.exe | Ajouté par le ver BEAGLE.DN! | Non
X | DSS | [nom-de-fichier du trojan] | Détecté par Sophos comme Troj/DSSDoor-C | Non
X | DSS | dssagent.exe | Rappel d'enregistrement pour applications et jeux par Mattel Interactive (Broderbund). Espiogiciel spyware car il envoie des courriers électroniques emails cryptés au sujet du système aux créateurs du programme. C'est aussi un dévoreur de ressources. Voir ici pour plus d'infos | Non
X | DSS | winoscnfg.exe | Utilitaire de piratage HTTPBruteForcer qui utilise une attaque par force brute brute force attack via HTTP pour accéder à des pages web ou des formulaires HTML qui nécessitent un nom d'utilisateur ou un mot de passe | Non
U | DSScheduler | Scheduler.exe | Planificateur pour Dynamic Submission par Apex Pacific - "Logiciel de promotion de site web et de commercialisation sur Internet qui vous permet d'effectuer automatiquement soumission aux moteurs de recherche, soumission de site web, et optimisation pour les moteurs de recherche (SEO) search engine optimization " | Non
X | dssds | mda.exe | Détecté par Malwarebytes comme Trojan.Agent.DF. Le fichier se trouve dans %ProgramFiles%\IDM | Non
X | DsSearchBarOS | DsSearchBar.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\Downs\DsSearchBar | Non
X | DSService | dmrss.exe | Détecté par Sophos comme W32/Agobot-XX | Non
? | DSSSGENS | dssagens.exe | Le fichier se trouve dans %Windir%\Bbstore\dss. Que fait-il et est-il nécessaire? | Non
X | dstiosys | plsitctl.exe | Détecté par Sophos comme Troj/Mailbot-BX | Non
X | DSystemDriver | windrv.exe | Détecté par Trend Micro comme TROJ_DELF.WG | Non
U | DT 11Mbps WLAN PC Card Station | DTCARDMonitor.exe | Contrôleur de connexion LAN sans fil basée sur carte PC 11Mbps - peut-être de Deutsche Telekom | Non
U | DT 11Mbps WLAN USB Station | DTUSBMonitor.exe | Contrôleur de connexion LAN sans fil basée sur clé USB 11Mbps - peut-être de Deutsche Telekom | Non
U | DT HPW | DTHtml.exe | HP My Display par HP. Version sous marque HP de Display Tune par Portrait Displays, Inc. - qui "est l'utilitaire parfait pour établir initialement puis ajuster vos paramètres d'affichage afin d'atteindre une performance optimale. Tous les réglages se font via une simple interface graphique" | Non
U | DT Task | DTHtml.exe | Display Tune par Portrait Displays, Inc. - qui "est l'utilitaire parfait pour établir initialement puis ajuster vos paramètres d'affichage afin d'atteindre une performance optimale. Tous les réglages se font via une simple interface graphique" Également vendu sous licence et renommé par des fabricants comme Gateway (EzTune), HP (HP My Display), Hyundai ImageQuest (ImageTune), LG (forteManager) et ViewSonic (PerfectSuite™ Plus) | Non
X | DT###.exe | DT###.exe | Détecté par Malwarebytes comme Trojan.MSIL - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | DTAgent | DTAgent.exe | Accès dans la SysBarre [image] à DAEMON Tools Pro par DT Soft Ltd - utilisé pour créer une image d'un disque CD/DVD/Blu-ray et monter le fichier-image (.iso, .bin, etc) ainsi créé dans un lecteur CD/DVD/Blu-ray virtuel. Le disque d'origine peut être rangé en lieu sûr et les temps de chargement sont réduits de façon significative car le lecteur virtuel est bien plus rapide. Nécessaire si vous utilisez la fonction "automount" pour recharger les images en cas de redémarrage | Oui
N | DTlite | DTlite.exe | Daemon Tools Lite - utilisé pour créer une image d'un disque CD/DVD/Blu-ray et monter le fichier-image (.iso, .bin, etc) ainsi créé dans un lecteur CD/DVD/Blu-ray virtuel. Le disque d'origine peut être rangé en lieu sûr et les temps de chargement sont réduits de façon significative car le lecteur virtuel est bien plus rapide. Nécessaire si vous utilisez la fonction "automount" pour recharger les images en cas de redémarrage. Cette version est gratuite pour un usage personnel et a une liste limitée de fonctionnalités | Oui
X | DTRSFRNFYM | dpserialo.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
N | DU Meter | DUMeter.exe | DU Meter par Hagel Technologies - qui "est un contrôleur d'utilisation d'Internet pour votre ordinateur. Il affiche des graphiques en temps réel, il peut créer des rapports, et générer des alertes basées sur vos téléchargements et transferts" | Non
U | DualCoreCenter | StartUpDualCoreCenter.exe | Centre de contrôle unique pour surcadencer overclock à la fois la carte graphique et le CPU, mais pour que le programme offre la totalité de ses fonctions vous devez avoir une carte-mère MSI avec une puce CoreCell | Non
X | DualMatching | dm.exe | Détecté par Symantec comme Trojan.ADH et par Malwarebytes comme Adware.AdKong. Le fichier se trouve dans %ProgramFiles%\dm | Non
X | DualVaccine | DualVaccine.exe | DualVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
? | Duane Reade Insert Detect | InsDetect.exe | Composant de Duane Read Picture Suite & Digital Image Pack. Détecte quand un appareil photo est branché dans un port USB ou quand une carte mémoire contenant des photos est insérée? | Non
X | duaneez | duaneez.exe | Détecté par Sophos comme Mal/VBNam-A et par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
X | DuArTaBy | DuArTaBy.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %LocalAppData% | Non
X | duchuvaxrr | tempfile.exe | Détecté par Intel Security/McAfee comme Generic Dropper!dwg | Non
X | duck | duck.exe | Détecté par Sophos comme W32/Agobot-AVG | Non
U | DUControl | DUControl.exe | DirectUpdate - mise à jour des DNS dynamique | Non
X | ducupdate | duc.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xb et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | dudbymcylhyf | dudbymcylhyf.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dk et par Malwarebytes comme Trojan.Agent.US | Non
X | dudjeznormul | dudjeznormul.exe | Détecté par Intel Security/McAfee comme Generic.tfr et par Malwarebytes comme Trojan.Agent.US | Non
X | duecuf | duecuf.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
X | duedue | duedue.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | dugokgeaqipe | dugokgeaqipe.exe | Détecté par Intel Security/McAfee comme BackDoor-FAYA!A3AB6522F025 et par Malwarebytes comme Trojan.Agent.US | Non
X | dujizgaqbeap | dujizgaqbeap.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
N | Dulux WeatherShield WeatherDesk | weather.exe | WeatherDesk de Dulux WeatherShield - dernières informations sur la météo australienne | Non
X | Dumeter Services | dumeter.exe | Détecté par Sophos comme W32/Sdbot-AEQ. Note - ce n'est pas le véritable contrôleur d'utilisation d'Internet DU Meter qui a le même nom et se trouve par défaut dans %ProgramFiles%\DU Meter. Celui-ci se trouve dans %System% | Non
X | Dump | Dump.exe | Ajouté par le ver ZIMUSE! | Non
X | dumprep | dump.exe | Ajouté par le ver CODOX-A! | Non
X | dumprep | dump-k.exe | Détecté par Sophos comme Troj/Buzus-U | Non
X | dumprep | spoolc.exe | Détecté par Kaspersky comme une variante du trojan AGENT.CXF! | Non
N | dumprep 0 -k | dumprep 0 -k | Utilisé en liaison avec des vidages mémoire - vous pouvez les désactiver - en faisant un clic droit sur Poste de travail, en choisissant Propriétés puis l'onglet Avancé. Cliquez sur le bouton Paramètres dans 'Démarrage et récupération'. Dans le cadre du bas - sous 'Écriture des informations de débogage' - cliquez sur la flèche vers le bas puis choisissez 'aucun' - OK pour valider | Non
N | dumprep 0 -u | dumprep 0 -u | Utilisé en liaison avec des vidages mémoire - vous pouvez les désactiver - en faisant un clic droit sur Poste de travail, en choisissant Propriétés puis l'onglet Avancé. Cliquez sur le bouton Paramètres dans 'Démarrage et récupération'. Dans le cadre du bas - sous 'Écriture des informations de débogage' - cliquez sur la flèche vers le bas puis choisissez 'aucun' - OK pour valider | Non
X | dumpreps | dumpreps.exe | Détecté par Dr.Web comme Trojan.DownLoader9.6879 et par Malwarebytes comme Trojan.Downloader.E | Non
X | DUN_SERVICES3 | dun3.exe | Ajouté par le trojan SOKIRON! | Non
X | dunesuxdybjo | dunesuxdybjo.exe | Détecté par Intel Security/McAfee comme Cutwail-FBYD!DBAA76C1ED19 et par Malwarebytes comme Backdoor.Pushdo | Non
X | dunniscezugx | dunniscezugx.exe | Détecté par Intel Security/McAfee comme Downloader.a!dc3 et par Malwarebytes comme Trojan.Agent.US | Non
X | DunnoMan | idk.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC | Non
X | duseript | bitsthlp.exe | Détecté par Malwarebytes comme Trojan.Spy.Ursnif. Le fichier se trouve dans %UserTemp% | Non
U | DustApps | rundll32.exe [chemin] updater.dll | Détecté par Malwarebytes comme PUP.Optional.DustApps. Note - cet élément utilise le véritable fichier rundll32.exe qui se trouve dans %Windir%\SysWOW64 (au lieu de celui situé dans %System%) pour charger le fichier "updater.dll" qui se trouve dans %LocalAppData%\DustApps. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | dutoauto | wincheckfe.exe | Détecté par Malwarebytes comme PUP.Optional.MultiPlug.PrxySvrRST. Le fichier se trouve dans %Root%\a. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | duuil | duuil.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | Duweculey | yujixit.exe | Détecté par Trend Micro comme WORM_SDBOT.BRP | Non
X | Duwee wong Cerbon | Cirebons.exe | Ajouté par le ver BHARAT.A! | Non
X | duxurlarfakk | duxurlarfakk.exe | Détecté par Intel Security/McAfee comme Downloader.gen.a et par Malwarebytes comme Trojan.Agent.US | Non
X | duypvbfn | wimympcxsik.exe | Ajouté par le trojan FAKEAV-DFP! | Non
U | DV | DV.exe | Détecté par Malwarebytes comme PUP.Optional.OnePCOptimizer. Le fichier se trouve dans %CommonAppData%\DataFile. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | DV0ZSXBUMW1Q.exe | DV0ZSXBUMW1Q.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile% | Non
X | DVAScvssdfa | AsSDdwd.exe | Détecté par Total Defense comme Win32.Lioten.IP. Le fichier se trouve dans %System% | Non
? | DVD Check | DVDCheck.exe | En relation avec un ancien programme Intervideo (aujourd'hui Corel). Que fait-il et est-il nécessaire au démarrage? | Non
U | DVD Device Lock for Win95/98/Me/2k/XP | DDLAgent.exe | Charge DVD Device Lock - qui "peut être utilisé pour restreindre l'accès en lecture ou écriture aux périphériques de stockage amovibles comme CD, DVD, disquette, mémoire flash, et clé USB. Vous pouvez aussi restreindre l'accès à des partitions des lecteurs de disque dur". S'il est désactivé, les lecteurs cachés et verrouillés conservent leur statut d'origine, et l'utilisateur ne pourra modifier leur statut que via l'interface utilisateur principale | Oui
N | DVD Region Killer | RegKillTray.exe | Utilitaire DVD Region Killer par Elaborate Bytes, aujourd'hui abandonné, qui vous permet de lire sur votre PC des DVDs créés pour d'autres régions, sans vous soucier de devoir changer de région | Oui
X | DVD Upgrade | dvdupgd.exe | Ajouté par une variante de W32.IRCBot | Non
N | DVD@ccess | DVDAccess.exe | Composant de DVD Studio Pro par Apple Inc. - "La fonction DVD@CCESS vous permet d'ajouter une interactivité supplémentaire à votre titre DVD quand il est lu sur un ordinateur" | Non
U | DVD43 | DVD43.exe | DVD43 est un petit outil qui supprime la protection CSS anti-copie trouvée sur des films DVD | Non
N | dvd43 | DVD43_Tray.exe | DVD43 est un petit outil qui annule la protection CSS anti-copie trouvée sur des films sur DVD | Non
X | dvd98 | windvd98.exe | Ajouté par le ver CULT.P! | Non
? | DVDAgent | DVDAgent.exe | Trouvé sur la gamme d'ordinateurs de bureau et de portables HP Touchsmart. Que fait-il et est-il nécessaire? | Non
U | DVDBitSet | DVDBitSet.exe | DVD+RW Drive/Disc Compatibility Setting Réglage de compatibilité pour lecteur/disque DVD+RW . Installé avec les lecteurs HP de DVD+RW pour augmenter la compatibilité avec les lecteurs existants. Vous pouvez aussi instaurer un mode d'écriture DVD+RW du lecteur par défaut qui est toujours utilisé | Non
? | DVDCheck | DVDCheck.exe | En relation avec un ancien programme Intervideo (aujourd'hui Corel). Que fait-il et est-il nécessaire au démarrage? | Non
X | Dvdcompat | Dvdcompat.exe | Détecté par Symantec comme Trojan.Gema | Non
X | DVDFab | DVDFab.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2e et par Malwarebytes comme Backdoor.Agent.DCE | Non
N | DVDFab Passkey | DVDFabPasskey.exe | "DVDFab Passkey par Fengtao Software Inc. - "est un grand décrypteur DVD/Blu-ray qui est assez puissant pour enlever presque toutes les protections connues contre la copie de DVD/Blu-ray, décrypter tout disque protégé DVD/Blu-ray et vous permettre de les regarder librement avec un autre logiciel et d'éditer le contenu du film si vous voulez" | Non
N | DVDLauncher | DVDLauncher.exe | Composant de Power Cinema par Cyberlink - vous permet de lire des DVDs dès l'insertion | Non
X | DVDMP3MakerPlay | DVDMP3MakerPlay.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.MPB | Non
X | DVDMP5MakerPlay | DVDMP5MakerPlay.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.MPB | Non
X | DvdPlayer | DvdPlayer.exe | Détecté par Dr.Web comme Trojan.KillProc.23363 | Non
N | DVDSentry | DSentry.exe | Anti-spyware par Dell. Il semble que après que Dell ait découvert que certaines applications installées depuis des DVD renvoient des informations sur ce que les clients sont en train de regarder, ils ont décidé de mettre en œuvre un service anti-spyware. Lancez-le manuellement avant le démarrage de l'installation | Non
N | DVDTray | DVDTray.exe | Icône CD/DVD HP dans la SysBarre [image] installée avec le logiciel du graveur de DVD. Vérifie périodiquement s'il y a un nouveau firmware pour le lecteur | Non
X | dvduices | sppc.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!bbw et par Malwarebytes comme Trojan.Agent.FNTGen | Non
N | DVDUpgrade | DVDUpgrd.exe | Programme Microsoft pour mettre à jour votre programme décodeur de DVD - voir ici | Non
N | DVDXGhost | DVDGhost.EXE | DVD Ghost - "utilitaire pour retirer les restrictions de vos logiciels de lecture DVD et de vos logiciels de copie/sauvegarde de DVD, et pour copier/sauvegarder vos DVDs sur disque dur" | Non
U | DVDXGhost | DVDXGhost.EXE | DVD X Ghost - "utilitaire pour enlever les protections de zones sur les logiciels DVD, les logiciels de copie/sauvegarde DVD vers disque dur" | Non
U | dvHighMem | cfgmng32.exe | Logiciel de contrôle parental PureSight PC par Puresight Technologies Ltd - "offre une protection multi-couches contre la cyberintimidation pour votre famille, et bloque les contenus web choquants". Utilisé également par CA pour leurs utilitaires CA Parental Controls 2008 et 2009 (à la fois autonomes et dans les suites) | Oui
Y | dvpapi9x | DVPAPI9X.exe | Composant de Command AntiVirus pour Windows 9x/Me par Command Software Systems, Inc (qui est devenu Authentium, puis Commtouch et est aujourd'hui Cyren) | Non
Y | DvpInitExe | Dvpinit.exe | Composant de Command AntiVirus pour Windows 9x/Me par Command Software Systems, Inc (qui est devenu Authentium, puis Commtouch et est aujourd'hui Cyren) | Non
Y | Dvprpt | Dvprpt.exe | Composant de Commtouch Command Antivirus (autrefois par Authentium, aujourd'hui par Cyren) | Non
X | Dvraudio | dvraudio.exe | Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema | Non
X | Dvrvideo | dvrvideo.exe | Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema | Non
X | dvsfss | fbsfsdrs.exe | Détecté par Sophos comme W32/Sdbot-QA | Non
U | DVSync | dvsync.exe | DVSync est le programme qui vous permet de synchroniser vos données de PDA daVinci avec votre gestionnaire d'informations personnelles sur le PC | Non
X | DvVideo32 | dvvid32.exe | Ajouté par le trojan TINY.FD! | Non
X | Dvx | wsxsvc.exe | Détecté par Intel Security/McAfee comme Adware-PromulGate | Non
X | DVXYPP.EXE | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles% | Non
X | dw | dw.exe | Logiciel publicitaire adware DownloadWare | Non
X | DW_Start | rwwnw64d.exe | Variante du logiciel publicitaire adware ZenoSearch | Non
X | dw1 | regsvr32 /s [NomUtilisateur].jpg | Détecté par Malwarebytes comme Trojan.Banker. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "[NomUtilisateur].jpg" se trouve dans %AppData% | Non
N | DW4 | DesktopWeather.exe | Desktop Weather 4 par The Weather Channel - fournit la température actuelle, les conditions météo, les alertes, etc | Non
N | DW6 | DesktopWeather.exe | Desktop Weather 6 par The Weather Channel - fournit la température actuelle, les conditions météo, les alertes, etc | Non
X | DW9WOZ8QBY | AdobeAIR.exe | Détecté par Malwarebytes comme Backdoor.Messa. Note - ce n'est pas un véritable fichier de l'environnement d'exécution flash Adobe AIR et il se trouve dans %AppData% | Non
X | dwar32.exe | dwar32.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer.MCR. Le fichier se trouve dans %AppData%\Micorsoft\mySQL | Non
X | dwgrun | dwgrun.bat | Détecté par Microsoft comme Virus:ALisp/Dwgun.A | Non
? | DWHeartbeatMonitor | DWHeartbeatMonitor.exe | Installé à coté de Desktop Weather par The Weather Channel - qui fournit la température actuelle, les conditions et alertes météo, etc. Sa fonction exacte est inconnue à ce jour | Non
X | dwintl | dwintl.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\3083 | Non
X | dwintl.dll | dwintl.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\3083 | Non
N | DwlClient | support.exe | En relation avec Dell. Non nécessaire mais que fait-il? | Non
X | dwm | dwm.exe | Détecté par Malwarebytes comme Trojan.Agent.OMO. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData% - voir ivi | Non
X | dwm | dwm.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Avanger - voir ici | Non
X | dwm | dwm.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Windows - voir ici | Non
X | dwm | dwm.exe | Détecté par Intel Security/McAfee comme Downloader-BYH. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %Windir% | Non
X | dwm | dwm.exe | Détecté par Sophos comme Mal/Agent-WS. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %UserTemp% | Non
X | dwm | dwm.exe | Détecté par Malwarebytes comme Ransom.FileCryptor. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\SpoonBuster | Non
X | DWM | eLive.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.bfr!m et par Malwarebytes comme Backdoor.Agent | Non
X | dwm | file.exe | Détecté par Malwarebytes comme Trojan.Agent.TPFGen. Le fichier se trouve dans %UserTemp% | Non
X | DWM | Movie Editaveis.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | dwm.exe | dwm.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft - voir ici | Non
X | dwm.exe | dwm.exe | Détecté par Dr.Web comme Trojan.DownLoader6.5550 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | dwm1 | win6.exe | Détecté par Dr.Web comme Trojan.DownLoader11.11697 et par Malwarebytes comme Trojan.Agent.E | Non
X | dwms | dwm.exe | Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr!c et par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %WinTemp%\Cookies | Non
X | dwms | dwms.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ib et par Malwarebytes comme Backdoor.XTreme | Non
X | dwmw.exe | dwmw.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Backdoor.Agent.DC | Non
X | dwn.exe | dwn.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | DWPersistentQueuedReporting | dwtrig20.exe | Utilisé pour lancer Microsoft Error Reporting (DW20.exe) - si, par exemple, une erreur est survenue lors du téléchargement des mises à jour de définitions de nuisibles pour Windows Defender - cela donne à l'utilisateur une chance d'envoyer le rapport d'erreur à Microsoft afin qu'ils améliorent leur logiciel | Non
X | dwqblwppx.exe | [aléatoire].exe | Logiciel publicitaire adware Okcashbackmall | Non
X | dwqblwpvl.exe | [aléatoire].exe | Logiciel publicitaire adware Okcashbackmall | Non
X | dwqblwrsq.exe | [aléatoire].exe | Logiciel publicitaire adware Okcashbackmall | Non
U | DWQueuedReporting | dwtrig20.exe | Utilisé pour lancer Microsoft Error Reporting (DW20.exe) - si, par exemple, une erreur est survenue lors du téléchargement des mises à jour de définitions de nuisibles pour Windows Defender - cela donne à l'utilisateur une chance d'envoyer le rapport d'erreur à Microsoft afin qu'ils améliorent leur logiciel | Oui
N | dwStart | FireWall.exe | Pare-feu The Shield par pcsecurityshield.com. Certains le déconseillent (voir ici) et il existe de meilleures alternatives gratuites comme ZoneAlarm. Se trouve dans %ProgramFiles%\PCSecurityShield\The Shield Firewall | Non
U | dwtrig20 | dwtrig20.exe | Utilisé pour lancer Microsoft Error Reporting (DW20.exe) - si, par exemple, une erreur est survenue lors du téléchargement des mises à jour de définitions de nuisibles pour Windows Defender - cela donne à l'utilisateur une chance d'envoyer le rapport d'erreur à Microsoft afin qu'ils améliorent leur logiciel | Oui
X | dWtT8q3p7d | system.exe.lnk | Détecté par Dr.Web comme Trojan.Siggen6.27366 et par Malwarebytes comme Backdoor.Agent.WUS | Non
X | dx | directX.exe | Détecté par Dr.Web comme Trojan.KillFiles.11819 et par Malwarebytes comme Trojan.Agent | Non
X | DX | sys*.exe [*=nombre aléatoire] | Détecté par Trend Micro comme WORM_DEXTER.A | Non
X | DX11 Driver | dx11.exe | Détecté par Dr.Web comme Trojan.Siggen6.5508 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Dx8compat | Dx8compat.exe | Détecté par Symantec comme Trojan.Gema | Non
X | dxdiag | wmi.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %CommonAppData%\dxdiag | Non
X | dxdiag diagnose | msidxdia.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | dxdiags.exe | dxdiags.exe | Détecté par Sophos comme Troj/Certif-G | Non
X | DxDialog | dxdlg32.exe | Détecté par Sophos comme Troj/VB-CXT | Non
X | dxdll32 | ntxdll.exe | Ajouté par le ver GAOBOT.CPX! | Non
N | dxdllreg | dxdllreg.exe | Enregistre avec Windows les fichiers DLL (Dynamic Link Library - Bibliothèque logicielle) qui sont des composants de Microsoft DirectX9. Créé lorsque vous sélectionnez "Oui" pour vérifier les "signatures numériques WHQL" dans les fichiers DirectX9 la première fois que vous l'utilisez après une installation manuelle, ou après l'installation d'une autre application qui installe aussi DirectX9. Cet élément ne devrait apparaître qu'une seule fois et peut créer des erreurs d'amorçage (boot) s'il reste, donc supprimez-le | Oui
N | DXDllRegExe | dxdllreg.exe | Enregistre avec Windows les fichiers DLL (Dynamic Link Library - Bibliothèque logicielle) qui sont des composants de Microsoft DirectX9. Créé lorsque vous sélectionnez "Oui" pour vérifier les "signatures numériques WHQL" dans les fichiers DirectX9 la première fois que vous l'utilisez après une installation manuelle, ou après l'installation d'une autre application qui installe aussi DirectX9. Cet élément ne devrait apparaître qu'une seule fois et peut créer des erreurs d'amorçage (boot) s'il reste, donc supprimez-le | Oui
X | DxLoad | DX3DRndr.exe | Détecté par Symantec comme W32.Gibe.B@mm | Non
N | DXM6Patch_981116 | p_981116.exe | Win32 cabinet auto extractible - résidu d'une mise à niveau de DirectX 6.0. Plus d'infos ici | Non
X | dxmsrv | dxmsrv.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | Dxsty | Dxsty.exe | Détecté par Symantec comme Trojan.Gema | Non
N | Dxtory Update Checker 2.0 | UpdateChecker.exe | Mises à jour pour Dxtory par ExKode Co. Ltd. - qui "est un outil de capture de vidéo pour applications DirectX et OpenGL. Comme les données sont directement acquises depuis une mémoire-tampon, il a une très grande vitesse et fonctionne en utilisant peu de ressources" | Non
X | Dxupdate.exe | Dxupdate.exe | Ajouté par le ver MAFEG! | Non
X | dxvid | dxvid.exe | Détecté par Sophos comme Troj/Dluca-Y | Non
X | DyFuCA | optimize.exe | Numéroteur Dialer vers des sites pornographiques - voir ici | Non
X | DyFuCA Active Alert | actalert.exe | Numéroteur Dialer vers des sites pornographiques - voir ici | Non
X | dyljukeqsutm | dyljukeqsutm.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!uq et par Malwarebytes comme Trojan.Agent.US | Non
N | DynAdvance Notifier | MailNotifier.Exe | "DynAdvance Notifier est un outil de notification de courrier électronique email qui vous signale l'arrivée de nouveaux courriers sur différents types de comptes comme Gmail, Hotmail, MSN, AOL, Yahoo! Mail, POP3 et IMAP Mail. Il se trouve dans votre SysBarre [image] et ouvre une fenêtre en popup à chaque fois que vous recevez un nouveau courrier" | Non
X | Dynamic Application | Readme.exe | Détecté par Malwarebytes comme Trojan.Crypt.E. Le fichier se trouve dans %Windir% | Non
X | Dynamic DHCP | dydhcp.exe | Détecté par Trend Micro comme BKDR_RINBOT.B | Non
X | Dynamic Dns Binary | cmd16.exe | Détecté par Sophos comme W32/Rbot-XM et par Malwarebytes comme Trojan.Agent | Non
X | Dynamic Dns Binary | dynitora.exe | Ajouté par le ver RBOT-WT! | Non
X | Dynamic Dns Binary | WinHelpcfn.exe | Ajouté par une variante de Backdoor:Win32/Rbot | Non
X | Dynamic Dns Binary | winxp34.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Dynamic Link Library loader | Loader32.exe | Détecté par Symantec comme Backdoor.Kol | Non
U | DynDNS Updater | DynDNS.exe | Outil de mise à jour d'adresse IP pour DynDns (Dynamic Dns), utilisé comme un client pour les fournisseurs de service Dynamic DNS comme http://www.DynDNS.org | Non
U | DynDNS Updater | DynUpPs.exe | DynDNS Updater par Dynamic Network Services - "est une petite application conçue pour garder les noms d'hôte dans les services DNS gratuits et payants de DynDNS à jour avec votre adresse IP actuelle. Ceci permet de faire fonctionner des services Web ou e-mail chez soi, même sur une adresse IP dynamique" | Non
U | DynDNS Updater Tray Icon | DynTray.exe | Accès dans la SysBarre [image] , et notifications pour le client Dyn Updater pour DynDNS | Non
N | DynDNS-Updater Traytool | ddutray.exe | Icône de la SysBarre [image] pour la mise à jour de DynDNS - permet une configuration aisée du service Dynamic DNSSM. Lancez-le manuellement | Non
X | DynHttp Dns Binary | dynizari.exe | Ajouté par le ver RBOT.AUO! | Non
U | DynSite | DynSite.exe | DynSite par Noël Danjou - "met à jour automatiquement votre adresse IP dynamique à chaque fois qu'elle change sur un ou plusieurs services DNS dynamiques, ou par courrier électronique email . Cela permet à tout le monde de se connecter aux serveurs (Web, FTP, NNTP, etc.) qui tournent sur votre propre ordinateur utilisant un nom de domaine complet (par exemple myhost.dyndns.org, où myhost est un nom que vous avez choisi)" | Non
U | Dynu Basic Client | dynubas.exe | Client de mise à jour d'IP dynamique en ligne de Dynu | Non
X | dyqepjokubex | dyqepjokubex.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!ip et par Malwarebytes comme Trojan.Agent.US | Non
X | dzg32.exe | dzg32.exe | Détecté par Dr.Web comme Trojan.Inject1.28641 et par Malwarebytes comme Trojan.VBKrypt | Non
? | DZKillMe | DZSAVEME.EXE | Le fichier se trouve dans %Windir%. Que fait-il et est-il nécessaire? | Non


E ~ Démarrage

Démarrage : Applications ~~ E

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | e | cmd.exe | Détecté par Dr.Web comme Trojan.DownLoader6.3470. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer (8/7/Vista) ou %UserProfile%\Menu Démarrer·(XP) | Non
X | e | dwm.exe | Détecté par Dr.Web comme Trojan.DownLoader6.5550. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer (10/8/7/Vista) ou %UserProfile%\Menu Démarrer·(XP) | Non
X | E plate SOV MM G legs RH SBS =) | E plate SOV MM G legs RH SBS =).exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %System% | Non
X | eƇƇkeloabaƋlnife | WmsUpdate.exe | Détecté par Dr.Web comme Trojan.DownLoader7.27642 et par Malwarebytes comme Trojan.Banker.WMGen | Non
U | E_S10IC2 | E_S10IC2.EXE | Epson Status Monitor 3 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | E_S4I2F1 | E_S4I2F1.EXE | Epson Status Monitor 3 pour l'imprimante Stylus Photo R300 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | E_S4I2G1 | E_S4I2G1.EXE | Epson Status Monitor 3 pour l'imprimante Stylus CX5400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | E_SOEIC1 | E_SOEIC1.exe | Epson Status Monitor 3 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | E06DXLRD_7604703 | EDICT.EXE | En relation avec les fonctions de dictionnaire de Microsoft Encarta | Non
X | E20124C476AF69 | gbhost.exe | Détecté par Malwarebytes comme Trojan.Banload. Le fichier se trouve dans %LocalAppData% | Non
X | E2Y7AF5VP621 | JQ4IGAVB.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
N | E6TaskPanel | TaskPanl.exe | Earthlink Task Panel - composant du logiciel d'accès internet Earthlink TotalAccess 2003. Accès rapide à internet, au courrier électronique (email) et à l'espace du web | Non
X | E8WECRKKMV | *.exe | Détecté par Malwarebytes comme Trojan.Agent - où * représente un caractère. Le fichier se trouve dans %Temp% | Non
X | E8WECRKKMV | ms*.exe | Détecté par Malwarebytes comme Trojan.Agent - où * représente un caractère. Le fichier se trouve dans %Windir% | Non
N | EA Core | Core.exe | Logiciel "EA Link" par Electronic Arts (remplacé maintenant par Origin) - qui "vous offre un moyen simple et sécurisé de télécharger des jeux pour PC, des correctifs, ainsi que d'autres exclusivités" | Non
U | eabconfg.cpl | EabServr.exe | Panneau de contôle Easy Access Buttons sur portables Compaq. Nécessaire seulement si vous utilisez les touches supplémentaires | Non
X | Eac Download | download.exe | Webcelerator par eAcceleration accélère votre navigation Web en se rappelant les sites que vous avez visités et en anticipant les sites que vous allez visiter. Nécessaire seulement si vous trouvez qu'il améliore votre navigation. N'est plus désormais ni disponible ni maintenu, et lorsqu'il existait il était classé comme espiogiciel spyware - voir ici | Non
X | Eac_Cnry | canary.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Wren.m - voir ici | Non
U | EACLEAN | eaclean.exe | Pour PCs Compaq. Easy Access - gestion des boutons pour le clavier | Non
X | eadden | admrup.exe | Détecté par Malwarebytes comme Adware.Addendum. Le fichier se trouve dans %ProgramFiles%\Addendum | Non
N | EADM | EADMUI.exe | Distribution numérique Electronic Arts (EA), système de gestion de droits numériques qui permet aux utilisateurs d'acheter des jeux sur internet pour PC et plateformes mobiles. "EA Download Manager (EADM) regroupe un univers complet de jeux EA dans un système unique, et pratique. Avec EADM, vous pouvez acheter, télécharger, et jouer avec vos titres EA favoris - n'importe quand, de n'importe où." Remplacé aujourd'hui par Origin | Non
N | EADM | Origin.exe | Distribution numérique Electronic Arts (EA), système de gestion de droits numériques qui permet aux utilisateurs d'acheter des jeux sur internet pour PC et plateformes mobiles. "Origin est un service de jeu gratuit qui vous permet de vous connecter avec vos amis et les jeux que vous aimez n'importe où et depuis plusieurs périphériques. Origin vous permet également de découvrir les grands jeux de certains des plus grands éditeurs du monde, et vous transmet des informations exclusives et des offres spéciales, que vous ne trouverez nulle part ailleurs." | Oui
Y | EAFRCliStart | EAFRCliStart.exe | En relation avec des produits de cryptage de disque dur Encryption Anywhere par GuardianEdge | Non
X | EagleSpy | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.ESP - voir un exemple ici | Non
X | eajuiunn | iphiiunn.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dd3 et par Malwarebytes comme Trojan.Agent.RND | Non
U | eanth_critical_update_alert | EANTHO~1.EXE | Mises à jour pour le logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U" | Non
U | eanth_critical_update_alert | sys_alert.exe | Mises à jour pour le logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U" | Non
U | eanth_system_patcher | sys_alert.exe | Mises à jour pour le logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U" | Non
U | eanthology_install.exe | eanthology_install.exe | Installeur pour le logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U" | Non
U | EanthologyApp | EANTHO~1.EXE | En relation avec le logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U". Toujours détécté par Trend Micro comme TROJ_WREN.D | Non
U | EanthologyApp | eanthology.exe | En relation avec le logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U". Toujours détécté par Trend Micro comme TROJ_WREN.D | Non
N | Eapcisetup | sbsetup.exe | Logiciel pour carte son Rockwell RipTide. Le son fonctionne sans lui | Non
N | EAPCISetup | wizard.exe | Composant de l'Assistant d'Installation Creative Sounblaster PIC. Probablement laissé par une installation ratée | Non
X | Eapobjmon | rundll32.exe [path] Eapobjmon.dll,WdMapSnap d3dGLCres | Détecté par Sophos comme Troj/DwnLdr-ITR. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "Eapobjmon.dll" se trouve dans %ApplData%\SystemMapTray | Non
X | EARAT | EARAT.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.Agent.REA | Non
X | EARAT.exe | EARAT.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.Agent.REA. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
Y | Earthlink Protection Control Center | elnk_pcc.exe | Protection Control Center par EarthLink - "avec ce puissant programme intégré de sécurité, il est plus facile que jamais de vous protéger contre les virus, les espiogiciels spyware , et les pirates hackers - tout ceci depuis un seul emplacement pratique" | Non
N | EarthLink ToolBar 5.0 | etoolbar.exe | EarthLink Toolbar est un outil pour vous aider à atteindre toutes les ressources d'internet. EarthLink 5.0 Setup ajoute quelques boutons de base à la barre d'outils, mais vous pouvez les supprimer ou ajouter plus de boutons n'importe quand | Non
N | EaseUS EPM tray | EpmNews.exe | Accès dans la SysBarre [image] à l'utilitaire de gestion de partition de disque dur et de gestion de disque EaseUS® Partition Master | Non
X | EastRat | EastRat.exe | Détecté par Malwarebytes comme Backdoor.Agent.ERT. Le fichier se trouve dans %ProgramFiles%\Microsoft ActiveSyncs - voir ici | Non
N | Easy CD Creator | RoxAssist.exe | Roxio Assistant est conçu pour corriger les erreurs d'initialisation du moteur dans Easy CD & DVD Creator 6. Si le moteur ne s'initialise pas, les applications dans Easy CD & DVD Creator ne reconnaîtront pas votre graveur. Après avoir exécuté ce programme vous devriez recevoir le message "Engine initialized successfully with full recorder support (Moteur initialisé avec succès avec gestion totale du graveur)". Si cela ne se produit pas, il vous faudra peut-être ajouter la prise en charge de nouveaux graveurs avec Roxio Updater, rechercher des mises à jour du produit et même ré-installer le logiciel. Voir ce sujet pour plus d'informations | Oui
U | Easy Driver Pro | EDPTray.exe | Easy Driver Pro par Probit Software LTD - "met à jour les pilotes du matériel de l'ordinateur, ainsi tous vos périphériques matériels pourront fonctionner à plein rendement." Détecté par Malwarebytes comme PUP.Optional.EasyDriverPro. Le fichier se trouve dans %ProgramFiles%\Probit Software\Easy Driver Pro. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Easy Key | Easykey.exe | Pour la programmation des touches de fonction intégrées sur certains portables (et peut-être des ordinateurs de bureau). Nécessaire si celles-ci sont utilisées | Non
U | Easy Speed PC | EasySpeedPC.exe | Easy Speed PC par Probit Software LTD - "est simple à utiliser et peut résoudre plusieurs problèmes sur votre ordinateur. Quelques clics simples vont optimiser votre PC et le faire fonctionner comme s'il était neuf!" Détecté par Malwarebytes comme PUP.Optional.EasySpeedPC. Le fichier se trouve dans %ProgramFiles%\Probit Software\Easy Speed PC. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Easy Speed PC | ESPCLauncher.exe | Easy Speed PC par Probit Software LTD - "est simple à utiliser et peut résoudre plusieurs problèmes avec votre ordinateur. Quelques clics simples optimiseront votre PC et le maintiendront comme neuf!" Détecté par Malwarebytes comme PUP.Optional.EasySpeedPC. Le fichier se trouve dans %ProgramFiles%\Probit Software\Easy Speed PC. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Easy Speed PC | ESPCSchedule.exe | Easy Speed PC par Probit Software LTD - "est simple à utiliser et peut résoudre plusieurs problèmes sur votre ordinateur. Quelques clics simples vont optimiser votre PC et le faire fonctionner comme s'il était neuf!" Détecté par Malwarebytes comme PUP.Optional.EasySpeedPC. Le fichier se trouve dans %ProgramFiles%\Probit Software\Easy Speed PC. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Easy Start Button | esb.exe | Easy Start Button - rend fonctionnelles, sur certains portables, les touches supplémentaires s'ils les ont. Non nécessaire sauf si vous utilisez ces touches supplémentaires | Non
U | Easy Synchronization | LogitechEasySync.exe | Logiciel Logitech utilisé pour synchroniser vos périphériques Bluetooth avec votre ordinateur | Non
X | EasyAV | EasyAV.exe | Ajouté par les vers NETSKY.S ou NETSKY.T! | Non
? | Easybits Recovery | ezRecover.exe | En relation avec Easybits for Kids par EasyBits Group | Non
X | EasyDates | EasyDates.exe | Numéroteur dialer vers des sites pornographiques surtaxés | Non
X | EasyDates_gb | EasyDates_gb.exe | "Edate-A" - numéroteur dialer vers des sites pornographiques surtaxés | Non
X | EasyDates_nl | EasyDates_nl.exe | Numéroteur Dialer vers des sites pornographiques | Non
U | EasyDocMerge AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils EasyDocMerge - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyDocMerge_ex\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | EasyDocMerge AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils EasyDocMerge - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyDocMerge_ex\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | EasyDocMerge EPM Support | exmedint.exe | Barre d'outils EasyDocMerge - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyDocMerge_ex\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | EasyDocMerge Search Scope Monitor | exsrchmn.exe | Barre d'outils EasyDocMerge - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyDocMerge_ex\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | EasyFace Agent | KillAutoAP.exe | EasyFace™ par MSI - "technologie intégrée d'identification faciale, de suivi de visage, et de détection de visage" pour webcams internes et externes qui permet à l'utilisateur de se connecter grâce à la reconnaissance faciale | Non
U | EasyHomeDecorating AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils EasyHomeDecorating - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyHomeDecorating_73\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | EasyHomeDecorating AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils EasyHomeDecorating - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyHomeDecorating_73\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | EasyHomeDecorating EPM Support | 73medint.exe | Barre d'outils EasyHomeDecorating - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyHomeDecorating_73\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | EasyHomeDecorating Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils EasyHomeDecorating - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyHomeDecorating_73\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | EasyHomeDecorating Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils EasyHomeDecorating - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyHomeDecorating_73\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | EasyHomeDecorating Search Scope Monitor | 73SrchMn.exe | Barre d'outils EasyHomeDecorating - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyHomeDecorating_73\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | EasyHomeDecorating_73 Browser Plugin Loader | 73brmon.exe | Barre d'outils EasyHomeDecorating - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyHomeDecorating_73\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | EasyHomeDecorating_73 Browser Plugin Loader 64 | 73brmon64.exe | Barre d'outils EasyHomeDecorating - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyHomeDecorating_73\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | EasyHotspot | EasyHotspot.exe | Détecté par Malwarebytes comme PUP.Optional.EasyHotSpot. Le fichier se trouve dans %ProgramFiles%\EasyHotspot. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | EasyKey | Easykey.exe | Pour la programmation des touches de fonction intégrées sur certains portables (et peut-être des ordinateurs de bureau). Nécessaire si celles-ci sont utilisées | Non
U | EasyKeyboardLogger | epl.exe | EasyKeyLogger, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | EasyLinkAdvisor | LinksysAgent.exe | Accès dans la SysBarre [image] à Linksys EasyLink Advisor - qui "est conçu pour installer votre réseau personnel. LELA peut localiser les ordinateurs, les routeurs, les zones de stockage, les appareils photo et les imprimantes comme d'autres périphériques connectés à votre réseau." Inclus avec leurs routeurs les plus récents | Non
U | EasyMailLogin AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils EasyMailLogin - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyMailLogin_di\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | EasyMailLogin AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils EasyMailLogin - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyMailLogin_di\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | EasyMailLogin EPM Support | dimedint.exe | Barre d'outils EasyMailLogin - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyMailLogin_di\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | EasyMailLogin Search Scope Monitor | disrchmn.exe | Barre d'outils EasyMailLogin - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyMailLogin_di\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | EasyMessage | em2.exe | Logiciel publicitaire adware 180solutions | Non
N | EasyNetwork | McENUI.exe | Interface utilisateur de EasyNetwork par McAfee - "permet le partage de fichiers sécurisé, simplifie les transferts de fichiers, et automatise le partage d'imprimante entre les ordinateurs composant votre réseau domestique." Composant de produits de sécurité par McAfee comme Total Protection et Internet Security | Oui
X | EasyOn | EasyOn.exe | Logiciel publicitaire adware EasyOn | Non
U | EasyPDFCombine AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils EasyPDFCombine - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyPDFCombine_ce\bar\*.bin où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | EasyPDFCombine AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils EasyPDFCombine - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyPDFCombine_ce\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | EasyPDFCombine EPM Support | cemedint.exe | Barre d'outils EasyPDFCombine - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyPDFCombine_ce\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | EasyPDFCombine Search Scope Monitor | cesrchmn.exe | Barre d'outils EasyPDFCombine - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyPDFCombine_ce\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | EasyPhotoEdit EPM Support | g3medint.exe | Barre d'outils EasyPhotoEdit - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EasyPhotoEdit_g3\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
X | EasyPop | EasyPop.exe | Détecté par Malwarebytes comme Adware.K.EasyPop. Le fichier se trouve dans %AppData%\EasyPop | Non
U | Easy-PrintToolBox | BJPSMAIN.EXE | Utilitaire Canon inclus avec certaines imprimantes donnant accès à quelques utilitaires d'impression | Non
X | easypro | easypro.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %UserTemp%\MSDCSC | Non
X | easyprotectstart.exe | easyprotectstart.exe | EasyProtect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | EasySearchBar | ESBUpdate.exe | Téléchargeur de publicités adware EasySearchBar | Non
X | easyServ | [chemin de Server.exe] | Détecté par Symantec comme Backdoor.Easyserv | Non
U | EasySpeedCheck | easyspeedcheck.exe | Easy Speed Check by Probit Software LTD. Détecté par Malwarebytes comme PUP.Optional.EasySpeedCheck. Le fichier se trouve dans %ProgramFiles%\Easy Speed Check. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | EasySpywareCleaner | EasySpywareCleaner.exe | EasySpywareCleaner, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
U | EasyStart | wscript.exe //B [chemin] EasyStart.vbs | Détecté par Malwarebytes comme PUP.Optional.EasyStart.PrxySvrRST. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "EasyStart.vbs" se trouve dans %AppData%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | EasyStart.vbs | EasyStart.vbs | Détecté par Malwarebytes comme PUP.Optional.EasyStart.PrxySvrRST. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | EasySync Pro | XCPCMenu.exe | "IBM® Lotus® EasySync® Pro est une solution de productivité personnelle qui permet la synchronisation des données entre votre Bureau IBM Lotus Notes® sur votre PC et votre assistant numérique personnel sous système d'exploitation Palm OS et Microsoft Windows CE/Pocket PC" | Non
U | EasySync Pro - 3CmPlm | AutoDet.exe | Traducteur spécifique 3Com Palm PC pour IBM® Lotus® EasySync® Pro - "une solution de productivité personnelle qui permet la synchronisation des données entre votre Bureau IBM Lotus Notes® sur votre PC et votre assistant numérique personnel sous système d'exploitation Palm OS et Microsoft Windows CE/Pocket PC" | Non
U | EasySync Pro - LtNts4 | NtsAgent.exe | Traducteur spécifique Lotus Notes 4 pour IBM® Lotus® EasySync® Pro - "une solution de productivité personnelle qui permet la synchronisation des données entre votre Bureau IBM Lotus Notes® sur votre PC et votre assistant numérique personnel sous système d'exploitation Palm OS et Microsoft Windows CE/Pocket PC" | Non
U | EasySync Pro - PocketPC | AUTODE~1.EXE | Traducteur spécifique Windows Mobile Pocket PC pour IBM® Lotus® EasySync® Pro - "une solution de productivité personnelle qui permet la synchronisation des données entre votre Bureau IBM Lotus Notes® sur votre PC et votre assistant numérique personnel sous système d'exploitation Palm OS et Microsoft Windows CE/Pocket PC" | Non
U | EasySync Pro - PocketPC | AutoDetect.exe | Traducteur spécifique Windows Mobile Pocket PC pour IBM® Lotus® EasySync® Pro - "une solution de productivité personnelle qui permet la synchronisation des données entre votre Bureau IBM Lotus Notes® sur votre PC et votre assistant numérique personnel sous système d'exploitation Palm OS et Microsoft Windows CE/Pocket PC" | Non
U | EasyTether | easytthr.exe | EasyTether par Mobile Stream - "partage la connexion de votre smartphone Android avec votre PC. Cette application vous permet de relier votre Android à un PC de bureau ou un portable" | Non
U | EasyTuneIII | EasyTune.exe | EasyTune 3 pour cartes-mères Gigabyte. Une "interface simple et facile à utiliser qui permet aux utilisateurs d'ajuster avec précision leurs paramètres système ou le surcadencement overclocking / la surtension overvoltage dans un environnement Windows" | Non
U | EasyTuneIV | et4.exe | EasyTune 4 pour cartes-mères Gigabyte. Une "interface simple et facile à utiliser qui permet aux utilisateurs d'ajuster avec précision leurs paramètres système ou le surcadencement overclocking / la surtension overvoltage dans un environnement Windows" | Non
U | EasyTuneIV | ET4Tray.exe | EasyTune 4 pour cartes-mères Gigabyte. Une "interface simple et facile à utiliser qui permet aux utilisateurs d'ajuster avec précision leurs paramètres système ou le surcadencement overclocking / la surtension overvoltage dans un environnement Windows" | Non
U | EasyTuneIV | update.exe | EasyTune 4 pour cartes-mères Gigabyte. Une "interface simple et facile à utiliser qui permet aux utilisateurs d'ajuster avec précision leurs paramètres système ou le surcadencement overclocking / la surtension overvoltage dans un environnement Windows" | Non
U | EasyTuneV | et5tray.exe | EasyTune 5 pour cartes-mères Gigabyte. Une "interface simple et facile à utiliser qui permet aux utilisateurs d'ajuster avec précision leurs paramètres système ou le surcadencement overclocking / la surtension overvoltage dans un environnement Windows" | Non
U | EasyTuneV | ETcall.exe | EasyTune 5 pour cartes-mères Gigabyte. Une "interface simple et facile à utiliser qui permet aux utilisateurs d'ajuster avec précision leurs paramètres système ou le surcadencement overclocking / la surtension overvoltage dans un environnement Windows" | Non
U | EasyTuneV | GUI.exe | EasyTune 5 pour cartes-mères Gigabyte. Une "interface simple et facile à utiliser qui permet aux utilisateurs d'ajuster avec précision leurs paramètres système ou le surcadencement overclocking / la surtension overvoltage dans un environnement Windows" | Non
U | EasyTuneVI | ETcall.exe | EasyTune 6 pour cartes-mères Gigabyte. Une "interface simple et facile à utiliser qui permet aux utilisateurs d'ajuster avec précision leurs paramètres système ou le surcadencement overclocking / la surtension overvoltage dans un environnement Windows" | Non
U | EasyTuneVPro | ETcall.exe | EasyTune 5 pour cartes-mères Gigabyte. Une "interface simple et facile à utiliser qui permet aux utilisateurs d'affiner leurs réglages du système ou d'appliquer un surcadencement overclocking / survoltage overvoltage dans l'environnement Windows | Non
X | easywww | easywww2.exe | Ajouté par un virus, un ver ou un trojan non identifié! | Non
U | eAudio | eAudio.exe | Composant de Empowering Technology par Acer. Acer eAudio Management fournit un panneau de contrôle centralisé pour l'audio du portable, et des modes audio spécialisés pour les films, la musique et les jeux | Non
X | EAYFBM | hvRTcm.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!gg et par Malwarebytes comme Backdoor.Agent.DCE | Non
U | EazyScheduler | ezsched.exe | Planificateur pour une ancienne version de Eazy Backup par AJSystems.com (autrefois Eazy-Ware) | Non
X | EbatesMoeMoneyMaker | wjview [chemin du code] | Logiciel publicitaire adware Ebates Moe Money Maker. "wjview.exe" est un fichier MS situé dans %System% et il est utilisé pour afficher des programmes Java basés sur des fenêtres à partir de la ligne de commande. Les fichiers Upromise associés se trouvent dans %ProgramFiles%\EbatesMoeMoneyMaker | Non
X | EbatesMoeMoneyMaker0 | EbatesMoeMoneyMaker0.exe | Logiciel publicitaire adware Ebates Moe Money Maker | Non
U | eBay Toolbar | ebaytbar.exe | Anciennes versions de eBay Toolbar pour IE qui vous permet de chercher sur le Web, eBay et d'autres, d'accéder à Yahoo! Mail et Mon eBay d'un seul clic, et d'utiliser eBay Alertes pour vous aider à gagner encore plus d'objets en vous envoyant des notifications lorsqu'une enchère est sur le point de se terminer ou si on a surenchéri sur votre offre | Non
U | eBay Toolbar Daemon | eBayTBDaemon.exe | Composant de eBay Toolbar pour IE qui vous permet de chercher sur le Web, eBay et d'autres, d'accéder à Yahoo! Mail et Mon eBay d'un seul clic, et d'utiliser eBay Alertes pour vous aider à gagner encore plus d'objets en vous envoyant des notifications lorsqu'une enchère est sur le point de se terminer ou si on a surenchéri sur votre offre. Nécessaire si vous utilisez eBay Alerts - sinon il se charge la première fois où vous ouvrez IE | Oui
U | eBayTBDaemon | eBayTBDaemon.exe | Composant de eBay Toolbar pour IE qui vous permet de chercher sur le Web, eBay et d'autres, d'accéder à Yahoo! Mail et Mon eBay d'un seul clic, et d'utiliser eBay Alertes pour vous aider à gagner encore plus d'objets en vous envoyant des notifications lorsqu'une enchère est sur le point de se terminer ou si on a surenchéri sur votre offre. Nécessaire si vous utilisez eBay Alerts - sinon il se charge la première fois où vous ouvrez IE | Oui
U | eBayToolbar | eBayTBDaemon.exe | Composant de eBay Toolbar pour IE qui vous permet de chercher sur le Web, eBay et d'autres, d'accéder à Yahoo! Mail et Mon eBay d'un seul clic, et d'utiliser eBay Alertes pour vous aider à gagner encore plus d'objets en vous envoyant des notifications lorsqu'une enchère est sur le point de se terminer ou si on a surenchéri sur votre offre. Nécessaire si vous utilisez eBay Alerts - sinon il se charge la première fois où vous ouvrez IE | Oui
X | ebmmm | ebatesmmmv.exe | Logiciel publicitaire adware Ebates Moe Money Maker | Non
U | eBoard | Eboard.exe | Gestionnaire de clavier multimédia eMachines. Nécessaire si vous utilisez les touches supplémentaires | Non
X | Ebola | Serious.exe | Détecté par Sophos comme W32/Mirsa-B | Non
N | eBook Library Launcher | eBook Library Launcher.exe | Gestionnaire de bibliothèque pour le Reader par Sony | Non
N | eBot | DownloadWizard.exe | eBot par Digital River - "aide à s'assurer que votre ordinateur a toujours la dernière technologie, les correctifs, les extensions, les mises à niveau et 'des trucs sympas'." Peut être installé facultativement avec un logiciel tel que le logiciel de filtrage internet Net Nanny | Non
X | eBP5AnLHDce.exe | eBP5AnLHDce.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dp et par Malwarebytes comme Trojan.Agent.RNS | Non
X | ebubechuks | order.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Microsoft - voir ici | Non
X | EBUNWVLUMV | ***.exe | Détecté par Malwarebytes comme Trojan.Agent - où * représente un caractère. Le fichier se trouve dans %Temp% | Non
X | EBXUSY | LWaoKM.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fg et par Malwarebytes comme Backdoor.Messa.E | Non
X | EBZFBM | NcxyJS.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Trojan.Agent.LMT | Non
U | EC21 | EZQ.EXE | En relation avec EC21, "le plus grand marché B2B business to business du monde pour faciliter les échanges en ligne entre les exportateurs et les importateurs du monde entier" | Non
X | E-Card | ecard.exe | Détecté par Symantec comme W32.HLLW.Yodi | Non
X | Ecat | yetenyve.exe | Détecté par Trend Micro comme WORM_SDBOT.AXQ | Non
N | ECenter | EULALauncher.exe | Lanceur du Contrat de Licence Utilisateur Final (CLUF) [image] - en relation avec la barre d'outils Dell E-Center/Google Toolbar. Si tout fonctionne correctement, une fois que vous avez approuvé la licence, le popup petite fenêtre souvent publicitaire surgissant à l'improviste de licence devrait disparaître | Non
U | ECenter | gtb.exe | En relation avec Dell E-Center/Google Toolbar | Non
X | ecko | claro.exe | Détecté par Sophos comme Troj/Dloadr-AQJ | Non
X | ECLIPSE | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!kt et par Malwarebytes comme Backdoor.Agent.ECGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
U | E-color | IconMgr.Exe | Règle les couleurs de votre moniteur lorsque vous exécutez des jeux qui reconnaissent E-Color de façon à avoir 'ce que le concepteur du jeu avait prévu' quand vous voyez le jeu. Permet aussi le calibrage du moniteur au moyen d'un programme appelé 3-Deep. Si vous jouez à beaucoup de jeux, il peut être utile. Peut être désactivé du démarrage depuis l'intérieur du programme | Non
N | E-Color Registration | SonnReg.exe | Enregistrement pour les logiciels de calibration du moniteur Colorific® et 3Deep® par E-Color. Maintenant remplacés par ColorWizzard™ et 3DxWizzard™ | Non
X | eContext | eContext.exe | Détecté par Sophos comme Troj/Agent-JIA | Non
? | ECPE.EXE | ECPE.EXE | Le fichier se trouve dans %AllUsersStartup% | Non
Y | ECR HiSpeed | HiSpeedgui.exe | Interface utilisateur personnalisée ECR HiSpeed pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
X | eCService | eclean.exe | eClean, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Ecxaxe | Ecxaxe.exe | Ajouté par le trojan DIPLE.QOL! | Non
X | eczsors | smssvc.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent | Non
U | eDataSecurity Loader | eDSloader.exe | Composant de Empowering Technology par Acer. "Acer eDataSecurity Management est un utilitaire de cryptage des fichiers pratique qui permet de protéger les fichiers des intrusions de la part de personnes non autorisées, au moyen de mots de passe et d'algorithmes de cryptage sophistiqués" | Non
X | EDDHLAEOAHIAÁÁGÁ | Framework.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Trojan.Banker.E | Non
U | eDealPop | eDealPop.exe | Détecté par Malwarebytes comme PUP.Optional.eDealsPop. Le fichier se trouve dans %ProgramFiles%\eDealPop. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | eDealsPop | eDealsPop.exe | Détecté par Malwarebytes comme PUP.Optional.eDealsPop. Le fichier se trouve dans %ProgramFiles%\eDealsPop. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | edesired | uribitit.exe | Détecté par Malwarebytes comme Trojan.CrptoLocker.srv. Le fichier se trouve dans %Windir% | Non
N | edexter | edexter.exe | eDexter par Pyrenean - "complète le filtrage Internet en agissant comme un serveur web local, qui remplace les images stockées sur votre système pour le contenu Internet filtré. Cette substitution permet d'éviter les blocages du navigateur et autres désagréments qui apparaissent parfois sur les pages web." Peut être activé manuellement au lancement du navigateur | Non
? | EDFcsn | discfcsn.exe | En relation avec Discovery Agent par Hewlett-Packard. Que fait-il et est-il nécessaire? | Non
U | Edimax 11n USB Wireless LAN Utility | RtWLan.exe | Utilitaire de configuration pour l'adaptateur Edimax Wireless USB (basé sur un circuit intégré chipset Realtek) | Non
U | Edimax Wireless Utility | RaUI.exe | Utilitaire de configuration du sans-fil pour produits réseau Edimax basés sur circuits intégrés chipsets RaLink (aujourd'hui MediaTek) | Non
X | edit | VisualMedia.exe | Détecté par Dr.Web comme Trojan.Inject1.32282 et par Malwarebytes comme Trojan.Agent.E | Non
X | editmsgs | msgsedit.exe | Ajouté par le ver RBOT.ABE! | Non
X | editpad | editpad.exe | Détecté par Sophos comme Troj/Consper-B | Non
X | editsunjava | nerO3.exe | Détecté par Intel Security/McAfee comme BackDoor-CEP.gen.aj et par Malwarebytes comme Backdoor.Agent | Non
X | EDJHO | odfox32A.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System% | Non
X | edkaba.vbs | edkaba.vbs | Détecté par Dr.Web comme Trojan.Siggen6.5404 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | EDLoader | DTLoader.exe | Effective Desktop par MiniStars Software - logiciel de gestion du Bureau qui n'est plus développé | Non
U | eDonkey2000 | edonkey2000.exe | Réseau de partage de fichiers - pas conseillé car il faut éviter la version gratuite de cette application, qui installe, sans votre autorisation, New.Net, Webhancer, WebSearch Toolbar et WinTools | Non
U | EDRestore | Setpoint.exe | Set Point par Easy Desk Software - "petit utilitaire qui crée automatiquement des points de restauration système pour WinME/XP" | Non
U | EDS | EDSAgent.exe | Enhanced Digital Sound (EDS) pour portables Samsung qui est un logiciel préinstallé pour améliorer la fonction audio. Dans certains cas il peut produire des résultats indésirables car il affecte directement tout l'audio de l'ordinateur - auquel cas, il peut être désactivé via l'icône de la SysBarre | Non
? | eDSMSNfix | eDSMSNfix.exe | Composant de Empowering Technology par Acer. Que fait-il et est-il nécessaire? | Non
X | eduardo0.exe | eduardo0.exe | Détecté par Sophos comme W32/AutoRun-CT et par Malwarebytes comme Worm.AutoRun. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | educational writer | [nom-de-fichier aléatoire] | Ajouté par le ver RBOT-LZ! | Non
Y | EdWizard | Edwizard.exe | SafeGuard Easy par Sophos (autrefois par Utimaco) - "fournit une protection totale à l'échelle de l'entreprise pour les informations sensibles sur les portables et les postes de travail. La protection à l'allumage, l'authentification de l'utilisateur pré-amorçage et le cryptage du disque dur au moyen de puissants algorithmes vous assurent contre les accès non autorisés et les attaques des pirates" | Non
X | Edxaxe | Edxaxe.exe | Ajouté par le trojan backdoor VB.NPC! | Non
X | EDxMC110 | Isass.exe | Détecté par Sophos comme W32/VB-NIA;. Note - il y a un "i" majuscule dans le nom-de-fichier | Non
X | Edzy AntiVirus | dppsfa.exe | Ajouté par une variante de Backdoor:Win32/Rbot | Non
X | eecbeacfe | eecbeacfe.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Eech | hoor.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | eedaede255435bc5c5c4 | [chemin du fichier] | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.10914 et par Malwarebytes comme Worm.AutoRun.E - voir un exemple ici | Non
U | Eee Docking | Eee Docking.exe | Raccourcis intuitifs pour accéder facilement aux contenus numériques, services, et logiciels utiles sur la gamme Asus Eee PC | Non
N | EeeSplendidAgent | AsAgent.exe | Trouvé sur la gamme Asus Eee PC, l'utilitaire Eee Splendid vous permet de régler en quelques clics les paramètres d'affichage de votre ordinateur | Non
X | eehl | eehl.exe | Détecté par Sophos comme Troj/Agent-IVP et par Malwarebytes comme Trojan.Agent | Non
X | eEjerik | pohapereq.exe | Ajouté par le ver SDBOT.BFF! | Non
X | Eetuzxwkhbixmzst.exe | Eetuzxwkhbixmzst.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
N | EEventManager | EEventManager.exe | Composant de la suite logicielle Epson Creativity Suite qui est fournie avec leurs imprimantes/scanneurs multi-functions, Event Manager lance automatiquement File Manager ou PageManager pour EPSON lorsque vous appuyez sur le bouton N&B ou Couleur du panneau de contrôle en mode Numérisation (Scan) | Non
X | Ef0WR7n4p.exe | Ef0WR7n4p.exe | Détecté par Malwarebytes comme Trojan.Agent.UKN. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | efas_**_# | efas_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.eFast - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %ProgramFiles%\efas_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le - instructions de suppression ici | Non
X | Efata | [5 car. aléatoires].exe | Ajouté par le ver FLUKAN-D! | Non
U | eFax [version] | J2GDllCmd.exe | Utilitaire DLL Command pour eFax Messenger par j2 Global Communications, Inc. - qui "est un logiciel gratuit qui peut être utilisé pour améliorer votre service eFax. Le logiciel vous permet de créer et envoyer des fax complets accompagnés de notes textuelles, de mises en surbrillance et de signatures" | Non
U | eFax [version] | J2GTray.exe | Accès dans la SysBarre [image] à eFax Messenger par j2 Global Communications, Inc. - qui "est un logiciel gratuit qui peut être utilisé pour améliorer votre service eFax. Le logiciel vous permet de créer et envoyer des fax complets accompagnés de notes textuelles, de mises en surbrillance et de signatures" | Non
U | eFax DllCmd [version] | J2GDllCmd.exe | Utilitaire DLL Command pour eFax Messenger par j2 Global Communications, Inc. - qui "est un logiciel gratuit qui peut être utilisé pour améliorer votre service eFax. Le logiciel vous permet de créer et envoyer des fax complets accompagnés de notes textuelles, de mises en surbrillance et de signatures." Ancienne version | Non
U | eFax Live Menu 3.3 | J2GDllCmd.exe | Utilitaire DLL Command pour eFax Messenger par j2 Global Communications, Inc. - qui "est un logiciel gratuit qui peut être utilisé pour améliorer votre service eFax. Le logiciel vous permet de créer et envoyer des fax complets accompagnés de notes textuelles, de mises en surbrillance et de signatures." Ancienne version | Non
N | eFax Tray Menu | HotTray.exe | Accès dans la SysBarre [image] à eFax Messenger par j2 Global Communications, Inc. - qui "est un logiciel gratuit qui peut être utilisé pour améliorer votre service eFax. Le logiciel vous permet de créer et envoyer des fax complets accompagnés de notes textuelles, de mises en surbrillance et de signatures." Ancienne version | Non
U | eFax Tray Menu [version] | J2GTray.exe | Accès dans la SysBarre [image] à eFax Messenger par j2 Global Communications, Inc. - qui "est un logiciel gratuit qui peut être utilisé pour améliorer votre service eFax. Le logiciel vous permet de créer et envoyer des fax complets accompagnés de notes textuelles, de mises en surbrillance et de signatures." Ancienne version | Non
N | eFax.com Tray Menu | HotTray.exe | Accès dans la SysBarre [image] à eFax Messenger par j2 Global Communications, Inc. - qui "est un logiciel gratuit qui peut être utilisé pour améliorer votre service eFax. Le logiciel vous permet de créer et envoyer des fax complets accompagnés de notes textuelles, de mises en surbrillance et de signatures." Ancienne version | Non
X | efaxs lptt01 | efaxs.exe | Variante de RapidBlaster (dans un dossier "efaxs" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | efaxs ml097e | efaxs.exe | Variante de RapidBlaster (dans un dossier "efaxs" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | effaacefaabebad | effaacefaabebad.exe | Détecté par Dr.Web comme BackDoor.Finder.4 et par Malwarebytes comme Trojan.Agent.RNDE. Le fichier se trouve dans %AppData%\23ef5514-3059-436f-a4a7-4cefaab20eb1ad | Non
X | effaacefaabebad | effaacefaabebad.exe | Détecté par Dr.Web comme Trojan.Inject1.22919 et par Malwarebytes comme Trojan.Agent.RNDE. Le fichier se trouve dans %LocalAppData%\23ef5514-3059-436f-a4a7-4cefaab20eb1ad | Non
X | effaacefaabebgfdgfdgdfg | effaacefaabebgfdgfdgdfg.exe | Détecté par Dr.Web comme Trojan.DownLoader7.13845 et par Malwarebytes comme Trojan.Downloader.E | Non
U | EFI Hot Folders | hffw.exe | "EFI Hot Folders améliore la productivité en simplifiant l'impression de fichiers PostScript et PDF, via un processus sélectionner, glisser et déposer. Une fois que les utilisateurs ont créé des Hot Folders avec différents paramètres de mise en page et d'impression, les fichiers sont imprimés sans avoir à ouvrir une application ni un menu de pilote d'impression." Composant des solutions d'impression haute définition par EFI | Non
U | EFI Job Monitor | rundll32.exe [chemin] efjm.dll,run | Pour surveiller l'état du pilote d'une imprimante/scanneur Ricoh Imagio | Non
? | EFI_XF_Control | EFI_XF_Control.exe | En relation avec Fiery XF par EFI - "gamme de produits évolutive pour l'épreuvage contractuel, l'impression de production et la photographie, du niveau d'entrée au haut de gamme" | Non
U | Efpap.exe | Efpap.exe | Easy File & Folder Protector . Refuser l'accès à certains fichiers et dossiers, ou les cacher en toute sécurité pour l'affichage et la recherche | Non
X | Egiciwuvubom | rundll32.exe [chemin] [nom aléatoire].dll | Détecté par Sophos comme W32/AutoRun-BHY. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier DLL se trouve dans %Windir% | Non
X | Egiciwuvubom | rundll32.exe [chemin] ilscac.dll | Ajouté par le trojan HILOTI-CS! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ilscac.dll" se trouve dans %Windir% | Non
X | Egiciwuvubom | rundll32.exe [chemin] kbinph.dll | Ajouté par le trojan HILOTI-CL! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "kbinph.dll" se trouve dans %Windir% | Non
X | Egiciwuvubom | rundll32.exe [chemin] marpapv.dll | Ajouté par le trojan HILOTI-BV! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "marpapv.dll" se trouve dans %Windir% | Non
X | Egiciwuvubom | rundll32.exe [chemin] msftrelg.dll | Ajouté par le trojan AGENT-TEN! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "msftrelg.dll" se trouve dans %Windir% | Non
X | Egiciwuvubom | rundll32.exe [chemin] upesvt.dll | Ajouté par le trojan AGENT-TEO! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "upesvt.dll" se trouve dans %Windir% | Non
X | egikugu | napolecy.exe | Détecté par Total Defense comme Win32.Lioten.KS. Le fichier se trouve dans %System% | Non
X | Egirive | UNERE.EXE | Détecté par Trend Micro comme WORM_SDBOT.EBD | Non
N | EgisTec In-Product Service | EgisUpdate.exe | Pour la mise à jour des logiciels des produits Biometrics Solutions et Data Security par EgisTec Inc | Oui
N | EgisTec In-Product Service | PmmUpdate.exe | Pour la mise à jour des logiciels des produits Biometrics Solutions et Data Security par EgisTec Inc | Oui
N | EgisTecLiveUpdate | EgisUpdate.exe | Pour la mise à jour des logiciels des produits de biométrique et de sécurité des données par EgisTec Inc | Non
N | EgisTecPMMUpdate | PmmUpdate.exe | Pour la mise à jour des logiciels des produits Biometrics Solutions et Data Security par EgisTec Inc | Oui
N | EgisUpdate | EgisUpdate.exe | Pour la mise à jour des logiciels des produits Biometrics Solutions et Data Security par EgisTec Inc | Oui
X | egkepxcackaofrwsjvh | egkepxcackaofrwsjvh.exe | Détecté par Dr.Web comme Trojan.Packed.23160 et par Malwarebytes comme Trojan.VBKrypt | Non
X | egregregerfwde | svhost.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.ke et par Malwarebytes comme Trojan.Agent | Non
U | EGTSOFT System Locker | slocker.exe | Active System Locker par Sowsoft, LLC - "un utilitaire pratique qui vous permet de protéger votre ordinateur personnel des accès non autorisés". Nommé à l'origine "EGTSOFT System Locker" par EGTSOFT | Non
Y | egui | egui.exe | Interface utilisateur pour ESET NOD32 Antivirus et Smart Security | Non
X | eguinode32 | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.DarkComet. Note - cet élément se charge depuis le Dossier Démarrage de Windows | Non
X | EHDIINICFCCMOJK | WmsUpdate.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.WMGen | Non
X | ehSched | ehSched.exe | Détecté par Sophos comme W32/Sdbot-DHF | Non
U | ehTray | ehtray.exe | Media Center Tray Applet - composant de Windows Media Center sur XP Édition Media Center, Vista et Windows 7 (où il n'est pas lancé au démarrage). Permet de lancer Windows Media Center en appuyant sur le bouton vert de la télécommande, et affiche aussi des notifications dans la SysBarre [image] , comme l'état de l'enregistrement (réussi ou non), des avis de téléchargement via l'EPG (Electronic Program Guide - guide de programme électronique), etc | Oui
U | ehTray.exe | ehTray.exe | Media Center Tray Applet - composant de Windows Media Center sur XP Édition Media Center, Vista et Windows 7 (où il n'est pas lancé au démarrage). Permet de lancer Windows Media Center en appuyant sur le bouton vert de la télécommande, et affiche aussi des notifications dans la SysBarre [image] , comme l'état de l'enregistrement (réussi ou non), des avis de téléchargement via l'EPG (Electronic Program Guide - guide de programme électronique), etc | Oui
X | ei | mck.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserTemp% | Non
X | ei10.exe | ei10.exe | Ajouté par le ver AGOBOT-NK! | Non
U | Eicon NetworksLAN_DAEMON | watch.exe | Associé avec un modem Diva RNIS ISDN ou ADSL par Eicon Networks (maintenant Dialogic). Surveille les protocoles de votre connexion, avec numéros et durée. Vous avez besoin de callvu.exe (depuis le menu Démarrer) pour voir les statistiques sur votre connexion. Vous pouvez lancer manuellement watch.exe avant de vous connecter. A besoin de diinfo.exe (lancé par DiTask) pour fonctionner correctement (il peut être lancé manuellement) | Non
U | Eicon TechnologyLAN_DAEMON | watch.exe | Associé avec un modem Diva RNIS ISDN ou ADSL par Eicon Networks (maintenant Dialogic). Surveille les protocoles de votre connexion, avec numéros et durée. Vous avez besoin de callvu.exe (depuis le menu Démarrer) pour voir les statistiques sur votre connexion. Vous pouvez lancer manuellement watch.exe avant de vous connecter. A besoin de diinfo.exe (lancé par DiTask) pour fonctionner correctement (il peut être lancé manuellement) | Non
X | EICROSOFT | Microsoft | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tl et par Malwarebytes comme Backdoor.Agent.E | Non
X | EIQ3w | EIQ3w.exe | Détecté par Malwarebytes comme Trojan.Agent.FSA44. Le fichier se trouve dans %AppData% | Non
Y | eISS_licreg | licreg.exe | Fait tourner silencieusement l'utilitaire d'enregistrement du produit pour d'anciennes versions des outils autonomes et des suites de sécurité par CA en arrière-plan lors du premier démarrage après l'installation. Aussi disponible via Démarrer → Tous les programmes, où il affiche les informations de licence actuelles | Oui
X | eixfi | china.bat | Détecté par Trend Micro comme BAT_WCUP.A | Non
X | Ejgeioiadcndccok | Internetexplorervps.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.E | Non
X | EJZZ | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.MP. Le fichier se trouve dans %System% - voir un exemple ici | Non
X | ekbfjzefbgjh | IMDCSC.exe | Détecté par Dr.Web comme Trojan.DownLoader6.995 et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
X | Ekeniyoha | [nom-de-fichier] | Ajouté par le ver SDBOT.BRK! | Non
X | eKerberos | eKerberos.exe | eKerberos, fallacieux logiciel de sécurité - pas conseillé | Non
X | EKF Start | EKF.exe | Détecté par Intel Security/McAfee comme RDN/Generic PUP.x et par Malwarebytes comme Trojan.Agent.Gen | Non
U | EKIJ5000StatusMonitor | EKIJ5000MUI.exe | Gestionnaire d'état pour la gamme d'imprimantes Tout-en-un par Kodak. Sur tous les modèles, ceci surveille l'état de l'imprimante, les niveaux d'encre, etc, et sur d'autres il peut aussi être nécessaire pour gérer le bouton de scan quand on numérise vers l'ordinateur | Non
X | eknr | eknr.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%\{GUID} | Non
X | eknr | eknr.exe | Détecté par Malwarebytes comme Trojan.VBInject. Le fichier se trouve dans %Root% | Non
X | eknr | eknr.exe | Détecté par Malwarebytes comme Worm.Autorun.C. Le fichier se trouve dans %AppData%\{GUID} - voir un exemple ici | Non
U | EKStatusMonitor | EKStatusMonitor.exe | Gestionnaire d'état pour la gamme d'imprimantes Tout-en-un par Kodak. Sur tous les modèles, ceci surveille l'état de l'imprimante, les niveaux d'encre, etc, et sur d'autres il peut aussi être nécessaire pour gérer le bouton de scan quand on numérise vers l'ordinateur | Oui
Y | Elaborate Bytes ElbyCheck | ElbyCheck.exe | Composant d'anciennes versions de l'utilitaire de sauvegarde CloneDVD et de DVD Region Killer, aujourd'hui abandonné, par Elaborate Bytes. Composant également de l'utilitaire de sauvegarde CloneCD jusqu'à la version 4.2.* quand il était produit par Elaborate Bytes. Vérifie que les pilotes CD/DVD Elaborate Bytes sont toujours là et n'ont pas été remplacés par d'autres utilitaires quand Windows démarre | Oui
N | Ela-Salaty | Salaty.exe | Ela-Salaty - programme arabe qui vous aide à vous souvenir des heures de prière | Non
U | ELBERT_S2P | Scan2pc.exe | Application Scan to PC pour la fonction numérisation scan des imprimantes multifonctions Samsung séries SCX-5x30 | Non
U | ELBERTRicoh_S2P | Scan2pc.exe | Application Scan to PC pour la fonction numérisation scan de l'imprimante multifonctions Ricoh MFP Type 104 | Non
Y | Elbycheck | ElbyCheck.exe | Composant d'anciennes versions de l'utilitaire de sauvegarde CloneDVD et de DVD Region Killer, aujourd'hui abandonné, par Elaborate Bytes. Composant également de l'utilitaire de sauvegarde CloneCD jusqu'à la version 4.2.* quand il était produit par Elaborate Bytes. Vérifie que les pilotes CD/DVD Elaborate Bytes sont toujours là et n'ont pas été remplacés par d'autres utilitaires quand Windows démarre | Oui
U | Elcomsoft Distributed Agent | epr_agent.exe | Composant de ElcomSoft Distributed Password Recovery - qui est "une solution professionnelle pour les agences criminologiques et gouvernementales, pour les services de reconstruction de données et de mots de passe, et pour les utilisateurs en entreprise avec plusieurs postes terminaux connectés par LAN Local Area Network. Réseau local ou l'Internet" | Non
U | ElcomSoft Distributed Agent | esda.exe | Composant de ElcomSoft Distributed Password Recovery - qui est "une solution professionnelle pour les agences criminologiques et gouvernementales, pour les services de reconstruction de données et de mots de passe, et pour les utilisateurs en entreprise avec plusieurs postes terminaux connectés par LAN Local Area Network. Réseau local ou l'Internet" | Non
U | ElcomSoft DPR Server | edpr_server.exe | Composant de ElcomSoft Distributed Password Recovery - qui est "une solution professionnelle pour les agences criminologiques et gouvernementales, pour les services de reconstruction de données et de mots de passe, et pour les utilisateurs en entreprise avec plusieurs postes terminaux connectés par LAN Local Area Network. Réseau local ou l'Internet" | Non
U | ElcomSoft DPR Server | esdprs.exe | Composant de ElcomSoft Distributed Password Recovery - qui est "une solution professionnelle pour les agences criminologiques et gouvernementales, pour les services de reconstruction de données et de mots de passe, et pour les utilisateurs en entreprise avec plusieurs postes terminaux connectés par LAN Local Area Network. Réseau local ou l'Internet" | Non
X | ELDIMERA32 | JOhanS.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.ELD | Non
U | Election Tracker Search Scope Monitor | 59srchmn.exe | Barre d'outils Election Tracker (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ElectionTracker_59\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ElectionTracker_59 Browser Plugin Loader | 59brmon.exe | Barre d'outils Election Tracker (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ElectionTracker_59\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | electrika | electrika.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.EL | Non
X | electrika | svhosts.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.EL | Non
U | Electron Microscope | EMIII.exe | Electron Microscope (ou EM) - est un programme utilisé pour suivre le logiciel client de calcul distribué de Stanford appelé Folding at Home, FAH. Il peut surveiller jusqu'à 50 clients et vous donner les détails sur l'avancement de chaque client lorsque le client FAH tourne. EM vous montrera aussi à quoi ressemble chaque modification dans la protéine tant que le processus continue | Non
X | electronics | bridge_tied_load.exe | Détecté par Malwarebytes comme Trojan.Agent.FKTM. Le fichier se trouve dans %CommonFiles%\Microsoft Shared\ink\ro-RO\star_point | Non
X | Electrum | vtahtbgc.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans un sous-dossier de %AppData% | Non
U | EleFunAnimatedWallpaper | Alpine Lake.exe | Fond d'écran animé Alpine Lake par EleFun Desktops | Non
U | EleFunAnimatedWallpaper | Amazing Waterfall.exe | Fond d'écran animé Amazing Waterfall par EleFun Desktops | Non
U | EleFunAnimatedWallpaper | Autumn Sunset.exe | Fond d'écran animé Autumn Sunset par EleFun Desktops | Non
U | EleFunAnimatedWallpaper | Dragon-Fly.exe | Fond d'écran animé Dragon-Fly par EleFun Desktops | Non
U | EleFunAnimatedWallpaper | Fireplace.exe | Fond d'écran animé Fireplace par EleFun Desktops | Non
U | EleFunAnimatedWallpaper | Jungle Waterfall.exe | Fond d'écran animé Jungle Waterfall par EleFun Desktops | Non
U | EleFunAnimatedWallpaper | Midnight Fire.exe | Fond d'écran animé Midnight Fire par EleFun Desktops | Non
U | EleFunAnimatedWallpaper | Mystery Forest.exe | Fond d'écran animé Mystery Forest par EleFun Desktops | Non
U | EleFunAnimatedWallpaper | Silent Lagoon.exe | Fond d'écran animé Silent Lagoon par EleFun Desktops | Non
U | EleFunAnimatedWallpaper | Three Windmills.exe | Fond d'écran animé Three Windmills par EleFun Desktops | Non
U | EleFunAnimatedWallpaper | Valentines Day.exe | Fond d'écran animé Valentines Day par EleFun Desktops | Non
U | EleFunAnimatedWallpaper | Water Lily.exe | Fond d'écran animé Water Lily par EleFun Desktops | Non
X | elegido | javaextension.exe | Détecté par Malwarebytes comme Backdoor.Agent.ZPT. Le fichier se trouve dans %AppData% - voir ici | Non
X | element furth | [chemin] repcale.exe [chemin] palsp.exe | Ajouté par une variante du ver RANDON.AN! Les deux fichiers se trouvent souvent dans %System%\vert | Non
U | eLert | eLert.exe | eLert Emergency Notification System par Kennected Software - "est un système de notification publique basé sur internet conçu pour envoyer au public des informations urgentes et non-urgentes rapidement, efficacement et en toute sécurité" | Non
U | Elite Unzip AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils Elite Unzip - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EliteUnzip_aa\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | Elite Unzip AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils Elite Unzip - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EliteUnzip_aa\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | Elite Unzip EPM Support | aamedint.exe | Barre d'outils Elite Unzip - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EliteUnzip_aa\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | Elite Unzip Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils Elite Unzip - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EliteUnzip_aa\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | Elite Unzip Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils Elite Unzip - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EliteUnzip_aa\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | Elite Unzip Search Scope Monitor | aaSrchMn.exe | Barre d'outils Elite Unzip - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EliteUnzip_aa\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | elitemedia | [chemin du trojan] | Détecté par Sophos comme Troj/LowZone-BB. Détecté aussi comme le logiciel publicitaire adware Elitebar/EliteToolbar/EliteSidebar | Non
X | EliteProtector | EliteProtector.exe | EliteProtector, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
U | EliteUnzip_aa Browser Plugin Loader | aabrmon.exe | Barre d'outils Elite Unzip - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EliteUnzip_aa\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | EliteUnzip_aa Browser Plugin Loader 64 | aabrmon64.exe | Barre d'outils Elite Unzip - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EliteUnzip_aa\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
? | ElkCtrl | ElkCtrl.exe | Élément ajouté quand vous installez certaines versions du logiciel pour webcam Logitech QuickCam. Sa fonction exacte est inconnue à ce jour | Oui
N | elm | Elmenv.exe | eLicense par ViaTech pour distribuer et vendre de la musique en ligne en toute sécurité | Non
X | Elm0D | Elm0D.exe | Détecté par Dr.Web comme Trojan.DownLoader11.16539 et par Malwarebytes comme Trojan.Downloader.E | Non
X | Elm0D.exe | Elm0D.exe | Détecté par Dr.Web comme Trojan.DownLoader11.16539 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ELNKProxy | smproxy.exe | Logiciel publicitaire adware Surfmonkey | Non
U | ELSA WINman Suite | Winmsuit.exe | Vous permet de personnaliser totalement les réglages de votre carte graphique ELSA, y compris surcadencer overclocker le GPU processeur graphique | Non
Y | ElsaCapiCtl | Rcapi.exe | Supposé représenter Remote Common Application Programming Interface (RCAPI), il a été installé avec un modem Elsa Microlink RNIS (ISDN). S'il n'est pas présent vous ne pouvez pas ouvrir la boîte de dialogue dont on a parfois besoin pour réinitialiser le modem | Non
U | ELSAChipGuard | elsavect.exe | ChipGuard pour cartes graphiques ELSA - élément de surveillance qui surveille à la fois la température du GPU processeur graphique et la vitesse du ventilateur, et arrêtera le système si l'une d'entre elles est à un niveau dangereux, et restaurera la vitesse de l'horloge par défaut au redémarrage. Laissez-le activé si vous surcadencez overclockez | Non
U | ELSBLaunch | ELSBLaunch.exe | SpamBlocker par EarthLink | Non
U | EM_EXEC | EM_EXEC.EXE | Pilote Logitech Mouseware. Nécessaire pour gérer certaines fonctionnalités supplémentaires des souris/trackballs Logitech comme "SmartMove". Si vous le désactivez et trouvez que vous n'en avez pas besoin, laissez-le désactivé | Oui
U | eMachines eBoard | Eboard.exe | Gestionnaire de clavier multimédia eMachines. Nécessaire si vous utilisez les touches supplémentaires | Non
Y | Email Protection | EMLPROUI.EXE | Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Analyse les courriers électroniques emails entrants et sortants à la recherche de virus et autres nuisibles malware conjointement avec le service associé (EMLPROXY.EXE). Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad et iQon | Oui
Y | Email Protection | emlproxy.exe | Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Analyse les courriers électroniques emails entrants et sortants à la recherche de virus et autres nuisibles malware conjointement avec le service associé (EMLPROXY.EXE). Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad | Non
U | eMailEncryption | VELOZSYS.EXE | En relation avec le logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U" | Non
X | emailer | emailer.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!ghz | Non
U | EmailFanatic AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils EmailFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EmailFanatic_dj\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | EmailFanatic AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils EmailFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EmailFanatic_dj\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | EmailFanatic EPM Support | djmedint.exe | Barre d'outils EmailFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EmailFanatic_dj\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | EmailFanatic Search Scope Monitor | djsrchmn.exe | Barre d'outils EmailFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EmailFanatic_dj\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | EmailObserver | emos.exe | Programme de surveillance EmailObserver Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
Y | EmailScan | mcvsescn.exe | McAfee VirusScan E-mail Scan Module - utilisé pour vérifier automatiquement les courriers emails entrants | Non
X | eMakeSV | EMAKE2B.EXE | eMakeSV - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | eMakeSV | EMAKESV.EXE | eMakeSV - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | embarcadero32.exe | embarcadero32.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | EMBASSY Trust Suite Secure Update | AutoUpdate.exe | Mises à jour pour Embassy Trust Suite par Wave Systems Corp. - "fournit de hauts niveaux de sécurité au PC client qui utilise la puce de sécurité TPM Trusted Platform Module. que l'on trouve aujourd'hui sur la plupart des PCs d'entreprise" | Non
X | eMCryT Sh3ars Panagers | [chemin du ver] | Ajouté par le ver RBOT-AWI! | Non
X | EmdaNzagi | regsvr32.exe [chemin] EmdaNzagi.dat | Détecté par Malwarebytes comme Trojan.Ransom.ED. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "EmdaNzagi.dat" se trouve dans %CommonAppData% | Non
X | eMessenger | emsn.exe | Détecté par Trend Micro comme BKDR_RBOT.AHO. Le fichier se trouve dans %System% | Non
Y | EMET 4.1 Agent | EMET_agent.exe | Enhanced Mitigation Experience Toolkit (EMET) par Microsoft - "contribue à élever le niveau de protection contre des attaquants voulant accéder à des systèmes informatiques. EMET anticipe les actions et techniques les plus courantes que les adversaires pourraient utiliser pour compromettre un ordinateur, et aide à protéger en détournant, arrêtant, bloquant, et invalidant ces actions et techniques" | Non
Y | EMET 4.1 Update 1 Agent | EMET_agent.exe | Enhanced Mitigation Experience Toolkit (EMET) par Microsoft - "contribue à élever le niveau de protection contre des attaquants voulant accéder à des systèmes informatiques. EMET anticipe les actions et techniques les plus courantes que les adversaires pourraient utiliser pour compromettre un ordinateur, et aide à protéger en détournant, arrêtant, bloquant, et invalidant ces actions et techniques" | Non
U | EMIII | EMIII.exe | Electron Microscope (ou EM) - est un programme utilisé pour suivre le logiciel client de calcul distribué de Stanford appelé Folding@Home (ou FAH). Il peut surveiller jusqu'à 50 clients et vous donner les détails sur l'avancement de chaque client lorsque le client FAH tourne. EM vous montrera aussi à quoi ressemble chaque modification dans la protéine tant que le processus continue | Non
Y | EMLPROUI | EMLPROUI.EXE | Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Analyse les courriers électroniques emails entrants et sortants à la recherche de virus et autres nuisibles malware conjointement avec le service associé (EMLPROXY.EXE). Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad et iQon | Oui
U | EMMeter | EMMeter.exe | Express Meter (composant de Express Software Manager par Express Metrix) "vous permet de suivre et de gérer l'utilisation des logiciels, pour ainsi éviter d'acheter et de tenir à jour des applications dont vous ne vous servez pas, et empêcher l'emploi de programmes non autorisés" | Non
? | emMON | emMON.exe | Application Moniteur en relation avec les solutions USB Vidéo/Audio et Tactiles par eGalax_eMPIA Technology Inc | Non
X | emoc0re | emo.exe | Détecté par Sophos comme W32/Agobot-AGE | Non
U | Emouse | Emouse.exe | Pilote de souris Genius - nécessaire si vous utilisez des fonctions de pilote non-standard Windows | Non
U | emoze | emoze.exe | emoze pcConnector - "Transférez vos courriers électroniques emails personnels & professionnels, vos contacts & votre agenda directement sur votre appareil mobile!" | Non
X | empin | e121307.exe | En relation avec le logiciel publicitaire adware DelFin Media Viewer | Non
X | empin | e121307.Stub.exe | En relation avec le logiciel publicitaire adware DelFin Media Viewer | Non
? | Empowering Technology Launcher | eAPLauncher.exe | Composant de Empowering Technology par Acer. Que fait-il et est-il nécessaire? | Non
? | EmpoweringTechnology | Framework.Launcher.exe | Composant de Empowering Technology par Acer. Que fait-il et est-il nécessaire? | Non
X | emproxy | moic.exe | Détecté par Sophos comme Troj/Plugx-AU et par Malwarebytes comme Backdoor.PRXPlug.Gen | Non
X | Empty.pif | Empty.pif | Détecté par Sophos comme W32/Brontok-BH et par Malwarebytes comme Worm.Brontok. Note - le fichier se trouve dans %AllUsersStartup% ou %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | emre1 | emre1.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
U | EMReminder | em.exe | Détecté par Malwarebytes comme PUP.Optional.EventMonitor. Le fichier se trouve dans %AppData%\Event Monitor. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
Y | Emsisoft Anti-Malware | a2guard.exe | Accès dans la SysBarre [image] , et fonction Gardien Anti-Malware de Emsisoft Anti-Malware par Emsi Software GmbH - qui fournit "une protection complète contre les Virus, Trojans, Spywares, Adwares, Vers, Bots, Keyloggers et Rootkits". Connu auparavant comme "a-squared Antitrojan" et "a-squared Anti-Malware" | Oui
X | emsw.exe | emsw.exe | Logiciel d'assistance automatisée Aveo Attune - considéré comme logiciel publicitaire adware | Non
X | emule | emule.exe | Ajouté par le ver RBOT-ALZ! Note - ne confondez pas avec le véritable programme de partage de fichiers en pair à pair peer to peer (P2P) eMule qui se trouve normalement dans %ProgramFiles%\eMule. Celui-ci se trouve dans %System% | Non
N | eMule | emule.exe | eMule - "client de partage de fichiers en pair à pair peer to peer , un des plus gros et fiables du monde. Grâce à sa politique Open Source, de nombreux développeurs peuvent contribuer au projet, rendant le réseau plus performant à chaque nouvelle version". Comme eMule est un client de partage de fichiers en pair à pair peer to peer (P2P) utilisé pour distribuer de grandes quantités de données entre de nombreux utilisateurs, vérifiez que vous avez un bon antivirus, à jour, et contrôlez tous les téléchargements | Oui
N | eMuleAutoStart | emule.exe | eMule - "un des plus grands et des plus efficaces clients de partage de fichiers en pair à pair peer to peer dans le monde. Grâce à sa politique open source beaucoup de développeurs peuvent participer au projet, rendant le réseau plus performant à chaque nouvelle version". Comme eMule est un client de partage de fichiers en pair à pair peer to peer (P2P) utilisé pour distribuer de grandes quantités de données entre de nombreux utilisateurs, vérifiez que vous avez un bon antivirus, à jour, et contrôlez tous les téléchargements | Oui
X | EmUrCy | EmUrCy.exe | Détecté par Intel Security/McAfee comme PWSZbot-FFY!1612B75EA464 et par Malwarebytes comme Trojan.Banker.EM | Non
N | eMusicClient | emusicclient.exe | Logiciel de téléchargement de MP3 eMusic pour la musique et les livres numériques | Non
N | eMusicClient Systray | eMusicClient.exe | Logiciel de téléchargement de MP3 eMusic pour la musique et les livres numériques | Non
X | En_update | wscript.exe [chemin] En_update.vbs | Détecté par Dr.Web comme Trojan.DownLoader11.6760 et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé | Non
N | EN4060C Taskbar | en4060ct.exe | Vient avec les modems DSL Efficient Networks (racheté par Siemens). Petite icône rouge/verte/jaune clignotante dans la SysBarre | Non
X | ENABLE | [nom-de-fichier].bin | Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici | Non
U | Enable Belkin Wireless Keyboard Driver | MagicKey.exe | Logiciel de clavier joint à un clavier sans fil Belkin, qui permet à l'utilisateur d'associer des touches à diverses fonctions | Non
U | Enable Belkin Wireless Mouse Driver | MouseAp.exe | Logiciel de souris joint à une souris sans fil Belkin, qui permet à l'utilisateur d'associer des boutons à diverses fonctions | Non
U | Enable Labtec NumPad | MagicKey.exe | Logiciel de clavier et souris utilisé par divers constructeurs, qui permet à l'utilisateur d'associer des boutons du clavier et/ou de la souris à diverses fonctions. Version incluse dans un pavé numérique sans fil Labtec | Non
U | Enable Labtec Wireless Desktop | MagicKey.exe | Logiciel de clavier et souris utilisé par divers constructeurs, qui permet à l'utilisateur d'associer des boutons du clavier et/ou de la souris à diverses fonctions. Version incluse dans un ensemble de bureau sans fil Labtec | Non
U | Enable Wireless Keyboard Driver | MagicKey.exe | Logiciel de clavier joint à certains claviers sans fil, qui permet à l'utilisateur d'associer des touches à diverses fonctions | Non
U | Enable Wireless Mouse Driver | MouseAp.exe | Logiciel de souris joint à certaines souris sans fil, qui permet à l'utilisateur d'associer des boutons à diverses fonctions | Non
U | Enable Wireless Optical Mouse Driver | MouseAp.exe | Logiciel de souris joint à certaines souris optiques sans fil, qui permet à l'utilisateur d'associer des boutons à diverses fonctions | Non
X | ENAVLRTWF | .exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Agent.RNS | Non
X | enBrowser | [chemin du fichier] | Logiciel publicitaire adware WinBo | Non
X | encapsulated command tool | wintr.com | Détecté par ESET comme IRC/SdBot.AB | Non
N | Encarta Dictionary Quickshelf | QSHLFED.EXE | Fournit un accès rapide aux fonctions du dictionnaire Encarta? | Non
N | EncMonitor | monitor.exe | The Encompass Monitor. Ce programme est le Connect Direct Program. Il crée plus d'ennuis qu'il n'a d'avantages, et peu de gens l'utilisent | Non
N | Encoder Agent | WMENCAGT.EXE | MS Windows Media Encoder, qui, s'il est installé, a déjà un raccourci dans le menu Démarrer | Non
U | Encompass_ENCMONTR | ENCMONTR.EXE | Simple navigateur facultatif par Yahoo (Encompass) | Non
Y | Encrypted Disk Auto Mount | rundll32.exe edshell.dll,MountAll | "Encrypted Disk par Paragon est un ensemble de pilotes système, d'extensions plug-ins , d'assistants et d'utilitaires pour stocker vos données en format crypté mais utiliser ces données de façon normale, comme si elles n'étaient pas cryptées" | Non
N | ENCSurf | Surfbrd.exe | Charge la planche de bord HP Internet Center au démarrage. HP Internet Center vous permet de personnaliser les touches multimédia à la volée sans avoir à aller sur Panneau de configuration → Clavier pour les modifier | Non
X | EndlinkerUpdater | EndlinkerUpdater.exe | Détecté par VIPRE comme Win32.Adware.Kraddare | Non
N | Energizer FileSaver | Energizer FileSaver.exe | Energizer FileSaver - utilitaire de sauvegarde UPS (Uninterruptable Power System onduleur ) pour les produits Energizer UPS. D'après leur équipe de Support Technique, on sait qu'il présente une fuite mémoire dans sa dernière version - et aucun correctif n'est prévu! Il va prendre de 2 à 5 descripteurs par seconde et planter un système moyen en moins de 3 jours - donc pas conseillé | Non
U | Energy Management | Energy Management.exe | Logiciel de gestion de l'alimentation pré-installé sur certains portables Lenovo | Non
U | Energy Settings | EnergySettings.exe | Utilitaire Energy Settings pour ordinateurs Fujitsu Siemens. Composant du "bouton mobilité" et permet aux utilisateurs de modifier des paramètres comme contrôle des ventilateurs, brillance de l'affichage, volume, etc | Oui
U | Energy Settings Tool | EnergySettings.exe | Utilitaire Energy Settings pour ordinateurs Fujitsu Siemens. Composant du "bouton mobilité" et permet aux utilisateurs de modifier des paramètres comme contrôle des ventilateurs, brillance de l'affichage, volume, etc | Oui
U | EnergyCut | EnergyCut.exe | Logiciel de gestion de l'alimentation pré-installé sur certains portables Lenovo | Non
U | EnergyCut_Utility | utilty.exe | Logiciel de gestion de l'alimentation pré-installé sur certains portables Lenovo | Non
X | EnergyPlugIn | EnergyPlugin.exe | Variante du logiciel publicitaire adware EnergyPlugin | Non
U | EnergySettings | EnergySettings.exe | Utilitaire Energy Settings pour ordinateurs Fujitsu Siemens. Composant du "bouton mobilité" et permet aux utilisateurs de modifier des paramètres comme contrôle des ventilateurs, brillance de l'affichage, volume, etc | Oui
U | EnergyUtility | utility.exe | Logiciel de gestion de l'alimentation pré-installé sur certains portables Lenovo | Non
X | engel | *.tmp.exe | Détecté par Malwarebytes comme Backdoor.Agent - où * représente n'importe quoi. Le fichier se trouve dans %AppData% | Non
X | engel | updates.exe | Détecté par Sophos comme Mal/Cossta-F et par Malwarebytes comme Trojan.Agent | Non
U | enginecs2 | enginecs2.exe | Ancienne version de Cyber Sentinel - logiciel de contrôle parental | Non
Y | EngUtil | EngUtil.exe | Composant des séries d'outils pour CD/DVD Easy CD & DVD Creator et Easy Media Creator par Roxio - corrige toute modification faite au programme Roxio, il se termine après la vérification | Oui
X | Enh Win Updt | enhupdt.exe | Téléchargeur de publicités adware - détecté par Kaspersky comme le trojan ONECLICKNETSEARCH.H! | Non
X | Enhance32 | enhance32.exe | Détecté par Trend Micro comme TROJ_CRYPTER.A | Non
X | Enigma | eNigma_Kutim.exe | Ajouté par le ver AUTORUN-BS! | Non
N | EnigmaPopupStop | EnigmaPopupStop.exe | Composant Bloqueur de popups Popup stopper d'une ancienne version de SpyHunter par Enigma - pas conseillé, voir ici | Non
X | enjoy | VcFf.exe | Détecté par Malwarebytes comme Backdoor.Fynloski. Le fichier se trouve dans %UserTemp% | Non
X | EnjoyThisStuff | NotBlackVM.exe | Détecté par Dr.Web comme Trojan.MulDrop4.62001 et par Malwarebytes comme Trojan.Agent.CDX | Non
X | enprivacyS | enprivacyU.exe | EnPrivacy, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan | Non
X | EnregisterKey | [chemin de EnregisterKey.exe] | Détecté par Malwarebytes comme Trojan.KeyLogger - voir des exemples ici et ici | Non
X | E-nrgyPlus | E-nrgyPlus.exe | Energyplus - espionne l'activité internet, y compris les sites web visités et les recherches effectuées sur les grands moteurs de recherche. Ces informations, accompagnées de quelques informations sur votre système, sont envoyées sur un site distant | Non
U | ens | rickshaws.exe | Détecté par Malwarebytes comme PUP.Optional.DotDo.PrxySvrRST. Le fichier se trouve dans %ProgramFiles%\umm. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
? | ENSApServer2_0 | APSERVER.EXE | En relation avec Intel AnyPoint Wireless II Home Network. Désormais abandonné. Que fait-il et est-il nécessaire? | Non
? | ENSMIX32.EXE | ENSMIX32.EXE | Semble être en relation avec le pilote de carte son Ensoniq Creative Labs. Que fait-il et est-il nécessaire? | Non
U | EnsoniqMixer | starter.exe | Met le mélangeur Ensoniq dans la SysBarre [image] . D'après Ensoniq Technologies "Notre mélangeur est un composant critique de la carte son car il corrige des problèmes de son et remplace le mélangeur MS qui ne peut plus être utilisé". Si vous trouvez que vous n'en avez pas besoin - Essayez l'une des solutions de cette page spéciale Semblable à Creative PCI Audio Configuration Utility | Non
U | Entbloess 2 | Entbloess2.exe | En relation avec Window-Switcher (aujourd'hui Reflex Vision) - il vous permet de voir des aperçus de toutes vos applications ouvertes via la frappe d'une seule touche du clavier, d'une façon similaire à Exposé par Apple; pour Windows 2K/XP | Non
U | Enterprise Harmony | rsMenu.exe | Enterprise Harmony 99 pour CASIO - logiciel de synchronisation utilisable avec Microsoft® Outlook 97/98/2000 | Non
U | Enterprise Harmony '99 | rsMenu.exe | Enterprise Harmony 99 pour CASIO - logiciel de synchronisation utilisable avec Microsoft® Outlook 97/98/2000 | Non
X | Enterprise Suite | WE[aléatoire].exe | Enterprise Suite, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression here. Détecté par Malwarebytes comme Rogue.EnterpriseSuite | Non
U | Enterra Icon Keeper | IcnKeepr.exe | Icon Keeper - "outil pour sauvegarder et restaurer les positions des icônes sur le Bureau" | Non
X | EntraOcio | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | Enumerate Service | wsys.exe | Détecté par Symantec comme W32.Manifest.Trojan | Non
X | Enumerate_gt | enumerate_gtu.exe | Détecté par Dr.Web comme Trojan.DownLoader7.21122 et par Malwarebytes comme Adware.Kraddare. Le fichier se trouve dans %ProgramFiles%\enumerate\gt | Non
X | Enumerate_gt | mI5XNII.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | Enumerate_gt | oEy2aXI.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | Enumerate_gtst | enumst.exe | Détecté par Dr.Web comme Trojan.DownLoader7.21122 et par Malwarebytes comme Adware.Kraddare. Le fichier se trouve dans %ProgramFiles%\enumerate\gt | Non
X | Enumerate_gtst | mI5XNII.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | Enumerate_gtst | oEy2aXI.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | EnvoEml | EnvoEml.exe | Détecté par Intel Security/McAfee comme PWS-Banker!gzr et par Malwarebytes comme Trojan.Agent | Non
Y | EnvyHFCPL | EnMixCPL.exe | Via Audio Deck - panneau de configuration audio pour cartes son/cartes-mères qui utilisent leur gamme Vinyl Envy de contrôleurs audio PCI | Non
X | EO0CvKl | EO0CvKl.exe | Ajouté par le trojan TATERF-AN! | Non
X | eodesk | [aléatoire].vbs | Détecté par Malwarebytes comme Trojan.StartPage. Le fichier se trouve dans %ProgramFiles% - voir un exemple ici | Non
U | EoEngine | EoEngine.exe | Détecté par Malwarebytes comme PUP.Optional.Eorezo. Le fichier se trouve dans %ProgramFiles%\EoRezo. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le - instructions de suppression ici | Non
U | eonemng | eOneMng.exe | Gestionnaire eOne, fournit un accès aux boutons sur le clavier et sur la façade de la console pour le PC eOne de eMachines | Non
X | eophoto | [aléatoire].vbs | Détecté par Malwarebytes comme Trojan.StartPage. Le fichier se trouve dans %ProgramFiles% - voir des exemples ici et ici | Non
X | EopnK Update | EopnK.exe | Détecté par Dr.Web comme Trojan.DownLoader10.58644 et par Malwarebytes comme Trojan.Agent | Non
X | EOPNTB2Bl0 | EOPNTB2Bl0.exe | Détecté par Malwarebytes comme Backdoor.Agent.MY. Le fichier se trouve dans %LocalAppData%\2vVn9Yvob | Non
X | eorezo | eorezo.exe | Détecté par Malwarebytes comme Rogue.Eorezo. Le fichier se trouve dans %ProgramFiles%\EoRezo | Non
U | eorezo_**_# | eorezo_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.Eorezo - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %ProgramFiles%\eorezo_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | eost | [aléatoire].vbs | Détecté par Malwarebytes comme Trojan.StartPage. Le fichier se trouve dans %ProgramFiles% - voir un exemple ici | Non
U | EOUApp | EOUWiz.exe | En relation avec Intel ProSET Wireless - fournit des options de configuration supplémentaires pour ces périphériques | Non
U | EOUWiz | EOUWiz.exe | En relation avec Intel ProSET Wireless - fournit des options de configuration supplémentaires pour ces périphériques | Non
X | eoweather | [aléatoire].vbs | Détecté par Malwarebytes comme Trojan.StartPage. Le fichier se trouve dans %ProgramFiles% - voir des exemples ici et ici | Non
N | ePad995 | ePad995.exe | "ePad995 vous permet de créer des pense-bêtes ou rappels virtuels directement sur votre Bureau Windows. Les notes ePad sont simplement comme des notes post-it pour votre ordinateur. Notez des tâches, messages, idées, rendez-vous, numéros de téléphone, anniversaires, ou placez simplement une citation mémorable dans une note et collez-la sur le Bureau" | Non
X | EPGLValues.exe | EPGLValues.exe | Détecté par Dr.Web comme Trojan.Siggen6.6902 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | EPGServiceTool | EPGCLI~1.EXE | Electronic Programme Guide (EPG) pour la gamme WinTV de tuners TV par Hauppauge | Non
U | EPGServiceTool | EPGClient.exe | Electronic Programme Guide (EPG) pour la gamme WinTV de tuners TV par Hauppauge | Non
U | EpicScale | EpicScale.exe | Epic Scale, mineur de monnaie numérique pour une organisation caritative. Détecté par Malwarebytes comme PUP.Optional.EpicScale. Le fichier se trouve dans %CommonAppData%\EpicScale\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | epixowu | aqiyutyvo.exe | Ajouté par le ver SDBOT-UG! | Non
U | EPLTarget\P000000000000000# | E_FATIHKE.EXE | Epson Status Monitor 3 pour l'imprimante Epson Stylus SX230, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_FATIHMA.EXE | Epson Status Monitor 3 pour l'imprimante Artisan 1430, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_FATIHQA.EXE | Epson Status Monitor 3 pour l'imprimante Artisan 730, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_FATIIJE.EXE | Epson Status Monitor 3 pour les imprimantes des séries XP-402 403 405 406, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_FATIIKE.EXE | Epson Status Monitor 3 pour les imprimantes des séries XP-302 303 305 306, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_FATIILE.EXE | Epson Status Monitor 3 pour les imprimantes des séries XP-205 207, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_FATIINE.EXE | Epson Status Monitor 3 pour les imprimantes des séries XP-102 103, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_FATIJCE.EXE | Epson Status Monitor 3 pour l'imprimante des séries XP-600, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_FATILEE.EXE | Epson Status Monitor 3 pour les imprimantes des séries XP-412 413 415, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_IATIHKE.EXE | Epson Status Monitor 3 pour l'imprimante Epson Stylus SX230, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_IATIHLE.EXE | Epson Status Monitor 3 pour l'imprimante Epson Stylus SX235, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_IATIHMA.EXE | Epson Status Monitor 3 pour l'imprimante Artisan 1430, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_IATIHQA.EXE | Epson Status Monitor 3 pour l'imprimante Artisan 730, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_IATIIEE.EXE | Epson Status Monitor 3 pour l'imprimante XP-200, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_IATIIJE.EXE | Epson Status Monitor 3 pour les imprimantes des séries XP-402 403 405 406, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_IATIIKE.EXE | Epson Status Monitor 3 pour les imprimantes des séries XP-302 303 305 306, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_IATIILE.EXE | Epson Status Monitor 3 pour les imprimantes des séries XP-205 207, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_IATIINE.EXE | Epson Status Monitor 3 pour les imprimantes des séries XP-102 103, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_IATIJCE.EXE | Epson Status Monitor 3 pour l'imprimante des séries XP-600, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_IATIJFE.EXE | Epson Status Monitor 3 pour l'imprimante des séries XP-750, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_IATILEE.EXE | Epson Status Monitor 3 pour les imprimantes des séries XP-412 413 415, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_TATIH3A.EXE | Epson Status Monitor 3 pour l'imprimante des séries WP-4530, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_TATIHSA.EXE | Epson Status Monitor 3 pour l'imprimante WorkForce 845, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_TATIHTE.EXE | Epson Status Monitor 3 pour l'imprimante Epson Stylus SX535WD, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_TATIHVA.EXE | Epson Status Monitor 3 pour l'imprimante WorkForce 645, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_TATIHWA.EXE | Epson Status Monitor 3 pour l'imprimante WorkForce 545, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_TATII4E.EXE | Epson Status Monitor 3 pour l'imprimante des séries L355, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_TATIIUE.EXE | Epson Status Monitor 3 pour l'imprimante des séries WF-2540, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_TATIIVE.EXE | Epson Status Monitor 3 pour l'imprimante des séries WF-2530, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_TATIIYE.EXE | Epson Status Monitor 3 pour l'imprimante des séries WF-2010, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_TATIJJE.EXE | Epson Status Monitor 3 pour l'imprimante des séries WF-3520, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_YATIHSA.EXE | Epson Status Monitor 3 pour l'imprimante WorkForce 845, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_YATIHTE.EXE | Epson Status Monitor 3 pour l'imprimante Epson Stylus SX535WD, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_YATIHVA.EXE | Epson Status Monitor 3 pour l'imprimante WorkForce 645, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_YATIHVP.EXE | Epson Status Monitor 3 pour l'imprimante WorkForce 645, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_YATIHWA.EXE | Epson Status Monitor 3 pour l'imprimante WorkForce 545, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_YATII4E.EXE | Epson Status Monitor 3 pour l'imprimante des séries L355, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_YATIIUE.EXE | Epson Status Monitor 3 pour l'imprimante des séries WF-2540, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_YATIIVE.EXE | Epson Status Monitor 3 pour l'imprimante des séries WF-2530, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPLTarget\P000000000000000# | E_YATIJJE.EXE | Epson Status Monitor 3 pour l'imprimante des séries WF-3520, où # représente un chiffre - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPM-DM | epm-dm.exe | Gestionnaire de périphériques - composant de Acer Empowering Technology. "Acer ePower Management est une interface simple et puissante qui permet aux utilisateurs d'effectuer une sélection à partir de profils d'utilisation de la puissance préconfigurés ou de créer leurs propres profils personnalisés" | Non
U | ePower_DMC | ePower_DMC.exe | Composant de Empowering Technology par Acer. "Acer ePower Management est une interface simple et puissante qui permet aux utilisateurs d'effectuer une sélection à partir de profils d'utilisation de la puissance préconfigurés ou de créer leurs propres profils personnalisés" | Non
U | ePowerManagement | ePM.exe | Composant de Acer Empowering Technology. "Acer ePower Management est une interface simple et puissante qui permet aux utilisateurs d'effectuer une sélection à partir de profils d'utilisation de la puissance préconfigurés ou de créer leurs propres profils personnalisés" | Non
U | EPoXUSDM | USDM.EXE | Universal Serial Data Monitor par EPoX - un outil de diagnostic qui affiche la température, les vitesses de ventilateur, les voltages...etc | Non
N | ePrint 3.0 Service | EPRINT3.EXE | Logiciel de conversion de fichier ePrint par LEADTOOLS - "convertissez n'importe quel fichier de et vers plus de 150 formats de document et d'image, parmi lesquels PDF recherchable, DOC, HTML, TXT, TIFF Multi-page, JPG, GIF, PNG et bien d'autres encore!" Peut être lancé manuellement | Non
N | ePrint 4.0 Service | EPRINT4.EXE | Un composant du logiciel de conversion de fichiers "LEADTOOLS ePrint - convertit n'importe quel fichier de et vers plus de 150 formats de document et d'image, y compris PDF avec option de recherche, DOC, HTML, TXT, Multi-page TIFF, JPG, GIF, PNG et bien d'autres encore!" Peut être lancé manuellement | Non
U | ePrompter | ePrompter.exe | ePrompter - logiciel de notification de courrier électronique (email) | Non
N | EPS | E_SRCV02.EXE | Selon les infos d'Epson: "Servez vous de cet utilitaire pour contrôler automatiquement les erreurs et aussi pour vérifier le niveau d'encre restant." Cet utilitaire peut aussi être lancé à la demande lorsque l'on s'apprête à imprimer, de cette façon: menu Fichier File → Imprimer Print pour ouvrir la boîte de dialogue imprimer. Cliquez sur le bouton Propriétés Properties qui ouvrira une fenêtre à 4 onglets. Cliquez sur l'onglet Utilitaire Utility pour avoir une liste des utilitaires qui peuvent être exécutés, avec le Status Monitor 3 Environment Check | Non
N | EPS | E_SRCV03.EXE | Selon les infos d'Epson: "Servez vous de cet utilitaire pour contrôler automatiquement les erreurs et aussi pour vérifier le niveau d'encre restant." Cet utilitaire peut aussi être lancé à la demande lorsque l'on s'apprête à imprimer, de cette façon: menu Fichier File → Imprimer Print pour ouvrir la boîte de dialogue imprimer. Cliquez sur le bouton Propriétés Properties qui ouvrira une fenêtre à 4 onglets. Cliquez sur l'onglet Utilitaire Utility pour avoir une liste des utilitaires qui peuvent être exécutés, avec le Status Monitor 3 Environment Check | Non
X | Epsilon Squared | vmmreg32.exe | Détecté par Trend Micro comme TROJ_AGENT.MVC | Non
U | EPSON AL-C1100 Advanced | E_L17382.EXE | Epson Status Monitor 3 pour l'imprimante AL-C1100 Advanced - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 50 Series | E_FATIFFA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 50 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 50 Series | E_IATIFFA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 50 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 700 Series | E_FATIENA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 700 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 700 Series | E_IATIENA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 700 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 700(Network) | E_FATIENA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 700 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 700(Network) | E_IATIENA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 700 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 710 Series | E_FATIFSA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 710 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 710 Series | E_IATIFSA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 710 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 720 Series | E_FATIGYA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 720 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 720 Series | E_IATIGYA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 720 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 730 Series | E_IATIHQA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 730 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 800 Series | E_FATIEMA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 800 Series | E_IATIEMA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 800(Network) | E_FATIEMA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 800(Network) | E_IATIEMA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 810 Series | E_FATIFRA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 810 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 810 Series | E_IATIFRA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 810 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 810 (Network) | E_IATIFRA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 810 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 830 Series | E_FATIGXA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 830 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 830 Series | E_IATIGXA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 830 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 837 Series | E_FATIHOA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 837 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Artisan 837 Series | E_IATIHOA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Artisan 837 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
N | EPSON Background Monitor | STMS.EXE | Censé garder une imprimante Epson prête pour une impression rapide. Les utilisateurs signalent une petite différence selon qu'il est activé ou non | Non
U | EPSON BX300F Series | E_FATIEJE.EXE | Epson Status Monitor 3 pour les imprimantes des séries BX300F - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON BX300F Series | E_IATIEJE.EXE | Epson Status Monitor 3 pour les imprimantes des séries BX300F - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON CardMonitor | EPSON CardMonitor1.0.exe | Surveille l'emplacement (slot) de la carte mémoire PCMCIA sur les appareils photo et imprimantes EPSON et lance PhotoStarter ou PhotoPrint | Non
U | EPSON CardMonitor | EPSON CardMonitor1.1.exe | Surveille l'emplacement (slot) de la carte mémoire PCMCIA sur les appareils photo et imprimantes EPSON et lance PhotoStarter ou PhotoPrint | Non
U | EPSON CardMonitor | EPSON CardMonitor1.2.exe | Surveille l'emplacement (slot) de la carte mémoire PCMCIA sur les appareils photo et imprimantes EPSON et lance PhotoStarter ou PhotoPrint | Non
U | EPSON NX100 Series | E_FATIEDA.EXE | Epson Status Monitor 3 pour les imprimantes des séries NX100 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON NX100 Series | E_IATIEDA.EXE | Epson Status Monitor 3 pour les imprimantes des séries NX100 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON NX125 NX127 Series | E_FATIGGA.EXE | Epson Status Monitor 3 pour les imprimantes des séries NX125/NX127 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON NX125 NX127 Series | E_IATIGGA.EXE | Epson Status Monitor 3 pour les imprimantes des séries NX125/NX127 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON NX300 Series | E_FATIEJA.EXE | Epson Status Monitor 3 pour les imprimantes des séries NX300 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON NX300 Series | E_IATIEJA.EXE | Epson Status Monitor 3 pour les imprimantes des séries NX300 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON NX410 Series | E_FATIFCA.EXE | Epson Status Monitor 3 pour les imprimantes des séries NX410 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON NX410 Series | E_IATIFCA.EXE | Epson Status Monitor 3 pour les imprimantes des séries NX410 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON P50 Series | E_FATIFFE.EXE | Epson Status Monitor 3 pour les imprimantes des séries P50 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON P50 Series | E_IATIFFE.EXE | Epson Status Monitor 3 pour les imprimantes des séries P50 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON PictureMate | E_S4I0P1.EXE | Epson Status Monitor 3 pour l'imprimante PictureMate - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON PictureMate | E_S4I2P1.EXE | Epson Status Monitor 3 pour l'imprimante PictureMate - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON PictureMate 100 | E_FATIAKE.EXE | Epson Status Monitor 3 pour l'imprimante PictureMate 100 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON PictureMate 500 | E_FATI9TE.EXE | Epson Status Monitor 3 pour l'imprimante PictureMate 500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON PictureMate Deluxe | E_FATI9TA.EXE | Epson Status Monitor 3 pour l'imprimante photo compacte PictureMate Deluxe - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON PictureMate PM 200 | E_FATIBBA.EXE | Epson Status Monitor 3 pour l'imprimante PictureMate PM 200 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON PictureMate PM 240 | E_FATIBCA.EXE | Epson Status Monitor 3 pour l'imprimante PictureMate PM 240 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
X | Epson Print Services | unsecapp.exe | Détecté par Dr.Web comme Trojan.Inject1.32549 et par Malwarebytes comme Backdoor.Agent.AND | Non
U | EPSON PX-401A | E_FATIEDJ.EXE | Epson Status Monitor 3 pour l'imprimante PX-401A - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON PX700W Series | E_FATIENE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo PX700W - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON PX700W Series | E_IATIENE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo PX700W - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON PX710W Series | E_FATIFSE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo PX710W - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON PX710W Series | E_IATIFSE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo PX710W - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Status Monitor 3 | E_[divers].EXE | Epson Status Monitor 3 pour leur gamme d'imprimantes et de périphériques AIO - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
N | EPSON Status Monitor 3 Environment Check | E_SRCV02.EXE | Selon les infos d'Epson: "Servez vous de cet utilitaire pour contrôler automatiquement les erreurs et aussi pour vérifier le niveau d'encre restant." Cet utilitaire peut aussi être lancé à la demande lorsque l'on s'apprête à imprimer, de cette façon: menu Fichier File → Imprimer Print pour ouvrir la boîte de dialogue imprimer. Cliquez sur le bouton Propriétés Properties qui ouvrira une fenêtre à 4 onglets. Cliquez sur l'onglet Utilitaire Utility pour avoir une liste des utilitaires qui peuvent être exécutés, avec le Status Monitor 3 Environment Check | Non
N | EPSON Status Monitor 3 Environment Check | E_SRCV03.EXE | Selon les infos d'Epson: "Servez vous de cet utilitaire pour contrôler automatiquement les erreurs et aussi pour vérifier le niveau d'encre restant." Cet utilitaire peut aussi être lancé à la demande lorsque l'on s'apprête à imprimer, de cette façon: menu Fichier File → Imprimer Print pour ouvrir la boîte de dialogue imprimer. Cliquez sur le bouton Propriétés Properties qui ouvrira une fenêtre à 4 onglets. Cliquez sur l'onglet Utilitaire Utility pour avoir une liste des utilitaires qui peuvent être exécutés, avec le Status Monitor 3 Environment Check | Non
N | EPSON Status Monitor 3 Environment Check 2 | E_SRCV02.EXE | Selon les infos d'Epson: "Servez vous de cet utilitaire pour contrôler automatiquement les erreurs et aussi pour vérifier le niveau d'encre restant." Cet utilitaire peut aussi être lancé à la demande lorsque l'on s'apprête à imprimer, de cette façon: menu Fichier File → Imprimer Print pour ouvrir la boîte de dialogue imprimer. Cliquez sur le bouton Propriétés Properties qui ouvrira une fenêtre à 4 onglets. Cliquez sur l'onglet Utilitaire Utility pour avoir une liste des utilitaires qui peuvent être exécutés, avec le Status Monitor 3 Environment Check | Non
N | EPSON Status Monitor 3 Environment Check 2 | E_SRCV03.EXE | Selon les infos d'Epson: "Servez vous de cet utilitaire pour contrôler automatiquement les erreurs et aussi pour vérifier le niveau d'encre restant." Cet utilitaire peut aussi être lancé à la demande lorsque l'on s'apprête à imprimer, de cette façon: menu Fichier File → Imprimer Print pour ouvrir la boîte de dialogue imprimer. Cliquez sur le bouton Propriétés Properties qui ouvrira une fenêtre à 4 onglets. Cliquez sur l'onglet Utilitaire Utility pour avoir une liste des utilitaires qui peuvent être exécutés, avec le Status Monitor 3 Environment Check | Non
U | EPSON Stylus C120 Series | E_FATICCA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C120 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C120 Series | E_IATICCA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C120 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C40 Series | E_S10IC2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C40 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C41 Series | E_S10IC2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C41 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C42 Series | E_S10IC2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C41 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C43 Series | E_S08IC1.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C43 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C43 Series | E_S10IC2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C43 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C44 Series | E_S10IC2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C44 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C45 Series | E_S4I3T1.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C45 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C46 Series | E_S4I0T1.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C46 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C48 Series | E_S4I091.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C48 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C60 Series | E_S10IC2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C60 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C61 Series | E_S10IC2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C61 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C62 Series | E_S10IC2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C62 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C63 Series | E_S10IC2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C63 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C64 Series | E_S10IC2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C64 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C64 Series | E_S4I2C1.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C64 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C66 Series | E_S4I0S2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C66 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C67 Series | E_FATIAAL.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C67 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C67 Series | E_FATIAAP.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C67 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | Epson Stylus C82 Series | E_S0HIC1.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C82 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C82 Series | E_S10IC2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C82 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C84 Series | E_S10IC2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C84 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C84 Series | E_S4I2D1.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C84 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C86 Series | E_S4I2R1.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C86 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C87 Series | E_FATIABL.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C87 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus C88 Series | E_FATIABA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus C88 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus COLOR 480 | E_SICN03.EXE | Epson Status Monitor 3 pour l'imprimante Stylus COLOR 480 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus COLOR 480SXU | E_SICN03.EXE | Epson Status Monitor 3 pour l'imprimante Stylus COLOR 480SXU - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus COLOR 580 | E_AICN03.EXE | Epson Status Monitor 3 pour l'imprimante Stylus COLOR 580 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX1500 Series | E_S4I3V1.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX1500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX2900 Series | E_FATIBFP.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX2900 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX3100 | E_S10IC2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX3100 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX3200 | E_S10IC2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX3200 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX3500 Series | E_FATI9BL.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX3500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX3600 Series | E_FATI9BE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX3600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX3700 Series | E_FATIACL.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX3700 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX3700 Series | E_FATIACP.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX3700 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX3800 Series | E_FATIACA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX3800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX3800 Series | E_IATIACA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX3800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX3900 Series | E_FATIBEP.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX3900 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX4200 Series | E_FATIAEA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX4200 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX4200 Series | E_IATIAEA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX4200 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX4500 Series | E_FATI9AL.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX4500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX4500 Series | E_FATI9AP.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX4500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX4600 Series | E_FATI9AA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX4600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX4700 Series | E_FATIADL.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX4700 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX4700 Series | E_FATIADP.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX4700 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX4800 Series | E_FATIADA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX4800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX4800 Series | E_IATIADA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX4800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX5000 Series | E_FATIBVA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX5000 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX5400 | E_S4I2G1.EXE | Epson Status Monitor 3 pour l'imprimante Stylus CX4500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX5500 Series | E_FATICAP.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX5500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX5500 Series | E_IATICAP.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX5500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX5600 Series | E_FATICAL.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX5600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX5600 Series | E_IATICAL.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX5600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX6000 Series | E_FATIBIA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX6000 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX6400 | E_S4I2L1.EXE | Epson Status Monitor 3 pour l'imprimante Stylus CX6400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX6500 Series | E_FATI9EP.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX6500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX6600 Series | E_FATI9EA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX6600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX6600 Series | E_FATI9EE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX6600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX7000F Series | E_FATIBKA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX7000F - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX7400 Series | E_FATICDA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX7400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX7400 Series | E_IATICDA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX7400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX7800 Series | E_FATIAFA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX7800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX7800 Series | E_IATIAFA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX7800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX8300 Series | E_FATICEP.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX8300 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX8400 Series | E_FATICEA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX8400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX8400 Series | E_IATICEA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX8400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX9300F Series | E_FATICFP.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX9300F - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX9400Fax Series | E_FATICFA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX9400Fax - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus CX9400Fax Series | E_IATICFA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus CX9400Fax - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus D68 Series | E_FATIAAE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus D68 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus D78 Series | E_FATIBGE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus D78 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus D88 Series | E_FATIABE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus D88 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus DX3800 Series | E_FATIACE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus DX3800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus DX4000 Series | E_FATIBEE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus DX4000 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus DX4200 Series | E_FATIAEE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus DX4200 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus DX4400 Series | E_FATICAE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus DX4400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus DX4400 Series | E_IATICAE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus DX4400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus DX4800 Series | E_FATIADE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus DX4800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus DX5000 Series | E_FATIBVE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus DX5000 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus DX6000 Series | E_FATIBIE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus DX6000 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus DX7000F Series | E_FATIBKE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus DX7000F - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus DX7400 Series | E_FATICDE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus DX7400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus DX7400 Series | E_IATICDE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus DX7400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus DX8400 Series | E_FATICEE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus DX8400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus DX8400 Series | E_IATICEE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus DX8400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus NX400 Series | E_FATIEGA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus NX400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus NX400 Series | E_IATIEGA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus NX400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Office T33 Series | E_FATIEEB.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Office T33 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Office T33 Series | E_IATIEEB.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Office T33 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Office TX600FW | E_FATIEKP.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Office TX600FW - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo 1400 Series | E_FATIBUA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo 1400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo 1400 Series | E_IATIBUA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo 1400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo 2200 | E_S10IC2.EXE | Epson Status Monitor 3 pour l'imprimante Stylus Photo 2200 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo 820 Series | E_S10IC2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo 820 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo 825 | E_S10IC2.EXE | Epson Status Monitor 3 pour l'imprimante Stylus Photo 825 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo 925 | E_S10IC2.EXE | Epson Status Monitor 3 pour l'imprimante Stylus Photo 925 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo PX700W(Network) | E_FATIENE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo PX700W - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo PX700W(Network) | E_IATIENE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo PX700W - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | Epson Stylus Photo PX710W(Network) | E_FATIFSE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo PX710W - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | Epson Stylus Photo PX710W(Network) | E_IATIFSE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo PX710W - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R1800 | E_FATI9LA.EXE | Epson Status Monitor 3 pour l'imprimante Stylus Photo R1800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R1800 | E_IATI9LA.EXE | Epson Status Monitor 3 pour l'imprimante Stylus Photo R1800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R200 Series | E_S4I0H2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R200 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R200 Series | E_S4I2H1.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R200 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R220 Series | E_FATIAIA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R220 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R220 Series | E_FATIAIE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R220 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R220 Series | E_IATIAIE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R220 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R220 Series | E_S6I2I1.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R220 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R240 Series | E_FATIAHE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R240 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R2400 | E_FATI9SA.EXE | Epson Status Monitor 3 pour l'imprimante Stylus Photo R2400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R2400 | E_FATI9SE.EXE | Epson Status Monitor 3 pour l'imprimante Stylus Photo R2400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R2400 | E_IATI9SA.EXE | Epson Status Monitor 3 pour l'imprimante Stylus Photo R2400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R2400 | E_IATI9SE.EXE | Epson Status Monitor 3 pour l'imprimante Stylus Photo R2400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R260 Series | E_FATIBNA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R260 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R265 Series | E_FATIBNE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R265 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R280 Series | E_FATICKA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R280 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R280 Series | E_IATICKA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R280 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R285 Series | E_FATICKE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R285 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R285 Series | E_IATICKE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R285 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R300 Series | E_S4I0F2.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R300 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R300 Series | E_S4I2F1.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R300 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R320 Series | E_FATI9FA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R320 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R340 Series | E_FATIAJE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R340 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R340 Series | E_IATIAJE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R340 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R350 Series | E_FATIAJP.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R350 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R380 Series | E_FATIBOA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R380 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R380 Series | E_IATIBOA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo R380 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R800 | E_FATI9YE.EXE | Epson Status Monitor 3 pour l'imprimante Stylus Photo R800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo R800 | E_IATI9YE.EXE | Epson Status Monitor 3 pour l'imprimante Stylus Photo R800 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo RX420 Series | E_FATI9CE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX420 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo RX430 Series | E_FATI9CP.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX430 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo RX500 | E_S4I2K1.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo RX530 Series | E_FATIAGP.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX530 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo RX595 Series | E_FATICLA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX595 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo RX595 Series | E_IATICLA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX595 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo RX600 | E_S4I2M1.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo RX630 Series | E_FATI9HP.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX630 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo RX640 Series | E_FATIAME.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX640 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo RX640 Series | E_IATIAME.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX640 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo RX680 Series | E_FATICJA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX680 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo RX680 Series | E_IATICJA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX680 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo RX700 Series | E_FATI9IA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX700 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo RX700 Series | E_FATI9IE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX700 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Photo RX700 Series | E_IATI9IA.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus Photo RX700 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Pro 4000 | E_S10IC2.EXE | Epson Status Monitor 3 pour l'imprimante Stylus PRo 4000 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus Pro 7600 | E_S10IC2.EXE | Epson Status Monitor 3 pour l'imprimante Stylus PRo 7600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus SX200 Series | E_FATIEFE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus SX200 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus SX200 Series | E_IATIEFE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus SX200 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | Epson Stylus SX235(Network) | E_FATIHLE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus SX235 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | Epson Stylus SX235(Network) | E_IATIHLE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus SX235 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus SX400 Series | E_FATIEGE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus SX400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus SX400 Series | E_FATIGCE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus SX400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON Stylus SX400 Series | E_IATIEGE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus SX400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | Epson Stylus SX420W(Network) | E_FATIGCE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus SX420W - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | Epson Stylus SX420W(Network) | E_IATIGCE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus SX420W - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | Epson Stylus SX510W(Network) | E_FATIFIE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus SX510W - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | Epson Stylus SX510W(Network) | E_IATIFIE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus SX510W - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON SX100 Series | E_FATIEDE.EXE | Epson Status Monitor 3 pour les imprimantes des séries SX100 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON SX100 Series | E_IATIEDE.EXE | Epson Status Monitor 3 pour les imprimantes des séries SX100 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON SX210 Series | E_FATIFDE.EXE | Epson Status Monitor 3 pour les imprimantes des séries SX210 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON SX210 Series | E_IATIFDE.EXE | Epson Status Monitor 3 pour les imprimantes des séries SX210 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON SX235 Series | E_FATIHLE.EXE | Epson Status Monitor 3 pour les imprimantes des séries SX235 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON SX235 Series | E_IATIHLE.EXE | Epson Status Monitor 3 pour les imprimantes des séries SX235 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON SX410 Series | E_FATIFCE.EXE | Epson Status Monitor 3 pour les imprimantes des séries SX410 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON SX410 Series | E_IATIFCE.EXE | Epson Status Monitor 3 pour les imprimantes des séries SX410 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON SX420W Series | E_FATIGCE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus SX420W - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON SX420W Series | E_IATIGCE.EXE | Epson Status Monitor 3 pour les imprimantes des séries Stylus SX400 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON SX510W Series | E_FATIFIE.EXE | Epson Status Monitor 3 pour les imprimantes des séries SX510W - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON SX510W Series | E_IATIFIE.EXE | Epson Status Monitor 3 pour les imprimantes des séries SX510W - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON TX100 Series | E_FATIEDP.EXE | Epson Status Monitor 3 pour les imprimantes des séries TX100 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON TX100 Series | E_IATIEDP.EXE | Epson Status Monitor 3 pour les imprimantes des séries TX100 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON TX110 Series | E_FATIFBP.EXE | Epson Status Monitor 3 pour les imprimantes des séries TX110 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON TX110 Series | E_IATIFBP.EXE | Epson Status Monitor 3 pour les imprimantes des séries TX110 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON TX115 Series | E_FATIFBB.EXE | Epson Status Monitor 3 pour les imprimantes des séries TX115 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON TX115 Series | E_IATIFBB.EXE | Epson Status Monitor 3 pour les imprimantes des séries TX115 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON TX210 Series | E_FATIFDL.EXE | Epson Status Monitor 3 pour les imprimantes des séries TX210 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON TX210 Series | E_FATIFDP.EXE | Epson Status Monitor 3 pour les imprimantes des séries TX210 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON TX210 Series | E_IATIFDL.EXE | Epson Status Monitor 3 pour les imprimantes des séries TX210 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON TX610FW Series | E_FATIFJP.EXE | Epson Status Monitor 3 pour les imprimantes des séries TX610FW - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON TX710W Series | E_FATIFSP.EXE | Epson Status Monitor 3 pour les imprimantes des séries TX710W Series - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 1100 Series | E_FATIFEA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 1100 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 30 Series | E_FATIEEA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 30 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 30 Series | E_IATIEEA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 30 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 310 Series | E_FATIFHA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 310 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 310 Series | E_IATIFHA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 310 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 320 Series | E_FATIGJA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 320 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 320 Series | E_IATIGJA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 320 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 40 Series | E_FATIELA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 40 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 40 Series | E_IATIELA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 40 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 40(Network) | E_FATIELA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 40 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 40(Network) | E_IATIELA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 40 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 435 Series | E_FATIHRA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 435 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 435 Series | E_IATIHRA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 435 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 500 Series | E_FATIEQA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 500 Series | E_IATIEQA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 500 Series | E_S20IC1.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 500 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 520 Series | E_FATIGIA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 520 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 520 Series | E_IATIGIA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 520 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 600 | E_FATIEKA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 600 | E_IATIEKA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 600 Series | E_FATIEKA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 600 Series | E_IATIEKA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 600(Network) | E_FATIEKA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 600(Network) | E_IATIEKA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 600 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 610 Series | E_FATIFJA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 610 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 610 Series | E_IATIFJA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 610 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 630 Series | E_FATIGBA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 630 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON WorkForce 630 Series | E_IATIGBA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 630 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EPSON5ABA61 | E_IATIELA.EXE | Epson Status Monitor 3 pour les imprimantes des séries WorkForce 40 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
U | EpsonPhotoStarter | EPSON_PhotoStarter.exe | Nécessaire seulement si vous voulez utiliser pleinement les capacités d'une imprimante Epson qui le contenait | Non
X | Eptr | nopdb.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | EPUHelp.exe | EPUHelp.exe | Détecté par Sophos comme Troj/Redyms-X et par Malwarebytes comme Trojan.Inject. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | EQAdvice | EQAdvice.exe | Logiciel publicitaire adware NewAds1! | Non
X | EQArticle | EQArticle.exe | Logiciel publicitaire adware EQArticle | Non
X | EQaSzxSd | java.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.gxjr et par Malwarebytes comme Backdoor.Bifrose. Le fichier se trouve dans %System%\java | Non
X | eqoquqlq | oloppqel.exe | Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %Windir% | Non
X | ER RTLCREATEUSERTHREAD_POST_HANDLER_UNHOSTED HOSTED_HANDLER 0 ###################################### # ####################### | [chemin du fichier] | Détecté par Intel Security/McAfee comme RDN/Generic.dx!czc et par Malwarebytes comme Trojan.Agent.RND | Non
X | er1.exe | er1.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!mx et par Malwarebytes comme Trojan.Agent.RGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | eR3r32(HDSsjda09dSj | wdt.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %System%\Windows | Non
X | eraseplg | eraseplg.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.axxw et par Malwarebytes comme Trojan.Banker | Non
U | eraser | eraser.exe | Composant de Evidence Exterminator, 1st Evidence Remover et Evidence Destructor (et peut-être d'autres) - le même fichier, pour la même version, est utilisé par tous les programmes. Ce sont des outils de sécurité qui protègent votre sécurité et votre vie privée en détruisant toutes les informations cachées relatives à votre activité, à la demande, selon une planification ou à chaque démarrage/arrêt. Cet élément fournit l'accès dans la SysBarre [image] au programme principal pour les nettoyages à la demande, et est nécessaire si un quelconque nettoyage automatique a été planifié. Se trouve dans %ProgramFiles%\[produit] | Oui
U | Eraser | eraser.exe | Eraser - "un outil de sécurité évolué pour Windows qui vous permet de supprimer complètement des données sensibles de votre disque dur en écrivant par-dessus à plusieurs reprises des séquences soigneusement sélectionnées". Cet élément lance le Planificateur avec Windows et fournit une icône dans la SysBarre [image] pour l'accès à la demande. Se trouve dans %ProgramFiles%\Eraser | Oui
U | eraser.exe | eraser.exe | Composant de Evidence Exterminator, 1st Evidence Remover et Evidence Destructor (et peut-être d'autres) - le même fichier, pour la même version, est utilisé par tous les programmes. Ce sont des outils de sécurité qui protègent votre sécurité et votre vie privée en détruisant toutes les informations cachées relatives à votre activité, à la demande, selon une planification ou à chaque démarrage/arrêt. Cet élément fournit l'accès dans la SysBarre [image] au programme principal pour les nettoyages à la demande, et est nécessaire si un quelconque nettoyage automatique a été planifié. Se trouve dans %ProgramFiles%\[produit] | Oui
Y | eRecoveryService | check.exe | Maintenant composant de Acer Empowering Technology. "Acer eRecovery Management est un utilitaire polyvalent qui supprime le recours aux disques de réinstallation fournis par les fabricants et qui opère également comme solution fiable de sauvegarde ainsi que comme gestionnaire de réinstallation". Bien que la fonction exacte de cet élément reste inconnu, il tourne puis se ferme, donc laissez-le activé au cas où il serait nécessaire | Oui
U | eRecoveryService | eRAgent.exe | Composant de Empowering Technology par Acer. "Acer eRecovery Management est un utilitaire polyvalent qui supprime le recours aux disques de réinstallation fournis par les fabricants et qui opère également comme solution fiable de sauvegarde ainsi que comme gestionnaire de réinstallation" | Non
U | eRecoveryService | Monitor.exe | Composant de Empowering Technology par Acer. "Acer eRecovery Management est un utilitaire polyvalent qui supprime le recours aux disques de réinstallation fournis par les fabricants et qui opère également comme solution fiable de sauvegarde ainsi que comme gestionnaire de réinstallation" | Non
N | Ereg | reg32.exe | EReg est un outil d'enregistrement de logiciel incorporé dans des produits comme ceux de Broderbund, Connectix, Hewlett-Packard, The Learning Company, et Sierra. Inutile de dire que vous n'en avez pas besoin | Non
X | Eroca | Eroca.exe | Logiciel publicitaire adware Insider.i | Non
X | Erorr Reporting | taskkost.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Messa.E | Non
X | eros.exe | eros.exe | Numéroteur Dialer vers des sites pornographiques | Non
X | ErrClean | SysRep.exe | ErrClean, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé. Il y a de nombreuses variantes dans cette famille, utilisant le même nom de fichier et la même interface utilisateur - voir ici | Non
X | ErreurChasseur | SysRep.exe | ErreurChasseur, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version française - pas conseillé. Un membre de la famille ErrClean | Non
X | erro | schost.exe | Détecté par Malwarebytes comme Trojan.Injector.SC. Le fichier se trouve dans %System%\windows | Non
X | Error Nuker | ErrorNuker.exe | ErrorNuker, fallacieux nettoyeur du Registre - pas conseillé. Détecté par Malwarebytes comme Rogue.ErrorNuker. Le fichier se trouve dans %ProgramFiles%\Error Nuker\bin | Non
X | error report checker | ckvpr.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x | Non
X | Error Safe | ers.exe | ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé | Non
X | Error Safe Free | uers.exe | ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé | Non
X | ErrorDoctor | ErrorDoctor.exe | Error Doctor, fallacieux utilitaire système - pas conseillé, instructions de suppression ici | Non
X | ErrorFix | ErrorFix.exe | ErorrFix, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé, voir ici pour un blog dans lequel une personne du support admet qu'ils mentent afin d'assurer une vente. Détecté par Malwarebytes comme Rogue.ErrorFix. Le fichier se trouve dans %ProgramFiles%\ErrorFix | Non
X | ErrorGuard | ErrorGuard.exe | ErrorGuard, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | errorhandler | errorhandler.exe | Logiciel publicitaire adware ErrorHandler! | Non
X | ErrorKiller | ErrorKiller.exe | ErrorKiller, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé, instructions de suppression ici | Non
X | ErrorLogger | ErrorLog.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %Windir% | Non
X | ErrorProtector Free | ertmain.exe | ErrorProtector, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé | Non
X | ErrorRepairPro | autostart.exe | Détecté par Malwarebytes comme Rogue.ErrorRepairProfessional. Le fichier se trouve dans %ProgramFiles%\Error Repair Professional | Non
X | ErrorRepairTool | ErrorRepairTool.exe | ErrorRepair, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé. Détecté par Malwarebytes comme Rogue.ErrorRepairTool | Non
X | ErrorSafe | ers.exe | ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé | Non
X | ErrorSafeFree | UERS.exe | ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé. Détecté par Malwarebytes comme Rogue.Errorsafe | Non
X | ErrorSmart | ErrorSmart.exe | Détecté par Malwarebytes comme Rogue.ErrorSmart. Le fichier se trouve dans %ProgramFiles%\ErrorSmart | Non
X | ErrorSweeper | ErrorSweeper.exe | ErrorSweeper, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.ErrorSweeper. Le fichier se trouve dans %ProgramFiles%\ErrorSweeper | Non
U | ErrorTeck | ErrorTeck.exe | ErrorTeck "utilise l'algorithme de détection le plus performant pour identifier et corriger les erreurs inexpliquées et rendre votre ordinateur plus rapide et plus efficace! Un rapide réglage peut être tout ce dont vous avez besoin pour ranimer votre PC." Détecté par Malwarebytes comme PUP.Optional.ErrorTeck. Le fichier se trouve dans %ProgramFiles%\ErrorTeck. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | ErrorWiz | ErrorWiz.exe | ErrorWiz, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé, instructions de suppression ici | Non
X | ERRRRR6O1M5B | eeeTPh.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cq3 et par Malwarebytes comme Backdoor.Agent.RND | Non
X | ERS | ers_startupmon.exe | Composant de WinAntiVirus Pro 2006, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | ERS_check | ers_startupmon.exe | Composant de WinAntiVirus Pro 2006, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | ERS_Check | uwasers.exe | Composant de WinAntiSpyware 2006 et WinAntiSpyware 2007, fallacieux tueurs d'espiogiciels spyware - pas conseillés | Non
X | ERScw | ERScw.exe | Composant de ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé | Non
X | ersdf | ersdfa.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dcx et par Malwarebytes comme Backdoor.Agent.RND | Non
? | ERTS0749 | ERTS0749.exe | Notification de garantie IBM IBM Warranty Notification - vraisemblablement c'est un rappel soit qu'il faut s'enregistrer soit que la garantie va bientôt expirer? | Non
X | ertyuop | rttrwq.exe | Détecté par Sophos comme W32/AutoRun-APA et par Malwarebytes comme Spyware.OnlineGames | Non
U | ERUNT AutoBackup | AUTOBACK.EXE | Utilitaire de sauvegarde ERUNT - lorsqu'il est ajouté au dossier Démarrage de l'utilisateur il sauvegarde automatiquement le Registre à chaque fois que le système démarre, ce qui crée de nombreuses sauvegardes pouvant être restaurées | Non
X | erwghjjrjt | ucbcg.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Small.cul. Le fichier se trouve dans %System%\drivers | Non
X | ErziZsom | regsvr32.exe [chemin] ErziZsom.dat | Détecté par Malwarebytes comme Trojan.Tepfer.FA. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "ErziZsom.dat" se trouve dans %CommonAppData%\ErziZsom | Non
U | ES Current Services | [nom-de-fichier].exe | Logiciel de surveillance 123Keylogger. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
Y | eSafe Protect | ESPWatch.exe | eSafe par Aladdin - sécurité internet pour passerelles et serveurs de courrier (email) | Non
U | ESB | esb.exe | Easy Start Button - fournit des fonctions sur certains portables qui ont des touches supplémentaires. Non nécessaire sauf si vous utilisez les touches supplémentaires | Non
Y | eScan Monitor | AVKWCTL9X.EXE | Ancienne version de l'antivirus eScan par MicroWorld | Non
Y | eScan Scheduler | avkserv.exe | Planificateur pour une ancienne version de l'antivirus eScan par MicroWorld | Non
Y | eScan Updater | Trayicos.exe | Pour mettre à jour une ancienne version de l'antivirus eScan par MicroWorld | Non
Y | eScanx Monitor | ESCANMX.exe | Ancienne version de l'antivirus eScan par MicroWorld | Non
X | ESCOMAND | [chemin du fichier] | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zm et par Malwarebytes comme Backdoor.Agent.E | Non
X | EScorcher | escorcher.exe | Composant du logiciel antivirus eScorcher - chargé d'exécuter les vérifications et les suppressions de virus. Utilisé pour recueillir des informations sur l'utilisateur et par conséquent considéré comme un espiogiciel spyware - en ce moment le site web est mort | Non
X | Esent Utl | esentutl.exe /waitservice | Détecté par Microsoft comme TrojanDownloader:Win32/Horst.Q. Note - ce n'est pas le véritable esentutl.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%, %Windir%\System, %Temp%, %AppData%, %AppData%\Microsoft ou %System%\drivers | Non
X | esentutl | esentutl.exe | Détecté par Dr.Web comme Trojan.Inject1.26267 et par Malwarebytes comme Backdoor.Bot. Note - cet élément se charge depuis les clés HKCU\Run & HKCU\RunOnce et le fichier se trouve dans %AppData%\Microsoft\Windows\dllcache | Non
X | esentutl | esentutl.exe | Détecté par Dr.Web comme Trojan.Inject1.26267 et par Malwarebytes comme Backdoor.Bot. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Microsoft\Windows\dllcache | Non
X | Eservice | svchost.exe | Ajouté par le ver MULAR.A! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%\System\EService | Non
X | eset | computer.exe | Détecté par Malwarebytes comme Trojan.Crypt. Le fichier se trouve dans %AppData%\pdf | Non
X | ESET | egi.exe | Détecté par Malwarebytes comme Trojan.Agent.EJV. Le fichier se trouve dans %AppData%\java - voir ici | Non
X | ESET | EXPIORER.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.ES. Note - le nom-de-fichier contient un "i" majuscule au lieu d'un "L" minuscule | Non
X | E-Set 2011 | e-set.exe | E-Set Antivirus 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Note - ne pas confondre avec le véritable produit antivirus par ESET | Non
X | ESET NOD32 Engine | winstart.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Agent.E | Non
X | eset_av | vcw[3 lettres].exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %AppData% | Non
X | ESET32_ | ESET32_.exe | Détecté par Malwarebytes comme Trojan.Dropper.AI. Le fichier se trouve dans %ProgramFiles%\install | Non
X | esetsos | eset.exe | Détecté par Intel Security/McAfee comme PWS-Gamania.gen.u et par Malwarebytes comme Spyware.OnlineGames | Non
N | ESFTP | esftp.exe | Client FTP et gestionnaire de téléchargement pour ESFTP.com | Non
X | eshdase.exe | eshdase.exe | Détecté par Dr.Web comme Trojan.Siggen6.22003 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ESILlzCw | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.LLZ. Le fichier se trouve généralement dans %AppData% ou un sous-dossier - voir un exemple ici | Non
U | eSnips | ClientGW.exe | Passerelle client eSnips par eSnips | Non
X | Esoh | Esoh123.exe | Détecté par Trend Micro comme WORM_AGOBOT.FF | Non
X | Espadres | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.ESGen - voir un exemple ici | Non
X | Especial | Deneca.bat | Ajouté par le virus DELUZ! | Non
X | Esph | ortu.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
N | ESPN BottomLine | bline.exe | ESPN BottomLine. "Vous pouvez ancrer la BottomLine en haut ou en bas de votre écran ou la faire glisser sur votre Bureau, sans même vous soucier d'un quelconque navigateur. Tant que vous gardez la BottomLine active, vous continuerez à recevoir des résultats sportifs en direct et des brèves (nouvelles), et en cliquant sur l'un de ceux-ci vous serez conduits directement vers la page correspondante sur ESPN.com pour une lecture complète" | Non
X | EspTu | VFgt.exe | Détecté par Intel Security/McAfee comme PWS-Banker.dldr!s et par Malwarebytes comme Trojan.Banker | Non
? | ESS Daemon | Essd.exe | En relation avec une carte son basée sur ESS | Non
X | Essancial | calc.exe | Détecté par Malwarebytes comme Hijack.Shell.Gen. Note - ce n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%. Celui-ci se trouve dans %AppData%\calc | Non
X | Essancial | notpad.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System%\system.dir - voir ici | Non
? | essapm | essapm.exe | Pilote de carte son ESS Solo | Non
Y | Essdc | essdc.exe | En relation avec une carte son ESS Solo. Il semble qu'il soit nécessaire | Non
X | Essen | Essential.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc et par Malwarebytes comme Trojan.Krypt | Non
X | ESSENTIALS | essentialAPI.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | ESSENTIALS MESSENGER UPDATE | msngrsnmgr.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %AppData% | Non
? | ESSNDSYS | ESSNDSYS.EXE | En relation avec une carte son basée sur ESS | Non
Y | ESSOLO | ESSOLO.exe | Pilote de carte son qui se réinstalle lui-même à chaque fois qu'il est supprimé | Non
U | EssSpkPhone | essspk.exe | ESS Technologies Call waiting attente d'appel , qui est installé par les pilotes pour modems V92 basés sur chipsets ESS Technologies | Non
X | estestestset | etestse.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp%\etse | Non
? | eSupInit | eSupCmd.exe | En relation avec le logiciel "Real-Time Service Management" par SupportSoft (alias Support.com). Que fait-il et est-il nécessaire? | Non
? | eSupport | eSupCmd.exe | En relation avec SupportSoft (alias Support.com) "logiciel de gestion de services en temps réel". Que fait-il et est-il nécessaire? | Non
U | eSupport | sprtcmd.exe /P eSupport | Outil d'auto-assistance pour un fournisseur internet à haut débit non identifié (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
U | e-Surveiller Station | estation.exe | Logiciel de surveillance spyware ESurveiller. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | Esutityde | osutityde.exe | Détecté par Total Defense comme Win32.Lioten.LU. Le fichier se trouve dans %System% | Non
X | esven | esven.exe | Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %AppData% | Non
X | ETB Tester | etbtest.exe | Ajouté par le ver RBOT-ABR! | Non
X | etbrun | elit***32.exe [* = car. aléatoire] | Détecté par Symantec comme Trojan.Elitebar | Non
U | eTCertManger | eTCrtMng.exe | Gestionnaire de certificats eToken par Aladdin Knowledge Systems, Inc. Système d'authentification forte et de gestion des mots de passe, basé sur USB | Non
X | etcfg | [nom-de-fichier].exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt.E. Le fichier se trouve dans %AppData% | Non
X | ETD Security Scanner | ETDScanner.exe | ETD Security Scanner, fallacieux logiciel de sécurité - pas conseillé | Non
U | ETDCtrl | ETDCtrl.exe | Pilote de pavé tactile Touchpad smart-pad Elantech pour la gamme Asus Eee PC | Non
U | ETDWare | ETDCtrl.exe | Pilote de pavé tactile Touchpad Smart-Pad par Elantech pour la gamme Asus Eee PC | Non
X | ETG | fwsfd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fr et par Malwarebytes comme Backdoor.Agent.E | Non
X | eth0 driver | exec.exe | Ajouté par le ver SPYBOT-Z! | Non
X | ethernet | airftp.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | Ethernet | avastlui.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %ProgramFiles%\AVAST Software\Avast | Non
X | Ethernet | Ethernet.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %System% | Non
X | ethernet | ethernet.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %ProgramFiles%\Internet Explorer\Drives\Ethernet and Realtek adapter driver | Non
X | Ethernet | Ethernet.exe | Détecté par Malwarebytes comme Trojan.RemoteAccess. Le fichier se trouve dans %Windir% | Non
X | Ethernet | lsims.exe | Détecté par Malwarebytes comme Backdoor.SpyNet.E. Le fichier se trouve dans %Windir% | Non
X | ethernet | msfpc.exe | Ajouté par le ver RBOT.DFU! | Non
X | ethernet | msftp.exe | Détecté par Trend Micro comme WORM_SDBOT.BXJ | Non
X | ethernet | msnger.exe | Détecté par Trend Micro comme WORM_RBOT.CHP | Non
X | Ethernet | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hh et par Malwarebytes comme Backdoor.Agent.E | Non
X | Ethernet | update.exe | Détecté par Dr.Web comme Trojan.MulDrop3.10871 et par Malwarebytes comme Trojan.Agent.Gen | Non
X | ethernet adapter | csrmss.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Ethernet Adapter | lsims.exe | Détecté par Malwarebytes comme Backdoor.SpyNet.E. Le fichier se trouve dans %Windir% | Non
X | Ethernet Adapter | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hh et par Malwarebytes comme Backdoor.Agent.E | Non
X | Ethernet and Realtek adapter driver | ethernet.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %ProgramFiles%\Internet Explorer\Drives\Ethernet and Realtek adapter driver | Non
X | Ethernet Driver | cmsrrs.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Ethernet Driver | update.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Updater | Non
X | Ethernet Drivers | ethernet.exe | Ajouté par le ver GAOBOT.CEZ! | Non
X | Ethernet Drivers | smrrs.exe | Ajouté par le ver RBOT-AAK! | Non
X | Ethernet Linking | ethernet.exe | Détecté par Microsoft comme Worm:Win32/Slenfbot.EU | Non
X | Ethernet Value | Ethernet.exe.exe | Détecté par Dr.Web comme Trojan.DownLoader7.12629 et par Malwarebytes comme Trojan.Agent | Non
X | EthernetInc | ethernetdriver.exe | Détecté par Dr.Web comme Trojan.DownLoader11.170 et par Malwarebytes comme Trojan.Agent.MNRGen | Non
X | EthernetSz | ethernet32.exe | Détecté par Trend Micro comme TROJ_THINSTAL.OS et par Malwarebytes comme Trojan.Banker | Non
U | etisalat | sprtcmd.exe /P etisalat | Outil d'auto-assistance pour les utilisateurs du réseau Etisalat (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
X | Etraffic | JavaRun.exe | En relation avec le logiciel publicitaire adware TopMoxie | Non
X | eTrust | RealTimeMon.exe | Détecté par Sophos comme Troj/Delf-EPG | Non
Y | eTrust EZ Firewall | efpeadm.exe | EZ Firewall - composant de la gamme eTrust de produits de sécurité autrefois disponible depuis CA mais aujourd'hui abandonnée. Existe comme application autonome et comme composant de la suite EZ Armor | Non
Y | eTrust PestPatrol | PPActiveDetection.exe | Protection en temps réel pour eTrust PestPatrol Anti-Spyware - qui est devenu CA Anti-Spyware, et est désormais inclus dans CA AntiVirus Plus | Oui
U | eTrust PestPatrol Active Protection | PPActiveDetection.exe | Protection en temps réel pour eTrust PestPatrol Anti-Spyware - qui est devenu CA Anti-Spyware, et est désormais inclus dans CA AntiVirus Plus | Non
X | eTrust Realtime Monitor | realmon.exe | Détecté par Trend Micro comme TROJ_LAZAR.B. Note - ce n'est pas le véritable fichier de CA eTrust Antivirus qui a le même nom et qui se trouve dans %ProgramFiles%\CA\eTrust\Antivirus. Celui-ci se trouve dans %System% | Non
? | eTrust VPN Manager | evpn.exe | eTrust VPN - composant de la gamme eTrust de produits de sécurité autrefois disponible depuis CA mais aujourd'hui abandonnée | Non
Y | eTrustCIPE | ezdsmain.exe | EZ Deskshield - composant de la suite de sécurité eTrust EZ Armor, autrefois disponible depuis CA mais aujourd'hui abandonné. Protège contre les pièces jointes de courrier électronique email malveillantes et contre l'utilisation non autorisée de ce courrier en détectant et en bloquant tout comportement inhabituel | Non
Y | eTrustPPAP | PPActiveDetection.exe | Protection en temps réel pour eTrust PestPatrol Anti-Spyware - qui est devenu CA Anti-Spyware, et est désormais inclus dans CA AntiVirus Plus | Oui
X | eTunnel | svhost32.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root% | Non
X | eTunnel | winfw.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %UserProfile% | Non
U | eType | eType.exe | eType est votre dictionnaire multilingue en ligne avec des traductions et des synonymes de mots dans pratiquement n'importe quelle langue dans le monde." Détecté par Malwarebytes comme PUP.Optional.EType. Le fichier se trouve dans %AppData%\eType. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | ETZFRXOLWW | tempfile.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %Temp% | Non
U | Eudora | Eudora.exe | Eudora par Qualcomm vous permet de recevoir et d'envoyer des courriers électroniques e-mails via Internet | Non
X | Eujh | foigngcoa.exe | Détecté par Malwarebytes comme Trojan.Agent.SX. Le fichier se trouve dans %System% | Non
X | EUP Service | eupsvc.exe | Détecté par Sophos comme W32/Delbot-Q | Non
U | EuroGlot | EuroGlot.exe | Euroglot - "système de traduction multilingue, disponible en néerlandais, anglais, français, allemand, espagnol et italien" | Non
X | europe.exe | europe.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Eurotrip | Xploder.exe | Détecté par Malwarebytes comme Trojan.Agent.ET. Le fichier se trouve dans %AppData% | Non
X | eva.exe | eva.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | Evanecence | WindowsNT.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Agent.E | Non
X | Event Log | EventLog.exe | Détecté par Trend Micro comme TROJ_VBKRYPT.ZX | Non
X | Event Manager | eventmgr.exe | Détecté par Trend Micro comme WORM_NIRBOT.AE | Non
N | Event Planner Reminders | PLNRNote.exe | Composant de Sierra/Hallmark Card Studio - notifications dans la SysBarre [image] pour des événements comme les anniversaires et les fêtes, que vous avez planifiés via le Event Planner personnalisable | Non
N | Event Planner Reminders Tray Icon | PLNRnote.exe | Composant de Sierra/Hallmark Card Studio - notifications dans la SysBarre [image] pour des événements comme les anniversaires et les fêtes, que vous avez planifiés via le Event Planner personnalisable | Non
N | Event Reminder | PMremind.exe | Rappel d'événements pour des dates de calendrier, etc par Broderbund PrintMaster. Désactivez-le via l'option du programme (si elle existe) ou un gestionnaire de démarrage car il se rétablira si vous le désactivez via MSConfig | Non
X | EventApplicationCmd | smschk.exe | Détecté par Sophos comme Troj/IRCBot-AO | Non
X | eventcreatexp.exe | eventcreatexp.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %UserTemp% | Non
U | EVENTLISTENER | EvLstnr.exe | Utilisé avec un appareil photo numérique Nikon pour savoir quand l'appareil est branché | Non
X | eventLog | [nom-de-fichier du trojan].exe | Détecté par Trend Micro comme TROJ_DROPPER.EAT. Le fichier se trouve dans %LocalAppData% - voir le lien pour la liste des noms-de-fichier possibles | Non
X | EventLog | event.exe | Détecté par Dr.Web comme Trojan.DownLoader4.52731 et par Malwarebytes comme Trojan.Agent | Non
N | eventmgr.exe | eventmgr.exe | Utilisé avec un scanneur Microtek (un module de tâche en arrière-plan de ScanWizard). Gère les événements des boutons du scanneur ce qui permet de configurer le panneau avant | Non
X | eventtriggersxp.exe | eventtriggersxp.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %UserTemp% | Non
X | eventwvr | eventwvr.exe | Détecté par Sophos comme Troj/Cosiam-G | Non
U | EVEREST AutoStart | everest.exe | Accès dans la SysBarre [image] à Everest par Lavalys - "un logiciel utilitaire complet de diagnostics PC qui vous aide lors de l'installation, l'optimisation ou le dépannage de votre ordinateur en vous fournissant toutes les informations auxquelles vous pouvez penser au sujet de votre système - depuis les périphériques matériels et les pilotes installés jusqu'à la sécurité du système d'exploitation et aux mesures de stabilité." Aujourd'hui remplacé par AIDA64 | Non
? | EverioService | EverioService.exe | En relation avec le logiciel Cyberlink livré avec les caméscopes JVC Everio. Que fait-il et est-il nécessaire? | Non
N | EverNote | EverNote.exe | Evernote par Evernote Corporation - "vous aide à vous souvenir des éléments de la vie de tous les jours qui vous sont importants en utilisant votre ordinateur, votre téléphone, votre tablette et le web" | Non
N | EvernoteClipper | EvernoteClipper.exe | Evernote Web Clipper par Evernote Corporation - "Pages intéressantes, recherches, enregistrez tout ce que vous voyez en ligne - textes, liens, images - dans votre compte Evernote en un seul clic" | Non
U | EverydayLookup AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils EverydayLookup - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EverydayLookup_d9\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | EverydayLookup AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils EverydayLookup - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EverydayLookup_d9\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | EverydayLookup EPM Support | d9medint.exe | Barre d'outils EverydayLookup - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EverydayLookup_d9\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | EverydayLookup Search Scope Monitor | d9srchmn.exe | Barre d'outils EverydayLookup - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\EverydayLookup_d9\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | everyguard main | everyguardu.exe | EveryGuard, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan | Non
X | everyguardstart.exe | everyguardstart.exe | EveryGuard, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan | Non
N | Everything | Everything.exe | Everything par Voidtools - 'est un outil d'administration qui localise instantanément des fichiers et dossiers par leur nom pour Windows. Contrairement à la recherche Windows "Everything" affiche au début chaque fichier et dossier sur votre ordinateur (d'où le nom "Everything" (NdT: "Tout")' | Non
X | EveryToolBar | EveryToolBarapp.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Adware.Agent | Non
U | EVGAPrecision | EVGAPrecision.exe | Utilitaire de surcadencement overclocking EVGA Precision - "vous permet d'ajuster finement votre carte graphique EVGA pour atteindre la meilleure performance possible, avec réglage de l'horloge Cœur/Shader/Mémoire, surveillance en temps réel y compris pendant le jeu, gestion de l'écran LCD des claviers Logitech, et compatibilité avec presque toutes les cartes graphiques EVGA." Fonctionne également avec de nombreuses autres marques de cartes graphiques basées sur NVIDIA GeForce | Oui
U | Evidence Cleaner | ecleaner.exe | Evidence Cleaner efface les traces laissées par vos activités sur le PC et sur Internet | Non
N | Evidence Eliminator | ee.exe | Evidence Eliminator par Robin Hood Software - recouvre les traces de votre navigation et vos courriers électroniques si vous pensez que vous devez le faire. Lancez-le manuellement de façon régulière | Non
X | Evil | Evil.exe | Ajouté par le ver MYTOB.JM! | Non
X | eviL swodniW | winini.exe | Détecté par Dr.Web comme BackDoor.Blackshades.3 et par Malwarebytes comme Backdoor.XTRat | Non
N | evntsvc | evntsvc.exe | Planificateur d'application installé en même temps que RealOne Player. Une fois installé, il tourne indépendamment de RealOne Player. Voir ici pour plus d'informations, avec la façon de le désactiver. Voir aussi TkBell et Realsched. Notez que eventsvc.exe ne semble plus être dans la version la plus récente. Pour désactiver "tkbell.exe" dans la nouvelle version (1) Lancer RealOne Player (2) Outils → Préférences (3) Services automatiques dans le panneau Catégories (4) Décocher toutes les options puis OK | Non
X | evo | [chemin de windns.exe] | Détecté par Malwarebytes comme Trojan.Banker. L'emplacement du fichier est en général %ProgramFiles%\[divers] - voir des exemples ici et ici | Non
U | EVOLOSTA | EVOLOSTA.EXE | Evolo Status Monitor pour cartes réseau sans fil. Il permet à l'utilisateur d'entrer un SSID Service Set Identifier, identifiant servant de nom pour le réseau spécifique en mode point d'accès, un canal en mode pair à pair peer to peer , un débit, des options de cryptage WEP, et il a des boutons activer/désactiver et re-chercher. Il n'est pas nécessaire si vous utilisez Windows XP ou supérieur, puisque ceci est intégré dans le Panneau de configuration. De plus, si l'utilisateur est absolument certain qu'il n'y a qu'UN SEUL réseau auquel se connecter, il peut alors le supprimer. S'il n'est pas lancé au démarrage, et si l'utilisateur en a besoin, il peut simplement taper EVOLOSTA dans la boîte de dialogue Démarrer → Exécuter pour le lancer | Non
U | Evoluent Mouse Manager | EvoMouExec.exe | Gestionnaire de souris pour VertcialMouse par Evoluent | Non
X | EvtHtm | evthtm.exe | Détecté par Sophos comme Troj/Dluca-EJ et par Malwarebytes comme Trojan.Downloader | Non
X | EvtMgr | lp2.exe lp2tm.dll,InitDetector | Détecté par Malwarebytes comme Backdoor.Farfli.E. Les deux fichiers se trouvent dans %Root%\7v4u4du927t | Non
X | EvtMgr | rundll32.exe [aléatoire] | Détecté par Malwarebytes comme Backdoor.Farfli.E. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier se trouve dans %Root%\[5 ou 6 caractères] | Non
U | EvtMgr6 | Setpoint.exe | Logiciel de contrôle SetPoint par Logitech pour leurs gammes de claviers et dispositifs de pointage (souris, boules de pointage trackballs , etc), filaires et sans fil. Nécessaire si vous voulez utiliser les fonctions avancées, modifier les paramètres par défaut ou être averti de l'état de batterie faible (pour les périphériques sans fil). Se trouve dans %ProgramFiles%\Logitech\SetpointP | Oui
X | evx | regsvr32 /s evx.r3x | Détecté par Sophos comme Troj/Agent-ZIY et par Malwarebytes comme Trojan.Banker. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "evx.r3x" se trouve dans %AppData% | Non
U | EW Message Server | msg32.exe | Wavestream Message Server par Conexant (les anciennes versions sont par Brooktree) - associé avec des périphériques audio basés sur Conexant | Non
X | EWABQAF7KL | ***.exe | Détecté par Malwarebytes comme Trojan.Agent - où * représente un caractère. Le fichier se trouve dans %Temp% | Non
N | eWare Startup | iWareStart.exe | Barre de tâches iWare par eWare. Non nécessaire | Non
X | ewfwfw | weegfw.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %Root% | Non
X | EWGW | Server.exe | Détecté par Malwarebytes comme Trojan.Backdoor.DF. Le fichier se trouve dans %Windir% | Non
X | EWH4h398 | EWH4h398.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ut et par Malwarebytes comme Backdoor.Agent.E | Non
X | EWHQ | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.IRCBot | Non
Y | ewido | ewido.exe | Accès dans la SysBarre [image] , et notifications pour Ewido Anti-Spyware 4.0. Ewido fait maintenant partie de AVG Technologies, ainsi ceci a été maintenant remplacé par AVG Anti-Virus qui contient l'Anti-Spyware | Oui
Y | ewido anti-spyware | ewido.exe | Accès dans la SysBarre [image] , et notifications pour Ewido Anti-Spyware 4.0. Ewido fait maintenant partie de AVG Technologies, ainsi ceci a été maintenant remplacé par AVG Anti-Virus qui contient l'Anti-Spyware | Oui
X | ewmd | ewmd32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fl et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | ewmd32 | ewmd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gg et par Malwarebytes comme Backdoor.Agent.EW | Non
X | ewrgetuj | geurge.exe | Détecté par Sophos comme W32/Autoinf-AK et par Malwarebytes comme Worm.Prolaco.M | Non
X | ewrohpbv | ntiwpeal.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %LocalAppData% | Non
X | Ewth | [chemin de tasn.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | ewtsxqib | pixxevuh.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %LocalAppData% | Non
X | ewupdater | ewupdater.exe | Pour la mise à jour du logiciel publicitaire adware EasyWebSearch | Non
X | example | [variable].exe | Détecté par Symantec comme Backdoor.Nuclear. Le fichier se trouve dans %Windir%\NR | Non
X | example | example.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserProfile%\Desktop | Non
X | Example | Example.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!er et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Example | smtp2.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Example.exe | Example.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tx et par Malwarebytes comme Backdoor.Agent.XE | Non
X | ExcelApp | MsWord.exe | Détecté par Kaspersky comme Trojan-Ransom.Win32.Cryzip.d | Non
U | Excellent Coupons-repairJob | wscript.exe [chemin] repair.js Excellent Coupons-repairJob | Composant de Excellent Coupons - avec lequel "vous ne raterez plus jamais une bonne affaire, parce que vous serez en mesure de voir tous les bons de réduction disponibles pour le site sur lequel vous faites vos achats, quand vous naviguez!" Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Excellent Coupons. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Exception Handler OEM | winmsger.exe | Détecté par Intel Security/McAfee comme W32/Sality.gen.z et par Malwarebytes comme Backdoor.Agent | Non
N | Excite Platform | Exlaunch.exe | Charge une icône dans la barre de démarrage qui vous permet de recevoir des avis de mise à jour de service pour Excite@Home si vous le désirez (notez que depuis que Excite@Home semble être en perte de vitesse cela devient sans objet). Peut aussi vous permettre de tuer la barre d'outils Excite qui se charge automatiquement dans Internet Explorer | Non
? | Excite Private Messenger Pipe | x8impipe.exe | Le fichier se trouve dans %ProgramFiles%\Excite\PrvtMsgr\bin | Non
N | ExciteAssistantEXE | Assistant.exe | Avec Excite Assistant, vous pouvez accéder à une grande variété d'informations en ligne, dont les emails, les news, et les cours de Bourse sans avoir à ouvrir une fenêtre de navigateur | Non
X | Excleption | Excleption.exe | Détecté par Sophos comme Troj/Banker-FVR et par Malwarebytes comme Trojan.Banker.E | Non
X | exdl.exe | exdl.exe | Logiciel publicitaire adware BargainBuddy | Non
X | exe | sample.exe | Détecté par Malwarebytes comme Trojan.Agent.SMP. Le fichier se trouve dans %AppData% | Non
X | EXE | type32.EXE | Détecté par Dr.Web comme Trojan.Siggen5.32871 et par Malwarebytes comme Backdoor.Agent.E | Non
X | exe lptt01 | exe.exe | Variante de RapidBlaster (dans un dossier "Exe" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | exe ml097e | exe.exe | Variante de RapidBlaster (dans un dossier "Exe" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | exe.exe | exe.exe | System Defragmenter, fallacieux utilitaire - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Trojan.Agent | Non
X | exe2stub | rundll32 [chemin] ddesexnt.dll | Détecté par Malwarebytes comme Backdoor.Papras. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ddesexnt.dll" se trouve dans %System% | Non
X | exec | [chemin du trojan] | Ajouté par le trojan AGENT.AVEN! | Non
X | exec | services.exe | Détecté par Sophos comme Mal/Agent-ZJ et par Malwarebytes comme Trojan.Clicker. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\fonts | Non
X | execfg4 | execfg4.exe | Détecté par Symantec comme W32.HLLW.Electron | Non
X | ExecUser | ExecUser.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
? | Execute | delfolders.exe | Le fichier se trouve dans %System%\Tools. Que fait-il et est-il nécessaire? | Non
X | execute.exe | execute.exe | Détecté par Dr.Web comme Trojan.AVKill.31371 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Execution Control Services | csrss32.exe | Détecté par Malwarebytes comme Trojan.Agent.CSR. Le fichier se trouve dans %ProgramFiles%\Windows Service - voir ici | Non
U | Executor | Executor.exe | Executor par Martin Bresson - "un lanceur multi-usages et une version plus évoluée et personnalisable de la commande Exécuter de Windows" | Non
X | exel.bat | exel.bat | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | exename | win32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dcx et par Malwarebytes comme Trojan.Agent.E | Non
X | ExeName32 | Warm.scr | Ajouté par le ver SCOLD! | Non
X | exes | exe32.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %Windir%\SystemFiles | Non
X | ExFilter | Rundll32.exe cdnspie.dll,ExecFilter | Nuisible CNNIC Update. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "cdnspie.dll" se trouve dans %ProgramFiles%\CNNIC\Cdn | Non
X | exHelper.exe | exHelper.exe | Détecté par Malwarebytes comme Trojan.Mahato. Le fichier se trouve dans %AppData%\Service SysScan | Non
X | exHelper.exe | exHelper.exe | Détecté par Dr.Web comme Trojan.DownLoader6.51721 et par Malwarebytes comme Trojan.Mahato. Le fichier se trouve dans %System% | Non
U | Exif Launcher | Exiflaquickdcr.exe | Pilote de stockage de masse USB utilisé par certains appareils photo numériques comme le Fuji Finepix. Nécessaire seulement si vous vous en servez régulièrement | Non
U | Exif Launcher | QuickDCF.exe | Pilote de stockage de masse USB utilisé par certains appareils photo numériques comme le Fuji Finepix. Nécessaire seulement si vous vous en servez régulièrement | Non
X | Exile.vbs | Exile.vbs | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sz et par Malwarebytes comme Backdoor.Agent.XIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ExileBot.exe | ExileBot.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | exiniders.exe | exiniders.exe | Détecté par Dr.Web comme Trojan.KillProc.28963 et par Malwarebytes comme Trojan.Banker | Non
U | ExitKiller | Ekiller.exe | Exit Killer - ferme automatiquement les fenêtres popup dans votre navigateur | Non
X | exkataj | cbkdkiw.exe | Ajouté par le ver FANBOT-F! | Non
X | exlporer.exe | exlporer.exe | Détecté par Dr.Web comme BackDoor.IRC.Bot.2711 et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | Exn | exn.exe | Détecté par Trend Micro comme WORM_IRCBOT.RJ | Non
X | exo.exe | exo.exe | Détecté par Trend Micro comme WORM_AGOBOT.ALD | Non
X | exp1orer.exe | exp1orer.exe | Détecté par Sophos comme Troj/Dload-FG et par Malwarebytes comme Backdoor.Bot. Note - il y a un chiffre "1" à la fois dans le nom de l'élément et dans le nom du fichier à la place d'un "L" minuscule | Non
X | expaator | rundll32 [chemin] debusdtc.dll | Détecté par Malwarebytes comme Backdoor.Papras. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "debusdtc.dll" se trouve dans %System% | Non
X | expadctr | rundll32 [chemin] debusync.dll | Détecté par Malwarebytes comme Backdoor.Papras. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "debusync.dll" se trouve dans %System% | Non
X | expagent | rundll32 [chemin] debumsg.dll | Détecté par Malwarebytes comme Trojan.Agent.NR. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "debumsg.dll" se trouve dans %System% | Non
X | expastub | rundll32 [chemin] debuexnt.dll | Détecté par Malwarebytes comme Backdoor.Papras. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "debuexnt.dll" se trouve dans %System% | Non
X | Expatch | [nom-de-fichier aléatoire] | Détecté par Sophos comme Troj/PWSLmir-G | Non
X | expcrt | [nom-de-fichier aléatoire] | Ajouté par une variante du trojan SLAPER! | Non
X | Experience Software Reports TPM Portable | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader.RND - voir un exemple ici | Non
X | expert | Expert_Corp.exe | Détecté par Sophos comme Troj/Banker-DAD et par Malwarebytes comme Trojan.Banker.E | Non
X | ExpertAntivirus | ExpertAntivirus.exe | ExpertAntivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | ExpIorer | ExpIorer.exe | Détecté par Dr.Web comme Trojan.Siggen4.35985 et par Malwarebytes comme Trojan.StartPage. Note - il y a un "i" majuscule dans le nom et le nom-de fichier au lieu d'un "L" minuscule et le fichier se trouve dans %Windir% | Non
X | expIorer | expIorer.exe | Détecté par Dr.Web comme Trojan.Winlock.7236 et par Malwarebytes comme Trojan.Agent. Note - il y a un "i" majuscule dans le nom et le nom-de fichier au lieu d'un "L" minuscule et le fichier se trouve dans %ProgramFiles% | Non
X | expIorer | expIorer.exe | Détecté par Dr.Web comme Trojan.DownLoader8.30387 et par Malwarebytes comme Trojan.StartPage. Note - il y a un "i" majuscule dans le nom et le nom-de fichier au lieu d'un "L" minuscule et le fichier se trouve dans %System% | Non
X | expIorer | expl0rer.exe | Détecté par Dr.Web comme Trojan.StartPage.59047 et par Malwarebytes comme Trojan.StartPage. Note - il y a un "i" majuscule dans le nom au lieu d'un "L" minuscule et le chiffre "0" dans le nom-de-fichier au lieu d'un "o" minuscule | Non
X | ExpIorer.exe | ExpIorer.exe | Détecté par Dr.Web comme Trojan.DownLoader11.25149 et par Malwarebytes comme Trojan.Banker.E. Note - il y a un "i" majuscule dans le nom-de-fichier au lieu d'un "L" minuscule | Non
X | EXPL0RE.EXE | EXPL0RE.EXE | Détecté par Sophos comme Troj/Popno-A | Non
X | EXPL0RER | EXPL0RER.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.EXP | Non
X | Expl0rer | Systim32.exe | Détecté par Intel Security/McAfee comme TangLinko et par Malwarebytes comme Trojan.Agent.EXP | Non
X | Expl0rer soft | expl0rer.pif | Détecté par Sophos comme W32/Rbot-AQR et par Malwarebytes comme Trojan.Agent.EXP | Non
X | Expl0rer.exe | Expl0rer.exe | Détecté par Malwarebytes comme Trojan.Agent.EXP. Le fichier se trouve dans %System% et il y a un chiffre "0" au lieu d'un "o" majuscule | Non
X | Explain lake | enoughdid.exe | Détecté par Malwarebytes comme Malware.Trace. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %CommonAppData%\test however | Non
X | expler | Updadv.exe | Détecté par Sophos comme Troj/QQPass-N | Non
X | expliorer | expliorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!bc3 et par Malwarebytes comme Backdoor.Agent.EX | Non
X | explirer | crack Internet Download Manager.exe | Détecté par Dr.Web comme Trojan.Siggen6.25813 et par Malwarebytes comme Backdoor.Agent.IXP | Non
X | Explkw | expup.exe | Pirate de mots-clés | Non
X | explo | msn.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | explor | chrome.exe | Détecté par Malwarebytes comme Trojan.Downloader.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows, le fichier se trouve dans %MyDocuments% et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application | Non
X | Explor | explorer.exe | Détecté par Dr.Web comme Trojan.KillProc.23337. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %LocalAppData% (8/7/Vista) ou %UserProfile%\Local Settings (XP) | Non
X | Explor | explorer.exe | Détecté par Dr.Web comme Trojan.KillProc.23337. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "Config" | Non
X | explor.exe | explor.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Explorador de Widnwos | explorer.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\InstallDir | Non
X | Explorateur Windows | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Windir% | Non
X | explorcr | explorcr.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.52009 et par Malwarebytes comme Worm.AutoRun.E | Non
X | explord.exe | explord.exe | Détecté par Sophos comme Troj/Dloadr-AYW | Non
X | explore | explore.exe | Détecté par Symantec comme W32.Hawawi.Worm et par Malwarebytes comme Trojan.Agent | Non
X | Explore | Explorer.exe | Détecté par Symantec comme Backdoor.IRC.Flood.G et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System% | Non
X | explore | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\[dossier] | Non
X | Explore | PLORE.EXE | Détecté par Sophos comme W32/Forbot-P | Non
X | Explore | RegCheck.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %Windir%\SystemEntry | Non
X | explore manager | explore.exe | Détecté par Trend Micro comme TROJ_DONBOMB.A et par Malwarebytes comme Trojan.Agent | Non
X | explore.exe | Explore.exe | Détecté par Symantec comme Backdoor.Graybird.G et par Malwarebytes comme Backdoor.Bot | Non
X | explore.exe | explore.exe | Détecté par Intel Security/McAfee comme Generic PWS.y. Note - le fichier se trouve dans %UserStartup% et sa pr&eacute;sence ici garantit qu'il est lanc&eacute; quand Windows d&eacute;marre | Non
X | Explore.exe | Explore.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%\Win | Non
X | Explore.exe | Explore.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%\Win | Non
X | explore32 | explore32.exe | Détecté par Dr.Web comme Trojan.DownLoader8.46912 et par Malwarebytes comme Trojan.MSIL | Non
X | ExploreAug | Explore.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Windir%\ExploreAug | Non
X | ExploreDLL | ChromeDll.exe | Détecté par Dr.Web comme Trojan.DownLoader12.25355 et par Malwarebytes comme Trojan.Downloader.DLL | Non
X | exploreff.exe | exploreff.exe | Ajouté par le trojan FINFANSE! | Non
X | ExploreMe | iexplorer.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Messa.E. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) | Non
X | explorep.exe | explorep.exe | Détecté par Sophos comme Troj/Lineage-I | Non
X | Explorer | [chemin de Auto.exe] | Détecté par Symantec comme W32.Autex.Worm | Non
X | explorer | [chemin de troll.exe] | Détecté par Dr.Web comme Trojan.KillProc.16258 et par Malwarebytes comme Trojan.Agent | Non
X | explorer | [chemin du trojan] | Détecté par Sophos comme Troj/Agent-EU et par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis la clé de Registre HKCU\Policies\Explorer\Run et les noms-de-fichier comprennent system.exe, libHide.dll, systemup.exe et vbstub.exe | Non
X | explorer | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis la clé de Registre HKCU\Run key - voir des exemples ici et ici | Non
X | explorer | bootcfgx.exe | Détecté par Panda comme Banbra.GQU et par Malwarebytes comme Trojan.Agent | Non
X | Explorer | Chome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hi et par Malwarebytes comme Trojan.Agent | Non
X | Explorer | config_.com | Détecté par Sophos comme W32/Floppy-D et par Malwarebytes comme Trojan.Agent | Non
X | Explorer | drv.exe | Détecté par Sophos comme Troj/Small-FD et par Malwarebytes comme Trojan.Agent | Non
X | explorer | dtdasndku.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\Microsoft | Non
X | EXPLORER | EXPL0RER.EXE | Détecté par Sophos comme Troj/BeastDo-Y et par Malwarebytes comme Trojan.Agent. Note - le nom du fichier contient un chiffre "0" (zéro) au lieu d'une lettre "o" majuscule | Non
X | explorer | expl32.exe | Détecté par Symantec comme Backdoor.IRC.Ratsou et par Malwarebytes comme Trojan.Agent | Non
X | Explorer | explorar.vbs | Détecté par Sophos comme VBS/Deskto-A et par Malwarebytes comme Trojan.Agent | Non
X | explorer | explore.exe | Détecté par Microsoft comme TrojanSpy:Win32/Banker.MM et par Malwarebytes comme Trojan.Agent | Non
X | explorer | explorer | Détecté par Malwarebytes comme Backdoor.Farfli. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | explorer | explorer.exe | Lance l'Explorateur Windows (qui se trouve dans %Windir%). Sauf s'il a été ajouté manuellement au démarrage ou ajouté par un autre programme, ceci pourrait être un virus comme PE_BISTRO (%Windir%), Backdoor.Dvldr (%Windir%\Fonts) ou W32.Mydoom.B@mm | Non
X | EXPLORER | EXPLORER.exe | Détecté par Sophos comme Troj/Nethief-P et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\ShellExt | Non
X | explorer | explorer.exe | Détecté par Sophos comme Troj/Keylog-AK et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\service | Non
X | explorer | explorer.exe | Détecté par Sophos comme Troj/Blockey-A et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\config | Non
X | explorer | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent.MTA. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Temp%\Windows | Non
X | explorer | explorer.exe | Détecté par Intel Security/McAfee comme Generic.dx!bhrk et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\System32\explorer | Non
X | Explorer | Explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Windir%\install | Non
X | EXPLORER | explorer.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Temp%\avast | Non
X | explorer | explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCEGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Temp%\DCSCMIN | Non
X | explorer | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %MyDocuments%\DCSCMIN - voir ici | Non
X | explorer | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %LocalAppData% | Non
X | Explorer | explorer.exe | Détecté par Dr.Web comme Trojan.DownLoader5.7065 et par Malwarebytes comme Trojan.Agent.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData% | Non
X | explorer | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Acrobat | Non
X | explorer | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %MyDocuments%\Windows\AppLoc | Non
X | explorer | explorer.exe | Détecté par Dr.Web comme Trojan.DownLoader8.24489 et par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System% | Non
X | Explorer | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %UserTemp%\system32 | Non
X | Explorer | explorer.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.gycd et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Microsoft | Non
X | explorer | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | explorer | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Explorateur Windows (même nom de fichier) qui se trouve dans %Windir%. Ce fichier se trouve dans %AppData%\roaming | Non
X | explorer | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\explorer | Non
X | explorer | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\IMEG | Non
X | explorer | explorer.exe | Détecté par Sophos comme W32/AutoRun-RE et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Windir%\Backup | Non
X | explorer | explorer.exe | Détecté par Dr.Web comme Trojan.DownLoader3.41387 et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (explorer.exe) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Microsoft\System\Services | Non
X | explorer | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\win | Non
X | explorer | explorer.exe | Détecté par Malwarebytes comme Backdoor.Bot.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "explorer" | Non
X | explorer | explorer.exe | Détecté par Microsoft comme Worm:Win32/Rebhip.Z et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\win | Non
X | explorer | explorer1.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Explorer | explr.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Explorer Files | Non
X | Explorer | goldexc.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Explorer | hxpf.exe | Détecté par Sophos comme Troj/Delf-DMZ et par Malwarebytes comme Trojan.Agent | Non
X | Explorer | iExplorer.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %AppData% | Non
X | explorer | IMDCSC.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\DCSCMIN | Non
X | Explorer | ini.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent | Non
X | explorer | internetx.com | Détecté par Intel Security/McAfee comme Generic.bfr!y et par Malwarebytes comme Trojan.Agent | Non
X | EXPLORER | java.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.TJ | Non
X | explorer | main.vbe | Détecté par Sophos comme VBS/Shush-A et par Malwarebytes comme Trojan.Agent | Non
X | Explorer | msfragger.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Explorer | msrstart.exe | Détecté par Symantec comme Trojan.Sopiclick et par Malwarebytes comme Trojan.Agent | Non
X | Explorer | Nod32.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!gbd et par Malwarebytes comme Trojan.Agent | Non
X | Explorer | scmd.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!g2z et par Malwarebytes comme Trojan.Agent | Non
X | Explorer | scr.lnk | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyMusic% | Non
X | explorer | sdvEt.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %UserProfile%\explorer | Non
X | EXPLORER | Server.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
X | explorer | Server.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | explorer | setupsvc.exe | Détecté par Intel Security/McAfee comme Generic VB.i et par Malwarebytes comme Trojan.Agent | Non
X | Explorer | shellexp.exe | Détecté par Sophos comme Troj/Agent-ZY et par Malwarebytes comme Trojan.Agent | Non
X | Explorer | shellexpl.exe | Détecté par Symantec comme Backdoor.Sheldor et par Malwarebytes comme Trojan.Agent | Non
X | explorer | shvcsetxs.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cv et par Malwarebytes comme Trojan.Agent | Non
X | Explorer | skype.exe | Détecté par Intel Security/McAfee comme Generic BackDoor. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Temp%\Skype | Non
X | Explorer | smss.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fpl et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\InstallDir | Non
X | explorer | smsss.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | EXPLORER | sys.exe | Détecté par Sophos comme Troj/SillyFDC-A et par Malwarebytes comme Trojan.Agent | Non
X | explorer | system.exe | Détecté par Sophos comme Troj/Agent-FI et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
X | Explorer | system.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Config | Non
X | explorer | system32.exe.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Explorer | TXP1atform.exe | Détecté par Symantec comme W32.Fujacks.CA et par Malwarebytes comme Trojan.Agent | Non
X | Explorer | Windows Explorer.exe | Détecté par Sophos comme W32/SillyFDC-I et par Malwarebytes comme Trojan.Agent | Non
X | explorer | winfiler.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | Explorer | wininits.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fr et par Malwarebytes comme Trojan.Agent | Non
X | explorer | wscript.exe [chemin du fichier] | Méthode furtive pour démarrer n'importe quel script VBS. De nombreux virus utilisent des fichiers VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé | Non
X | explorer | wuauclt.exe | Détecté par Symantec comme W32.Rispif.A et par Malwarebytes comme Trojan.Agent. Note - cet élément remplace le véritable processus wuauclt.exe dans %System% | Non
X | explorer | Yinstall.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%\Desktop | Non
X | Explorer 2238 | [chemin du trojan] | Détecté par Sophos comme Troj/Agent-CPI | Non
X | Explorer Loader | explorerl.exe | Détecté par Sophos comme W32/Sdbot-ADI | Non
X | Explorer Loader | explr32.exe | Détecté par Trend Micro comme WORM_AGOBOT.N | Non
X | Explorer lptt01 | explorer.exe | Variante de RapidBlaster (dans un dossier "explorer" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles%\explorer | Non
X | EXPLORER MICROSOFT SYSTEM | explore.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | Explorer ml097e | explorer.exe | Variante de RapidBlaster (dans un dossier "explorer" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles%\explorer | Non
X | Explorer Options2 | wintgtsv.exe | Détecté par Trend Micro comme TSPY_PYKSPA1.A et par Malwarebytes comme Trojan.Agent | Non
X | Explorer Service | Explorer32.exe | Détecté par Symantec comme Backdoor.Fraggle et par Malwarebytes comme Backdoor.PoisonIvy | Non
X | Explorer Shell | Explorer.exe | Détecté par Intel Security/McAfee comme Comame et par Malwarebytes comme Trojan.Comame. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans le sous-dossier "System" | Non
X | Explorer soft | explorer.com | Détecté par Sophos comme W32/Rbot-ARM | Non
X | Explorer soft | explorer.pif | Détecté par Sophos comme W32/Rbot-APK | Non
X | Explorer Updater | IEXPLORE.exe | Détecté par Sophos comme W32/Sdbot-WO et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System% | Non
X | Explorer Windows | 3QQ0MP8WXE.exe | Détecté par Intel Security/McAfee comme Generic VB.gc et par Malwarebytes comme Trojan.Agent | Non
X | explorer*32 | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "InstallDir" | Non
X | Explorer.ee | explorer.exe | Détecté par Kaspersky comme Worm.Win32.AutoRun.cfsn et par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData% | Non
X | Explorer.exe | [chemin de MSSKBTFM.exe] | Détecté par Malwarebytes comme Trojan.Agent | Non
X | explorer.exe | adobe.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyDocuments% | Non
X | explorer.exe | Adobe.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Explorer.exe | csrss.exe | Détecté par Sophos comme W32/Juego-B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | explorer.exe | explorer.exe | Détecté par Sophos comme Troj/Delf-ACL et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles% | Non
X | explorer.exe | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %MyDocuments%\DCSCMIN - voir ici | Non
X | explorer.exe | explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCEGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Temp%\DCSCMIN | Non
X | explorer.exe | explorer.exe | Détecté par Malwarebytes comme Malware.Packer. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | explorer.exe | explorer.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\explorer | Non
X | explorer.exe | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Adobe (x86) | Non
X | Explorer.exe | explorer.exe | Détecté par Dr.Web comme Trojan.KillFiles.10692 et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System% | Non
X | explorer.exe | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\explorer | Non
X | explorer.exe | explorer.exe | Détecté par Dr.Web comme Trojan.DownLoader6.60900 et par Malwarebytes comme Worm.AutoRun. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | explorer.exe | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Temp% | Non
X | explorer.exe | explorer.exe | Détecté par Avira comme TR/Agent.8789 et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | explorer.exe | explorer.exe | Détecté par Dr.Web comme Trojan.DownLoader7.5848 et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | explorer.exe | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\3600540-NN | Non
X | explorer.exe | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System% | Non
X | explorer.exe | file.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | Explorer.exe | IMDCSC.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2m et par Malwarebytes comme Trojan.Agent | Non
X | explorer.exe | Java.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%\JAVA | Non
X | explorer.exe | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC - voir ici | Non
X | explorer.exe | svchost.exe | Détecté par Dr.Web comme Trojan.DownLoader4.29160 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\Cache | Non
X | EXPLORER.EXE | SYSTEM32.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.SpyNet | Non
X | explorer.exe | tmp*.tmp.exe | Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp% | Non
X | explorer.exe | wdt.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %System%\Windows | Non
X | explorer.exe | Windows Updarter | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\Microsoft | Non
X | Explorer.ini.url | [7 chiffres].exe | Détecté par Malwarebytes comme Malware.Trace. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %MyPictures% - voir des exemples ici et ici | Non
X | Explorer.ini.url | [nom-de-fichier].exe | Détecté par Malwarebytes comme Malware.Trace. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %System%\{$####-####-####-####$} - où # représente un chiffre, voir un exemple ici | Non
X | explorer.js | explorer.js | Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Banker | Non
X | explorer.vbs | explorer.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS.Generic. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Explorer32 | efsdfgxg.exe | Détecté par Sophos comme Troj/Clicker-EN | Non
X | Explorer32 | Expl32.exe | Détecté par Trend Micro comme BKDR_HACKTACK.B | Non
X | Explorer32 | Explorer32.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.hgva et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% - voir ici | Non
X | Explorer32 | explorer6s4.exe | Ajouté par le trojan Downloader.Win32.Small.biq! | Non
X | Explorer5 | config_.com | Détecté par Trend Micro comme WORM_VB.CBG | Non
X | Explorer6.1.EXE | Explorer.exe | Ajouté par le ver MYDOOM.B! Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir% | Non
X | explorer64bt | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
X | explorerf.exe | explorerf.exe | Ajouté par le trojan AGENT-GDZ! | Non
X | explorerframe64 | explorerframe64.exe | Détecté par Malwarebytes comme Trojan.Downloader.EXF. Le fichier se trouve dans %LocalAppData%\Explorer | Non
X | explorerprocess | explorerprocess.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Trojan.Agent.FCL | Non
X | ExplorerRun | avp.exe | Détecté par Kaspersky comme Trojan.Win32.Pincav.cqu et par Malwarebytes comme Trojan.Downloader. Note - ne confondez pas avec les produits de sécurité internet Kaspersky, Active Virus Shield d'AOL et Steganos AntiVirus 2007 (tous les deux par Kaspersky et aujourd'hui abandonnés) - qui se trouvent dans un sous-dossier Kaspersky, AOL ou Steganos. Celui-ci se trouve dans %UserTemp% | Non
X | ExplorerRun | conime.exe | Détecté par Trend Micro comme TROJ_PROXY.ABL et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus Microsoft Console IME qui a le même nom-de-fichier, qui se trouve dans %System%, et qui est utilisé quand une langue asiatique est employée dans Windows. Celui-ci se trouve dans %UserTemp% | Non
X | EXPLORERS | Server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!bc et par Malwarebytes comme Backdoor.Agent | Non
X | ExplorerTask | explorer.exe | Ajouté par le trojan backdoor ZCREW-B! Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans le sous-dossier "Fonts" | Non
X | ExplorerUpdate | ExplorerUpdate.exe | Détecté par Malwarebytes comme Backdoor.Agent.SVR. Le fichier se trouve dans %Windir% - voir ici | Non
X | ExplorerUpdate | new.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
X | Exploreruptade | taskhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | explores | BootEx.exe | Ajouté par le ver VB-DWI! | Non
X | exploret.exe | exploret.exe | Détecté par Dr.Web comme Trojan.PWS.Lineage.9948 et par Malwarebytes comme Password.Stealer.E | Non
X | ExploreUpdSched | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Exploreur.exe | Exploreur.exe | Détecté par Dr.Web comme Trojan.DownLoader11.18701 et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Exploror | agl.exe | Détecté par Dr.Web comme Trojan.Siggen6.11969 et par Malwarebytes comme Backdoor.Agent.EXP | Non
X | explorus | ardilx.exe | Détecté par Malwarebytes comme Spyware.OnlineGames. Le fichier se trouve dans %System%\Zirios | Non
X | explrer | explrer.exe | Détecté par Dr.Web comme Trojan.DownLoader9.10590. Le fichier se trouve dans %Windir%\explrer | Non
X | explrer | explrer.exe | Détecté par Dr.Web comme Trojan.Siggen5.64170 et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Windir%\Help\Corporate | Non
X | explrer | explrer.exe | Détecté par Kaspersky comme Trojan-Ransom.Win32.Gimemo.nx et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Windir% | Non
X | Explroer | Explroer.exe | Détecté par Dr.Web comme Trojan.StartPage.52516 et par Malwarebytes comme Trojan.Agent.XPL | Non
X | expolerer.exe | expolerer.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent.SF | Non
X | exporet | winset.exe | Détecté par Sophos comme Troj/QQPass-I | Non
X | exporet | winsys.exe | Détecté par Sophos comme Troj/QQPass-J | Non
U | Express ClickYes | ClickYes.exe | "Express ClickYes est un petit programme qui tourne dans la SysBarre [image] et qui clique automatiquement sur le bouton Oui lors de l'avertissement de sécurité d'Outlook, qui vous demande de confirmer l'envoi d'un courrier électronique email par des applications tierce-partie ou l'accès au carnet d'adresses de Outlook" | Non
N | Express Tray | ExpressTray.exe | Accès dans la SysBarre [image] à Garmin Express - qui est un logiciel qui vous aide à gérer vos appareils Garmin, comme mettre à jour les cartes, transférer les activités vers Garmin Connect, télécharger des cartes de parcours de golf, et enregistrer les produits | Oui
X | ExpressCach.exe | ExpressCach.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
N | ExpressFiles | ExpressFiles.exe | Gestionnaire de téléchargement Expresss Files avec un outil de recherche intégré | Non
N | ExpressTray | ExpressTray.exe | Accès dans la SysBarre [image] à Garmin Express - qui est un logiciel qui vous aide à gérer vos appareils Garmin, comme mettre à jour les cartes, transférer les activités vers Garmin Connect, télécharger des cartes de parcours de golf, et enregistrer les produits | Oui
U | Exshow95 | EXSHOW95.exe | Logiciel d'assistance pour certaines souris Kensington. Fournit un accès à des fonctions supplémentaires comme celles qui sont disponibles avec les périphériques améliorés de Logitech et MS | Non
X | EXSTYLE | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Banker.ADVGen. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | ext.exe | ext.exe | Détecté par Malwarebytes comme Trojan.Agent.XE. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | Extender Resource Monitor | RMSysTry.exe | En relation avec Windows Media Center par Microsoft. Rapporte l'utilisation des ressources système après avoir ajouté votre première extension Media Center | Non
X | Extend-Supporter-totalvaccine | smartsupporter_totalvaccineEx.exe | TotalVaccine, fallacieux logiciel de sécurité - pas conseillé | Non
X | Extension | Extension.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Downloader | Non
X | Extension | Flash_Plugin.exe | Détecté par Dr.Web comme Trojan.DownLoader10.58569 et par Malwarebytes comme Trojan.Agent | Non
X | Extension | FLV_Plugin.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData% | Non
X | Extension | FPlay.exe | Détecté par Dr.Web comme Trojan.DownLoader10.54187 et par Malwarebytes comme Trojan.Agent | Non
X | Extension | FPlay.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Agent.E | Non
X | Extension | SysShell.exe | Détecté par Malwarebytes comme PasswordStealer.Agent. Le fichier se trouve dans %AppData% | Non
X | Extension32un | Extension32un.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tm et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | extensions.exe | extensions.exe | Détecté par Malwarebytes comme Spyware.SpyEyes. Le fichier se trouve dans %Root%\extensions.exe - voir ici | Non
X | EXTENTIONS | extmngr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fi et par Malwarebytes comme Backdoor.Agent.E | Non
X | External Dependencies | External.exe | Ajouté par le ver MYTOB.EC! | Non
X | EXTMNGR | extmngr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fi et par Malwarebytes comme Backdoor.Agent.E | Non
X | Extra Antivirus | ExtraAV.exe | Extra Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | ExtraDNS | ExtraDNS.exe | ExtraDNS - outil de configuration DNS | Non
N | ExtraFilmHemmaAgent | Agent.exe | ExtraFilm Photo Assistant. N'est plus disponible | Non
X | ExtraMail.exe | ExtraMail.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\ProgramData | Non
? | Extranet AutoDial | AutoExt.exe | Semble être en relation avec un réseau privé virtuel (VPN Virtual Private Network ). Le fichier se trouve dans %ProgramFiles%\[dossier] - où on a vu comme exemples de [dossier] Nortel Networks, DeltaNet VPN Connector et AMADEUS VPN. Que fait-il et est-il nécessaire? | Non
U | Extreme Messenger for AIM | ExtremeMessenger.exe | Extension Extreme Messenger pour AIM par Ingite Software | Non
X | EXU | ExU.exe | Détecté par Dr.Web comme Trojan.DownLoader7.31808 et par Malwarebytes comme Trojan.GamesThief | Non
U | exup-ie-legacy-repairJob | wscript.exe [chemin] repair.js exup-ie-legacy-repairJob | Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\exup-ie-legacy. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | exxplorer | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC - voir ici | Non
X | Exxplorer.exe | Exxplorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gg et par Malwarebytes comme Backdoor.Agent.XX | Non
X | exxpp | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.Agent.E | Non
? | ExxtremeHelperDemon | exxdemon.exe | En relation avec une carte graphique Creative Exxtreme? Le fichier se trouve dans %System% | Non
X | exy.exe | exy.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | eydnlqewlkivpqa | eydnlqew.exe | Détecté par Malwarebytes comme Trojan.Winlock. Le fichier se trouve dans %CommonAppData% | Non
X | Eye drivers | system.exe | Détecté par Dr.Web comme Trojan.KillProc.29575 et par Malwarebytes comme Trojan.Agent.E | Non
N | Eyeball Chat | EyeballChat.exe | Eyeball Chat, programme gratuit de messagerie instantanée vidéo par Eyeball Networks Inc | Non
X | EyeProtection | EyeProtection.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dq et par Malwarebytes comme Backdoor.Messa.E | Non
U | Eyes Relax | EyesRelax.exe | Eyes Relax par The Mech - un utilitaire gratuit qui vous rappelle qu'il faut prendre des pauses à intervalles réguliers, arrêter de fixer votre écran pendant des heures, pour éviter la fatigue oculaire | Non
X | EYORE | Notepad.scr | Détecté par Sophos comme W32/Gimlet-A | Non
X | eyulx | 67384.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS. Le fichier se trouve dans %UserProfile%\eyulx | Non
Y | EZ Firewall | ca.exe | EZ Firewall - composant de la gamme eTrust de produits de sécurité autrefois disponible depuis CA mais aujourd'hui abandonnée. Existe comme application autonome et comme composant de la suite EZ Armor | Non
N | EzAgent | ezagent.exe | Logiciel d'enregistrement EzVCR.FM par ASUS pour leurs cartes TV FM | Non
N | EzButton | EzButton.EXE | EZbutton est un lanceur rapide pour l'application lecteur de Média livrée avec certains portables | Non
N | EZDesk | EzDesk.exe | Utilitaire qui mémorise l'emplacement des icônes et la résolution pour chaque utilisateur | Non
U | EZ-DUB Finder | EZ-DUB.exe | Logiciel d'assistance pour le graveur de DVD externe Lite-On EZ-DUB par Lite-On IT Corporation | Non
U | EZEJMNAP | EzEjMnAp.Exe | Utilitaire EasyEject pour portables IBM/Lenovo Thinkpad. "L'utilitaire IBM ThinkPad EasyEject rend plus rapide et plus facile le retrait de plusieurs périphériques en vous permettant d'arrêter plus d'un périphérique en même temps, au lieu de les arrêter individuellement". La configuration et l'exécution des actions de EasyEject sont disponibles via la combinaison de touches Fn+F9 sur certains modèles | Oui
N | EZEJTRAY | EZEJTRAY.EXE | Accès dans la SysBarre [image] à l'utilitaire EasyEject pour portables IBM/Lenovo Thinkpad. "L'utilitaire IBM ThinkPad EasyEject rend plus rapide et plus facile le retrait de plusieurs périphériques en vous permettant d'arrêter plus d'un périphérique en même temps, au lieu de les arrêter individuellement". La configuration et l'exécution des actions de EasyEject sont disponibles via la combinaison de touches Fn+F9 sur certains modèles | Oui
X | ezfts | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.MSS. Le fichier se trouve dans %AppData%\Microsoft\[dossier] - voir des exemples ici et ici | Non
X | ezfts | dwm32.exe | Détecté par Malwarebytes comme Trojan.Agent.PS. Le fichier se trouve dans %AppData%\Microsoft\DLL - voir ici | Non
N | EZGigMonitor.exe | EZGigMonitor.exe | Composant de Apricorn EZ Gig II - leur version du logiciel de sauvegarde Acronis True Image. Fournit l'interface entre les différentes tâches. S'il est désactivé, il semble que cela n'ait pas d'impact sur les sauvegardes interactives et planifiées, ni sur le montage d'image | Non
? | EZGoRun | ezgorun.exe | En relation avec les tablettes d'écriture EZ Handwriter ou EZ Go Jr. (ou anciens produits similaires) par PenPower. Le fichier se trouve dans %CommonAppData%\penpower\ppezr | Non
? | EZGoRun | ezgorun.exe | En relation avec les tablettes d'écriture EZ Handwriter ou EZ Go Jr. (ou anciens produits similaires) par PenPower. Le fichier se trouve dans %CommonAppData%\penpower\ppezr\ezgorun | Non
? | EZGoRun | ezgorun.exe | En relation avec les tablettes d'écriture EZ Handwriter ou EZ Go Jr. (ou anciens produits similaires) par PenPower. Le fichier se trouve dans %CommonAppData%\ppezr | Non
? | EZGoRun_EZHW | ezgorun_ezhw.exe | En relation avec les tablettes d'écriture EZ Handwriter ou EZ Go Jr. (ou anciens produits similaires) par PenPower. Le fichier se trouve dans %CommonAppData%\penpower\ppezr\ezgorun_ezhw | Non
N | ezHelper | ezHelper.exe | Composant du programme de partage de musique ezHelper par ezPeer+ | Non
X | EZLDTMZTOXXIQLFNI | [nom-de-fichier].exe | Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | ezLife | [nom aléatoire].dll | Détecté par Symantec comme Adware.EZLife et par Malwarebytes comme Adware.Ezlife | Non
X | eZmmod | mmod.exe | Logiciel publicitaire adware eZula | Non
? | EZNXP | eznorun.exe | Easy Internet par EZN. Que fait-il et est-il nécessaire? | Non
N | EzPrint | ezprint.exe | EzPrint - aide les utilisateurs d'imprimantes Lexmark, Dell et LG (et peut-être d'autres) à retoucher, imprimer et gérer leurs photos rapidement et facilement | Non
Y | ezPS_Px | ezSP_Px.exe | Programme qui permet à PrimoDVD par Veritas (ex Prassi - aujourd'hui Symantec) et "Drag'n Drop CD" par Easy Systems (et peut-être d'autres) d'enregistrer les réglages et de les protéger contre un écrasement par un autre logiciel | Non
Y | ezShieldProtector for Px | ezSP_Px.exe | Programme qui permet à PrimoDVD par Veritas (ex Prassi - aujourd'hui Symantec) et "Drag'n Drop CD" par Easy Systems (et peut-être d'autres) d'enregistrer les réglages et de les protéger contre un écrasement par un autre logiciel | Non
Y | ezShieldProtector for Px | ezSP_PxEngine.exe | Programme qui permet à PrimoDVD par Veritas (ex Prassi - aujourd'hui Symantec) et "Drag'n Drop CD" par Easy Systems (et peut-être d'autres) d'enregistrer les réglages et de les protéger contre un écrasement par un autre logiciel | Non
U | EZSMART App | ezsmart.exe | EZ-S.M.A.R.T. - logiciel de surveillance de disque dur par StorageSoft - semble ne plus être mis à jour | Non
X | eztoon | eztoonUp.exe | Détecté par Malwarebytes comme Adware.Nieguide. Le fichier se trouve dans %ProgramFiles%\eztoon | Non
U | EzTune | dthtml.exe | EzTune par Gateway. Version rebaptisée de Display Tune par Portrait Displays, Inc. - qui "est l'utilitaire parfait pour établir initialement puis ajuster vos paramètres d'affichage afin d'atteindre une performance optimale. Tous les réglages se font via une simple interface graphique" | Non
X | ezula | eZmmod.exe | Logiciel publicitaire adware eZula | Non
X | eZulaMain | eZulaMain.exe | Logiciel publicitaire adware eZula | Non
X | eZuluMain | eZuluMain.exe | Vient avec l'installation de "KaZaA". Espiogiciel spyware publicitaire adware . Non nécessaire, mais KaZaA ne fonctionnera pas | Non
X | ezurl | easyurl.exe | Espiogiciel spyware Ezurl | Non
N | EzWare EzDesk | EzDesk.exe | Utilitaire qui se souvient de l'emplacement des icônes et de la résolution pour chaque utilisateur | Non
X | eZWO | wo.exe | Logiciel publicitaire adware eZula | Non


F ~ Démarrage

Démarrage : Applications ~~ F

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | f | ftkclean.exe | Logiciel publicitaire adware FlashEnhancer | Non
U | f.lux | flux.exe | f.lux "adapte la couleur d'affichage de votre ordinateur à l'heure du jour, chaude la nuit et comme la lumière du soleil pendant la journée" | Oui
X | f~a | ra32.exe | Détecté par Intel Security/McAfee comme BackDoor-CAY | Non
X | F0E84.exe | F0E84.exe | TrustDefender, IronDefender et IronProtector, fallacieux logiciels de sécurité - pas conseillés, instructions de suppression ici, ici et ici | Non
U | f1Tray.exe | F1TRAY.EXE | Icône de la SysBarre [image] pour le logiciel MightyPhone par FusionOne. "MightyPhone est conçu pour la synchronisation sans fil de vos données sur votre téléphone portable avec votre agenda, qu'il soit sur le web ou sur votre PC" | Non
X | F1XJGGIM31EB | KP4UMB72.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!m et par Malwarebytes comme Backdoor.Agent | Non
? | f23mxins | f23mxins.exe | En relation avec les cartes graphiques ATI Fire GL3, aujourd'hui abandonnées. Le fichier se trouve dans %System%. Que fait-il et est-il nécessaire? | Non
X | F2Day | f2dupdater.exe | Détecté par Intel Security/McAfee comme Generic.dx!xlz | Non
X | F2DayUpdate | f2dux.exe | Détecté par Intel Security/McAfee comme Generic.dx!xlz | Non
X | f2install.exe | [chemin de f2install.exe] | Détecté par Sophos comme Troj/Iefeat-I | Non
X | F3CCE815 | B6EA.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!gg et par Malwarebytes comme Backdoor.Messa.E | Non
X | F4J | Serious.exe | Détecté par Sophos comme W32/Mirsa-B | Non
U | F5D7050v3 | Belkinwcui.exe | Utilitaire de configuration pour l'adaptateur USB sans-fil G F5D7050 par Belkin | Non
U | F5D8001 | Belkinwcui.exe | Utilitaire de configuration pour la Carte réseau Sans Fil N1 pour ordinateur de bureau F5D8001 par Belkin | Non
U | F5D8011 | Belkinwcui.exe | Utilitaire de configuration pour la Carte réseau Sans Fil N1 pour ordinateur portable F5D8011 par Belkin | Non
U | F5D8051v3 | Belkinwcui.exe | Utilitaire de configuration sans fil pour l'adaptateur Belkin USB sans fil N1 F5D8051 | Non
U | F5D8055v1 | Belkinwcui.exe | Utilitaire de configuration pour l'Adaptateur USB sans fil N+ F5D8055 par Belkin | Non
U | F5D8055v2 | Belkinwcui.exe | Utilitaire de configuration sans fil pour l'adaptateur Belkin USB sans fil N+ F5D8055 | Non
U | F5D8071 | Belkinwcui.exe | Utilitaire de configuration pour l'Express carte wifi N1 F5D8071 par Belkin | Non
U | F5D9010 | Belkinwcui.exe | Utilitaire de configuration pour la Carte Réseau Sans Fil G+ MIMO pour ordinateur portable F5D9010 par Belkin | Non
U | F5D9050 | Belkinwcui.exe | Utilitaire de configuration pour l'Adaptateur USB Sans Fil G+ MIMO F5D9050 par Belkin | Non
X | f607 | f607.exe | Détecté par Symantec comme Backdoor.Urat.b | Non
X | f6X062HKc1 | f6X062HKc1.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.RND | Non
X | f73cdc8ee94e | btsendto.exe | Associé avec mysearchnow.com/searchbar.html | Non
X | F7A41748CA9244E06C96259B176CC3D189C687C873DE7CE2 | winlogon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\27563755 | Non
X | f94mggfhfghodftdf | [chemin du trojan] | Ajouté par le trojan SMALL.JHZ! | Non
X | fa3c99036e85131dab81f132665aa15a | smss.exe | Détecté par Dr.Web comme Trojan.DownLoader7.23039 et par Malwarebytes comme Trojan.MSIL.GenX. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | fa3c99036e85131dab81f132665aa15a.exe | fa3c99036e85131dab81f132665aa15a.exe | Détecté par Dr.Web comme Trojan.DownLoader7.23039 et par Malwarebytes comme Trojan.MSIL.GenX. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | Fabrik Ultimate Backup Status | fabrikhomestat.exe | Contrôleur d'état pour Fabrik Ultimate Backup par Fabrik Inc. "Peu importe ce qui arrive au disque situé sur votre bureau - un verre renversé, un enfant curieux, un vol ou une catastrophe naturelle - vous savez que vos fichiers sont toujours là, en toute sécurité sur les serveurs externes de Fabrik Ultimate Backup" | Non
U | fabulous_[8 chiffres] | fabulous_[8 chiffres].exe | Détecté par Malwarebytes comme PUP.Optional.Fabulous.Discounts. Le fichier se trouve dans %LocalAppData%\fabulous_[8 chiffres]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Facbook | Facbook.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | FacbookUpdatdefender | FacbookUpdatdefender.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | FacbookUpdate | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve en général dans %AppData% - voir des exemples here et ici | Non
X | FacbookUpdate | tmp*.exe | Détecté par Malwarebytes comme Worm.Luder. Le fichier se trouve dans %AppData% | Non
X | Face | server.exe | Détecté par Malwarebytes comme Backdoor.Poison. Le fichier se trouve dans %UserTemp% | Non
X | FACE_BOOK.exe | FACE_BOOK.exe | Détecté par Dr.Web comme Trojan.Siggen6.8816 et par Malwarebytes comme Backdoor.Agent.FB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | FACE_VIDEOS099.exe | FACE_VIDEOS099.exe | Détecté par Dr.Web comme Trojan.DownLoader10.61883 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | facea.exe | facea.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData% - voir ici | Non
X | Faceboo_support | Facebook_support.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | FACEBOOCK_OLINE.exe | FACEBOOCK_OLINE.exe | Détecté par Dr.Web comme Trojan.DownLoader9.24351 et par Malwarebytes comme Trojan.Agent.FB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | FACEBOOCK_OLINE_VIDEOS.exe | FACEBOOCK_OLINE_VIDEOS.exe | Détecté par Dr.Web comme Trojan.DownLoader9.18035 et par Malwarebytes comme Trojan.Agent.FB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | FACEBOOCK_VIDEOS_TARADONAS.exe | FACEBOOCK_VIDEOS_TARADONAS.exe | Détecté par Dr.Web comme Trojan.Click3.8156 et par Malwarebytes comme Trojan.Agent.FB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Facebook | [nom-de-fichier] | Détecté par Malwarebytes comme Backdoor.Agent.FBGen. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | Facebook | anonovo.exe | Détecté par Malwarebytes comme Backdoor.XTRat. Le fichier se trouve dans %System%\InstallDir | Non
X | Facebook | BakBakim.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent | Non
X | facebook | facebook.exe | Détecté par Dr.Web comme Trojan.AVKill.14162 et par Malwarebytes comme Trojan.Zbot.OL. Cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %UserStartup% | Non
X | facebook | facebook.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sk et par Malwarebytes comme Backdoor.Agent.FB. Le fichier se trouve dans %AppData%\Acrobat | Non
X | Facebook | mupdat.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\MicroUpdat | Non
X | Facebook | Redox.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Facebook | update.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.UPDGen. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Microsoft | Non
X | Facebook | Win.exe | Détecté par Malwarebytes comme Backdoor.Agent.FB. Le fichier se trouve dans %Temp%\Facebook | Non
X | Facebook | windowsupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hi et par Malwarebytes comme Backdoor.Agent.E | Non
X | facebook camfrog | wscript.exe [chemin] facebook camfrog.vbs | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "facebook camfrog.vbs" se trouve dans %UserProfile% | Non
X | facebook camfrog.vbs | facebook camfrog.vbs | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | FaceBook Chate Plugin | FaceBookPlugin.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Banker.FB | Non
X | Facebook Decoder V2.1 | FacebookDecoder.exe.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hb et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Facebook güncellemee | Facebook inc.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Facebook güncellemee | Non
X | facebook GeForce Experience | facebook.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %LocalAppData%\windows | Non
X | Facebook hacker | Facebook hacker.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Microsoft | Non
N | Facebook Messenger | FacebookMessenger.exe | Client de discussion chat pour Windows Facebook Messenger | Non
X | Facebook Password Hacker.exe | Facebook Password Hacker | Détecté par Intel Security/McAfee comme RDN/Generic.dx!c2b et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Facebook Toolbar | svhost.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Temp%\MSDCSC | Non
N | Facebook Update | FacebookUpdate.exe | Gestionnaire de mise à jour pour les logiciels installés par le site du réseau social Facebook - comme Video Calling. Le fichier se trouve dans %LocalAppData%\Facebook\Update | Non
X | Facebook Update | facecall.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.DC | Non
X | Facebook Update | mstsc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DC. Note - ce n'est pas le véritable mstsc.exe (Connexion Bureau à distance) qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | Facebook Update | startc.exe | Détecté par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %Root%\BootSec | Non
X | Facebook Update | update.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!jj et par Malwarebytes comme Backdoor.Agent.DC. Note - le véritable gestionnaire de mise à jour pour les logiciels installés par le site du réseau social Facebook est FacebookUpdate.exe | Non
X | Facebook Updater | winupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!p et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | facebook.exe | facebook.exe | Détecté par Dr.Web comme Trojan.AVKill.14162 et par Malwarebytes comme Trojan.Zbot.OL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | facebook.exe | facebook.exe | Détecté par Malwarebytes comme Backdoor.Agent.TRJ. Le fichier se trouve dans %AppData% | Non
X | Facebook.vbs | Facebook.vbs | Détecté par Intel Security/McAfee comme VBS/Autorun.worm.aafp et par Malwarebytes comme Trojan.Agent.FC. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run, et le fichier se trouve dans %Temp% | Non
X | Facebook.vbs | Facebook.vbs | Détecté par Intel Security/McAfee comme VBS/Autorun.worm.aafp et par Malwarebytes comme Trojan.Agent.FC. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Facebook_app_livre.exe | Facebook_app_livre.exe | Détecté par Malwarebytes comme Trojan.Agent.FB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | Facebook-alert | wscript.exe [chemin] Facebook-alert.vbs | Détecté par Dr.Web comme Trojan.Siggen5.60166 et par Malwarebytes comme Backdoor.Agent.FBE. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Facebook-alert.vbs" se trouve dans %Temp% | Non
X | Facebook-alert.vbs | Facebook-alert.vbs | Détecté par Dr.Web comme Trojan.Siggen5.60166 et par Malwarebytes comme Backdoor.Agent.FBE. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | facebooker.exe | facebooker.exe | Détecté par Dr.Web comme Trojan.DownLoader11.9027 et par Malwarebytes comme Trojan.Downloader.FB. Cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le fichier se trouve dans %Temp% | Non
X | facebooker.exe | facebooker.exe | Détecté par Dr.Web comme Trojan.DownLoader11.9027 et par Malwarebytes comme Trojan.Downloader.FB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | FacebookLiker | FacebookLike1.exe | Détecté par Malwarebytes comme Trojan.KeyLogger. Le fichier se trouve dans %UserTemp% | Non
X | facebookmsg | facebookmsg.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System%\system32 | Non
X | FacebookSystems | FacebookSystems.vbs | Ajouté par le trojan AGENT-QLE! | Non
X | Facebooku | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.MSIL | Non
X | FacebookUpdate | EvtEng.exe | Détecté par Malwarebytes comme Trojan.Agent.DPT. Le fichier se trouve dans %AppData%\Microsoft | Non
X | FacebookUpdate | faceb00kupdate.exe | Détecté par Dr.Web comme Trojan.Siggen4.24716 | Non
X | FacebookUpdate | FacebookUpdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!st et par Malwarebytes comme Trojan.MSIL. Note - ne confondez pas avec le véritable gestionnaire de mise à jour pour les logiciels installés par le site de réseau social Facebook qui se trouve dans %LocalAppData%\Facebook\Update. Celui-ci se trouve dans %AppData% | Non
X | FacebookUpdate | FacebookUpdate.exe | Détecté par Dr.Web comme Trojan.MulDrop3.29468 et par Malwarebytes comme Trojan.Agent. Note - ne confondez pas avec le véritable gestionnaire de mise à jour pour les logiciels installés par le site de réseau social Facebook qui se trouve dans %LocalAppData%\Facebook\Update. Celui-ci se trouve dans %AppData% | Non
X | FacebookUpdate | fbupdate.exe | Détecté par Sophos comme Troj/Sisron-G et par Malwarebytes comme Trojan.QHosts | Non
X | FacebookUpdate | OfficeTools.exe | Détecté par Dr.Web comme Trojan.DownLoader5.63224 | Non
X | Facebookupdate | System.exe | Détecté par Kaspersky comme Backdoor.Win32.DarkKomet.uuu et par Malwarebytes comme Trojan.Agent.STM | Non
X | FacebookVideo | AntiEngel.exe | Détecté par Malwarebytes comme Trojan.StartPage. Le fichier se trouve dans %ProgramFiles%\AntiEngel | Non
X | Facebookvideochat | facebookupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.DPT. Note - ne confondez pas avec le véritable gestionnaire de mise à jour pour les logiciels installés par le site du réseau social Facebook qui se trouve dans %LocalAppData%\Facebook\Update. Celui-ci se trouve dans %LocalAppData%\Google | Non
X | Facebookvideochat | FacebookVideoCall.exe | Détecté par Sophos comme Troj/Inject-ACI et par Malwarebytes comme Trojan.Agent.FB | Non
X | facee.exe | facee.exe | Détecté par Intel Security/McAfee comme PWS-Banker!hcl et par Malwarebytes comme Trojan.Agent.Gen | Non
X | Facegame | [chemin du trojan] | Détecté par Sophos comme Troj/Agent-ICM. Le nom-de-fichier le plus courant est "Facegame.exe" se trouvant dans %AppData%\Facegame | Non
X | facel.exe | facel.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData% - voir ici | Non
U | facemoods | facemoodssrv.exe | Gère le greffon add-on gratuit Facemoods pour le Chat de Facebook qui "vous donne des milliers de smileys facemoods incroyables, des effets de texte, des clins d'œil, et plus encore!" et, une fois chargé, il se ferme. Note - si vous l'installez en utilisant les options par défaut, il va faire de facemoods.com la page de démarrage par défaut, la page de recherche et la page "nouvel onglet" de votre navigateur. Détecté par Malwarebytes comme PUP.Optional.FaceMoods. Le fichier se trouve dans %ProgramFiles%\facemoods.com\facemoods\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | facemoodssrv | facemoodssrv.exe | Gère le greffon add-on gratuit Facemoods pour le Chat de Facebook qui "vous donne des milliers de smileys facemoods incroyables, des effets de texte, des clins d'œil, et plus encore!" et, une fois chargé, il se ferme. Note - si vous l'installez en utilisant les options par défaut, il va faire de facemoods.com la page de démarrage par défaut, la page de recherche et la page "nouvel onglet" de votre navigateur. Détecté par Malwarebytes comme PUP.Optional.FaceMoods. Le fichier se trouve dans %ProgramFiles%\facemoods.com\facemoods\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | FaceSpy | wscript.exe [chemin] FaceSpy.vbs | Détecté par Dr.Web comme Trojan.DownLoader11.20914 et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "FaceSpy.vbs" se trouve dans %Temp% | Non
X | Fact - Update Service | fact-update.exe | Détecté par Malwarebytes comme Trojan.Agent.UPD. Le fichier se trouve dans %LocalAppData% | Non
X | fadvydwegecu | fadvydwegecu.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dm et par Malwarebytes comme Trojan.Agent.US | Non
X | fagtool | windows(c).exe.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\microsoft | Non
X | fagyqcoqleme | fagyqcoqleme.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!fd et par Malwarebytes comme Trojan.Agent.US | Non
U | FAHESS_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs FAHESS/Saudi Telecom | Non
X | Fairfox | mozilla.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.FF | Non
Y | FairPointServicepoint.exe | FairPointServicepoint.exe | Outil FairPoint Servicepoint Agent installé quand vous choisissez d'installer leur suite de sécurité internet - créé par Radialpoint. Mis à part le téléchargement des fichiers d'installation de la suite, sa fonction exacte est inconnue à ce jour mais il pourrait être utilisé pour fournir des mises à jour critiques et des alertes, et devrait donc rester activé | Non
X | faisal | fucking.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | faisall.exe | faisall.exe | Détecté par Malwarebytes comme Backdoor.Bot.AI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre, voir ici | Non
X | faisall.exe | faisall.exe | Détecté par Malwarebytes comme Backdoor.Bot.AI. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %UserTemp%, voir ici | Non
X | faiwek | faiwek.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.abfh | Non
X | fajenignyrra | fajenignyrra.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | fajysibvecvi | fajysibvecvi.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Agent.US | Non
X | fakelookfakelook.exe | fakelook.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile%\[chiffres] | Non
X | FAKEMAL-REG | fakemal.exe | Détecté par Dr.Web comme Trojan.DownLoader11.57987 et par Malwarebytes comme Trojan.Agent.FKM | Non
X | FakeUp | gamer.exe | Détecté par Dr.Web comme Trojan.KillProc.22445 et par Malwarebytes comme Trojan.Agent | Non
X | fakocan | fakocan.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Root% | Non
X | False | [chemin de Frosto_VIP.exe] | Détecté par Malwarebytes comme Trojan.WinLock | Non
X | FaltCheck | allps.exe | Ajouté par le trojan AGENT.RAP! | Non
X | Family Safety | fsssvc.exe | Détecté par Intel Security/McAfee comme Ransom et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Service Windows Live Contrôle parental (fsssvc.exe) qui tourne en tant que service et se trouve dans %ProgramFiles%\Windows Live\Family Safety. Celui-ci se trouve dans %LocalAppData%\Google | Non
N | Family Tree Builder Update | FTBCheckUpdates.exe | Mises à jour automatiques pour le logiciel de généalogie Family Tree Builder par MyHeritage | Non
U | FamilyKeyLogger | cisvc.exe | Enregistreur de frappe au clavier / programme de surveillance Family Keylogger - si vous ne l'avez pas installé vous-même, supprimez-le! Se trouve dans %ProgramFiles%\FamilyKeyLogger | Non
X | famsazreapis | mI5XNII.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
Y | fan | fan.exe | Utilitaire Toshiba pour continuer à faire tourner le ventilateur s'il ne réussit pas à détecter que la chaleur est trop importante | Non
X | Fantasia injector | wincfg.exe | Détecté par Trend Micro comme WORM_AGOBOT.US | Non
X | Fantasy | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\AdobePlay | Non
X | Fantasy | sockix.exe | Détecté par Symantec comme Infostealer.Zanjif et par Malwarebytes comme Trojan.Banker.IM | Non
X | Fantasy | sonny.exe | Détecté par Malwarebytes comme Trojan.Banker.IM. Le fichier se trouve dans %AppData%\Mediax | Non
X | Fantasy | timp.exe | Détecté par Malwarebytes comme Trojan.Banker.IM. Le fichier se trouve dans %AppData%\Mediax | Non
U | FantasyFootballBoss AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils FantasyFootballBoss (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FantasyFootballBoss\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FantasyFootballBoss AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils FantasyFootballBoss (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FantasyFootballBoss\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FantasyFootballBoss Browser Plugin Loader | pgbrmon.exe | Barre d'outils FantasyFootballBoss (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FantasyFootballBoss\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FantasyFootballBoss Browser Plugin Loader 64 | pgbrmon64.exe | Barre d'outils FantasyFootballBoss (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FantasyFootballBoss\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FantasyFootballBoss EPM Support | pgmedint.exe | Barre d'outils FantasyFootballBoss (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FantasyFootballBoss\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FantasyFootballBoss Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils FantasyFootballBoss (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FantasyFootballBoss\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FantasyFootballBoss Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils FantasyFootballBoss (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FantasyFootballBoss\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FantasyFootballBoss Search Scope Monitor | pgsrchmn.exe | Barre d'outils FantasyFootballBoss (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FantasyFootballBoss\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | faqizkonveca | faqizkonveca.exe | Détecté par Dr.Web comme Trojan.DownLoader9.61681 et par Malwarebytes comme Trojan.Agent.US | Non
X | Far2 | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Sharik. Le fichier se trouve dans %AppData%\[dossier] | Non
X | Far2 | Far2.exe | Détecté par Dr.Web comme BackDoor.Armagedon.22 | Non
X | Far2m | Far2m.exe | Détecté par Malwarebytes comme Trojan.Crypt. Le fichier se trouve dans %CommonAppData%\Far2 | Non
X | Far2start | Far2start.exe | Détecté par Malwarebytes comme Trojan.Tinba. Le fichier se trouve dans %CommonAppData%\Far2 | Non
X | farkrish | farkrish.exe | Ajouté par une variante du ver Storm/Nuwar/Zhelatin! Voir ici pour un exemple | Non
X | FarManageruse | FarManageruse.exe | Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %AllUsersProfile%\FarManager | Non
X | FarManageruse | FarManageruse.exe | Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %AllUsersProfile%\Far Manager | Non
X | FarManagery | FarManagery.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer. Le fichier se trouve dans %AllUsersProfile%\Far Manager | Non
X | farmmext | farmmext.exe | En relation avec l'installation/la mise à jour du parasite VX2.Transponder | Non
X | Faronics | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader. Note - cet élément se charge depuis la clé HKCU\Policies\Explorer\Run et le fichier se trouve en général dans %AppData% ou un sous-dossier | Non
X | farSH | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | Fash | Fash.exe | Pirate IBIS Toolbar | Non
X | faslkakj11 | kjgagklj11.exe | Détecté par Sophos comme Troj/LegMir-ARE | Non
X | fast | A-fast.exe | A-fast Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
N | fast | fast.exe | Installation facultative depuis une ancienne version des PowerToys pour Windows XP qui fournit une option pour un changement ultra-rapide d'utilisateur (frappe d'une touche pour changer d'utilisateur au lieu de passer par l'écran d'ouverture de session). Ne sert que pour le basculement par raccourci-clavier et pourtant dévore 1,5 mégas de mémoire en deux processus séparés (un lancé par l'utilisateur et un lancé par le système) | Non
X | Fast Antivirus 2009 | FastAV.exe | Fast Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
N | FAST Defrag | FAST2.EXE | Accès dans la SysBarre [image] à l'utilitaire de défragmentation de disque FastDefrag par AMS Network. N'est plus développé | Non
X | Fast Home | svcnvt.exe | Détecté par Kaspersky comme le trojan DELF.KS. Ce fichier peut être trouvé dans le dossier System sur des machines 9x, cependant à l'heure où j'écris ceci il n'a été trouvé que dans le dossier System32 | Non
X | Fast Search | svcnv.exe | Pirate de page de démarrage, de page de recherche. Peut-être une variante de Trojan-Downloader.Win32.Delf | Non
X | Fast start | Ntut.exe | Logiciel publicitaire adware - détecté par Kaspersky comme le trojan FAVADD.I! | Non
X | Fast start | svcnt.exe | Logiciel publicitaire adware - détecté par Kaspersky comme une variante du trojan FAVADD! | Non
U | FastCache | fc.exe | FastCache de AnalogX - accélère la navigation en résolvant les requêtes DNS localement | Non
U | fastclean | fastcleanpro.exe | "Fast Clean Pro va considérablement améliorer la vitesse, la performance et la fiabilité de votre ordinateur. Détecte et répare les erreurs critiques de PC, et va continuer à analyser le PC au sujet des erreurs et avertissements jusqu'à ce que le PC soit 100% sûr. Votre PC continuera à fonctionner comme neuf avec des nettoyages réguliers qui s'exécutent automatiquement." Détecté par Malwarebytes comme PUP.Optional.FastCleanPro. Le fichier se trouve dans %ProgramFiles%\FastClean PRO. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | fastcs | fastns32.exe | Détecté par Sophos comme Mal/Inject-CY | Non
X | fastcurestart.exe | fastcurestart.exe | FastCure, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.FastCure | Non
X | FastDownloads | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | FastLinkAgent | FastLinkAgent.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!cc | Non
X | FastScanMain | FastScan.exe | FastScan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | fastsmell | fastsmell.exe | Ajouté par une variante du ver Storm/Nuwar/Zhelatin! Voir ici pour un exemple | Non
X | FastStart | ntnut32.exe | Ajouté par le trojan STARTPAGE.L! | Non
X | FastStart | svcnut.exe | Pirate de navigateur - une variante du trojan STARTPAGE.L! | Non
X | FastStart | svcnut32.exe | Pirate de navigateur - une variante du trojan STARTPAGE.L! | Non
N | FastTrack Accelerator | SPEED UP.EXE | FastTrack Accelerator - utilitaire "accélérateur" pour les programmes qui utilisent le réseau FastTrack comme KaZaA Media Desktop, Grokster et Morpheus | Non
X | FASTTRACKNETVISION | NETVISION.exe | Numéroteur dialer vers des numéros surtaxés DialCar-Z | Non
U | FastTVSync | FastTVSync.exe | Composant de DVD Copy par InterVideo (aujourd'hui Corel) - "logiciel pour rapidement copier des DVDs et convertir des vidéos. En trois étapes faciles, vous pouvez copier des vidéos dans la plupart des formats DVD, ou les convertir pour une lecture parfaite sur votre PSP® ou votre iPod®. Avec une large gamme de formats pris en charge et la technologie unique CopyLater™, DVD Copy vous fait gagner du temps et vous assure des copies de haute qualité, comme aucun autre logiciel de copie" | Non
N | FastUser | fast.exe | Installation facultative depuis une ancienne version des PowerToys pour Windows XP qui fournit une option pour un changement ultra-rapide d'utilisateur (qui permet de basculer d'un utilisateur à l'autre par simple frappe d'une touche au lieu d'utiliser l'écran de saisie de l'identifiant login ). Il n'est utilisé que pour le basculement par raccourci clavier mais il accapare 1,5 mégas de mémoire en deux processus distincts (un exécuté par l'utilisateur & un par le système) | Non
X | fastvaccine main | fastvaccineu.exe | Détecté par Intel Security/McAfee comme Generic.tfr | Non
X | fastvaccinestart.exe | fastvaccinestart.exe | Détecté par Intel Security/McAfee comme Generic.tfr | Non
U | fastweb | fastweb.exe | Détecté par Malwarebytes comme PUP.Optional.FastWeb. Le fichier se trouve dans %ProgramFiles%\FastWeb. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | faszuptarlaz | faszuptarlaz.exe | Détecté par Dr.Web comme Trojan.DownLoad3.35659 et par Malwarebytes comme Trojan.Agent.US | Non
X | faT | faT.exe | Détecté par Sophos comme Troj/Banker-DFP | Non
X | fat.exe | fat.exe | Composant de WinAntiVirus Pro 2006 et WinAntiVirus Pro 2007, fallacieux programmes de sécurité - pas conseillés, instructions de suppression ici et ici | Non
X | Fat32 Microsoft | fat32.exe | Ajouté par le ver RBOT-EL! | Non
X | Fathers | Serious.exe | Détecté par Sophos comme W32/Mirsa-B | Non
X | fathywindypo | fathywindypo.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
U | FatPipe | DHCP | Logiciel qui permet une navigation internet à haute vitesse (2 à 4 fois plus rapide) et le partage d'une connexion internet par 5 utilisateurs au plus | Non
U | Fatpipe Dialer | fpdialer.exe | Numéroteur dialer pour Fatpipe - logiciel qui permet une navigation internet à haute vitesse (2 à 4 fois plus rapide) et le partage d'une connexion internet par 5 utilisateurs au plus | Non
Y | FATrayAlert | FATrayMon.exe | Composant de l'utilitaire de reconnaissance faciale FastAccess par Sensible Vision | Non
U | fatrecov | fatrecov.exe | SCKeyLog.j, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | favoclip | favoclips.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!fyo et par Malwarebytes comme Adware.Agent | Non
U | FavoriteSync | FavoriteSync.exe | FavoriteSync permet de garder synchrones les Favoris d'Internet Explorer Favorites sur plusieurs ordinateurs | Non
X | FAV-S | svc-****.exe | Ajouté par plusieurs fallacieux logiciels de sécurité et détecté par Malwarebytes comme Rogue.Agent.WPSGen - où * représente une lettre aléatoire. Le fichier se trouve dans %AppData% - voir un exemple ici | Non
X | fax_drivers_x86 | fax_drivers_x86.exe | Détecté par Dr.Web comme Trojan.DownLoader11.20699 et par Malwarebytes comme Trojan.Agent.FX | Non
U | FaxCenterServer | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Inclus dans des logiciels par Lexmark, MCI, Lotus, My Software, Broderbund, Traffic Software et de nombreux autres | Non
U | FaxCenterServer4_in_1 | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Inclus dans des logiciels par Lexmark, MCI, Lotus, My Software, Broderbund, Traffic Software et de nombreux autres | Non
U | FaxCtrl.exe | ASMediaProxyServer.exe | Composant de Contact Center Express par Avaya - "la première solution logicielle multi-canaux spécialement conçue pour le routage intelligent et les besoins de couplage téléphonie-informatique (CTI) des centres de contacts de taille moyenne" | Non
N | FaxTalk CallControl 6.0 | FTClCtrl.EXE | Installé avec FaxTalk Messenger Pro, CallControl se trouve dans la SysBarre [image] et traite les appels entrants et les fax sortants ce qui permet à FaxTalk Messenger Pro de prendre des messages et d'envoyer des télécopies sans avoir chargé l'application principale | Non
N | FaxTalk CallControl 7.0 | FTClCtrl.exe | Installé avec FaxTalk Messenger Pro, CallControl se trouve dans la SysBarre [image] et traite les appels entrants et les fax sortants ce qui permet à FaxTalk Messenger Pro de prendre des messages et d'envoyer des télécopies sans avoir chargé l'application principale | Non
N | FaxTalk FaxCenter Pro 7.5 | FTClCtrl.exe | Installé avec FaxTalk FaxCenter Pro - traite les appels entrants et les fax sortants ce qui permet à FaxTalk FaxCenter Pro de prendre des messages et d'envoyer des télécopies sans avoir chargé l'application principale | Non
N | FaxTalk FaxCenter Pro 8 | FTClCtrl.exe | Installé avec FaxTalk FaxCenter Pro - traite les appels entrants et les fax sortants ce qui permet à FaxTalk FaxCenter Pro de prendre des messages et d'envoyer des télécopies sans avoir chargé l'application principale | Non
N | FaxTalk Messenger Pro 7.5 | FTClCtrl.exe | Installé avec FaxTalk Messenger Pro - traite les appels entrants et les fax sortants ce qui permet à FaxTalk Messenger Pro de prendre des messages et d'envoyer des télécopies sans avoir chargé l'application principale | Non
N | FaxTalk Messenger Pro 8 | FTClCtrl.exe | Installé avec FaxTalk Messenger Pro - traite les appels entrants et les fax sortants ce qui permet à FaxTalk Messenger Pro de prendre des messages et d'envoyer des télécopies sans avoir chargé l'application principale | Non
U | FBackup 4 | FBackup.exe | Accès dans la SysBarre [image] à la version 4 de l'utilitaire de sauvegarde FBackup par Softland SRL | Non
U | FBackup 5 Tray Agent | bTray.exe | Accès dans la SysBarre [image] à la version 5 de l'utilitaire de sauvegarde FBackup par Softland SRL | Non
U | FBackup Scheduler | fbaSched.exe | Planificateur pour une ancienne version de l'utilitaire de sauvegarde FBackup par Softland SRL | Non
U | fbdirect | FBDirect.exe | Logiciel qui contrôle l'état du bouton d'un scanner Visioneer "OneTouch" et vous permet de scanner, faxer, copier, imprimer, et communiquer facilement en glissant-déposant les scans sur votre Bureau PaperPort! | Non
N | FBI | FBISM.exe | Gère l'option de restauration/récupération système sur des PCs HP/Compaq. Lors du processus de récupération, il peut conduire à la nécessité de faire redémarrer le système à plusieurs reprises - dans ce cas, la désactivation de cet élément arrête cela | Non
X | FBSearch | FastBrowserSearchProtection.exe | Parasite Fast Browser Search/Search Guard Plus - installé avec des applications "Make the Web Better" comme My Web Tattoo, My Face LOL et Google Easy Money Kit. Voir ici et ici pour plus d'informations | Non
X | FBSearch | SearchGuardPlus.exe | Parasite Fast Browser Search/Search Guard Plus - installé avec des applications "Make the Web Better" comme My Web Tattoo, My Face LOL et Google Easy Money Kit. Voir ici et ici pour plus d'informations | Non
X | FBSSA | ie3sh.exe | Parasite Fast Browser Search/Search Guard Plus - installé avec des applications "Make the Web Better" comme My Web Tattoo, My Face LOL et Google Easy Money Kit. Voir ici et ici pour plus d'informations | Non
X | fbup32 | fbup32.exe.lnk | Détecté par Intel Security/McAfee comme PWS-FBXE et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | FBUpdate## | FBUpdate##.exe | Détecté par Malwarebytes comme Trojan.Agent - où # représente un chiffre. Le fichier se trouve dans %AppData%\Acrobat - voir un exemple ici | Non
X | fBvhieXlS2 | gBvhieXlS2.exe | Détecté par Sophos comme Troj/Wonton-RP et par Malwarebytes comme Trojan.Agent.ED | Non
X | fc | runfc.exe | Détecté par Symantec comme W32.Campurf@mm | Non
X | FC.exe | FC.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!rg et par Malwarebytes comme Trojan.Agent.CFE. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | FC.REG | FC.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!rg et par Malwarebytes comme Trojan.Agent.CFE | Non
X | fcabafaaddeafad | fcabafaaddeafad.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\{GUID} | Non
U | FCACheck | FCACheck.exe | Programme de surveillance Family Cyber Alert. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | FCEngine | FCEngine.exe | Logiciel publicitaire adware CASClient | Non
X | FCHelp | FCHelp.exe | Ajouté soit par le ver FCHelp soit par une de ses variantes | Non
U | FCleaner | FCleaner.exe | FCleaner par FTweak Inc - "est un outil gratuit tout-en-un de nettoyage des disques et du Registre Windows, et d'optimisation. Il supprime les fichiers inutilisés et les éléments de Registre invalides qui consomment tout votre espace disque et ralentissent votre système, il permet d'ajuster votre système et permet à Windows de fonctionner plus rapidement." Les fonctions comprennent la suppression des fichiers inutilisés, le nettoyage de l'historique internet, la gestion des programmes du démarrage, et un nettoyeur de Registre multi-fonctions | Oui
X | FCMan | FCMan.exe | Logiciel publicitaire adware FCHelp | Non
X | FCT.scr | FCT.scr | Détecté par par Dr.Web comme Trojan.Hosts.33233 et par Malwarebytes comme Backdoor.Farfli. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
U | FD_SAP | FD.exe | Signalé comme étant le programme de mot de passe automatique du minidisque Sony Microvault | Non
X | Fdaemon security | fsecur.exe | Détecté par Panda comme Sdbot.KXO | Non
X | FDASDFSD | MC2.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent | Non
X | FDD SYSTEM | Fdd.exe | Détecté par Sophos comme W32/Mytob-FO | Non
X | fddddHOME | dxxatp.exe | Ajouté par le trojan RANKY.AA! | Non
X | FdDir | FdPrg.exe | Détecté par Dr.Web comme Trojan.DownLoader6.59063 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\FdDir | Non
X | FdDir | FdPrg.exe | Détecté par Dr.Web comme Trojan.Siggen4.35733 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\FdDir | Non
X | FDoumiStart | filedoumiupgrade.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\filedoumi | Non
X | FDoumiup2Start | filedoumiuphp.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\filedoumi | Non
X | FDriver | windrv.exe | Détecté par Trend Micro comme TROJ_DELF.WG et par Malwarebytes comme Trojan.Clicker | Non
X | FDStart | FDUp.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\filedown_new | Non
X | Fdvmvr | Fdvmvr.exe | Détecté par Intel Security/McAfee comme Generic.bfr | Non
X | febudynxecal | febudynxecal.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | fecezhibpife | fecezhibpife.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ed et par Malwarebytes comme Trojan.Agent.US | Non
X | FeCPY | fecpy.exe | Logiciel publicitaire adware FlashEnhancer | Non
U | Feed Notifier | notifier.exe | Détecté par Malwarebytes comme PUP.Optional.FeedNotifier. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\Feed Notifier. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
Y | feedback | feedback.exe | Composant du mécanisme de signalement d'erreur pour la gamme Outpost de produits de sécurité par Agnitum Ltd - comme Outpost Firewall Pro, Outpost Antivirus Pro et Outpost Security Suite Pro. Vide les informations système dans un fichier journal au démarrage, si nécessaire, puis se ferme. Utilisé également par Lavasoft Personal Firewall et se trouve dans un sous-dossier soit "Agnitum" soit "Lavasoft" de %ProgramFiles% | Non
U | feedreader.exe | feedreader.exe | "Feedreader est une application Windows gratuite freeware qui lit et affiche des flux de nouvelles Internet comme des flux ATOM et RSS basés sur XML" | Non
X | feelalright | mirc.exe | Détecté par Sophos comme W32/IRCFlood-M | Non
U | FEELitDeviceManager | feelitdm.exe | Associé avec les périphériques Immersion TouchSense (Logitech Wingman Force Feedback Mouse, et peut-être d'autres) | Non
X | fegoze | SVCH0ST.EXE | Détecté par Symantec comme Backdoor.Graybird.D et par Malwarebytes comme Worm.Agent. Note - le nom de fichier contient le chiffre "0" au lieu de la lettre "o" | Non
X | fekhflsm | brtworoi.exe | Détecté par Malwarebytes comme Trojan.Downloader.EA. Le fichier se trouve dans %LocalAppData% | Non
U | Fellowes Proxy | R3proxy.exe | Installé avec le logiciel souris EasyPoint par Fellowes. Non nécessaire pour le fonctionnement normal des souris Fellowes mais il est nécessaire pour utiliser les fonctions avancées de toutes les souris Fellowes | Non
X | FELUMMAWAKSU | felummawaksu.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | Femme | chwia.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cnn et par Malwarebytes comme Backdoor.Agent.E | Non
X | femokybhawam | femokybhawam.exe | Détecté par Trend Micro comme TROJ_DLOAD.BTN | Non
X | Fen Startups | fensvc32.exe | Ajouté par le ver RANDEX.CCF! | Non
X | Fenio Startups | fnesvc32.exe | Ajouté par le trojan backdoor AGOBOT-OS! | Non
X | fepajonafe | fepajonafe.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vc et par Malwarebytes comme Trojan.Agent.US | Non
X | feqjygdyxona | feqjygdyxona.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!kg et par Malwarebytes comme Trojan.Agent.US | Non
X | ferfgerfge | Loader.exe | Détecté par Intel Security/McAfee comme ZeroAccess-FBJ!BA3EC8DB690D et par Malwarebytes comme Trojan.Agent.MNR | Non
X | Ferramenta de carregamento do Windows | mainget.exe | Détecté par Intel Security/McAfee comme RDN/Generic PUP.x et par Malwarebytes comme Trojan.Agent | Non
U | FerrariWallPaper | FerrariWP.exe | Calendrier qui remplace l'image de fond par défaut du Bureau. Vient avec chaque portable Acer Ferrari 3000. Est aussi téléchargeable pour les membres de www.ferrari.com | Non
X | fesC545 | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | FESTI64 | Dll Runner xded1.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData% | Non
X | FestPlattenCleaner | SysRep.exe | FestPlattenCleaner, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version allemande - pas conseillé. Un membre de la famille ErrClean | Non
X | FestplattenReiniger | GDC.exe | FestplattenReiniger, fallacieux logiciel de protection de la vie privée, version allemande - pas conseillé. Un membre de la famille PCPrivacyTool | Non
X | fewapinybeax | fewapinybeax.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.amv et par Malwarebytes comme Trojan.Agent.US | Non
X | FEWFESDZGE | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici | Non
X | ff | [chemin du ver] | Ajouté par le ver RBOT-XL! | Non
X | ff | svhost32.exe | Détecté par Sophos comme Troj/Lineag-AFF et par Malwarebytes comme Trojan.Agent | Non
X | FF_Addon.exe | FF_Addon.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\FireFoxAddons | Non
X | FF4NJ6C2IIND | RTLCPL.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.zy et par Malwarebytes comme Backdoor.Agent | Non
X | ffeqfqs | dqddss.exe | Ajouté par le ver SDBOT-SG! | Non
X | ffeqOME | vcvsav.exe | Ajouté par le trojan RANKY.AB! | Non
X | FFFF | FUNL476C0AD2.exe | Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %UserTemp% | Non
X | FFFF | WDSG9714BD1.exe | Détecté par Malwarebytes comme Trojan.Onlinegames. Le fichier se trouve dans %UserTemp% | Non
X | FFGTR | sample.exe | Détecté par Malwarebytes comme Trojan.Agent.SMP. Le fichier se trouve dans %AppData% | Non
X | ffis | ffisearch.exe | Détecté par Intel Security/McAfee comme Adware-ISearch | Non
Y | ffprsrv | ffprsrv.exe | File and Folder Privacy - est un "utilitaire de sécurité système qui vous permet de protéger par mot de passe ou de cacher vos fichiers et dossiers d'un simple clic de souris. Le programme deandera toujours de saisir votre mot de passe quand la protection est activée et qu'un utilisateur essaie d'accéder à un fichier ou un dossier protégé". Si cet élément est désactivé, tous les fichiers/dossiers qui sont protégés/cachés ne seront plus accessibles qu'en accédant d'abord au programme principal | Oui
Y | ffprsrv.exe | ffprsrv.exe | File and Folder Privacy - est un "utilitaire de sécurité système qui vous permet de protéger par mot de passe ou de cacher vos fichiers et dossiers d'un simple clic de souris. Le programme deandera toujours de saisir votre mot de passe quand la protection est activée et qu'un utilisateur essaie d'accéder à un fichier ou un dossier protégé". Si cet élément est désactivé, tous les fichiers/dossiers qui sont protégés/cachés ne seront plus accessibles qu'en accédant d'abord au programme principal | Oui
Y | ffpsrv | ffpsrv.exe | File & Folder Protector - "un formidable utilitaire de sécurité, simple à utiliser, protégé par mot de passe, qui vous permet de protéger par un mot de passe certains fichiers et dossiers, ou de les exclure en toute sécurité de l'affichage et de la recherche, d'un simple clic de souris". Si cet élément est désactivé, tous les fichiers/dossiers qui sont protégés/cachés ne seront plus accessibles qu'en accédant d'abord au programme principal | Oui
Y | ffpsrv.exe | ffpsrv.exe | File & Folder Protector - "un formidable utilitaire de sécurité, simple à utiliser, protégé par mot de passe, qui vous permet de protéger par un mot de passe certains fichiers et dossiers, ou de les exclure en toute sécurité de l'affichage et de la recherche, d'un simple clic de souris". Si cet élément est désactivé, tous les fichiers/dossiers qui sont protégés/cachés ne seront plus accessibles qu'en accédant d'abord au programme principal | Oui
X | FFPXOMEV.exe | FFPXOMEV.exe | Détecté par Dr.Web comme Trojan.MulDrop5.51011 et par Malwarebytes comme Trojan.Banker.FF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | fftJvuYYiwI.exe | fftJvuYYiwI.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | FFUOMAYHAANOXKCUUKQIAYFFE | uelqezcptsm.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!n et par Malwarebytes comme Trojan.Agent.RND | Non
U | FG1_00 | frntgate.exe | FrontGate MX - bloqueur de spam par courrier électronique | Non
X | fgames | [5 lettres]he45.exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt.Generic. Le fichier se trouve dans %AppData% | Non
X | fgatvmt | rundll32 [chemin] fgatvmt.dll,fgatvmt | Détecté par Sophos comme Troj/HkMain-CT et par Malwarebytes comme Trojan.Rundll.BNT. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "fgatvmt.dll" se trouve dans %LocalAppData% | Non
X | Fgcunhhdwpeqkelz.exe | Fgcunhhdwpeqkelz.exe | Détecté par Intel Security/McAfee comme Ransom.DX et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | fgdh4563 | [chemin du fichier] | Détecté par Malwarebytes comme Ransom.TeslaCrypt | Non
X | FGED | flash12.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | FGHDFYFJ | KVVRIA96Y5.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData% | Non
X | fghgfd | hjhgfd.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zk et par Malwarebytes comme Backdoor.Agent.E | Non
X | FGHRSDR | kiuht.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root%\fsefds | Non
? | fgl23DoubleScreenHooks | f23happ.exe | En relation avec les cartes graphiques ATI Fire GL3, aujourd'hui abandonnées. Le fichier se trouve dans %System%. Que fait-il et est-il nécessaire? | Non
X | fGQEGqHOME | gwwgtp.exe | Ajouté par le trojan RANKY.J! | Non
X | FGRD | Avira2015.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.E | Non
X | FGSBSIHGSB | hkcmde.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fy et par Malwarebytes comme Trojan.Agent.WDF | Non
X | FheSrv | FheSrv32.exe | Ajouté par le trojan backdoor DELF.AFH! | Non
X | fheydbueyj.exe | fheydbueyj.exe | Détecté par Microsoft comme Trojan:Win32/Spyeye.H et par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\fheydbueyj.exe | Non
X | FHFERF | WWPCWMVVHA-BKYGW-ECWBLZRCTX.vbe | Détecté par Dr.Web comme Trojan.Inject1.30319 et par Malwarebytes comme Trojan.Agent.E | Non
X | FHPage | shdochp.exe | Ajouté par le trojan WinHound | Non
X | FHStart | shdocsvc.exe | Ajouté par le trojan WinHound | Non
U | Fhtisxk | fhtisxk.exe | XtraKeys, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | Fhzepgyi | HELLRAIDER.EXE | Détecté par Trend Micro comme BKDR_MINDCTRL.A | Non
X | fiangedrv | fiangedr.exe | Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %System% | Non
U | FieldForms Sync | SyncService.exe | FieldForms par Resco. Une solution pour fabriquer des formulaires pour les mobiles (pdas) qui peuvent être affichés ou remplis à la volée, sur une grande gamme de mobiles. Accepte les bases de données Microsoft Access, et permet aussi la synchronisation d'autres données | Non
X | FiendlyType | csrss.exe | Détecté par Symantec comme Trojan.Webus et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe | Non
X | FifaUpdate | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.E | Non
X | FILE | abcdefg.exe | Ajouté par le ver KELVIR.DD! | Non
X | File | javaw.exe -jar [chemin] File.jar | Détecté par Malwarebytes comme Trojan.Agent.JV. Note - cet élément utilise le véritable fichier "javaw.exe" par Oracle (autrefois Sun Microsystems) qui se trouve dans %ProgramFiles%\java\jre[version]\bin) pour charger le fichier "File.jar" depuis %AppData% - voir un exemple ici | Non
X | file | PurchaseOrder.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %UserProfile%\Desktop | Non
X | file | server.exe | Détecté par Malwarebytes comme Trojan.Backdoor.DF. Le fichier se trouve dans %Windir% | Non
X | file laoder configuration | rnd32.exe | Détecté par Trend Micro comme WORM_RBOT.BQJ | Non
X | File Mapping Services | hp-1003.exe | Détecté par Trend Micro comme WORM_SDBOT.EJN | Non
X | File Protection Monitor | filemon.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%\Com | Non
U | File Sanitizer | CoreShredder.exe | Fonction File Sanitizer pour HP ProtectTools qui "simplifie la suppression des fichiers susceptibles d'être utilisés pour identifier, contacter ou localiser les utilisateurs. Choisissez entre un nettoyage manuel ou planifié, de nombreux niveaux de sécurité, et soyez sûr que l'espace libéré est complètement effacé | Non
U | File Send Suite AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils File Send Suite - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FileSendSuite_eu\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | File Send Suite AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils File Send Suite - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FileSendSuite_eu\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | File Send Suite EPM Support | eumedint.exe | Barre d'outils File Send Suite - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FileSendSuite_eu\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | File Send Suite Search Scope Monitor | eusrchmn.exe | Barre d'outils File Send Suite - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FileSendSuite_eu\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | File Signature Verification | sigverifui.exe | Détecté par Dr.Web comme Trojan.DownLoader8.32054 et par Malwarebytes comme Trojan.Agent | Non
X | File System | taskmqr.exe | Détecté par Trend Micro comme WORM_RBOT.BWQ | Non
X | File System | taskmqrs.exe | Ajouté par une variante du ver TOXBOT! | Non
X | File System Service | [chemin de wmiprvsc.exe] | Détecté par Sophos comme Troj/Agobot-HZ | Non
X | File Updater | SPY_NET_RAT.exe | Détecté par Sophos comme Troj/Agent-LRO. Le fichier se trouve dans %ProgramFiles%\File Manager | Non
X | File#.exe | File#.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir un exemple ici | Non
X | File.exe | File.exe | Détecté par Dr.Web comme Trojan.DownLoader11.31818 et par Malwarebytes comme Trojan.Agent.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | file.exe | file.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | FILE_77186 | FILE_77186.exe | Détecté par Sophos comme Cxmal/AutWrm-E | Non
X | File0_0 | MD1.exe | Détecté par Sophos comme Troj/Dloader-OR | Non
X | File1 | Dia Claro.htm | Détecté par Sophos comme Troj/Dloader-OR | Non
X | FileApp | svchost64.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer. Le fichier se trouve dans %AppData%\Install | Non
U | FileBox eXtender | FileBX.exe | FileBox eXtender par Hyperionics - "améliore Windows en ajoutant plusieurs fonctions avancées aux boîtes de dialogue standard Ouvrir un fichier et Enregistrer un fichier." N'est plus développé | Non
X | FileFreedom_Plugin | wtm.exe | FileFreedom programme de partage pair à pair peer to peer (P2P) | Non
X | FileHamBrowser | [aléatoire].exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Adware.FileHam | Non
N | FileHippo.com | UpdateChecker.exe | Vérifie si de nouvelles versions sont disponibles dans le référentiel bien connu FileHippo.com pour tous les logiciels que vous avez installés sur votre ordinateur. Lancez-le manuellement si vous en avez besoin | Oui
N | FileHippo.com Update Checker | UpdateChecker.exe | Vérifie si de nouvelles versions sont disponibles sur le site bien connu FileHippo.com pour tous les logiciels déjà installés sur votre ordinateur. Lancez-le manuellement si nécessaire | Oui
X | Filel | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% - voir un exemple ici | Non
X | Filel | [nom-de-fichier].bat | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
X | Filel | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.FL. Le fichier se trouve dans %System%\[dossier] - voir des exemples ici et ici | Non
X | Filel | winlock.exe | Détecté par Dr.Web comme Trojan.MulDrop3.47539. Le fichier se trouve dans %Windir% | Non
X | FileManager32 | Wscript.exe [chemin] ChkMgr32.vbs | Détecté par Symantec comme VBS.Notup.A@mm. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "ChkMgr32.vbs" se trouve dans %System% | Non
X | filen | filen.exe | Ajouté par le ver VBNAM-A! | Non
X | filename | filename.exe | Ajouté par le trojan VB.FSY! | Non
X | filename process | explore.exe | Détecté par Sophos comme W32/Agobot-QN et par Malwarebytes comme Backdoor.Bot | Non
X | filename process | kerneldll.exe | Ajouté par le ver AGOBOT-PO! | Non
X | filename process | Rundil16.exe | Ajouté par le ver GAOBOT.ZX! | Non
X | filename.bat | filename.bat | Détecté par Sophos comme Troj/VBZbot-DW et par Malwarebytes comme Trojan.Agent.Script. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Filename.exe | Filename.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Filename.exe | Vbc.scr | Détecté par Dr.Web comme Win32.HLLW.Ressdt.108 et par Malwarebytes comme Trojan.Agent.FNGen | Non
X | fileproq | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | FileProtector | spfirewall.exe | Détecté par Intel Security/McAfee comme MultiDropper-SG et par Malwarebytes comme Trojan.Avkill | Non
X | FileRescue | ZeroRescue.exe | Détecté par Symantec comme Trojan.Ransomcrypt.N et par Malwarebytes comme Trojan.ZeroLocker | Non
X | Files | svcghost.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Syetm | Non
X | Files Connectivity Link Collector | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND - voir un exemple ici | Non
X | Files Driver | sdphost.exe | Détecté par Sophos comme W32/Sdbot-DKZ et par Malwarebytes comme Backdoor.Bot | Non
X | Files Driver | sfdhost.exe | Détecté par Sophos comme W32/Agobot-AJC et par Malwarebytes comme Backdoor.Bot | Non
U | FileShareFanatic AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils FileShareFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FileShareFanatic_8l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FileShareFanatic AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils FileShareFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FileShareFanatic_8l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FileShareFanatic EPM Support | 8lmedint.exe | Barre d'outils FileShareFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FileShareFanatic_8l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FileShareFanatic Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils FileShareFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FileShareFanatic_8l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FileShareFanatic Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils FileShareFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FileShareFanatic_8l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FileShareFanatic Search Scope Monitor | 8lsrchmn.exe | Barre d'outils FileShareFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FileShareFanatic_8l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FileShareFanatic_8l Browser Plugin Loader | 8lbrmon.exe | Barre d'outils FileShareFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FileShareFanatic_8l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FileShareFanatic_8l Browser Plugin Loader 64 | 8lbrmon64.exe | Barre d'outils FileShareFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FileShareFanatic_8l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | File-Sharing Wizard | shwizard.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | FileSoft | Wscript.exe [chemin] UpdataFiles.vbs | Détecté par Symantec comme VBS.SST.B@mm. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "UpdataFiles.vbs" se trouve dans %Windir% | Non
X | FileSystem | [aléatoire].exe | Ajouté par le trojan backdoor ROHIMAFO! | Non
X | FileTap_UDControl | Filetap_UDControl.exe | Détecté par Dr.Web comme Trojan.DownLoader6.29826 et par Malwarebytes comme Adware.Korad | Non
U | FileVault Server Module | fvsvr.exe | Composant de l'utilitaire de reconnaissance d'empreintes digitales TrueSuite par AuthenTec (racheté depuis par Apple) utilisé par certains portables OEM comme Toshiba et Lenovo. KeepSafe protège les images, les fichiers et dossiers personnels en toute sécurité d'un glissement de doigt en utilisant un puissant cryptage AES-128 | Oui
X | filezilla | filezilla.exe | Détecté par Malwarebytes comme Trojan.Agent.FO. Note - ce n'est pas le véritable Client FTP FileZilla qui se trouve normalement dans %ProgramFiles%\FileZilla FTP Client. Celui-ci se trouve dans %AppData%\filezillas | Non
N | FileZilla Server Interface | FileZilla Server Interface.exe | Frontal pour le serveur FTP gratuit FileZilla | Non
X | FileZillaFTPClientW | FileZillaFTPClientW.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %CommonAppData%\FileZilla FTP Client | Non
X | filit | [chemin du trojan] | Détecté par Sophos comme Troj/Perda-G | Non
X | fillons.bat | fillons.bat | Détecté par Malwarebytes comme Trojan.Agent.BAT. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | FilmFanatic AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils FilmFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FilmFanatic\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FilmFanatic AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils FilmFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FilmFanatic\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FilmFanatic Browser Plugin Loader | pabrmon.exe | Barre d'outils FilmFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FilmFanatic\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FilmFanatic Browser Plugin Loader 64 | pabrmon64.exe | Barre d'outils FilmFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FilmFanatic\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FilmFanatic EPM Support | pamedint.exe | Barre d'outils FilmFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FilmFanatic\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FilmFanatic Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils FilmFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FilmFanatic\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FilmFanatic Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils FilmFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FilmFanatic\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FilmFanatic Search Scope Monitor | pasrchmn.exe | Barre d'outils FilmFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FilmFanatic\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FilmLoop | FilmLoopService.exe | En relation avec FilmLoop - un réseau de partage de photos. Partagez vos images avec votre famille et vos amis | Non
X | FilmTV.ink | filmtv.exe | Détecté par Malwarebytes comme Trojan.Downloader. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\filmtv | Non
X | FILTER | Taskcall.EXE | Détecté par Malwarebytes comme Trojan.Agent.TCAGen. Le fichier se trouve dans %System% | Non
U | FilterGate | filtergate.exe | Logiciel de filtrage internet Filtergate - filtre les sons, les publicités en popup, le son de fond et d'autres éléments inutiles d'un site web | Non
U | Filterguard | Filtrgrd.exe | Une icône située dans le coin gauche en bas de l'écran et qui ressemble à un (maître-nageur) sauveteur. Cette icône est un “raccourci” pour accéder aux fonctions de base de SOS-Guardian, SOS-KidProof Lite, SOS Best Defense et SOS Pro comme l'utilitaire de filtrage Internet. Vous pouvez accéder à ce menu en faisant un “clic droit” sur l'icône | Non
X | FilterProgram | GDC.exe | FilterProgram, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici. Un membre de la famille PCPrivacyTool | Non
X | FIMKAJOMHNGHNDL | WmsUpdate.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Temp% | Non
X | final | rundll32.exe [chemin] final.dat | Détecté par Dr.Web comme Trojan.PWS.Panda.4574 et par Malwarebytes comme Trojan.Agent.FN. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "final.dat" se trouve dans %Temp% | Non
X | FINANCIAL | manhattan.pdf | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Downloader.DGI | Non
X | Find | [nom-de-fichier].exe | Détecté par Sophos comme Troj/DwnLdr-KUR | Non
X | Find | find.exe | Ajouté par le ver OPANKI! | Non
X | findfast | findfast.exe | Détecté par Trend Micro comme TROJ_DLOADER.PFR. Note - ce n'est pas le fichier légitime qui a le même nom installé par d'anciennes versions de MS Office | Non
X | findfast.exe | findfast.exe | Détecté par Sophos comme Troj/Agent-HNV et par Malwarebytes comme Trojan.FakeAlert. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre. Note - ce n'est pas le fichier légitime qui a le même nom installé par d'anciennes versions de MS Office | Non
X | FindHack | [chemin du ver] | Ajouté par le ver KELVIR-BA! | Non
X | FindLock | fnlag.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\FindLock - voir ici | Non
U | FindMeFreebies AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils FindMeFreebies - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FindMeFreebies_9e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FindMeFreebies AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils FindMeFreebies - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FindMeFreebies_9e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FindMeFreebies EPM Support | 9emedint.exe | Barre d'outils FindMeFreebies - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FindMeFreebies_9e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FindMeFreebies Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils FindMeFreebies - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FindMeFreebies_9e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FindMeFreebies Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils FindMeFreebies - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FindMeFreebies_9e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FindMeFreebies Search Scope Monitor | 9esrchmn.exe | Barre d'outils FindMeFreebies - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FindMeFreebies_9e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FindMeFreebies_9e Browser Plugin Loader | 9ebrmon.exe | Barre d'outils FindMeFreebies - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FindMeFreebies_9e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FindMeFreebies_9e Browser Plugin Loader 64 | 9ebrmon64.exe | Barre d'outils FindMeFreebies - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FindMeFreebies_9e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Findsex | Findsex.exe | Détecté par Dr.Web comme Dialer.AsianRaw.86 et par Malwarebytes comme Trojan.Dialer.FSX | Non
Y | FindVirus Launch Program | FVLAUNCH.EXE | Composant de Dr. Solomon's Antivirus Toolkit, aujourd'hui abandonné, qui a été racheté par McAfee | Non
U | FindYourMaps AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils FindYourMaps - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FindYourMaps_dp\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FindYourMaps AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils FindYourMaps - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FindYourMaps_dp\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FindYourMaps EPM Support | dpmedint.exe | Barre d'outils FindYourMaps - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FindYourMaps_dp\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FindYourMaps Search Scope Monitor | dpsrchmn.exe | Barre d'outils FindYourMaps - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FindYourMaps_dp\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FinePrint Dispatcher v4 | fpdisp4.exe | FinePrint Dispatcher - gère la mise en file d'attente des travaux d'impression vers l'imprimante FinePrint. Version 4.x du logiciel. "FinePrint vous permet toutes les manipulations de mise en page, d'ajout de commentaires, de création de marges et de perforations sur vos documents. Ce logiciel vous permet d'économiser les frais d'imprimerie, de papier et d'encre" | Non
U | FinePrint Dispatcher v4 | fpdisp4a.exe | FinePrint Dispatcher - gère la mise en file d'attente des travaux d'impression vers l'imprimante FinePrint. Version 4.x du logiciel. "FinePrint vous permet toutes les manipulations de mise en page, d'ajout de commentaires, de création de marges et de perforations sur vos documents. Ce logiciel vous permet d'économiser les frais d'imprimerie, de papier et d'encre" | Non
U | FinePrint Dispatcher v5 | fpdisp5a.exe | FinePrint Dispatcher - gère la mise en file d'attente des travaux d'impression vers l'imprimante FinePrint. Version 5.x du logiciel. "FinePrint vous permet toutes les manipulations de mise en page, d'ajout de commentaires, de création de marges et de perforations sur vos documents. Ce logiciel vous permet d'économiser les frais d'imprimerie, de papier et d'encre" | Non
X | finet | iexplorer.exe | Détecté par Malwarebytes comme Trojan.Agent.MIE. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %AppData%\microsoft\explorer | Non
X | FineTop | FineTop.exe | Détecté par Microsoft comme Adware:Win32/FineTop et par Malwarebytes comme Adware.FineTop | Non
X | FineTopUDF | FineTopUDF.exe | Détecté par Microsoft comme Adware:Win32/FineTop | Non
U | FingerPrintSoftware | fpapp.exe | Gère le lecteur d'empreintes digitales sur certains portables IBM/Lenovo Thinkpad | Non
U | finish | rickshaws.exe | Détecté par Malwarebytes comme PUP.Optional.DotDo.PrxySvrRST. Le fichier se trouve dans %ProgramFiles%\umm. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | fior45 | fior45.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | fire | systema.bat | Détecté par Malwarebytes comme Trojan.Banker.ITA. Le fichier se trouve dans %Windir% | Non
X | Fire Wall services | wnlmzsfhobi.exe | Ajouté par le ver IRCBOT-QY! | Non
X | Fire Well service | [aléatoire].exe | Ajouté par le ver RBOT-FJU! | Non
X | Fire.exe | Fire.exe | Détecté par Malwarebytes comme Trojan.Agent.FGen. Le fichier se trouve dans %UserTemp%\FireFux12 | Non
X | Fire.exe | Fire.exe | Détecté par Malwarebytes comme Trojan.Agent.FGen. Le fichier se trouve dans %UserTemp%\Fux | Non
X | fire.reg | fireff.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zo et par Malwarebytes comme Backdoor.Agent.FFR | Non
X | fire3 | fire.exe | Détecté par Malwarebytes comme Trojan.Banker.ITA. Le fichier se trouve dans %Root%\Arquivos de programas\Mozilla Firefox | Non
U | FIREBOX | FIREBOX Control.exe | Panneau de configuration pour FireBox par PreSonus - studio d'enregistrement personnel de musique basé sur Firewire - aujourd'hui abandonné | Non
U | FireBox Control Panel | FireBox.exe | Panneau de configuration pour FireBox par PreSonus - studio d'enregistrement personnel de musique basé sur Firewire - aujourd'hui abandonné | Non
X | FireExplore Update | FireExplore.exe | Ajouté par une variante de Backdoor:Win32/Rbot | Non
X | fireff.exe | fireff.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zo et par Malwarebytes comme Backdoor.Agent.FFR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | firefoix | firefoix.exe | Détecté par Dr.Web comme Trojan.DownLoader11.35972 et par Malwarebytes comme Trojan.Downloader.E | Non
X | FireFox | firefox.exe | Détecté par Sophos comme W32/Rbot-ATP et par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %System% | Non
X | firefox | firefox.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.MSIL. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %AppData%\Mozilla | Non
X | firefox | firefox.exe | Détecté par Malwarebytes comme Trojan.Banker. Note - contrairement à cet élément, le navigateur Mozilla Firefox (qui a le même nom de fichier) n'est pas normalement chargé au démarrage depuis la clé HKCU\Run et cet élément soit remplace soit charge le véritable processus, qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Quel est le cas, on ne le sait pas actuellement | Non
X | firefox | firefox.exe | Détecté par Malwarebytes comme Trojan.Agent.FF. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %System%\firefox | Non
X | firefox | firefox.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.bfr!a et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %Temp%\history | Non
X | firefox | Host.exe | Détecté par Malwarebytes comme Trojan.Agent.IHGen. Le fichier se trouve dans %AppData%\Install | Non
X | firefox | love.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.bfr!d | Non
X | firefox | mirc.exe | Détecté par Dr.Web comme Trojan.KillProc.15751 et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Temp%\greet | Non
X | firefox | mirc.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.worm!na et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Temp%\mama | Non
X | firefox | pingits.exe | Détecté par Intel Security/McAfee comme Generic Downloader.il et par Malwarebytes comme Trojan.Banker | Non
X | Firefox | THBPvirus.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xi et par Malwarebytes comme Backdoor.XTRat.E | Non
X | firefox | tonight.exe | Détecté par Intel Security/McAfee comme Generic BackDoor | Non
X | FireFox | wolftrackstub.exe | Détecté par Malwarebytes comme Trojan.WolfRat. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | Firefox helper | firefox.exe | Détecté par Microsoft comme Ransom:Win32/Genasom.EJ et par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %AppData%\Mozilla\Firefox | Non
X | Firefox helper | firefox.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %LocalAppData%\Mozilla\Firefox | Non
X | Firefox Plugin Manager | firefoxpgm.exe | Ajouté par le ver MSNPHOTO.E! | Non
X | Firefox Plugins | plugin-container.exe | Détecté par Sophos comme Mal/MSIL-CX | Non
U | Firefox Preloader | FirefoxPreloader.exe | Firefox Preloader - "un utilitaire qui est conçu pour charger des composants de Mozilla Firefox en mémoire avant qu'il soit utilisé, afin d'améliorer son temps de démarrage". Même sur des machines rapides, Firefox peut prendre un certain temps pour se charger | Oui
X | FireFox Service Drivers | ssmss.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | FireFox Startup Drivers | wuaclt.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Firefox Sync | firefox.com | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | firefox udate.exe | firefox udate.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.aru et par Malwarebytes comme Backdoor.Agent.DC | Non
X | FireFox Update | fidr4e7fox.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent | Non
X | Firefox Update | firefox.com | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!kb et par Malwarebytes comme Trojan.Banker.FF | Non
X | FireFox Update | firefoxupdates.com | Détecté par Intel Security/McAfee comme RDN/Downloader.a!pn et par Malwarebytes comme Trojan.Banker.FF | Non
X | FireFox Update | svchost.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\DCSCMIN | Non
X | Firefox Updater | fidfh35ac.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!bc3 et par Malwarebytes comme Trojan.Agent | Non
X | Firefox Updater | taskeng.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Mozilla | Non
X | firefox.exe | firefox.exe | Détecté par Sophos comme Troj/Banker-EBO et par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %System% | Non
X | firefox.exe | firefox.exe | Détecté par Malwarebytes comme Ransom.Jigsaw. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %AppData%\Frfx - voir ici | Non
X | Firefox32.exe | Firefox32.exe | Détecté par Malwarebytes comme Trojan.Agent.FF. Le fichier se trouve dans %AppData%\mozilla (x86) | Non
X | FireFoxSoftHardWare | AdobeFlashPlayer_[8 caractères hexa].exe | Détecté par Malwarebytes comme Trojan.Agent.FF. Le fichier se trouve dans %AppData% | Non
X | FirefoxUpdate | [nom-de-fichier] | Détecté par Malwarebytes comme Backdoor.Agent.FF. Le fichier se trouve dans %AppData%\Microsoft - voir un exemple ici | Non
X | FirefoxUpdate | Firefox.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!el. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %System%\Mozilla | Non
X | FirefoxUpdate.exe | FirefoxUpdate.exe | Détecté par Dr.Web comme Trojan.Siggen4.24814 | Non
X | FirefoxUpdateSched | updater.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément charge le véritable "updater.exe" depuis %ProgramFiles%\Mozilla Firefox au démarrage | Non
X | FireFoxUpdServeisSystem | Microsoft_[10 lettres].exe | Détecté par Malwarebytes comme Trojan.Agent.FFUS. Le fichier se trouve dans %AppData%\FireFoxUpdServeis - voir des exemples ici et ici | Non
X | FireFoxUpdServeisSystem | Microsoft_[10 lettres].exe | Détecté par Malwarebytes comme Trojan.Agent.FFUS. Le fichier se trouve dans %UserProfile%\FireFoxUpdServeis - voir un exemple ici | Non
X | fire-pain | fire-employ.exe | Détecté par Malwarebytes comme Backdoor.Agent.STL. Le fichier se trouve dans %Temp%\Firerisk | Non
X | fire-pain | fire-face.exe | Détecté par Malwarebytes comme Backdoor.Agent.STL. Le fichier se trouve dans %Temp%\Fire-guide | Non
X | fire-pain | fire-improve.exe | Détecté par Malwarebytes comme Backdoor.Agent.STL. Le fichier se trouve dans %LocalAppData%\Fire_discount | Non
Y | FirePod | FIREPOD.EXE | Pilote pour le système d'enregistrement Firewire FP10 (autrefois FirePod) par PreSonus - aujourd'hui abandonné | Non
X | FiresWallservices | [aléatoire].exe | Ajouté par le ver RBOT-FJT! | Non
Y | Firetrust Benign | B9.exe | FireTrust Benign - vous permet de recevoir des emails sans virus, vers, scripts, web bugs, menaces sur la vie privée, ni autres risques de sécurité, sans affecter vos emails. "Benign neutralise ou enlève le code qui permet aux virus, vers, scripts et autres choses potentiellement dangereuses de s'exécuter" | Non
X | Firevall Administrating | rndll.exe | Détecté par Sophos comme W32/Pushbot-B et par Malwarebytes comme Backdoor.Bot | Non
X | FiRevWallcerticate | vwindows.exe | Détecté par Dr.Web comme Trojan.KillFiles.14725 et par Malwarebytes comme Trojan.Agent.FW | Non
X | firewal | firewal.exe | Détecté par Sophos comme Troj/Bancban-QY | Non
X | Firewal_Windows | winuptats.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.bfr!l et par Malwarebytes comme Backdoor.SpyNet | Non
X | Firewall | wmlaunch .exe | Ajouté par les vers ELIPTER.A ou ELIPTER.B! Note: il y a un espace au début du nom de fichier | Non
X | Firewall | audior.exe | Détecté par Malwarebytes comme Backdoor.Agent.ADB. Le fichier se trouve dans %System%\adobe | Non
X | Firewall | Backup.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Root%\File Backup | Non
X | Firewall | cIzp.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%\Installer - voir ici | Non
X | Firewall | ctfmon.exe | Ajouté par une variante du trojan backdoor IRCBOT! Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Firewall | dllhost.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | Firewall | etcr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | Firewall | Firewall.bat | Ajouté par le ver YPSAN.G! | Non
X | firewall | firewall.exe | Ajouté par le trojan SURO-A! | Non
X | firewall | fw_304.exe | Détecté par Sophos comme Troj/Bdoor-JQ | Non
X | Firewall | mscsn.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.MS | Non
X | Firewall | mupdat.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\MicroUpdat | Non
X | Firewall | PBHax.exe | Détecté par Malwarebytes comme Trojan.Injector.MSIL. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\PointBlank (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\PointBlank (XP) | Non
X | firewall | Sound.exe | Détecté par Intel Security/McAfee comme RDN/Generic.hra et par Malwarebytes comme Backdoor.Agent.E | Non
X | Firewall | Sounddriver.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfg!c et par Malwarebytes comme Backdoor.Agent.E | Non
X | Firewall | SP2 UPDATE.exe | Ajouté par le ver ELITPER.E! | Non
X | firewall | spoolsv.exe | Détecté par Symantec comme W32.Dizan.F. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers" | Non
X | Firewall | update32.exe | Détecté par Kaspersky comme Trojan.Win32.Antavmu.ewu. Le fichier se trouve dans %AppData% | Non
X | Firewall | Uplodat.exe | Détecté par Malwarebytes comme Trojan.Agent.WF. Le fichier se trouve dans %Windir%\Windows Firewall | Non
X | Firewall | wmlaunch .exe | Ajouté par le ver ELIPTER.D! | Non
X | firewall 2008 | logoneui.exe | Détecté par Symantec comme W32.SillyFDC et par Malwarebytes comme Worm.Mabezat. Le fichier se trouve dans %System% | Non
X | Firewall Admin | infocard.exe | Détecté par Sophos comme Mal/VBPit-A et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable InfoCard Service qui fait partie du .NET Framework par Microsoft et se trouve normalement dans %Windir%\Microsoft.NET%\Framework%\v3.0%\Windows Communication Foundation. Celui-ci se trouve dans %Windir% | Non
X | Firewall Administrating | infocard.exe | Détecté par Sophos comme W32/Autorun-AYV et par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas le véritable InfoCard Service qui fait partie du .NET Framework par Microsoft et se trouve normalement dans %Windir%\Microsoft.NET%\Framework%\v3.0%\Windows Communication Foundation. Celui-ci se trouve dans %Windir% | Non
X | Firewall auto setup | [chemin du trojan] | Détecté par Sophos comme Troj/Agent-GLY | Non
X | Firewall auto setup | winlogon.exe | Détecté par Sophos comme Troj/Agent-EDB et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp% | Non
X | Firewall Automaticaly Updater | fwupsvc.exe | Détecté par Dr.Web comme Trojan.DownLoader8.45457 et par Malwarebytes comme Trojan.Agent | Non
Y | Firewall Client Connectivity Monitor | ISATRAY.EXE | MS Internet Security and Acceleration Server - remplacé par Microsoft Identity Manager | Non
X | Firewall config | ReadMe.exe | Ajouté par le ver SILLYFDC.BBT! | Non
X | Firewall Controls | sys32.exe | Détecté par Sophos comme W32/Sdbot-DGI et par Malwarebytes comme Trojan.Downloader | Non
X | Firewall Policy | MidiDef32.exe | Détecté par Sophos comme Troj/Piebot-A | Non
X | Firewall Sp2 system | sys32Conf.exe | Détecté par Sophos comme W32/Rbot-ABT | Non
X | Firewall Update System1 | WinedowsUpdater1.exe | Détecté par Sophos comme W32/Rbot-ARU | Non
X | Firewall Updater | msnupdateit.exe | Ajouté par le ver RBOT-AAQ! | Non
X | firewall windows | wins.exe | Détecté par Dr.Web comme Trojan.DownLoader10.50342 et par Malwarebytes comme Worm.AutoRun.E | Non
X | Firewall.exe | Firewall.exe | Détecté par Kaspersky comme Backdoor.Win32.Agent.agl et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
Y | FireWall.exe | FireWall.exe | Ashampoo® Firewall FREE et PRO. Se trouve dans un sous-dossier relatif à Ashampoo dans %ProgramFiles% | Oui
X | firewall_anti | firewall_anti.exe | Détecté par Sophos comme Troj/Netdeny-B | Non
X | FirewallActivies | csrss.exe | Détecté par Sophos comme Troj/Banker-AQ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "3041" | Non
Y | Firewallclient-Konnektivitätsmonitor | ISATRAY.EXE | MS Internet Security and Acceleration Server - remplacé par Microsoft Identity Manager | Non
Y | FirewallGUI | FirewallGUI.exe | Accès dans la SysBarre [image] à PC Tools Firewall Plus par PC Tools - qui "est un pare-feu personnel puissant gratuit pour Windows® qui protège votre ordinateur en empêchant les utilisateurs non autorisés de s'y connecter, que ce soit depuis un réseau ou via Internet" | Oui
U | FirewallStartup | Firewallstartup.exe | Innovative Startup Firewall - "conçu pour protéger votre ordinateur des programmes qui s'installent eux-mêmes dans la zone Démarrage de Windows sans votre consentement. Innovative StartUp Firewall va vous aider à garder votre ordinateur propre, rapide et en pleine forme" | Non
X | FirewallSvr | FirewallSvr.exe | Ajouté par les vers NETSKY.X ou NETSKY.Y! | Non
X | FIREWALLUPDATELIVE | WindowsUpdate.exe | Détecté par Intel Security/McAfee comme Generic.dx!b2tt et par Malwarebytes comme Backdoor.Agent | Non
X | firewallwindows | msn1.exe.exe | Détecté par Malwarebytes comme Spyware.Banker. Le fichier se trouve dans %System% | Non
X | firewallwindows | msnmsnmsn.exe | Détecté par Malwarebytes comme Spyware.Banker. Le fichier se trouve dans %System% | Non
X | FirewallXP | csrss.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rl et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonDocuments% | Non
X | FirewallXP | iexplore.exe | Détecté par Trend Micro comme WORM_CRID.A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %CommonDocuments% - voir ici | Non
X | FirewallXP | iexplore.exe | Détecté par Trend Micro comme WORM_CRID.A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %MyDocuments% | Non
X | FireWire Driver | samx.exe | Ajouté par le ver SDBOT.AE! | Non
X | FireWire Service | nvscv32.exe | Détecté par Trend Micro comme WORM_SDBOT.AXT | Non
X | FireWire Services | nvcsv32.exe | Détecté par Trend Micro comme WORM_RBOT.AUM | Non
X | FirFox | wscript.exe [chemin] FirFox.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Backdoor.Agent.WSC. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "FirFox.vbs" se trouve dans %Temp% | Non
X | firfox.bat | firfox.bat | Détecté par Malwarebytes comme Trojan.Agent.FF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | FirFox.vbs | FirFox.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Backdoor.Agent.WSC. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | FirmwareBootDevice | server.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
X | First | Finddir.exe | Détecté par Sophos comme Troj/Delf-EZD | Non
X | First Home Page | http://find.naupoint.com | Pirate de navigateur Naupoint | Non
? | First Principle Group | fpg.exe | En relation avec E-Players Card par First Principle Group | Non
X | First Windows Start | 0ussamaWeb.exe | Détecté par Malwarebytes comme Trojan.Agent.FWS. Le fichier se trouve dans %System% | Non
X | First Windows Start | Framework.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.FWS | Non
X | First Windows Start | framework4.exe | Détecté par Intel Security/McAfee comme Generic.tfr!q et par Malwarebytes comme Trojan.Agent.FWS | Non
X | First Windows Start | MicrosoftFmwork.exe | Détecté par Dr.Web comme Trojan.StartPage.35805 et par Malwarebytes comme Trojan.Agent.FWS | Non
X | First Windows Start | Salah-Web.exe | Détecté par Malwarebytes comme Trojan.Agent.FWS. Le fichier se trouve dans %System% | Non
X | FirstClickUpdater | FirstClickUpdater.exe | Détecté par Malwarebytes comme Adware.FirstClick. Le fichier se trouve dans %ProgramFiles%\FirstClick | Non
U | firstOffer[chiffres] | [nom-de-fichier].exe | Détecté par Malwarebytes comme PUP.Optional.Vbates.BrwsrFlsh. Le fichier se trouve dans %ProgramFiles%\firstOffer[chiffres]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | firstOffer[chiffres]64 | [nom-de-fichier]64.exe | Détecté par Malwarebytes comme PUP.Optional.Vbates.BrwsrFlsh. Le fichier se trouve dans %ProgramFiles%\firstOffer[chiffres]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | firstOffer[chiffres]XP | [nom-de-fichier].bat | Détecté par Malwarebytes comme PUP.Optional.Vbates.BrwsrFlsh. Le fichier se trouve dans %ProgramFiles%\firstOffer[chiffres]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | FirstRow | FirstRow.exe | Détecté par Dr.Web comme Trojan.PWS.Multi.1525 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Firwall | svhost.exe | Détecté par Malwarebytes comme Trojan.Agent.FW. Le fichier se trouve dans %UserTemp% | Non
U | Fishy | Fishy.exe | Gadget widget Fishy inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche un poisson nageant sur le Bureau. Une fois démarré, Fishy.exe charge un fichier nommé "DXWidget.exe" puis se termine | Oui
N | Fitbit Connect | Fitbit Connect.exe | Utilitaire de connexion Wi-Fi pour la gamme d'utilitaires de fitness Fitbit | Non
X | FIX | WinFIX1.0.vbs | Détecté par Symantec comme VBS.Gormlez@mm | Non
X | Fix Tool | Fix-Tool.exe | Fix Tool, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé | Non
X | FIX2-[6 lettres] | CMD.EXE /C START wsmprovhost.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - ne supprimez pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Le fichier "wsmprovhost.exe" se trouve dans %AppData% - voir des exemples ici et ici | Non
X | Fixbar | dmw.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | FixBluetooth | BlueSoleiI.exe | Détecté par Sophos comme Troj/Zapchas-EJ | Non
X | fixer | gixer.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Temp% | Non
Y | Fix-it | mxtask.exe | Composant d'une ancienne version de Fix-It Utilities par Avanquest (avant par Ontrack puis par VCOM). Charge une icône dans la SysBarre [image] qui vous donne accès à la totalité du programme. Nécessaire si vous utilisez crash guard, intellicluster, antivirus, ou autoupdater. Sinon, pas nécessaire | Non
Y | Fix-it AV | memcheck.exe | Composant de l'élément antivirus de Fix-it Utilities par Avanquest quand il était par Ontrack puis VCOM. Exécute un examen rapide de la mémoire pour des signes d'un quelconque virus. Se termine ensuite et libère toutes les ressources utilisées. Non nécessaire mais pourrait être laissé sans perte de ressources | Non
Y | Fix-It Task Manager | mxtask.exe | Composant d'une ancienne version de Fix-It Utilities par Avanquest quand il était par Mijenix. Charge une icône dans la SysBarre [image] qui vous permet d'accéder au programme. Nécessaire si vous utilisez le crash guard, l'intellicluster, l'antivirus, ou la mise à jour automatique. Sinon, inutile | Non
X | FIXMAPI 1.0 MAPI Repair Tool | fixmapi.exe | Détecté par Dr.Web comme Trojan.DownLoader10.33569 et par Malwarebytes comme Trojan.Agent | Non
X | Fixnice | vcvw.exe | Détecté par Symantec comme Backdoor.Sdbot | Non
X | fixomihw | eoikvuec.exe | Détecté par Malwarebytes comme Trojan.Downloader.RV. Le fichier se trouve dans %LocalAppData% | Non
U | FixPCOptimizer.exe | NewShortcut1_[32 car. hexa].exe | FixPCOptimizer - "Nettoyez & dopez votre ordinateur pour atteindre sa meilleure performance." Détecté par Malwarebytes comme PUP.Optional.AllPCOptimizer. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %Windir%\Installer\{GUID}. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | fiztumgofuzb | fiztumgofuzb.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!bb et par Malwarebytes comme Trojan.Agent.US | Non
X | fjdslssdfd | mat2.exe | Ajouté par le trojan SLAPEW.C! | Non
X | fjhng | hgjj.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
U | FjMenu | FjMenu.exe | Depuis l'icône de barre des tâches du "Menu Fujitsu" vous avez accès instantanément au Panneau de configuration, au clavier du Tablet pc, aux réglages du Tablet et du stylo, aux commandes d'affichage Fujitsu, à la commande de brillance (brillance LCD mini et maxi), aux périphériques son et audio, à la capture d'écran ou de fenêtre, à la gestion des favoris, aux options d'alimentation, aux imprimantes et fax, vous pouvez activer/désactiver le panneau de boutons et modifier les paramètres du menu Fujitsu, qui sont personnalisables | Non
X | fjqim4 | fjqim4.exe | Détecté par Malwarebytes comme Backdoor.Bifrose. Le fichier se trouve dans %ProgramFiles%\BackgroundCMD | Non
X | FJSDRKT | jusched.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %AppData% | Non
U | FJTWAIN Setup | FjtwSetup.exe | Utilitaire pour scanneur Fujitsu | Non
N | FJUPDNV_Chitose | fjdvrupd.exe | Mise à jour de pilote pour un portable Fujitsu Siemens Lifebook | Non
X | fklw32 | kansas.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!m et par Malwarebytes comme Backdoor.Agent | Non
X | FKS v2.0 | fbinstaller.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System% | Non
X | FKS v2.0 | fks2.0_server.exe | Détecté par Intel Security/McAfee comme Generic PWS.y | Non
X | FKS v2.0 | msngr.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | FlaCPY | flacpy.exe | Logiciel publicitaire adware FlashEnhancer | Non
X | Flame Loader.exe | [nom-de-fichier] | Détecté par Dr.Web comme Trojan.MulDrop5.10831 et par Malwarebytes comme Trojan.Agent.E | Non
X | flash | audiou.exe | Détecté par Malwarebytes comme Trojan.MSIL.Crypt. Le fichier se trouve dans %AppData% | Non
X | Flash | fixbar.exe | Détecté par Dr.Web comme Trojan.DownLoader11.23268 et par Malwarebytes comme Trojan.Agent.E | Non
X | Flash | Flash.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\Flash | Non
X | Flash | Flash.exe | Détecté par Trend Micro comme TSPY_BANKER-2.001 et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %ProgramFiles% | Non
X | flash | flash.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | flash | flash.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | flash | flash.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fa et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData% | Non
X | Flash | flash.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fhl et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %System% | Non
X | Flash | flash.exe | Détecté par Lavasoft comme Worm.Win32.Rebhip_9648e90c95 et par Malwarebytes comme Backdoor.Agent.FLGen. Le fichier se trouve dans %System%\system32 | Non
X | Flash | Flash_Update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.FLGen | Non
X | Flash | FlashPlayer.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\ChromeChoose - voir ici | Non
X | flash | microsoft.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Flash | osmax.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dfd et par Malwarebytes comme Trojan.Banker.FLGen | Non
X | Flash | strn.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Agent | Non
X | flash | taskhost.exe | Détecté par Sophos comme Troj/VB-IJP et par Malwarebytes comme Trojan.Agent.RND. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Invoice | Non
X | Flash Driver | [chemin du trojan] | Ajouté par le trojan AGENT.CWVT! | Non
X | Flash Media | % ^% ^^^ %^% %% ^ ^ %%% ^% %^ % %^^.exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%. Notez l'espace au début du nom de fichier | Non
X | Flash Media | %% % ^^ % %% ^%^^ ^^^ % ^%% ^ ^.exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%. Notez l'espace au début du nom de fichier | Non
X | Flash Media | ^ %%^%^%.exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%. Notez l'espace au début du nom de fichier | Non
X | Flash Media | %%%%%%^^ ^ .exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System% | Non
X | Flash Media | %%%%%.exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System% | Non
X | Flash Media | %%%.exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System% | Non
X | Flash Media | %^% ^ %^%% ^ % ^%%^^ %^^%^%^ ^%% %^.exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System% | Non
X | Flash Media | %^^%^^% %^^^^ .exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System% | Non
X | Flash Media | [chemin du trojan] | Détecté par Trend Micro comme TROJ_IRCBOT.AUR | Non
X | Flash Media | ^ ^ % ^ % % ^ ^ ^%% ^% %%^^.exe | Ajouté par le trojan backdoor IRCBOT.BAW! | Non
X | Flash Media | ^ ^^^ %% % ^% ^%%^ %^ .exe | Ajouté par une variante de W32.IRCBot | Non
X | Flash Media | ^%%^%%%^% %^ ^ .exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System% | Non
X | Flash Media | ^%^^^%% ^ ^ %^^^^^ %^ ^%^^ ^%^^^^^ %^ ^^^%^%%.exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System% | Non
X | Flash Media | ^^% ^ %%% %^%%%^%%^%^% % ^^%% % %^^^^ ^%%^%% .exe | Ajouté par une variante de W32.IRCBot | Non
X | Flash Media | ^^^^^.exe | Ajouté par une variante de W32.IRCBot. Voir ici | Non
X | Flash Media | ^^^^^^.exe | Ajouté par une variante de W32.IRCBot. Voir ici | Non
X | Flash Media | services.exe | Détecté par Symantec comme Backdoor.IRC.Bot. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp% | Non
X | Flash Media | skxsï¿½ï¿½'ï¿½'%''msn'ï¿½%'fix''.exe | Détecté par Trend Micro comme TROJ_AGENT.ZOY. Le fichier se trouve dans %Temp% | Non
X | Flash Media | zrpkï¿½ï¿½'ï¿½'%''msn'ï¿½%'fix''.exe | Ajouté par une variante de W32.IRCBot | Non
X | Flash Player | dll.exe | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Adobe (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Adobe (XP) | Non
X | Flash Player | dll.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %MyDocuments%\Dropbox | Non
X | Flash Player | dll.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %Temp%\Dropbox | Non
X | Flash Player | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.FLP. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Windows | Non
X | Flash Player | flash.exe | Détecté par Dr.Web comme Trojan.DownLoader11.10907 et par Malwarebytes comme Trojan.Agent.FLP | Non
X | Flash Player | flashplayer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gc et par Malwarebytes comme Trojan.Agent.FLP | Non
X | Flash Player | Player.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.FLP | Non
X | flash player.exe | flash player.exe | Détecté par Dr.Web comme Trojan.DownLoader11.46944 et par Malwarebytes comme Trojan.Agent.FL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Flash Player2 | [chemin du ver] | Ajouté par le ver IRCBOT.PD! | Non
X | Flash Plugin | media-player.exe | Détecté par Intel Security/McAfee comme PWS-Banker!hcq et par Malwarebytes comme Trojan.Agent | Non
X | Flash Runtime | flashx.exe | Détecté par Dr.Web comme Trojan.DownLoader11.23760 et par Malwarebytes comme Trojan.Downloader.FL | Non
U | Flash Savings-repairJob | wscript.exe [chemin] repair.js Flash Savings-repairJob | Composant de Flash-Savings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Flash Savings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Flash Svc | FlashSvc.exe | Détecté par Intel Security/McAfee comme RDN/Sdbot.worm!bz et par Malwarebytes comme Backdoor.IRCBot.FL | Non
X | Flash Updater.exe | Flash Updater.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Flash Updater.vbs | Flash Updater.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | flash.exe | flash.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Temp%\.. | Non
X | flash.exe | flash.exe | Détecté par Malwarebytes comme Trojan.Ransom. Le fichier se trouve dans %AppData%\Adobe\Flash Player | Non
X | flash.exe | flash.exe | Détecté par Intel Security/McAfee comme Generic.dx. Le fichier se trouve dans %Windir% | Non
X | Flash_Player | Flash_Player.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.gen.a et par Malwarebytes comme Trojan.Facebook | Non
X | Flash_Player_Install | ying.exe | Malveillant malware Constructor VC2000 | Non
X | Flash_Player_upd | Flash_Player_WIN_es-MX10.1.64r1.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\Windupdt - voir ici | Non
X | Flash_Plugins.exe | Flash_Plugins.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.TRJ. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %Temp% | Non
X | Flash_Update | Flash_Update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.FL | Non
X | Flash2013 | [nom-de-fichier].exe | Détecté par Sophos comme Troj/Inject-AHG | Non
X | Flash32 | FLASH32.COM | Détecté par Sophos comme Troj/Starter-F | Non
X | FlashBit | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\EthMine | Non
X | FlashDriveData11 | ethernetdriver11.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!oh et par Malwarebytes comme Trojan.Agent.MNRGen | Non
U | FlashEnc | FlashEnc.exe | Fourni avec les clés USB EasyDisk. L'utilitaire gère le cryptage et les options de compression de dossiers. Il créera ces dossiers s'il tourne sur la clé USB sans votre autorisation, ce qui est casse-pieds. Vous n'en avez pas besoin si vous ne voulez pas de ces fonctions | Non
X | FlashFXP | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.IMN. Le fichier se trouve dans %AppData%\[8 caractères] | Non
U | FlashGamesRockstar | FlashGamesRockstarApp.exe | FlashGamesRockstar - "Téléchargez Flash Games Rockstar Arcade et jouez à des jeux gratuits en flash quand vous le voulez." Détecté par Malwarebytes comme PUP.Optional.FlashGamesRockstar. Le fichier se trouve dans %ProgramFiles%\FlashGamesRockstar. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | Flashget | FlashGet.exe | Gestionnaire de téléchargements FlashGet. Se trouve dans %ProgramFiles%\FlashGet | Non
X | flashget | smss.exe | Détecté par Trend Micro comme TROJ_DROPPR.SMAB et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\20111027\255qlw2anwq2ewte | Non
N | FlashGet 3 | flashget3.exe | Gestionnaire de téléchargement FlashGet. Se trouve dans %ProgramFiles%\FlashGet | Non
X | Flashget Download Manager | Flashget.exe | Ajouté par le ver RBOT-AGZ! Se trouve dans %System% | Non
X | FlashGuard | FlashGuard.exe | Détecté par Bitdefender comme Win32.Worm.Autoit.AL | Non
X | FlashGuncelle | FlashUpdate.exe | Détecté par Dr.Web comme Trojan.DownLoader10.59063 et par Malwarebytes comme Trojan.Downloader.E | Non
X | FlashMdSrvUpdate | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Banker.E - voir un exemple ici | Non
X | FlashMedia | FlashMedia.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\FlashTopia - voir ici | Non
X | FlashMedia | MsnMessenger.exe | Détecté par Dr.Web comme Trojan.MulDrop4.26780 et par Malwarebytes comme Trojan.Agent | Non
U | FlashMute | FlashMute.exe | "FlashMute est un outil qui vous permet de couper/mettre le son des animations Flash chargées dans un navigateur seulement, ou également de couper tous les sons produits par le navigateur." N'est plus développé | Non
N | FlashPath Monitor | SDSTAT.EXE | Icône dans la SysBarre [image] dont vous ne pouvez pas vous débarrasser - et n'est pas nécessaire!. Vous indique l'état de la batterie dans l'adaptateur disquette pour cartes smartmedia | Non
N | FlashPath Status | FLSHSTAT.EXE | Icône dans la SysBarre [image] dont vous ne pouvez pas vous débarrasser - et n'est pas nécessaire!. Vous indique l'état de la batterie dans l'adaptateur disquette pour cartes smartmedia | Non
N | FlashPath Status | SDSTAT.EXE | Icône dans la SysBarre [image] dont vous ne pouvez pas vous débarrasser - et n'est pas nécessaire!. Vous indique l'état de la batterie dans l'adaptateur disquette pour cartes smartmedia | Non
X | FlashPIayerPlugins | FlashPIayerPlugins.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ue et par Malwarebytes comme Backdoor.Agent.FL | Non
X | Flashplaye | Flash.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fhl | Non
X | FlashPlaye | FlashPlayer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gn et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | FlashPlayer | didi.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %ProgramFiles%\system32 | Non
X | FlashPlayer | down.exe | Détecté par Dr.Web comme Trojan.StartPage.57770 et par Malwarebytes comme Trojan.Agent.FLP. Le fichier se trouve dans %Temp%\Crxx | Non
X | FlashPlayer | down.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sl et par Malwarebytes comme Trojan.Agent.FLP. Le fichier se trouve dans %Temp%\Crx | Non
X | FlashPlayer | Flash.exe | Détecté par Malwarebytes comme Trojan.Agent.FLPGen. Le fichier se trouve dans %AppData% | Non
X | flashplayer | flashplayer.exe | Détecté par Intel Security/McAfee comme Generic Dropper!fd3 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Adobe | Non
X | FlashPlayer | FlashPlayer.exe | Détecté par Malwarebytes comme Trojan.FakeFlash. Le fichier se trouve dans %Root%\ProgramData\FlashPlayer | Non
X | FlashPlayer | flashplayer.exe | Détecté par Dr.Web comme Trojan.DownLoader10.18546 et par Malwarebytes comme Trojan.Downloader.Agent.FLP. Le fichier se trouve dans %Temp%\Crx | Non
X | FlashPlayer | FlashPlayer.exe | Détecté par Malwarebytes comme Trojan.MalPack.AI. Le fichier se trouve dans %MyDocuments%\Flash | Non
X | Flashplayer | Javaupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.Agent.E | Non
X | FlashPlayer Update | divandshare.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% | Non
X | Flashplayer1 | Javaupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.Agent.E | Non
X | FlashPlayerApp | FlashPlayerApp.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | flashplayerapp.exe | flashplayerapp.exe | Détecté par Malwarebytes comme Trojan.FakeAdobe. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | FlashPlayerPlug_##_#_##_### | FlashPlayerPlug_##_#_##_###.exe | Détecté par Malwarebytes comme Backdoor.Bot.FLP - où # représente un chiffre. Le fichier se trouve dans %AppData%\FlashPlayer Install - voir un exemple ici | Non
X | FlashPlayerPlug_31014353 | FlashPlayerPlug_31014353.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\FlashPlayerEdition | Non
X | FlashPlayerPlugin | FlashConfig.exe | Détecté par Dr.Web comme Trojan.KillProc.23573 | Non
X | FlashPlayerPlugin | FlashPlayerPlugin.exe | Détecté par Dr.Web comme Trojan.DownLoader9.51962 | Non
X | FlashPlayerPlugin | FlashPlayerPlugin_11_7_700_202.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\FlashPlayerPlugin | Non
X | FlashPlayerPlugin | FlashPlayerPlugin_11_8_800_168.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc | Non
X | FlashPlayerPlugin | vFlashPlayerPLugin_11_6_602_180.exe | Détecté par Dr.Web comme Trojan.DownLoader8.17638 | Non
X | FlashPlayerPlugin.exe | FlashPlayerPlugin.exe | Détecté par Dr.Web comme Trojan.DownLoader13.16851 et par Malwarebytes comme Trojan.Downloader.FLP. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | FlashPlayersePluginse.exe | FlashPlayersePluginse.exe | Détecté par Dr.Web comme Trojan.DownLoader10.21802 et par Malwarebytes comme Trojan.Agent.FF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
Y | FlashPlayerUpdate | [nom-de-fichier] | Apparaît quand Adobe Flash Player (autrefois Macromedia) est mis à jour, tourne une fois puis est supprimé. Note - vous pouvez modifier l'intervalle par défaut de recherche de mise à jour jusqu'à un maximum de 60 jours ici. Le fichier se trouve dans %System%\Macromed\Flash | Non
X | FlashPlayerUpdate | Flashplugin.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%\Setup | Non
X | FlashPlayerUpdate | wscript IDMGrHlp.vbs IDMGrHlp.bat | Détecté par Malwarebytes comme Trojan.Agent.MNRGen. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Les fichiers "IDMGrHlp.vbs" et "IDMGrHlp.bat" se trouvent dans %AppData%\Adobe\Flash Player\ChromeCache | Non
X | FlashPlayerUpdater | FlashPlayerPlugin.exe | Détecté par Malwarebytes comme Trojan.Agent.AutoIt. Le fichier se trouve dans %AppData%\Adobe | Non
X | FlashPlugin | FlashPlugin.exe | Détecté par Dr.Web comme Trojan.DownLoader9.22742 et par Malwarebytes comme Trojan.Agent.FLP | Non
X | FlashPlugin | wscript invis.vbs bat.bat | Détecté par Malwarebytes comme Trojan.Agent.FL. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Ce ne sont pas de véritables processus Adobe Flash Player et les fichiers "invis.vbs" et "bat.bat" se trouvent dans %AppData%\Adobe\Flash Player\Plugin - voir ici | Non
X | Flash-pulgin | Java-pulgin | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Flashs | flashplayer.exe | Détecté par Dr.Web comme Trojan.DownLoader11.20342 et par Malwarebytes comme Trojan.Banker.E | Non
X | FlashSrvUpdateMd | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent - voir des exemples ici et ici | Non
X | FlashUpdate | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent.FLU. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | FlashUpdate | AVVpdate.exe | Détecté par Trend Micro comme TSPY_BANKER.YYQF et par Malwarebytes comme Trojan.Banker.E | Non
X | FlashUpdate | BakBakim.exe | Détecté par Dr.Web comme Trojan.DownLoader10.53560 et par Malwarebytes comme Trojan.Agent | Non
X | FlashUpdate | FlashPlayer.exe | Détecté par Dr.Web comme Trojan.Siggen5.33605 et par Malwarebytes comme Trojan.Agent.FLP | Non
X | FlashUpdate | FlashUpdate.exe | Détecté par Dr.Web comme Trojan.Click2.42764 et par Malwarebytes comme Trojan.Agent | Non
X | FlashUpdate | RasTls.exe | Détecté par Dr.Web comme Trojan.Inject1.32054 | Non
X | FlashUpdate | wscript.exe [chemin] data.js | Détecté par Dr.Web comme Trojan.DownLoader10.29297 et par Malwarebytes comme Trojan.ObCom. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "data.js" se trouve dans %CommonFiles%\ComObject | Non
X | FlashUtil | FlashUtil_ActiveX.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %LocalAppData%\Microsoft\Windows | Non
X | Flashy Bot | Flashy.exe | Ajouté par le ver GLUPZY.A! | Non
X | flec003.exe | flec003.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent | Non
X | FlenCPY | flencpy.exe | Logiciel publicitaire adware FlashEnhancer | Non
U | Flex2K.exe | Flex2K.exe | FlexType 2k par Datecs - un programme utilisé pour lire et écrire dans des systèmes d'écriture symbolique comme le cyrillique, le grec et le russe | Oui
U | Flexicd | Flexicd.exe | Lecteur de CD - élément des Power Toys de Win 95 | Non
U | FlexType 2K | Flex2K.exe | FlexType 2k par Datecs - un programme utilisé pour lire et écrire dans des systèmes d'écriture symbolique comme le cyrillique, le grec et le russe | Oui
U | FlexType 2K | FType2K.exe | FlexType 2k par Datecs - un programme utilisé pour lire et écrire dans des systèmes d'écriture symbolique comme le cyrillique, le grec et le russe | Non
U | FlightSearch EPM Support | fomedint.exe | Barre d'outils FlightSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FlightSearch_fo\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | FlingRun | fling.exe | Fling - logiciel FTP gratuit par NCH Software | Non
U | FLMBROWSEMOUSE | mouse32a.exe | Utilitaire pour souris - si vous désactivez cet élément, vous ne pourrez plus utiliser aucune des fonctions non-standard de la souris | Non
U | FLMBROWSERMOUSE | mouse32A.exe | Utilitaire pour souris de marque Trust (et peut-être d'autres). Si vous désactivez cet élément, vous ne pourrez utiliser aucune des fonctions non-standard de la souris | Non
U | FLMK08KB | KbdAp32A.exe | Utilitaire pour clavier de marque Medion (et peut-être d'autres). Si vous désactivez cet élément, vous ne pourrez pas utiliser les raccourcis-clavier ni aucune des fonctions non-standard du clavier | Non
U | FLMK08KB | MMKEYBD.EXE | Gestionnaire de clavier multimédia. Nécessaire si vous utilisez les touches supplémentaires | Non
U | FLMLABTECMOUSE | mouse32A.exe | Utilitaire pour souris de marque Labtec (et peut-être d'autres). Si vous désactivez cet élément, vous ne pourrez utiliser aucune des fonctions non-standard de la souris | Non
U | FLMMEDIONMOUSE | mouse32a.exe | Utilitaire souris pour souris Medion labellisée Fellowes | Non
U | FLMOFFICE4DMOUSE | moffice.exe | Utilitaire souris pour souris de marque Labtec (et peut-être d'autres). Si vous désactivez cet élément, vous ne pourrez pas utiliser les fonctions non-standard de la souris | Non
U | FLMOFFICE4DMOUSE | mouse32a.exe | Utilitaire souris pour souris de marque Micro Innovations (et peut-être d'autres). Si vous désactivez cet élément, vous ne pourrez pas utiliser les fonctions non-standard de la souris | Non
U | FLMTRUSTKB | KbdAp32A.exe | Utilitaire clavier pour clavier de marque Trust. Si vous désactivez cet élément, vous ne pourrez pas utiliser les fonctions non-standard du clavier | Non
U | FLMTRUSTMOUSE | mouse32a.exe | Utilitaire souris pour souris de marque Trust (et peut-être d'autres). Si vous désactivez cet élément, vous ne pourrez pas utiliser les fonctions non-standard de la souris | Non
X | FlnCPY | flncpy.exe | Logiciel publicitaire adware FlashEnhancer | Non
X | FLOGS | flip.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | flooder @extreme.exe | flooder @extreme.exe | Détecté par Malwarebytes comme Backdoor.XTreme. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | FLooDNeT | FLooDeR.exe | Détecté par Symantec comme Backdoor.Endool | Non
X | Floppy Master | [chemin du trojan] | Ajouté par le trojan ZONIT-F! | Non
X | flps | flps.vbs | Ajouté par le ver BYRON! | Non
X | Flpycntl | flpycntl.exe | Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema | Non
Y | FltProcess | msinet.exe | Composant d'une ancienne version du logiciel de filtrage internet Cyber Patrol qui restreint l'accès à certains types de contenu sur internet | Non
X | flucks | flucks.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
U | FLV Player | WebPlayer.exe | Détecté par Malwarebytes comme PUP.Optional.WebPlayer. Le fichier se trouve dans %LocalAppData%\WebPlayer\FLV Player. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | FLVUpdate | FLVUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData% | Non
X | FLW | svshost.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %AppData%\FLW | Non
X | FlySky | feeba1.exe | Détecté par Microsoft comme TrojanDownloader:Win32/Dofoil.R | Non
X | FlyswatDesktop | flydesk.exe | Espiogiciel spyware publicitaire | Non
X | FM | Remittance Copy.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData% | Non
X | fmbiost | fmbiost.exe | Détecté par Dr.Web comme Trojan.PWS.Wsgame.49601 | Non
U | FmctrlTray | Fmctrl.EXE | Panneau de contrôle Genius SM-Live. Augmente la sortie audio des cartes son Genius (cela fait une grande différence et vaut les 3MB Ram utilisés) | Non
X | fmes-sdg | [5 lettres]he45.exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt.Generic. Le fichier se trouve dans %AppData% | Non
X | fmknjjst | mhvrvowe.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %LocalAppData% | Non
X | fmnwebassist | fmnwebassist.exe | Générateur de popups d'adware | Non
X | fms440 | fms440.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.aru et par Malwarebytes comme Backdoor.Agent | Non
X | fmsbbqi | fmsbbqi.exe | Ajouté par le trojan ONLINEG.IGG! | Non
X | fmsiocps | fmsiocps.exe | Détecté par Trend Micro comme TSPY_ONLINEG.CYU | Non
X | fmsjhif | fmsjhif.exe | Ajouté par le trojan ONLINEG.OZN! | Non
U | FMStart | Fmstart.exe | GFI FAXmaker - connecteur natif de fax pour Microsoft Exchange Server ou pour réseaux, permet à tous les utilisateurs d'envoyer et de recevoir des fax directement depuis leur bureau | Non
X | fmsz | fmsz.exe | Détecté par Total Defense comme FMSZ. Le fichier se trouve dans %Windir% | Non
X | fnade.exe | fnade.exe | Détecté par Malwarebytes comme Misused.Legit. Le fichier se trouve dans %Windir% | Non
X | fndfst32 | fndfst32.exe | Détecté par Intel Security/McAfee comme Comame et par Malwarebytes comme Trojan.Comame | Non
X | FNModuleUpdater | fnmod_32.exe | Détecté par Sophos comme Troj/Agent-ADRS et par Malwarebytes comme Trojan.Agent | Non
X | fnmwebassist | fnmwebassist.exe | Win Popup Launcher - parasite générateur de publicités. Voir une copie archivée de la description d'origine de Andrew Clover | Non
X | Fobber | nemre.exe | Détecté par Malwarebytes comme Trojan.Tinba. Le fichier se trouve dans %AppData%\Fobber | Non
X | fobjiencifefdlll | WmsUpdate.exe | Détecté par Malwarebytes comme Trojan.Banker.WMGen. Le fichier se trouve dans %UserTemp% | Non
X | focus.exe | focus.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre, voir ici | Non
X | fOEqVGtijLGLKa | fOEqVGtijLGLKa.exe | Ajouté par le trojan FAKEAV-DTH! | Non
X | fofdanwehefo | fofdanwehefo.exe | Détecté par Intel Security/McAfee comme Generic.tfr et par Malwarebytes comme Trojan.Agent.US | Non
X | foffice | nm.exe | Détecté par Sophos comme Troj/Delf-CB | Non
X | fohox | fohox.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
X | Folder | IMDCSC.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\DCSCMIN - voir ici | Non
X | Folder Service | wssdtu.exe | Détecté par Symantec comme W32.Manifest.Trojan | Non
X | FOLDER TOOL EXPLOID | Susf.exe | Détecté par Dr.Web comme Trojan.Click2.28550 et par Malwarebytes comme Trojan.Agent | Non
U | Folder View | folderview.exe | Folder View améliore l'Explorateur Windows en vous donnant accès à tous les dossiers dont vous avez besoin d'un seul clic | Non
U | FolderClone v*.*.* | folderclone.exe | Logiciel de sauvegarde et de synchronisation Folderclone | Non
X | Foldermanager | msgr.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | FolderNotifyer | [chemin du fichier] | Détecté par Malwarebytes comme Malware.Packer.R5Gen | Non
X | FolderRaper | [chemin du fichier] | Détecté par Trend Micro comme WORM_VB.GOZ et par Malwarebytes comme Trojan.Agent.FRRE | Non
X | FOLDERS | update file.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
U | FolderShare | FolderShare.exe | "FolderShare vous permet de créer un réseau privé en pair à pair peer to peer qui vous aidera à synchroniser des fichiers entre plusieurs ordinateurs, et partager des fichiers avec des amis et des collègues" | Non
X | FolderVerifyer | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
N | Folding@Home | winFAH.exe | Folding@Home est un projet de calcul distribué qui étudie le repliement, normal ou anormal, et l'agrégation des protéines, et les maladies associées - doit tourner afin d'accéder à internet pour transmettre vers les serveurs | Non
N | Folding@Home [version] | winFAH.exe | Folding@Home est un projet de calcul distribué qui étudie le repliement, normal ou anormal, et l'agrégation des protéines, et les maladies associées - doit tourner afin d'accéder à internet pour transmettre vers les serveurs | Non
X | FollowTool | FollowTool.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC | Non
X | fologlco | vwbdckqg.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %LocalAppData% | Non
X | FOLOIUTKI | svclocks.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %Root% - voir ici | Non
N | Fomine WinPopup | winpopup.exe | Winpopup par Fomine Software - utilitaire de communication interne à l'entreprise pour un réseau local, sur la base de l'utilitaire de communication très basique d'origine inclus dans Windows 95 | Non
N | FoneSyncSystemTray | FoneSyncSystemTray.Exe | Icône dans la SysBarre [image] pour l'utilitaire Nokia FoneSync pour les téléphones mobiles 7160/7190. Utile pour envoyer des données depuis/vers le téléphone cellulaire et l'ordinateur. Vous pouvez l'utiliser pour sauvegarder des données ou même pour entrer des données via le clavier de l'ordinateur (qui naturellement est bien plus confortable). Lancez-le manuellement quand vous en avez besoin | Non
X | fonorgelufo | fonorgelufo.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!va et par Malwarebytes comme Trojan.Agent.US | Non
X | Font | boot.exe | Détecté par Sophos comme Troj/Agent-LZW | Non
X | Font Viewer | fontviewer.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | FontFix | fontfix.exe | Ajouté par un virus, un ver ou un trojan non identifié! | Non
X | fonthost | SoftwareProtection.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | fonthost | sppc.exe | Détecté par Malwarebytes comme Trojan.Agent.FNTGen. Le fichier se trouve dans %AppData%\SoftwareProtectionPlatform | Non
U | FontLoader | FontLoaderSysTray.exe | Composant de la collection d'extensions de l'interpréteur de commandes shell Windows prenant en charge Unicode gratuites ShellTools par Moon Software - qui "ajoute de nouvelles commandes utiles comme Resize image (Redimensionner image), Install/Uninstall/Load/Unload font (Installer/désinstaller/charger/décharger une police), Copy size (Copier la taille), Copy path (Copier le chemin d'accès), Show hidden files (Afficher les fichiers cachés), Show file extensions (Afficher les extensions de fichier), File note (Créer un fichier texte ayant le nom du fichier), Refresh icons (Actualiser les icônes), etc, aux menus contextuels du clic droit dans l'Explorateur Windows" | Non
N | fontnav | FontNav.exe | Font Navigator par Bitstream - utilitaire de gestion de polices | Non
X | FontsLoader | ldfnt32.hta | Ajouté par un malveillant malware non identifié | Non
X | FONTVIEW | FONTVIEW.EXE | Ajouté par le ver OPASERV.T! | Non
X | FONTVIEW | FONTVIEW32.EXE | Détecté par Dr.Web comme Trojan.DownLoader9.47696. Le fichier se trouve dans %LocalAppData%\FONTVIEW | Non
X | FONTVIEW | FONTVIEW32.EXE | Détecté par Dr.Web comme Trojan.DownLoader9.42294. Le fichier se trouve dans %ProgramFiles%\FONTVIEW | Non
X | Fontview | Fontview32.exe | Détecté par Dr.Web comme BackDoor.Cigi.40. Le fichier se trouve dans %Windir% | Non
X | FONTVIEW | mscdexnt.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | Fontview32..exe | Fontview32..exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Fontview32.exe | Fontview32.exe | Détecté par Dr.Web comme Trojan.StartPage.49351 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | fontviewxp.exe | fontviewxp.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Temp% | Non
X | fonvisfetery | fonvisfetery.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!nn et par Malwarebytes comme Trojan.Agent.US | Non
U | FooBar 1.0 | FooBar.exe | FooBar - "combine quinze outils de productivité de haute qualité dans une seule barre d'outils qui se trouve sur votre Bureau ou tourne dans la barre des tâches Windows" | Non
X | foobin lptt01 | adaware.exe | Variante de RapidBlaster (dans un dossier "foo1" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | foobin ml097e | adaware.exe | Variante de RapidBlaster (dans un dossier "foo1" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | Foockissss | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | fool | fool.exe | Ajouté par le ver SILLYFDC.BCV! | Non
Y | FoolProof | fpwinldr.exe | Logiciel de sécurité PC FoolProof Security par SmartStuff - n'est plus disponible | Non
N | Forbes | ForbesAlerts.exe | Forbes Business News Alerts - affiche les titres de l'actualité du monde des affaires dans une petite fenêtre sur l'écran. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ForBusyMoms AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils ForBusyMoms (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ForBusyMoms_6p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ForBusyMoms AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils ForBusyMoms (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ForBusyMoms_6p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ForBusyMoms EPM Support | 6pmedint.exe | Barre d'outils ForBusyMoms (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ForBusyMoms_6p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ForBusyMoms Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils ForBusyMoms (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ForBusyMoms_6p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ForBusyMoms Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils ForBusyMoms (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ForBusyMoms_6p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ForBusyMoms Search Scope Monitor | 6psrchmn.exe | Barre d'outils ForBusyMoms (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ForBusyMoms_6p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ForBusyMoms_6p Browser Plugin Loader | 6pbrmon.exe | Barre d'outils ForBusyMoms (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ForBusyMoms_6p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ForBusyMoms_6p Browser Plugin Loader 64 | 6pbrmon64.exe | Barre d'outils ForBusyMoms (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ForBusyMoms_6p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | force06 | force06.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.SSP | Non
X | forcedos64.exe | forcedos64.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %UserTemp% | Non
Y | ForceField | ForceField.exe | ZoneAlarm ForceField est conçu spécialement pour protéger les utilisateurs quand ils vont sur le site de leur banque, quand ils font des achats, ou quand ils naviguent sur des zones dangereuses d'internet en créant une "bulle" virtuelle autour de leur session de navigation, ce qui protège leur PC contre les sites web frauduleux, les arnaques via hameçonnage, les sites web espiogiciels, et les téléchargements dangereux. Disponible autrefois en tant que produit autonome, il est maintenant inclus dans tous les produits de sécurité ZoneAlarm - comme Extreme Security, Internet Security Suite et Firewall pare-feu | Oui
X | ForceOP | ForceOP.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen1.28882 et par Malwarebytes comme Backdoor.Agent.E | Non
X | ForceShow | rundll32.exe QaBar.dll,ForceShowBar | En rapport avec le parasite AdultLinks.QBar. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "QaBar.dll" se trouve dans %System% | Non
X | forfexec | SoftwareProtection.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
N | Forget Me Not | AGRemind.exe | Rappel de calendrier, composant de American Greetings® CreataCard® par Broderbund | Non
U | Form Pilot Home virtual printer agent | fphoagent.exe | Imprimante virtuelle pour Form Pilot Home par Two Pilots - une version 'allégée' lite "pour remplir des formulaires d'une seule page, électroniques et sur papier" | Non
U | Form Pilot Office (demo) printing agent | fpoagenttsd.exe | Imprimante virtuelle pour Form Pilot Office par Two Pilots - utilitaire pour remplir des formulaires, électroniques et sur papier, sur votre ordinateur au lieu d'utiliser une machine à écrire. Avec la version Office "vous pouvez créer des formulaires spéciaux à faire remplir par vos clients et partenaires." Version démo | Non
U | Form Pilot Office virtual printer agent | fpoagent.exe | Imprimante virtuelle pour Form Pilot Office par Two Pilots - utilitaire pour remplir des formulaires, électroniques et sur papier, sur votre ordinateur au lieu d'utiliser une machine à écrire. Avec la version Office "vous pouvez créer des formulaires spéciaux à faire remplir par vos clients et partenaires" | Non
U | Form Pilot Pro Trial virtual printer agent | fppagentd.exe | Imprimante virtuelle pour Form Pilot Pro par Two Pilots - qui "est la version de base du logiciel Form Pilot pour remplir des formulaires, électroniques et sur papier, sur votre ordinateur au lieu d'utiliser une machine à écrire." Version d'essai | Non
U | Form Pilot Pro virtual printer agent | fppragent.exe | Imprimante virtuelle pour Form Pilot Pro par Two Pilots - qui "est la version de base du logiciel Form Pilot pour remplir des formulaires, électroniques et sur papier, sur votre ordinateur au lieu d'utiliser une machine à écrire" | Non
X | FORM# | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Downloader.E - où # représente un chiffre. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | form_oly.exe | form_oly.exe | Détecté par Dr.Web comme Trojan.Siggen6.23870 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Form1 | [nom-de-fichier].exe | Détecté par Intel Security/McAfee comme Generic PWS.y!1xx et par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %AppData% | Non
X | Form1 | Form1.exe | Détecté par Malwarebytes comme Password.Stealer.LMIR. Le fichier se trouve dans %Windir% | Non
X | Form1 | jobdescription.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserStartup% - voir ici | Non
X | Form1 | system.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!bbx et par Malwarebytes comme Backdoor.Agent.Gen | Non
X | Form1 | winfirewall.exe | Détecté par Dr.Web comme Trojan.Siggen2.37113 et par Malwarebytes comme Backdoor.SpyNet | Non
X | Forms 1.0 | .exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %UserProfile%\AppData (8/7/Vista) ou %AppData% (XP/2K) | Non
X | formtell70700loadraw.exe | formtell70700loadraw.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData%\[32 caractères hexa] - voir des exemples ici et ici | Non
U | forteManager | dthtml.exe | forteManager par LG. Version rebaptisée de Display Tune par Portrait Displays, Inc. - qui "est l'utilitaire parfait pour établir initialement puis ajuster vos paramètres d'affichage afin d'atteindre une performance optimale. Tous les réglages se font via une simple interface graphique" | Non
Y | FortiClient | FortiClient.exe | Les systèmes de sécurité Fortinet représentent la nouvelle génération des systèmes de protection réseau en temps réel | Non
X | FortiClientx.exe | FortiClientx.exe | Détecté par Malwarebytes comme Spyware.Password. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | Fortis Secure Layer Config | cseinst.exe | Composant du logiciel bancaire Fortis Bank Home Banking. Installé avec le logiciel requis pour utiliser Home Banking (banque à domicile) et selon Fortis Bank il ne peut en aucune façon causer de dommages au système ou transmettre des informations sur le système | Non
X | FOT | svshost.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Injector.AI | Non
X | fotomie | fotomie.exe | Détecté par Dr.Web comme Trojan.KillProc.23720. Le fichier se trouve dans %System% | Non
X | fotomie.exe | fotomie.exe | Détecté par Dr.Web comme Trojan.DownLoader10.45431 et par Malwarebytes comme Trojan.Downloader.E | Non
X | fotomie.exe | fotomie.exe | Détecté par Dr.Web comme Trojan.KillProc.23720. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | fotos | fotos.exe | Détecté par Sophos comme Troj/Banker-FP | Non
X | Fotos.exe | Fotos.exe | Ajouté par le trojan VB-FNB! | Non
N | FotoStation Easy AutoLaunch | FotoStation Easy AutoLaunch.exe | Installé avec un appareil photo numérique Nikon. Utilisé pour rassembler des photos chargées depuis le programme d'appareil photo NkVwMon.exe. Si votre appareil photo n'est pas connecté (via un port USB) vous n'avez pas non plus besoin que ce programme soit chargé | Non
U | Foul PX | FoulPX.exe | Foul PX, vérificateur de statistiques d'utilisation de Optusnet | Non
X | FoulUpd | FoulUpd.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Four | Serious.exe | Détecté par Sophos comme W32/Mirsa-B | Non
U | FourthDay | FourthDay.exe | The Fourth Day - "horloge astronomique et calendrier pour votre SysBarre [image] " | Non
X | FoWilCo | fowilco.exe | Détecté par Trend Micro comme WORM_WOOTBOT.CR | Non
X | foxdh | foxdh.exe | Détecté par Sophos comme Troj/GWGhost-Q | Non
X | foxdh | foxdhend.exe | Ajouté par le trojan MENGHUAN! | Non
X | Foxit Reader | microsoftdriver.exe | Détecté par Dr.Web comme Trojan.Siggen5.59932 et par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas un élément légitime pour Foxit Reader par Foxit Corporation | Non
X | Foxit Reader Platforms | skypes.exe | Détecté par Malwarebytes comme Ransom.FileLocker. Le fichier se trouve dans %AppData% | Non
X | foxitreader | Host.exe | Détecté par Dr.Web comme Trojan.PWS.Stealer.13199 et par Malwarebytes comme Trojan.Agent.IHGen | Non
X | foxrxjh | foxrxjh.exe | Détecté par Sophos comme Troj/GWGhost-T | Non
X | foxwudy9912 | unicox.exe | Détecté par Sophos comme Troj/Bancos-BT | Non
Y | FP Loader | loadfp.exe | FoolProof Security - logiciel de sécurité PC de SmartStuff. N'existe plus | Non
N | fpassist | fpassist.exe | Composant de FreePDF (autrefois FreePDF XP) - un utilitaire employé pour créer des fichiers PDF compatibles Adobe depuis pratiquement n'importe quellle application Windows. Cet exécutable doit être actif quand vous voulez envoyer un état d'impression vers un fichier PDF via l'imprimante virtuelle FreePDF | Oui
X | FPbLOnFBUU | rundll32.exe | Détecté par Dr.Web comme Trojan.Siggen2.55304 et par Malwarebytes comme Trojan.Agent.RDL. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Temp% | Non
X | FPbLOnFBUU | winlogon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp% | Non
? | FPEXCNVT | ExCnvt.exe | Composant de OpenText Fax Appliance, FaxPress (auparavant Castelle FaxPress) - qui "est livré avec tous les matériels et logiciels nécessaires pour permettre aux utilisateurs du réseau d'envoyer et de recevoir des télécopies depuis le bureau, la messagerie électronique et les applications secondaires" | Non
X | FPLAYERUPDATE | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Extens.FEI - voir un exemple ici | Non
U | F-PROT Antivirus Tray application | FProtTray.exe | Accès dans la SysBarre [image] à F-PROT Antivirus | Non
X | fprotect-v24 | [5 lettres]he45.exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %AppData% | Non
X | fpsfx | rundll32.exe [chemin] fpsfx.dll | Détecté par Malwarebytes comme Spyware.Password. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "fpsfx.dll" se trouve dans %AppData% | Non
N | Fpx | mnmsrvc.exe | Service Remote Desktop Sharing - composant de Netmeeting par Microsoft qui permet aux utilisateurs de partager des éléments sur leurs écrans entre sites distants. Remplacé par Office Communicator, Microsoft Lync et Skype for Business | Non
X | fqfeqajw | wycir.exe | Détecté par Sophos comme Troj/Multidr-DA | Non
X | fqfewn | xcze.exe | Ajouté par le ver SDBOT-CJ! | Non
X | fqor | stub_113_4_0_4_0.exe | Logiciel publicitaire adware TargetSaver! | Non
X | Fragus_Page | [chemin de Fragus.exe] | Détecté par Dr.Web comme Trojan.StartPage1.4504 et par Malwarebytes comme Trojan.StartPage | Non
X | Frame | Ygfx.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!de et par Malwarebytes comme Backdoor.Agent.DCE | Non
U | FrameFox Extensions | framefox.exe | Détecté par Malwarebytes comme PUP.Optional.FrameFox. Le fichier se trouve dans %ProgramFiles%\FrameFox\Extensions\InternetExplorer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FrameFox Shop | framefox.exe | Détecté par Malwarebytes comme PUP.Optional.FrameFox.ChrPRST. Le fichier se trouve dans %ProgramFiles%\FrameFox. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | Framework | dxdiag.exe | Détecté par Dr.Web comme Trojan.DownLoader7.48368 et par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas le véritable processus de l'outil de diagnostic DirectX qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp% | Non
X | FrameWork | FrameWork.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Framework | WinMain.exe | Détecté par Intel Security/McAfee comme W32/Autorun.worm.beg et par Malwarebytes comme Worm.AutoRun | Non
X | FrameWork 2.5 | FrameWork.exe | Détecté par Sophos comme W32/Rbot-FMW | Non
X | Framework Files Acquisition Store Modules | vxnygveet.exe | Détecté par Intel Security/McAfee comme Downloader.a!dch et par Malwarebytes comme Trojan.Agent | Non
X | Framework module library | infocard.exe | Détecté par Trend Micro comme TROJ_BUZUS.AYX et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable service InfoCard qui est un composant du .NET Framework par Microsoft et qui se trouve normalement dans %Windir%\Microsoft.NET%\Framework%\v3.0%\Windows Communication Foundation. Celui-ci se trouve dans %System% | Non
X | Framework NGEN | srtfl.exe | Détecté par Dr.Web comme Trojan.MulDrop2.33963 et par Malwarebytes comme Trojan.Agent.E | Non
X | Framework Windows | frmwrk32.exe | Détecté par Sophos comme Troj/FakeAV-KS et par Malwarebytes comme Trojan.Agent | Non
X | FrameWorks | FrameWorks.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData% | Non
X | FRAMEWORKS | YZT1XPVEI2.exe | Détecté par Intel Security/McAfee comme Generic Malware.mr et par Malwarebytes comme Backdoor.Messa | Non
X | Frameworks5 | Frameworks.exe | Détecté par Sophos comme Troj/Mdrop-GMT et par Malwarebytes comme Trojan.Agent.IDP | Non
X | FrameWorkSdrvice | [vide] | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cwf et par Malwarebytes comme Worm.Agent.FW | Non
X | FrameWorkService | [chemin du fichier] | Détecté par Intel Security/McAfee comme W32/Generic.worm.ac et par Malwarebytes comme Trojan.Delf | Non
X | FrameWorkService | smss.exe | Détecté par Sophos comme W32/Kukoo-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Inf | Non
X | France | svchost.exe | Ajouté par le ver MIMAIL.L!. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
U | Fraps | FRAPS.EXE | Fraps® par Beepa Pty Ltd - est "une application Windows universelle qui peut être utilisée avec les jeux utilisant la technologie graphique DirectX ou OpenGL". Il peut afficher le nombre d'images par seconde Frames Per Second - FPS que vous recevez, vous permet de prendre une image-écran en appuyant sur une seule touche, ou d'enregistrer une vidéo | Oui
X | Fraz | crypt.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hx et par Malwarebytes comme Trojan.MSIL.BVXGen | Non
? | fredirstarter | fredirstarter.exe | Composant de Privacy Suite et de l'utilitaire de cryptage Safe (programme autonome) par Steganos | Oui
N | Free Download Manager | fdm.exe | Free Download Manager - "un accélérateur et gestionnaire de téléchargements, puissant et simple à utiliser, totalement gratuit" | Non
N | Free DVD Direct | FreeDVDDirect.exe | Free DVD Direct - fournit un programme pour accéder à un réseau de partage de fichiers en pair à pair peer to peer (P2P) (voir ici) | Non
U | Free Hide IP | FreeHideIP.exe | Free Hide IP - "cachez gratuitement votre adresse IP réelle, rendez anonyme votre navigation, gardez votre ordinateur à l'abri des attaques de pirates et autres risques, le tout en un seul clic" | Non
U | Free Key Logger | freekeylogger.exe | Enregistreur de frappe au clavier / programme de surveillance Free Key Logger - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | Free Ram Optimizer | fro.exe | Free Ram Optimizer "surveille votre mémoire, et libère de la mémoire si elle tombe en dessous d'un certain seuil minimal" | Non
U | Free YouTube Downloader | Free YouTube Downloader.exe | Détecté par Malwarebytes comme PUP.Optional.BestYouTubeDownloader. Le fichier se trouve dans %Windir%\Free Youtube Downloader\Free Youtube Downloader. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | FreeAC | FreeAlarmClock.exe | Free Alarm Clock par Comfort Software Group - "vous permet de définir autant d'alarmes que vous le voulez. Vous pouvez paramétrer des alarmes uniques ou des alarmes répétitives - les activer seulement du lundi au vendredi, ce qui peut vous donner une chance de dormir le week-end" | Non
X | FreeAttention | eqsefeqe.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | freeavast | eraseplgfi.exe | Détecté par Intel Security/McAfee comme Downloader.a!bb3 | Non
N | Freebie Notes | FreebieNotes.exe | Freebie Notes par Power Soft - "est un excellent petit programme pour les utilisateurs qui veulent juste des notes électroniques (post-it) avec un minuteur avec alarme" | Non
U | FreeBillPayAlert AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils FreeBillPayAlert (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BillPayAlert_9s\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FreeBillPayAlert AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils FreeBillPayAlert (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BillPayAlert_9s\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FreeBillPayAlert EPM Support | 9smedint.exe | Barre d'outils FreeBillPayAlert (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BillPayAlert_9s\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FreeBillPayAlert Search Scope Monitor | 9ssrchmn.exe | Barre d'outils FreeBillPayAlert (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BillPayAlert_9s\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
N | FreeCall | FreeCall.exe | FreeCall - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
U | Freecorder FLV Service | FLVSrvc.exe | Composant de Freecoder par Applian Technologies (enregistrer des vidéos et de l'audio depuis le web et convertir en de nombreux formats - autrefois nommé Ask & Record Toolbar). "Permet à l'outil historique vidéo d'enregistrer les vidéos que vous avez affichées depuis le cache de votre ordinateur" - voir ici. Comme ceci est basé sur la barre d'outils Ask.com, il paramètre votre moteur de recherche par défaut sur Ask si vous le laissez coché | Non
Y | Freedom | Freedom.exe | Freedom par Zero Knowledge, Inc (aujourd'hui Radialpoint). Fournit antivirus, pare-feu personnel, contrôle parental et un bloqueur de popups. Il protège aussi vos informations personnelles, crypte vos mots de passe, et plus encore. N'est plus disponible | Non
Y | Freedom | Rps.exe | Programme principal des logiciels de sécurité internet par Radialpoint. Radialpoint fournit aussi des services de sécurité en ligne pour les clients de FAIs (Fournisseurs d'Accès Internet) ISP (Internet Service Provider) comme Virgin Media, AT&T, Bell Canada, TELUS Corporation et Verizon Online | Non
U | FreeDownloadmanager.exe | FreeDownloadmanager.exe | Détecté par Malwarebytes comme PUP.Optional.FreeDownloadManager. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
Y | FreeFallProtection | FF_Protection.exe | Trouvé sur certains portables Dell (et peut-être d'autres qui incluent un accéléromètre STMicroelectronics) - fournit une protection pour les disques durs compatibles quand une chute ou un mouvement soudain est détecté, en "rangeant" les têtes de lecture du disque afin d'éviter tout dommage | Non
? | FreeGo | FreeGo.exe | FreeGo par Julien Palier. "FreeGo offre aux abonnés de Free l'outil ultime pour mieux gérer leur compte" | Non
? | FreeGo | FreeGo3.exe | FreeGo par Julien Palier. "FreeGo offre aux abonnés de Free l'outil ultime pour mieux gérer leur compte" | Non
N | FreeListen | FreeListenUpdate.exe | Mises à jour pour le lecteur de musique coréen "Free Listen". Détecté par Malwarebytes comme PUP.KorAd - si vous ne l'avez pas installé vous-même, supprimez-le | Non
U | FreeLocalWeather AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils FreeLocalWeather - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeLocalWeather_e6\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FreeLocalWeather AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils FreeLocalWeather - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeLocalWeather_e6\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FreeLocalWeather EPM Support | e6medint.exe | Barre d'outils FreeLocalWeather - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeLocalWeather_e6\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FreeLocalWeather Search Scope Monitor | e6srchmn.exe | Barre d'outils FreeLocalWeather - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeLocalWeather_e6\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FreeMaps AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils FreeMaps - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeMaps_dx\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FreeMaps AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils FreeMaps - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeMaps_dx\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FreeMaps EPM Support | dxmedint.exe | Barre d'outils FreeMaps - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeMaps_dx\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FreeMaps Search Scope Monitor | dxsrchmn.exe | Barre d'outils FreeMaps - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeMaps_dx\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FreeMem Pro | fmempro.exe | FreeMem Professional - est le gestionnaire de mémoire et optimiseur système le plus connu au monde avec des millions d'utilisateurs satisfaits" | Non
X | freemi | freemiUp.exe | Détecté par Malwarebytes comme Adware.Nieguide. Le fichier se trouve dans %ProgramFiles%\freemi | Non
X | FreeMP3download | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
N | FreeNote | FreeNote.exe | FreeNote par MGShareware - " est une application gratuite qui vous permet de placer des pense-bêtes virtuels épinglés tout autour de votre Bureau. Quel est le meilleur endroit où écrire des notes? Bien sûr, votre PC de bureau, où ils sont tous visibles d'un coup d'œil. FreeNote vous permet de créer un certain nombre de pense-bêtes virtuels autour de l'écran de votre PC." Pas nécessaire car toutes les notes créées seront restaurées au prochain lancement du programme | Oui
N | FreePDF Assistant | fpassist.exe | Composant de FreePDF (autrefois FreePDF XP) - un utilitaire employé pour créer des fichiers PDF compatibles Adobe depuis pratiquement n'importe quellle application Windows. Cet exécutable doit être actif quand vous voulez envoyer un état d'impression vers un fichier PDF via l'imprimante virtuelle FreePDF | Oui
N | FreePDF_Assistant | fpassist.exe | Composant de FreePDF (autrefois FreePDF XP) - un utilitaire employé pour créer des fichiers PDF compatibles Adobe depuis pratiquement n'importe quellle application Windows. Cet exécutable doit être actif quand vous voulez envoyer un état d'impression vers un fichier PDF via l'imprimante virtuelle FreePDF | Oui
U | FreeRadioCast AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils FreeRadioCast - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeRadioCast_ee\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | FreeRadioCast AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils FreeRadioCast - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeRadioCast_ee\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | FreeRadioCast EPM Support | eemedint.exe | Barre d'outils FreeRadioCast - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeRadioCast_ee\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | FreeRadioCast Search Scope Monitor | eesrchmn.exe | Barre d'outils FreeRadioCast - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeRadioCast_ee\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | FreeRAM XP | FreeRAM XP Pro *.exe | FreeRAM XP Pro - optimiseur de mémoire, * représente la version | Non
U | FreeRAM XP | FreeRAM XP Pro.exe | FreeRAM XP Pro - optimiseur de mémoire | Non
X | free-save | [chemin du risque] | Freesave, risque de sécurité qui surveille et envoie des informations concernant le navigateur et les sites web visités sur l'ordinateur. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | freesofttoday_**_# | freesofttoday_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.Eorezo - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %LocalAppData%\freesofttoday_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | freestyle | lockx.exe | Ajouté par le ver RBOT-ATH! | Non
U | freesurfer | fs20.exe | EMS Free Surfer mk II - bloqueur de popup | Non
U | FreeWildernessPro AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils FreeWildernessPro (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeWildernessPro_ai\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FreeWildernessPro AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils FreeWildernessPro (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeWildernessPro_ai\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FreeWildernessPro EPM Support | aimedint.exe | Barre d'outils FreeWildernessPro (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeWildernessPro_ai\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FreeWildernessPro Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils FreeWildernessPro (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeWildernessPro_ai\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FreeWildernessPro Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils FreeWildernessPro (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeWildernessPro_ai\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FreeWildernessPro Search Scope Monitor | aisrchmn.exe | Barre d'outils FreeWildernessPro (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeWildernessPro_ai\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FreeWildernessPro_ai Browser Plugin Loader | aibrmon.exe | Barre d'outils FreeWildernessPro (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeWildernessPro_ai\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FreeWildernessPro_ai Browser Plugin Loader 64 | aibrmon64.exe | Barre d'outils FreeWildernessPro (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FreeWildernessPro_ai\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | freexstyle | lockbar.exe | Ajouté par le ver LOXBOT.D! | Non
X | freexstyle | lockbr.exe | Ajouté par le ver LOXBOT.C! | Non
N | FreeYTVDownloader | FreeYTVDownloader.exe | Free YouTube Download par DVDVideoSoft Ltd - "est un programme simple à utiliser qui permet aux utilisateurs de télécharger des vidéos YouTube et de les enregistrer dans différents formats" | Non
X | freinst | pgs.exe | Composant du fallacieux logiciel de sécurité AVSystemCare et d'autres membres de cette famille. Voir ici pour d'autres exemples | Non
X | freizer | freizer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!cc et par Malwarebytes comme Trojan.Agent | Non
X | FRERDS | IPURRSTS.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fp et par Malwarebytes comme Backdoor.Agent.E | Non
U | Fresh Desktop | freshdesktop.exe | Fresh Desktop est un utilitaire qui vous permet de gérer facilement de grandes collections de fonds d'écran pour votre Bureau. Lorsqu'il est exécuté à l'allumage, il change le fond d'écran du Bureau au démarrage ou à des intervalles précis | Non
N | FreshDownload | FD.EXE | Fresh Download par Freshdevices.com - "est un gestionnaire de téléchargement pour Internet Explorer qui vous aide à télécharger des fichiers depuis Internet, comme vos gratuiciels freeware / partagiciels shareware préférés, des fichiers mp3, des films, des collections d'images, etc" | Oui
U | freshUI | freshui.exe | Composant de Fresh UI par Freshdevices.com - "un nouveau moyen pour configurer et optimiser Windows." Cet élément est ajouté si vous sélectionnez l'une des options "on logon/sur l'ouverture" sous "Covering Your Track/Brouiller les pistes" pour "Clear Explorer History/Nettoyer l'historique de l'Explorateur" et "Clear Internet Explorer History/Nettoyer l'historique d'Internet Explorer" et présentera un chiffre ou plus compris entre 0 et 17 ajouté au nom-de-fichier en fonction de(s) option(s) choisie(s). Après exécution, il se fermera | Oui
X | FriendlyType | lsass.exe | Ajouté par le trojan WEBUS.B! Note - ce n'est pas le véritable processus lsass.exe | Non
X | FriendlyTypeName | services.exe | Ajouté par les vers NEVEG.B ou NEVEG.C! Note - ce n'est pas le véritable processus services.exe | Non
X | FriendlyTypeName | winlogon.exe | Ajouté par le ver NEVEG.A! Note - ce n'est pas le véritable processus winlogon.exe | Non
U | FRISK FP-Scheduler | F-Sched.exe | Planificateur pour le logiciel antivirus F-Prot. Laissez-le activé sauf si vous exécutez des analyses antivirus manuellement de façon régulière | Non
U | FRITZ!dsl | FritzDsl.exe | Logiciel du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) ADSL FRITZ! | Non
Y | FRITZ!DSL Protect | FwebProt.exe | Pare-feu inclus dans le logiciel du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) ADSL FRITZ! | Non
? | FRITZ!DSL Startcenter | StCenter.exe | Logiciel "StartCenter" du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) ADSL FRITZ!, interface utilisateur qui vous permet de gérer, d'ajuster et d'établir un diagnostic sur de nombreux aspects de votre connexion internet | Non
Y | FRITZ!webProtect | FwebProt.exe | Pare-feu inclus dans le logiciel du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) ADSL FRITZ! | Non
N | Frix QuickRes | quickres.exe | Frix QuickRes "est un outil pratique qui vous permet de basculer rapidement entre 2 résolutions de Bureau en faisant simplement un double clic sur l'icône de la SysBarre [image] . Lors du changement de résolution, il se souviendra de la position de vos icônes de Bureau." N'est plus développé | Non
X | FRLIHGOPCM | msyuva.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System% | Non
U | FromDocToPDF AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils FromDocToPDF - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FromDocToPDF_65\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | FromDocToPDF AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils FromDocToPDF - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FromDocToPDF_65\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FromDocToPDF EPM Support | 65medint.exe | Barre d'outils FromDocToPDF - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FromDocToPDF_65\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FromDocToPDF Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils FromDocToPDF - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FromDocToPDF_65\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FromDocToPDF Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils FromDocToPDF - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FromDocToPDF_65\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FromDocToPDF Search Scope Monitor | 65srchmn.exe | Barre d'outils FromDocToPDF - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FromDocToPDF_65\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FromDocToPDF_65 Browser Plugin Loader | 65brmon.exe | Barre d'outils FromDocToPDF - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FromDocToPDF_65\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | FromDocToPDF_65 Browser Plugin Loader 64 | 9pbrmon64.exe | Barre d'outils FromDocToPDF - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FromDocToPDF_65\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | froody | timoty.exe | Détecté par Trend Micro comme WORM_NUCRP.GEN. Le fichier se trouve dans %System% | Non
N | FrostWire On Startup | FrostWire.exe | Client de partage de fichiers en pair à pair peer to peer (P2P) FrostWire. Comme tous les clients de partage de fichiers en pair-à-pair sont utilisé pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements. Note - par défaut FrostWire installe la barre d'outils Ask.com, ce qui peut être évité (voir ici) | Non
X | Frsk | frsk.exe | Trojan non identifié chargeant des publicités adware | Non
X | frun | derc32xz.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %Windir% | Non
X | FrUP | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC | Non
Y | FRW_EXE | FRW.EXE | Pare-feu Firewall ConSeal Signal9 - devenu McAfee Personal Firewall | Non
Y | frxmxins | frxmxins | Pilote ATI 3D Studio MAX/VIZ | Non
X | FS Agent | fagent.exe | Détecté par Sophos comme Troj/Volver-B | Non
X | FS6519 | FS6519.dll.vbs | Ajouté par le ver SOLOW.B! | Non
Y | fsaa | fsaa.exe | Authentication Agent de l'antivirus F-Secure - crée et stocke les clés privées utilisées par un client pour accéder aux serveurs | Non
N | FSCBoss | FSCBoss.exe | Logiciel d'achats en ligne Free Store Club | Non
N | FSCBoss.exe | regsvr32.exe /s FSCBoss.exe | Logiciel d'achats en ligne Free Store Club | Non
N | FSCRecovery | FSCRecoveryReminder.exe | Rappel pour les propriétaires d'ordinateurs Fujitsu Siemens, pour qu'ils créent des disques de Restauration Système | Oui
N | FSCRecoveryReminder | FSCRecoveryReminder.exe | Rappel pour les propriétaires d'ordinateurs Fujitsu Siemens, pour qu'ils créent des disques de Restauration Système | Oui
X | fsdsft | [chemin du trojan backdoor] | Ajouté par le trojan backdoor RANKY.S! | Non
X | F-Secure 2005 | svchost.exe | Détecté par Sophos comme Troj/Bifrose-CH et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
Y | F-Secure 2006 | fspex.exe | Mise à jour automatique de l'antivirus F-Secure | Non
Y | F-Secure Automatic Update | F-Secure Automatic Update.exe | Recherche automatique de mises à jour pour les logiciels de sécurité internet par F-Secure Corporation | Non
X | F-Secure Gatekeeper | [nom du nuisible].exe | Détecté par Trend Micro comme WORM_NUWAR.AXQ et par Malwarebytes comme Trojan.Agent | Non
U | F-Secure Management Agent | FSMA32.EXE | Antivirus F-Secure - F-Secure Policy Manager fournit des outils pour la gestion des produits logiciels F-Secure | Non
Y | F-Secure Manager | FSM32.EXE | Antivirus F-Secure - exécute automatiquement des recherches de virus planifiées | Non
Y | F-Secure Startup Wizard | FSSW.EXE | Antivirus F-Secure | Non
Y | F-Secure TNB | TNBUtil.exe | Antivirus F-Secure | Non
X | fSEdRGXjP | O8sPp4MzL.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%\38dPMFbXy - voir ici | Non
X | FSH | svcnva.exe | Identifié par Ewido Security Suite (Ewido fait maintenant partie de AVG Technologies) comme le trojan DELF.KA! | Non
X | fsociety | fsociety.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | fsociety | iexplore.exe | Détecté par Malwarebytes comme Backdoor.NetWiredRC. Note - cet élément soit remplace soit charge le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Quel est le cas, on ne le sait pas actuellement | Non
X | fsociety.exe | fsociety.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserStartup% | Non
U | fsp | fsp.exe | Folder Shield - cachez des répertoires entiers et empêchez ainsi n'importe qui d'autre que vous d'avoir accès à vos fichiers et documents personnels | Non
Y | fspr | FolderShield.exe | Folder Shield - pour cacher fichiers et répertoires personnels | Non
U | fspuip | fspuip.exe | Gére le dispositif de pointage Finger Sensing Pad (FSP) par Sentelic utilisé dans les pavés tactiles de portables, par exemple | Non
N | FSScrCtl | FSScrCtl.exe | Mini-application applet de contrôle d'économiseur d'écran utilisée par les économiseurs d'écran "Stardust Screen Saver Toolkit", SolidWorks et Hubble Space Telescope (et peut-être d'autres). Vous permet de contrôler les économiseurs d'écran installés depuis une icône de la SysBarre | Non
U | fsserv | fserv.exe | Farsighter Server - surveille un ordinateur distant de façon invisible en envoyant une vidéo par streaming vers une visionneuse sur votre ordinateur. Vous saurez exactement ce qui se passe sur l'ordinateur distant car vous le voyez en temps réel | Non
U | fssui | fssui.exe | Accès dans la SysBarre [image] , et notifications de Windows Live OneCare Family Safety - composant de la gamme Live OneCare et maintenant remplacé par Contrôle parental (Family Safety) (qui est un composant de Windows Essentials). Vous permet de décider de la façon dont vos enfants utilisent Internet en limitant leurs recherches, en surveillant et bloquant/autorisant des sites Web, et en choisissant les personnes avec lesquelles vos enfants peuvent communiquer. Note - désactiver cet élément ne désactive pas Contrôle parental (Family Safety) et l'empêche de surveiller l'activité d'un utilisateur ou de restreindre les accès | Oui
U | fssui | fsui.exe | Accès dans la SysBarre [image] , et notifications de Contrôle parental (Family Safety) - installé facultativement comme composant de Windows Essentials. Vous permet de décider de la façon dont vos enfants utilisent Internet en limitant leurs recherches, en surveillant et bloquant/autorisant des sites Web, et en choisissant les personnes avec lesquelles vos enfants peuvent communiquer. Note - désactiver cet élément ne désactive pas Contrôle parental (Family Safety) et l'empêche de surveiller l'activité d'un utilisateur ou de restreindre les accès | Oui
U | fst_**_# | fst_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.FirstSeenToday - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %ProgramFiles%\fst_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
Y | F-StopW | F-StopW.exe | Analyseur en tâche de fond de l'antivirus F-Prot par F-Risk Software | Non
X | fstsvc | rundll32.exe fstsvc.dll,start | Détecté par Sophos comme W32/Akbot-AA. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "fstsvc.dll" se trouve dans %System% | Non
U | fsui | fsui.exe | Accès dans la SysBarre [image] , et notifications de Contrôle parental (Family Safety) - installé facultativement comme composant de Windows Essentials. Vous permet de décider de la façon dont vos enfants utilisent Internet en limitant leurs recherches, en surveillant et bloquant/autorisant des sites Web, et en choisissant les personnes avec lesquelles vos enfants peuvent communiquer. Note - désactiver cet élément ne désactive pas Contrôle parental (Family Safety) et l'empêche de surveiller l'activité d'un utilisateur ou de restreindre les accès | Oui
X | FSW | FSW.exe | Parasite FreeScratchAndWin | Non
U | FSWebServer | fsws.exe | Easy File Sharing Web Server est un programme Windows qui vous permet d'organiser un système de partage de fichiers sécurisé en pair à pair peer to peer et basé sur le web sans aucun autre logiciel ou service supplémentaire | Non
X | FTGXW | wsdtu.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hq et par Malwarebytes comme Backdoor.Agent.E | Non
X | FTH2004 | WindowsDAT.exe | Ajouté par le trojan backdoor FUTH! | Non
X | ftk | ftkclean.exe | Logiciel publicitaire adware FlashEnhancer | Non
X | FtkCPY | ftkcpy.exe | Logiciel publicitaire adware FlashEnhancer | Non
U | FtLnSOP_setup | FtLnSOP.exe | Utilitaire pour scanneur Fujitsu | Non
U | FTMSFLT(USB) | FTMSFLTU.EXE | Touch Panel Message Notifier par Fujitsu | Non
X | FTP Explorer | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\[dossier] | Non
X | FTP FOR WINDOWS | ftpwin32.exe | Ajouté par une variante de Backdoor:Win32/Rbot | Non
X | FTPGraber | FTPGraber.exe | Détecté par Sophos comme Troj/Dloader-DT | Non
U | ftpqueue | ftpqueue.exe | Accès dans la SysBarre [image] pour gérer les transferts FTP via une ancienne version de WS_FTP Pro par Ipswitch | Non
U | Ftpqueue | Ftpsched.exe | Service de planification pour transferts FTP via une ancienne version de WS_FTP Pro par Ipswitch. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows Vista/XP/2k) | Non
? | FtpServer.exe | FtpServer.exe | Composant de Sharpdesk par Sharp Electronics Corp. "Un utilitaire qui vous offre une application de gestion de documents personnels intégrée à votre poste de travail, vous permettant d'organiser, éditer, rechercher, composer, préparer et distribuer des documents électroniques originaux ou scannés." Que fait-il et est-il nécessaire? | Non
U | ftutil2 | rundll32.exe ftutil2.dll,SetWriteCacheMode | En relation avec le contrôleur PCI ATA Raid 5 FastTrak SX4030/4060 de Promise Technology (et peut-être d'autres) | Non
U | ftweak_RAMRush | RAMRush.exe | RAMRush par FTweak Inc - "est un outil gratuit de gestion et d'optimisation. Il peut optimiser efficacement l'utilisation mémoire de votre système Windows, libérer de la mémoire physique RAM, et faire en sorte que votre système fonctionne mieux" | Oui
U | ftweak_recyclebinex | RecycleBinEx.exe | RecycleBinEx par FTweak Inc - "est un gestionnaire de Corbeille puissant et facile à utiliser pour le système d'exploitation Windows. Il augmente et améliore la Corbeille Windows, et vous permet d'utiliser de nombreuses fonctions supplémentaires" | Oui
U | FTweakFCleaner | FCleaner.exe | FCleaner par FTweak Inc - "est un outil gratuit tout-en-un de nettoyage des disques et du Registre Windows, et d'optimisation. Il supprime les fichiers inutilisés et les éléments de Registre invalides qui consomment tout votre espace disque et ralentissent votre système, il permet d'ajuster votre système et permet à Windows de fonctionner plus rapidement." Les fonctions comprennent la suppression des fichiers inutilisés, le nettoyage de l'historique internet, la gestion des programmes du démarrage, et un nettoyeur de Registre multi-fonctions | Oui
X | FU | FUvirus.exe | Ajouté par le trojan VB-EJC! | Non
X | fu | iexp1ore.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - il y a un chiffre "1" à la place du "L" minuscule dans le nom-de-fichier - qui se trouve dans %Windir% | Non
X | fuatoneqanfu | fuatoneqanfu.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.s et par Malwarebytes comme Trojan.Agent.US | Non
X | fuaxaswolufu | fuaxaswolufu.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!tr et par Malwarebytes comme Trojan.Agent.US | Non
X | Fuck | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | fuck | Fuck.scr | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!hp et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\fuck | Non
X | Fuck You | Fuck You.exe | Détecté par Dr.Web comme Trojan.Siggen6.28040 et par Malwarebytes comme Trojan.Agent.FY | Non
X | fuck360 | fuck360 | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | FuckD3w4 | FuckD3w4.exe | Détecté par Sophos comme W32/Brontok-DI | Non
X | Fucker | fucker.vbs | Détecté par Sophos comme W32/Catcher-A | Non
X | fuckie | fuckie.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Downloader.FK | Non
X | fucking | fucking.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | fuckunig | thedicklover.exe | Détecté par Dr.Web comme Trojan.DownLoader11.20140 et par Malwarebytes comme Trojan.Agent.FC | Non
U | FUFAXRCV | FUFAXRCV.exe | Utilitaire Fax Epson pour certaines de leurs imprimantes Tout-en-un | Non
N | FUFAXSTM | FUFAXSTM.exe | Utilitaire de fax Epson pour certaines de leurs imprimantes Tout-en-un | Non
U | FUIClearHis | freshui.exe | Composant de Fresh UI par Freshdevices.com - "un nouveau moyen pour configurer et optimiser Windows." Cet élément est ajouté si vous sélectionnez l'une des options "on logon/sur l'ouverture" sous "Covering Your Track/Brouiller les pistes" pour "Clear Explorer History/Nettoyer l'historique de l'Explorateur" et "Clear Internet Explorer History/Nettoyer l'historique d'Internet Explorer" et présentera un chiffre ou plus compris entre 0 et 17 ajouté au nom-de-fichier en fonction de(s) option(s) choisie(s). Après exécution, il se fermera | Oui
U | Fujitsu Hotkey Utility | IndicatorUty.exe | L'utilitaire Fujitsu Hotkey affiche des icônes sur l'écran quand vous utilisez des raccourcis clavier sur un Fujitsu Siemens Lifebook; par exemple, lorsque vous appuyez sur le raccourci clavier pour couper le son, une icône de haut-parleur barrée d'une croix rouge est affichée | Non
U | Fujitsu Menu | FjMnuIco.exe | Depuis l'icône de barre des tâches du "Menu Fujitsu" vous avez accès instantanément au Panneau de configuration, au clavier du Tablet pc, aux réglages du Tablet et du stylo, aux commandes d'affichage Fujitsu, à la commande de brillance (brillance LCD mini et maxi), aux périphériques son et audio, à la capture d'écran ou de fenêtre, à la gestion des favoris, aux options d'alimentation, aux imprimantes et fax, vous pouvez activer/désactiver le panneau de boutons et modifier les paramètres du menu Fujitsu, qui sont personnalisables | Non
N | Fujitsu Siemens Computers Recovery Reminder | FSCRecoveryReminder.exe | Rappel pour les propriétaires d'ordinateurs Fujitsu Siemens, pour qu'ils créent des disques de Restauration Système | Oui
X | Fuk You | Server.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp% | Non
X | Fuk You.exe | Fuk You.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | fukerservice | fukerz.exe | Ajouté par le ver SPYBOT.GD! | Non
X | FUKLBAR | bar.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %Root% | Non
N | FullAudio | WMPImporter.exe | Utilisé pour importer des paramètres depuis Windows Media Player dans le logiciel Music Now (par www.musicnow.com - qui n'existe plus) et peut-être d'autres | Non
X | FullExp | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent.EXP. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Windir%\MakeIntallExp | Non
Y | FullSpeed Accelerator | fullspeedgui.exe | Interface utilisateur personnalisée FullSpeed Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
X | Fun | Fun.exe | Détecté par Sophos comme W32/VB-DZE | Non
U | Fun Custom Creations AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils Fun Custom Creations - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FunCustomCreations_ef\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Fun Custom Creations AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils Fun Custom Creations - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FunCustomCreations_ef\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Fun Custom Creations EPM Support | efmedint.exe | Barre d'outils Fun Custom Creations - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FunCustomCreations_ef\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Fun Custom Creations Search Scope Monitor | efsrchmn.exe | Barre d'outils Fun Custom Creations - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FunCustomCreations_ef\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Fun for me | wrex.exe | Détecté par Malwarebytes comme PUP.Optional.FunForMe. Le fichier se trouve dans %ProgramFiles%\Fun for me. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Fun Popular Games AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils Fun Popular Games - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FunPopularGames_du\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Fun Popular Games AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils Fun Popular Games - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FunPopularGames_du\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Fun Popular Games EPM Support | dumedint.exe | Barre d'outils Fun Popular Games - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FunPopularGames_du\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Fun Popular Games Search Scope Monitor | dusrchmn.exe | Barre d'outils Fun Popular Games - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\FunPopularGames_du\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | fun.g.exe | fun.g.exe | Détecté par Malwarebytes comme Trojan.Agent.AP. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | funapp.exe | funapp.exe | Détecté par Dr.Web comme Trojan.DownLoader10.11252 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | fundos.exe | fundos.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData% | Non
U | Funshion | Funshion.exe | Funshion, plate-forme de vidéo à la demande. Détecté par Malwarebytes comme PUP.Optional.Funshion. Le fichier se trouve dans %ProgramFiles%\Funshion Online\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | FunyMall | FunyMallUpdate.exe | Logiciel publicitaire adware FunyMall | Non
X | Fupdate | svhost.exe | Détecté par Malwarebytes comme Trojan.Agent.TPL. Le fichier se trouve dans %Templates% | Non
X | fupdater | bitcoincz.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!mk et par Malwarebytes comme Trojan.Agent.MNR | Non
X | fupdater | fupdater.exe | Détecté par Dr.Web comme BackDoor.Andromeda.69 et par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %AppData% | Non
X | fupdater | fupdater.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
U | FUPM Browser | BrowserManager.exe | Détecté par Malwarebytes comme PUP.Optional.BrowserManager. Le fichier se trouve dans %ProgramFiles%\FUPM Browser. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | fupygryqukyb | fupygryqukyb.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jx et par Malwarebytes comme Trojan.Cutwail | Non
U | FusionBrowser | chrome.exe | "Fusion intègre parfaitement vos options et paramètres préférés du navigateur Chrome dans un outil pratique qui est accessible directement et aisément depuis votre Bureau." Détecté par Malwarebytes comme PUP.Optional.FusionBrowser. Le fichier se trouve dans %ProgramFiles%\FusionBrowser\[version] - contrairement au navigateur Google Chrome standard qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | FusionHdtvTray | FusionHdtvTray.exe | FusionTrayAgent - exécutable principal du logiciel FusionHDTV DVICO. Il ajoute une icône dans la SysBarre [image] qui vous permet d'accéder facilement au logiciel Fusion HDTV | Non
U | FusionRC | FusionRC.exe | Gestionnaire de télécommande pour FusionHDTV DVICO | Non
U | FusionRemote | FusionRc.exe | Gestionnaire de télécommande pour FusionHDTV DVICO | Non
N | FusionTrayAgent | FusionHdtvTray.exe | FusionTrayAgent - exécutable principal du logiciel FusionHDTV DVICO. Il ajoute une icône dans la SysBarre [image] qui vous permet d'accéder facilement au logiciel Fusion HDTV | Non
X | futher | futher.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!mc et par Malwarebytes comme Trojan.Downloader.SF | Non
X | Fux.exe | Fux.exe | Détecté par Malwarebytes comme Trojan.Agent.FGen. Le fichier se trouve dans %AppData%\FireFux12 | Non
X | Fux.exe | Fux.exe | Détecté par Malwarebytes comme Trojan.Agent.FGen. Le fichier se trouve dans %AppData%\Fux | Non
X | fVb72t6bIXtKR | Startup.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | fvceg | rundll32.exe [chemin] fvceg.dll | Détecté par Malwarebytes comme Trojan.RedirRdll2.Gen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "fvceg.dll" se trouve dans %AppData% | Non
X | fvek | fvek.exe | Détecté par Sophos comme Troj/Drivol-A | Non
Y | FveNotify | fveNotify.exe | Windows Vista - Utilitaire de notification de chiffrement de lecteur BitLocker. Disponible avec Windows Vista Entreprise et Windows Vista Édition Intégrale. "BitLocker chiffre un volume complet pour empêcher les utilisateurs malveillants d'usurper les données de votre entreprise ou de vos clients où qu'elles se trouvent (sur un poste de travail, un PC portable ou encore un ancien PC sur le point d'être mis hors service)." | Non
X | fvg64.exe | fvg64.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | FW Manager | fwcheck.exe | Détecté par Sophos comme W32/Delbot-H | Non
X | FwdDevice | rundll32.exe shell32.dll,Control_RunDLL [chemin] NewDir.cpl | Détecté par Malwarebytes comme Trojan.Banker.CPL. Note - cet élément utilise le véritable fichier rundll32.exe qui se trouve dans %Windir%\SysWOW64 (au lieu de celui qui se trouve dans %System%) et le véritable "shell32.dll" (qui se trouve aussi dans %Windir%\SysWOW64) pour charger le fichier "NewDir.cpl" - qui se trouve dans %ProgramFiles%\New_Docs | Non
X | FWDMON.EXE | fwdmon.exe | Détecté par Sophos comme Troj/Proxy-S | Non
Y | fwenc.exe | fwenc.exe | Client Check Point SecuRemote VPN - "adressage IP dynamique et fixe pour tous les services FAI - téléphone, modem câble, ou DSL - la solution idéale pour les télétravailleurs et les travailleurs itinérants" | Non
X | fWqAdDsX | java.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.gxjr et par Malwarebytes comme Backdoor.Bifrose. Le fichier se trouve dans %System%\java | Non
X | Fwr Command Module | fwr.exe | Détecté par Sophos comme W32/Sdbot-PP | Non
N | fwrastrc | fwrastrc.exe | Logiciel de numérotation pour le FAI gratuit Friendly Technologies/1NationOnLine | Non
U | fwservice | fwservice.exe | Fonction pare-feu du logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U" | Non
X | FX | ieloader.exe | Ajouté par le trojan SMALL.RR! | Non
X | fxapimm | rundll32.exe [chemin] fxapimm.dll | Détecté par Sophos comme Troj/Mdrop-DKE. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "fxapimm.dll" se trouve dans %LocalAppData%\appMaindb | Non
X | Fxloockw.exe | Fxloockw.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonFiles% | Non
X | Fxoekm | miyhart.exe | Ajouté par le ver SDBOT-CZQ! | Non
U | fxredir | fxredir.exe | Redirecteur pour fax Canon MultiPASS | Non
X | Fxrlxvi0.exe | Fxrlxvi0.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | fxscal | fxscal.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff et par Malwarebytes comme Backdoor.Agent.E | Non
X | FXTJTQ | sqlwidb.exe | Détecté par Sophos comme Troj/DwnLdr-ITH | Non
X | fyliqalompux | fyliqalompux.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Agent.US | Non
X | FYLW32 | hlwne.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Atlantis | Non
X | fymeqalbutiv | fymeqalbutiv.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!vo et par Malwarebytes comme Trojan.Agent.US | Non
X | fyncaqigpicq | fyncaqigpicq.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | fyruretpubri | fyruretpubri.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.ari et par Malwarebytes comme Trojan.Agent.US | Non
X | fYvVbs5q9f | flash.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | fyxutxyqycuf | fyxutxyqycuf.exe | Détecté par Dr.Web comme BackDoor.Bulknet.958 | Non
X | fzee7szk.exe | fzee7szk.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme PasswordStealer.Tibia. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | fzg | svhost32.exe | Détecté par Trend Micro comme TROJ_DLOADER.BDK et par Malwarebytes comme Trojan.Agent.E | Non


G ~ Démarrage

Démarrage : Applications ~~ G

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
Y | G DATA AntiVirus Tray Application | AVKTray.exe | Accès dans la SysBarre [image] , et notifications pour la gamme de produits de sécurité internet par G Data Software AG - comme NotebookSecurity, TotalSecurity, InternetSecurity et AntiVirus. Si cet élément est désactivé, les composants essentiels du produit fonctionneront correctement mais vous perdrez l'accès rapide à la fenêtre principale et vous manquerez les avertissements sur d'éventuels problèmes et sur les mises à jour. Utilisé aussi par certaines versions de Ad-Aware Total Security par Lavasoft | Oui
Y | G DATA AntiVirus Trayapplication | AVKTray.exe | Accès dans la SysBarre [image] , et notifications pour la gamme de produits de sécurité internet par G Data Software AG - comme NotebookSecurity, TotalCare, InternetSecurity et AntiVirus. Si cet élément est désactivé, les composants essentiels du produit fonctionneront correctement mais vous perdrez l'accès rapide à la fenêtre principale et vous manquerez les avertissements sur d'éventuels problèmes et sur les mises à jour | Oui
Y | G Data InternetSecurity | AVKTray.exe | Accès dans la SysBarre [image] , et notifications pour la gamme de produits de sécurité internet par G Data Software AG - comme NotebookSecurity, TotalSecurity, InternetSecurity et AntiVirus. Si cet élément est désactivé, les composants essentiels du produit fonctionneront correctement mais vous perdrez l'accès rapide à la fenêtre principale et vous manquerez les avertissements sur d'éventuels problèmes et sur les mises à jour. Utilisé aussi par certaines versions de Ad-Aware Total Security par Lavasoft | Oui
Y | G Data Personal Firewall | GDFirewallTray.exe | Composant du pare-feu inclus dans les produits de sécurité internet NotebookSecurity, TotalSecurity et InternetSecurity par G Data Software AG. L'accès aux options du pare-feu est inclus dans l'élément principal "G Data AntiVirus Tray Application" (AVKTray.exe), et bien que le nom laisse penser qu'il ajoute en plus une icône dans la SysBarre [image] cela n'est pas vrai. Bien que sa fonction exacte reste donc inconnue, il vous est conseillé de le laisser s'exécuter. Utilisé aussi par certaines versions de Ad-Aware Total Security par Lavasoft | Oui
Y | G Data Security Software | AVKTray.exe | Accès dans la SysBarre [image] , et notifications pour la gamme de produits de sécurité internet par G Data Software AG - comme NotebookSecurity, TotalSecurity, InternetSecurity et AntiVirus. Si cet élément est désactivé, les composants essentiels du produit fonctionneront correctement mais vous perdrez l'accès rapide à la fenêtre principale et vous manquerez les avertissements sur d'éventuels problèmes et sur les mises à jour. Utilisé aussi par certaines versions de Ad-Aware Total Security par Lavasoft | Oui
X | g.exe | g.exe | Ajouté par le trojan GRAYBIRD.Q! | Non
X | G_Host | gHost.exe | Détecté par Sophos comme W32/Autoit-BP et par Malwarebytes comme Trojan.FakeFolder | Non
X | G_Server.exe | G_Server.exe | Détecté par Sophos comme Troj/Feutel-C et par Malwarebytes comme Trojan.Backdoor | Non
X | G_Server1.2.exe | G_Server1.2.exe | Détecté par Sophos comme Troj/GrayBird-Z | Non
X | G_Serverla.exe | G_Serverla.exe | Détecté par Dr.Web comme Trojan.DownLoader9.19196 et par Malwarebytes comme Trojan.Agent.GS | Non
X | G00123 | [nom-de-fichier du ver] | Détecté par Symantec comme W32.Bugbros@mm | Non
X | G0mez | G0mez.vbs | Détecté par Symantec comme VBS.Gormlez@mm | Non
X | G3 | GSMedia3.exe | Téléchargeur de malveillants malware , détecté par Kaspersky comme le trojan VB.UX! | Non
X | G4G | [nom-de-fichier aléatoire] | Détecté comme Trojan-Downloader.Win32.VB.fki! Le fichier se trouve dans %Windir% | Non
U | G6FTP Server Tray Monitor | G6FTPTray.exe | Outil de surveillance dans la SysBarre [image] pour Gene6 FTP Server - "un serveur FTP professionnel pour Windows alliant vitesse, fiabilité et personnalisation, développé spécifiquement pour la sécurité et de hautes performances" | Non
X | g7jhct | shctch.exe | Détecté par Dr.Web comme Trojan.MulDrop4.25279 et par Malwarebytes comme Trojan.Agent.SH | Non
X | g98o | kctqfqff.exe | Détecté par Malwarebytes comme Trojan.Backdoor.VB. Le fichier se trouve dans %System% | Non
X | ga6pcw | ga6pcw.exe | Composant du fallacieux logiciel de sécurité AVSystemCare et d'autres membres de cette famille. Voir ici pour d'autres exemples | Non
X | Gabest | [aléatoire].exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | Gabest | audiodg.exe | Détecté par Intel Security/McAfee comme Backdoor-CEP.gen.ad et par Malwarebytes comme Backdoor.Agent | Non
X | gabougool | nounina.exe | Détecté par Sophos comme Troj/Agent-JVX | Non
X | gac | gac.exe | Composant de VirusVakt, fallacieux logiciel de sécurité, version suédoise - pas conseillé. Un membre de la famille AVSystemCare | Non
? | GACService | GACService.exe | En relation avec un produit Gemplus (aujourd'hui Gemalto). Le fichier se trouve dans %ProgramFiles%\Gemplus\GAC. Que fait-il et est-il nécessaire? | Non
X | gadcom | gadcom.exe | Détecté par Sophos comme Troj/Agent-HIC | Non
X | gadkgak12 | fsafsakx12.exe | Détecté par Sophos comme Troj/OnLineG-N | Non
X | Gadu-Gadu | g.g.exe | Détecté par Malwarebytes comme Trojan.Agent.GG. Note - ne confondez pas avec le véritable client de messagerie instantanée en langue polonaise dont le nom-de-fichier est "gg.exe", et le fichier se trouve dans %Temp% | Non
X | Gadu-Gadu | gadu-gadu.exe | Détecté par Dr.Web comme Trojan.MulDrop5.48437 et par Malwarebytes comme Trojan.Agent.GG. Note - ne confondez pas avec le véritable client de messagerie instantanée en langue polonaise nommé aussi Gadu-Gadu dont le nom-de-fichier est "gg.exe" | Non
N | Gadu-Gadu | gg.exe | Client de Messagerie Instantanée en polonais | Non
N | Gadu-Gadu 10 | gg.exe | Client de messagerie instantanée en langue polonaise | Non
N | Gadwin PrintScreen | PrintScreen.exe | PrintScreen par Gadwin - utilitaire pour capturer, imprimer ou sauvegarder la fenêtre en cours | Non
N | Gadwin PrintScreen 2.6 | PrintScreen.exe | PrintScreen par Gadwin - utilitaire pour capturer, imprimer ou sauvegarder la fenêtre en cours | Non
N | Gadwin PrintScreen 3.1 | PrintScreen.exe | PrintScreen par Gadwin - utilitaire pour capturer, imprimer ou sauvegarder la fenêtre en cours | Non
N | Gadwin PrintScreen 3.5 | PrintScreen.exe | PrintScreen par Gadwin - utilitaire pour capturer, imprimer ou sauvegarder la fenêtre en cours | Non
N | Gadwin PrintScreen Pro | PrintScreenPro.exe | PrintScreen par Gadwin - utilitaire pour capturer, imprimer ou sauvegarder la fenêtre en cours | Non
X | GAELICUM.EXE | [chemin de GAELICUM.EXE] | Détecté par Sophos comme Troj/Penta-A | Non
X | gaf.bat | gaf.bat | Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | gah95on6 | gah95on6.exe | Logiciel publicitaire adware ShopAtHome/SAHagent | Non
U | gaim | gaim.exe | Gaim (aujourd'hui Pidgin) "est un programme de discussion chat qui vous permet de vous connecter sur des comptes sur plusieurs réseaux de discussion simultanément. Ceci signifie que vous pouvez discuter avec des amis sur MSN, parler à un ami sur Google Talk, et être dans un salon de discussion chatroom Yahoo en même temps" | Non
U | Gainward | TBPanel.exe | Utilitaire de configuration pour cartes graphiques Gainward (une filiale de Palit Microsystems). Non nécessaire sauf si vous utilisez des réglages non-standards. Disponible via Démarrer → Paramètres → Panneau de configuration | Non
X | GALAU | File-System.vbs | Détecté par Malwarebytes comme Trojan.Agent.BLAE. Le fichier se trouve dans %Temp% | Non
X | Gallery | thG.exe | Ajouté par le ver AUTORUN-JR! | Non
? | GalleryPlayerCM | GalleryPlayerCM.exe | En relation avec GalleryPlayer par RGB Labs - "Découvrez le moyen le plus facile d'acquérir, organiser et afficher les plus beaux tableaux et photographies du monde: avec GalleryPlayer vous pouvez posséder des tableaux et photographies en haute définition venant des meilleurs musées et galeries du monde." N'existe plus - est-il nécessaire? | Non
? | GalleryPlayerDM | GalleryPlayerDM.exe | En relation avec GalleryPlayer par RGB Labs - "Découvrez le moyen le plus facile d'acquérir, organiser et afficher les plus beaux tableaux et photographies du monde: avec GalleryPlayer vous pouvez posséder des tableaux et photographies en haute définition venant des meilleurs musées et galeries du monde." N'existe plus - est-il nécessaire? | Non
X | Gamax | gamax.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %AppData%\Ruavx | Non
X | game | asd.exe | Détecté par Dr.Web comme Trojan.DownLoader4.633 et par Malwarebytes comme Trojan.Agent | Non
X | game | patcher.scr | Détecté par Sophos comme Troj/PSW-ED | Non
X | game | shit.exe | Ajouté par le trojan backdoor porte dérobée Netclap Gold | Non
N | Game Device | JOYUPDRV.EXE | Activateur de profil pour manette de jeu Genius | Non
X | Game House | GameHouse.exe | Détecté par Sophos comme W32/Delf-DRA | Non
U | Game Keyboard | MagicKey.exe | Logiciel de clavier et souris utilisé par divers constructeurs, qui permet à l'utilisateur d'associer des boutons du clavier et/ou de la souris à diverses fonctions | Non
X | Game Update | WUDFHost.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen1.2317 | Non
X | game342 | [5 lettres]he45.exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt.Generic. Le fichier se trouve dans %AppData% | Non
X | GameBuild1 | Firefox.exe | Détecté par Malwarebytes comme Trojan.Agent.CSF. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %AppData%\CSGO | Non
X | GameCenter | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
N | GameChannel | GameChannel.exe | WildTangent GameChannel - notification de nouveaux jeux, accès rapide aux jeux, et téléchargement rapide et facile de jeux. Notez que la charte de respect de la vie privée de WildTangent déclarait qu'ils recueillent aussi et partagent des informations personnelles, mais ce n'est plus le cas | Non
U | GamecomSound | GameCom780.exe | Assistance pour les casques USB de jeu GameCom 788 et GameCom 780 par Plantronics qui "transforme un son de qualité standard en expérience de son Surround 7.1 exceptionnelle" | Non
U | GamecomSound | Phoebus_x64.exe | Assistance pour la gamme de cartes-son ROG Xonar Phoebus par ASUS | Non
N | GameDrive | GDTask.exe | Émulateur de CD/DVD virtuel GameDrive par FarStone - vous permet d'exécuter vos jeux sur PC sans le disque, remplacé aujourd'hui par VirtualDrive. Disponible via Démarrer → Programmes | Non
X | game-f | [5 lettres]he45.exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt.Generic. Le fichier se trouve dans %AppData% | Non
X | gameflakeSA | gameflakeSA.exe | Détecté par Malwarebytes comme Adware.HotBar.CP. Le fichier se trouve dans %AppData%\gameflakeSA\bin\[version] | Non
N | Gameforge Live | gfl_client.exe | Accès dans la SysBarre [image] à la plate-forme de jeu en ligne Gameforge Live. "Tous vos jeux sont à portée de clic. Avec Gameforge Live, vous êtes à jour en permanence grâce aux mises à jour automatiques et aux dernières nouvelles" | Oui
X | GameforgeLive | GameforgeLive.exe | Plate-forme de jeu en ligne Gameforge Live. "Tous vos jeux sont à portée de clic. Avec Gameforge Live, vous êtes à jour en permanence grâce aux mises à jour automatiques et aux dernières nouvelles" | Non
N | GameforgeLive | GameforgeLive.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tn et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas la véritable plate-forme de jeu en ligne Gameforge Live - qui se trouve par défaut dans %ProgramFiles%\GameforgeLive. Celui-ci se trouve dans %LocalAppData% | Non
N | GameforgeLive | gfl_client.exe | Accès dans la SysBarre [image] à la plate-forme de jeu en ligne Gameforge Live. "Tous vos jeux sont à portée de clic. Avec Gameforge Live, vous êtes à jour en permanence grâce aux mises à jour automatiques et aux dernières nouvelles" | Oui
X | GameGuard | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
U | GameHug Arcade | GameHugArcade.exe | GameHug Arcade. Détecté par Malwarebytes comme PUP.Optional.GameHugArcade. Le fichier se trouve dans %AppData%\GameHugArcade\GameHug Arcade. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GameHugArcadeApp | GameHugArcadeApp.exe | GameHug Arcade. Détecté par Malwarebytes comme PUP.Optional.GameHugArcade. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\GameHugArcade\GameHug Arcade. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Gameo | gameo.exe gameo.dat | Détecté par Malwarebytes comme PUP.Optional.Gameo. Les deux fichiers se trouvent dans %AppData%\Gameo. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Gamer @mail.ru | gamer.exe | Détecté par Dr.Web comme Trojan.KillProc.22445 et par Malwarebytes comme Trojan.Agent | Non
X | Games | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!d et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\Windows\AppLoc | Non
X | Games Acceleration | svshost.exe | Logiciel publicitaire adware EasySearch | Non
X | Games Acceleration | svshost1.exe | Détecté par Sophos comme Troj/Dloadr-AWD | Non
X | Games toolbar | rundll32.exe [chemin] tbGame.dll DllShowTB | Logiciel publicitaire adware "Games Toolbar" par Topconverting.com/180Search. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | Games Zone Msn | msn.exe | Détecté par Dr.Web comme Trojan.DownLoader10.23287 et par Malwarebytes comme Trojan.Banker.E | Non
X | GameServer | WIN*.exe | Détecté par Malwarebytes comme Trojan.Agent.TMS - où * représente n'importe quoi. Le fichier se trouve dans %AppData%\[folder] - voir un exemple ici | Non
X | GameServer* | WIN*.exe | Détecté par Malwarebytes comme Trojan.Agent.TMSGen - où * représente n'importe quoi. Le fichier se trouve dans %AppData%\[dossier] | Non
N | GameShadow | GameShadow.exe | GameShadow est "un utilitaire logiciel financé par la publicité qui maintient les PCs des joueurs à jour avec des correctifs patches , démos de jeu, bandes-annonces, mods et autres contenus" | Non
X | gamesleapSA | gamesleapSA.exe | Détecté par Malwarebytes comme Adware.HotBar.CP. Le fichier se trouve dans %LocalAppData%\gamesleapSA\bin\[version] | Non
N | GameSpot | kontiki.exe | Kontiki Delivery Management System - logiciel client basé sur Windows qui permet une distribution de contenu sécurisée sur les ordinateurs des utilisateurs. Version pour GameSpot | Non
N | GameTracker | GTLite.exe | GameTracker - "Gardez une trace, et lancez tous vos jeux depuis une seule application avec le Client Game Tracker. Annoncez instantanément sur votre profil et à vos amis à quel jeu vous jouez, et sur quel serveur!" | Non
U | GameTrekkers AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils GameTrekkers - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GameTrekkers_ck\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | GameTrekkers AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils GameTrekkers - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GameTrekkers_ck\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | GameTrekkers EPM Support | ckmedint.exe | Barre d'outils GameTrekkers - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GameTrekkers_ck\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | GameTrekkers Search Scope Monitor | cksrchmn.exe | Barre d'outils GameTrekkers - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GameTrekkers_ck\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | gameutil.exe | gameutil.exe | Composant de Redline RegTweak, livré avec les cartes graphiques Sapphire ATI. Vous pouvez configurer différents réglages de surcadencement overclocking , pour chaque jeu, et il remet ces conditions après un redémarrage | Non
X | Gamevance | gamevance32.exe | Détecté par Symantec comme GameVance et par Malwarebytes comme Adware.Gamevance. Logiciel de jeu en ligne qui récolte des informations d'utilisation anonymes et affiche des publicités | Non
U | GameXL | gamexl.exe | Game Accelerator par DefendGate Inc - "est un programme intelligent, très développé, qui va évaluer le matériel et l'environnement de travail de votre PC, et l'optimiser afin d'avoir une expérience de jeu plus rapide, plus stable" | Non
N | GameXN | GameXNGO.exe | "GameXN s'engage à offrir un canal de jeu de classe mondiale à la communauté Skype mondiale en pleine expansion" | Non
N | GameXN (news) | GameXNGO.exe | "GameXN s'engage à offrir un canal de jeu de classe mondiale à la communauté Skype mondiale en pleine expansion" | Non
N | GameXN (update) | GameXNGO.exe | "GameXN s'engage à offrir un canal de jeu de classe mondiale à la communauté Skype mondiale en pleine expansion" | Non
N | GameXN GO | GameXNGO.exe | GameXN GO par GameXN AS - est une "application GRATUITE pour Windows qui vous permet de jouer avec des amis sur Skype, jouer aux jeux GO quand vous n'avez pas de connexion Internet, et plus encore" | Non
U | Gaming Assassin AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils GamingAssassin - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GamingAssassin_4s\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Gaming Assassin AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils GamingAssassin - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GamingAssassin_4s\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Gaming Assassin EPM Support | 4smedint.exe | Barre d'outils GamingAssassin - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GamingAssassin_4s\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Gaming Assassin Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils GamingAssassin - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GamingAssassin_4s\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Gaming Assassin Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils GamingAssassin - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GamingAssassin_4s\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Gaming Assassin Search Scope Monitor | 4ssrchmn.exe | Barre d'outils GamingAssassin - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GamingAssassin_4s\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GamingAssassin_4s Browser Plugin Loader | 4sbrmon.exe | Barre d'outils GamingAssassin - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GamingAssassin_4s\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GamingAssassin_4s Browser Plugin Loader 64 | 4sbrmon64.exe | Barre d'outils GamingAssassin - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GamingAssassin_4s\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GamingWonderland AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils GamingWonderland - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GamingWonderland\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | GamingWonderland AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils GamingWonderland - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GamingWonderland\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GamingWonderland Browser Plugin Loader | gtbrmon.exe | Barre d'outils GamingWonderland - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GamingWonderland\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GamingWonderland Browser Plugin Loader 64 | gtbrmon64.exe | Barre d'outils GamingWonderland - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GamingWonderland\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GamingWonderland EPM Support | gtmedint.exe | Barre d'outils GamingWonderland - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GamingWonderland\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GamingWonderland Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils GamingWonderland - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GamingWonderland\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | GamingWonderland Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils GamingWonderland - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GamingWonderland\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GamingWonderland Search Scope Monitor | gtsrchmn.exe | Barre d'outils GamingWonderland - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GamingWonderland\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | gamma | svchost.exe | Ajouté par une variante du trojan DELF.IT! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. L'emplacement de ce fichier est variable | Non
U | GammaHotKeys | setgamma.exe | Composant du programme RadeonTweaker pour ajuster les cartes graphiques ATI Radeon. Vous permet d'ajuster le gamma (ou luminosité) lorsque vous jouez en plein écran sans avoir à revenir sur le Bureau | Non
X | gamuxinpuwux | gamuxinpuwux.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | gangsta | gangsta.exe | Détecté par Kaspersky comme Backdoor.Win32.Rima.a. Le fichier se trouve dans %System% | Non
X | ganukdyxypyx | ganukdyxypyx.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!qi et par Malwarebytes comme Trojan.Agent.US | Non
X | GAnZPmGNII | tempfile.exe | Détecté par Dr.Web comme Trojan.Siggen4.3525 | Non
U | GardeningEnthusiast AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils Gardening Enthusiast - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GardeningEnthusiast_7j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | GardeningEnthusiast AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils Gardening Enthusiast - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GardeningEnthusiast_7j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | GardeningEnthusiast EPM Support | 7jmedint.exe | Barre d'outils Gardening Enthusiast - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GardeningEnthusiast_7j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | GardeningEnthusiast Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils Gardening Enthusiast - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GardeningEnthusiast_7j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | GardeningEnthusiast Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils Gardening Enthusiast - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GardeningEnthusiast_7j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | GardeningEnthusiast Search Scope Monitor | 7jsrchmn.exe | Barre d'outils Gardening Enthusiast - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GardeningEnthusiast_7j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | GardeningEnthusiast_7j Browser Plugin Loader | 7jbrmon.exe | Barre d'outils Gardening Enthusiast - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GardeningEnthusiast_7j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | GardeningEnthusiast_7j Browser Plugin Loader 64 | 7jbrmon64.exe | Barre d'outils Gardening Enthusiast - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GardeningEnthusiast_7j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | Garena Plus | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "5rEfeCzAzZQn" | Non
X | Garena Plus | WINDOWSsvchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root% | Non
N | Garmin Lifetime Updater | GarminLifetime.exe | Accès dans la SysBarre [image] à l'utilitaire Garmin Lifetime Updater (aujourd'hui remplacé par Garmin Express) pour leur gamme de navigateurs GPS, qui est utilisé pour télécharger de nouvelles cartes, mettre à jour le logiciel, sauvegarder & restaurer, etc | Oui
N | GarminExpressTrayApp | ExpressTray.exe | Accès dans la SysBarre [image] à Garmin Express - qui est un logiciel qui vous aide à gérer vos appareils Garmin, comme mettre à jour les cartes, transférer les activités vers Garmin Connect, télécharger des cartes de parcours de golf, et enregistrer les produits | Oui
N | GarminExpressTrayApp | tray.exe | Accès dans la SysBarre [image] à Garmin Express - qui est un logiciel qui vous aide à gérer vos appareils Garmin, comme mettre à jour les cartes, transférer les activités vers Garmin Connect, télécharger des cartes de parcours de golf, et enregistrer les produits | Non
N | GarminLifetime | GarminLifetime.exe | Accès dans la SysBarre [image] à l'utilitaire Garmin Lifetime Updater (aujourd'hui remplacé par Garmin Express) pour leur gamme de navigateurs GPS, qui est utilisé pour télécharger de nouvelles cartes, mettre à jour le logiciel, sauvegarder & restaurer, etc | Oui
U | GARO Status Monitor | cnwism.exe | Canon printer status monitor - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc | Non
X | Garted | Garted.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%\Garted | Non
U | GasGlance AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils GasGlance - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GasGlance_5i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | GasGlance AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils GasGlance - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GasGlance_5i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GasGlance EPM Support | 5imedint.exe | Barre d'outils GasGlance - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GasGlance_5i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | GasGlance Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils GasGlance - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GasGlance_5i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | GasGlance Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils GasGlance - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GasGlance_5i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GasGlance Search Scope Monitor | 5isrchmn.exe | Barre d'outils GasGlance - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GasGlance_5i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GasGlance_5i Browser Plugin Loader | 5ibrmon.exe | Barre d'outils GasGlance - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GasGlance_5i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GasGlance_5i Browser Plugin Loader 64 | 5ibrmon64.exe | Barre d'outils GasGlance - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GasGlance_5i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | gaSrv | gaSrv.exe | Téléchargeur de pubs adware . Détecté par Panda comme Downloader.ALQ | Non
X | gaSrve | gaSrve.exe | Téléchargeur de pubs adware . Détecté par Panda comme Downloader.ALQ | Non
X | gata | gata.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yz et par Malwarebytes comme Trojan.Agent.GT | Non
X | Gate Personal Firewall | Systpl.exe | Ajouté par le ver RBOT.ADC! | Non
X | gatert-12010 | [aléatoire].exe | Détecté par Malwarebytes comme Ransom.FileLocker. Le fichier se trouve dans %AppData% | Non
N | Gateway Extended Warranty | GWCares.exe | Rappel de Gateway Extended Warranty (extension de garantie) | Non
N | Gateway Ink Monitor | GWInkMonitor.exe | Contrôleur de niveau d'encre pour imprimantes de marque Gateway | Non
N | Gateway Ink Monitor | InkMonitor.exe | Contrôleur de niveau d'encre pour imprimantes de marque Gateway | Non
N | Gateway Photo Frame | ButtonMonitor.exe | Gère le bouton "Photo Frame" sur certains modèles Gateway comme le DX4300. Quand on appuie dessus, l'ordinateur recherche des photos sur toute clé USB ou carte mémoire connectée et les affiche dans un diaporama. Se trouve dans %ProgramFiles%\Gateway Photo Frame | Non
X | Gator | gator.exe | Utilitaire de gestion de mot de passe Gator eWallet. Contient le logiciel publicitaire adware GAIN par Claria Corporation | Non
X | Gator eWallet | gator.exe | Utilitaire de gestion de mot de passe Gator eWallet. Contient le logiciel publicitaire adware GAIN par Claria Corporation | Non
N | Gaviri PocketSearch | PocketSearch.exe | Gaviri PocketSearch par Gaviri Technologies "est le moteur de recherche pour tous vos besoins, sur votre ordinateur portable et votre ordinateur de bureau. Trouver des fichiers, courriers électroniques emails , photos, chansons et autres documents sur n'importe lequel des nombreux périphériques, d'ordinateur portable ou de bureau, que vous utilisez, est 'plug & play' prêt à l'emploi ." N'est plus développé | Non
X | Gay_Sexy_** | Gay_Sexy_**.exe | Numéroteur dialer vers des sites pornographiques surtaxés [* = car. aléatoire] | Non
U | GazelDisplay | gsyno.exe | En relation avec BT Digital Access USB - icône dans la SysBarre [image] d'une installation Gazel RNIS ISDN | Non
X | GB_Net_Protect | GB_Net_Protect.exe | Détecté par Sophos comme Troj/Banker-FBZ | Non
X | GB_SOURCE | GB_SOURCE.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root% | Non
X | GBDN Security | HBDN.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Temp% | Non
X | GbExpBn | GbExpBn.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.MPB | Non
X | gbj7J6GdxO5vqg7xjd | SunJavaUpdata.exe | Détecté par Sophos comme Troj/MSIL-SC et par Malwarebytes comme Backdoor.Agent.JV | Non
X | Gblpluginst | atlsys1.exe | Détecté par Intel Security/McAfee comme PWS-Banker!hbd | Non
X | GBLTRAY | atlsys1.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!bv et par Malwarebytes comme Trojan.Banker | Non
Y | GBMHome7Agent | GBMAgent.exe | Genie Backup Manager Home 7 - logiciel de sauvegarde | Non
Y | GBMLite7Agent | GBMAgent.exe | Genie Backup Manager Lite 7 - logiciel de sauvegarde | Non
Y | GBMPro7Agent | GBMAgent.exe | Genie Backup Manager Pro 7 - logiciel de sauvegarde | Non
X | Gbp Service | [chemin du trojan] | Détecté par Panda comme Banbra.GQU. Le nom-de-fichier le plus courant est "dchcp.exe", mais il existe des exemples où ce nom-de-fichier est "spoolsvr32.exe" | Non
X | Gbplugin | Gbplugin.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserProfile%\Desktop | Non
X | GbPluginK | GbpSvk.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cqk | Non
X | GbPluginS | Gbpk.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cqk | Non
X | Gbps_dm | Gbps_dm.exe | Détecté par Dr.Web comme Trojan.DownLoader7.25733 et par Malwarebytes comme Trojan.Banker.Gen | Non
X | Gbps_dmr | Gbps_dmr.exe | Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %Root% | Non
X | Gbps_prm | Gbps_prm.exe | Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %Root% | Non
X | Gbps_rg | Gbps_rg.exe | Détecté par Sophos comme Troj/Banker-FSV et par Malwarebytes comme Trojan.Banker.Gen | Non
X | Gbps_st2 | Gbps_st2.exe | Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %Root% | Non
X | Gbps_stv | Gbps_stv.exe | Détecté par Intel Security/McAfee comme BackDoor-DOQ.gen.w et par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %Root% | Non
X | Gbps_sw | Gbps_sw.exe | Détecté par Dr.Web comme Trojan.DownLoader7.15273 et par Malwarebytes comme Trojan.Banker.Gen | Non
X | Gbps_wcont | Gbps_wcont.exe | Détecté par Sophos comme Mal/DelpInj-E et par Malwarebytes comme Trojan.Banker | Non
X | Gbps_win_b | Gbps_win_b.exe | Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %Root% - voir ici | Non
X | Gbps_WinB | Gbps_WinB.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Trojan.Banker.Gen | Non
X | Gbps_WinB.exe | Gbps_WinB.exe | Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %Root% | Non
X | Gbpsv_Wiba | Gbpsv_Wiba.exe | Détecté par Sophos comme Mal/DelpInj-E et par Malwarebytes comme Trojan.Banker.Gen | Non
X | Gbpsv_WinB | Gbpsv_WinB.exe | Détecté par Dr.Web comme Trojan.DownLoader7.28867 et par Malwarebytes comme Trojan.Banker.Gen | Non
X | Gbs_ger | Gbs_ger.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root% | Non
X | Gbs_Win08 | Gbs_Win08.exe | Détecté par Dr.Web comme Trojan.PWS.Banker1.4864 et par Malwarebytes comme Trojan.Banker | Non
X | Gbs_Wis | Gbs_Wis.exe | Détecté par Dr.Web comme Trojan.DownLoader6.12766 et par Malwarebytes comme Trojan.Banker | Non
Y | GBSpaceMan | SpaceMan.exe | GreenBorder - sécurisez vos activités de navigation sur l'internet | Non
X | gbspsvs | gbspsvs.exe | Détecté par Malwarebytes comme Malware.Tool. Le fichier se trouve dans %Root%\ProgramData | Non
X | GBVBHJO | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.Agent.RND - voir un exemple ici | Non
X | gCac | gcac.exe | Détecté par Total Defense comme Win32.Tactslay.U. Le fichier se trouve dans %Windir% | Non
X | gcaoelcƐɛekhcijl | WmsUpdate.exe | Détecté par Malwarebytes comme Trojan.Banker.WMGen. Le fichier se trouve dans %UserTemp% | Non
X | gcasDtServ | gcasDtServ.exe | Ajouté par un ver ou un trojan non identifié. Note - n'est pas lié à Microsoft Antispyware qui a un processus portant le même nom qui n'apparaît pas dans le démarrage | Non
Y | gcasServ | gcasServ.exe | Giant Antipsyware - remplacé maintenant par Windows Defender de Microsoft | Non
X | gcasServ | realsched.exe | Ajouté par une variante du trojan TACTSLAY.A! Note - ce n'est pas la véritable application RealOne Player (realsched.exe) qui a le même nom | Non
X | GCBrowser | ibrowser.exe | Détecté par Malwarebytes comme Spyware.Proteus. Le fichier se trouve dans %LocalAppData% | Non
? | GCC Reminder Program | gccrem.exe | Associé avec AcraMax Greeting Card Creator. Est-ce un rappel d'enregistrement? | Non
X | Gcodec | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.WSG | Non
X | Gcodec Mini | hdupdater.exe | Détecté par Intel Security/McAfee comme Generic.tfr!r | Non
X | gcodec_update.exe | gcodec_update.exe | Détecté par Emsisoft comme AdWare.Kraddare!IK. Le fichier se trouve dans %ProgramFiles%\gCodec | Non
N | GCS | GrabClipSave.exe | GrabClipSave est un simple outil de capture d'écran qui sauvegardera automatiquement l'image-écran dans le dossier indiqué, en format Windows .bmp, .png ou .jpg" | Non
X | gcsligxhtqglpbpbpwb | gcsligxhtqglpbpbpwb.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData% | Non
X | gcw | gcw.exe | Composant de membres de la famille AVSystemCare de fallacieux logiciels de sécurité. Voir ici pour des exemples | Non
X | gdagdgajs | bbsbw.exe | Ajouté par le ver SDBOT-QX! | Non
X | GDAX | [chemin du trojan-backdoor] | Ajouté par le trojan RANKY.K! | Non
X | gdcw | GDCW.exe | Composant du fallacieux logiciel de protection de la vie privée PCPrivacyTool et d'autres membres de cette famille. Voir ici pour d'autres exemples | Non
X | Gddlib | rundll32.exe gddlib.dll,start | Détecté par Trend Micro comme WORM_AKBOT.EG. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "gddlib.dll" se trouve dans %System% | Non
X | gdesk | gdesk.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ea et par Malwarebytes comme Trojan.Proxy.AG | Non
Y | GDFirewallTray | GDFirewallTray.exe | Composant du pare-feu inclus dans les produits de sécurité internet NotebookSecurity, TotalSecurity et InternetSecurity par G Data Software AG. L'accès aux options du pare-feu est inclus dans l'élément principal "G Data AntiVirus Tray Application" (AVKTray.exe), et bien que le nom laisse penser qu'il ajoute en plus une icône dans la SysBarre [image] cela n'est pas vrai. Bien que sa fonction exacte reste donc inconnue, il vous est conseillé de le laisser s'exécuter. Utilisé aussi par certaines versions de Ad-Aware Total Security par Lavasoft | Oui
X | gdhdhdg | hfgfjddh.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Trojan.Agent.LMT | Non
X | gdhdhdjh | hdfgfhfhd.exe | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Trojan.Agent.RND | Non
X | GDI Auto Update | binary.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jw et par Malwarebytes comme Backdoor.Agent.AU | Non
X | gdien32 | gdien32.exe | Détecté par Sophos comme Troj/Singu-P et par Malwarebytes comme Backdoor.Agent | Non
X | gdihare | ntkrunas.exe | Détecté par Sophos comme Troj/Ursnif-AH et par Malwarebytes comme Trojan.Agent.OSK | Non
X | gdimx | gdimx.exe | Numéroteur dialer MPB-D. Note - fournit une option de désinstallation à laquelle on peut accéder via Ajout/Suppression de programmes dans le Panneau de configuration. Le logiciel apparaît sous le nom "gdimx" | Non
U | GDMgr.exe | gdmgr.exe | GuardMon est un logiciel de surveillance commercial conçu pour contrôler toutes les formes de l'activité de l'utilisateur sur un ordinateur | Non
X | GDR driver | gdrhost.exe | Ajouté par le trojan backdoor RBOT.YIZ! | Non
N | GDRIVE | GDRIVE.EXE | Trouvé sur des systèmes IBM. Tout ce qu'il fait est de positionner la lettre du lecteur de CDROM sur G:. Fixez votre lettre de lecteur manuellement via le "Gestionnaire de périphériques" dans le Panneau de configuration | Non
X | gds | prog.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!d et par Malwarebytes comme Trojan.Agent.ZB | Non
X | gdsfd | asta.exe | Détecté par Intel Security/McAfee comme Generic.dx!bh3k et par Malwarebytes comme Backdoor.Agent.DC | Non
X | gdsfdsdad | adadssta.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!j et par Malwarebytes comme Backdoor.Agent.DC | Non
X | gdtehgdsssss | fxvgszxxmple.exe | Détecté par Sophos comme Troj/MSIL-ZP et par Malwarebytes comme Backdoor.Agent.E | Non
X | geafajysezaz | geafajysezaz.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | GEAJNBEKGCFBFDFE | WmsUpdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Banker.RND | Non
N | Gearbox | confsvr.exe | Logiciel Gearbox par NTL pour configurer les connexions internet avec leur logiciel NTLWorld - fait un travail similaire à Internet Connection Wizard assistant de connexion internet . Ne s'applique plus puisque NTLWorld est depuis longtemps devenu Virgin Media | Non
N | GEARsec | gearsec.exe | Installé par le programme Apple Quicktime - traitement des CDRW iPod®/iTunes®. Peut être désactivé si vous n'utilisez que le lecteur Quicktime | Non
X | gebawtaudio | rundll32.exe [chemin] wvtsrs.dll | Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wvtsrs.dll" se trouve dans %System% | Non
X | gedcbbsys | rundll32.exe [chemin] ssrstu.dll | Détecté par Malwarebytes comme Trojan.Dropper. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ssrstu.dll" se trouve dans %System% | Non
X | GEDZAC | GEDZAC.exe | Détecté par Symantec comme W32.HLLW.Gemel | Non
X | geedmple | geedmple.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!rk et par Malwarebytes comme Backdoor.Agent.LMT | Non
X | geforce | javax.exe | Détecté par Dr.Web comme Trojan.Inject1.51138 et par Malwarebytes comme Trojan.Agent.GFJ | Non
X | Geforces | Geforce.exe | Détecté par Malwarebytes comme Trojan.Agent.GFJ. Le fichier se trouve dans %AppData%\geforces | Non
X | GEForceUntils | svh0st.exe | Détecté par Dr.Web comme BackDoor.Merojan.284 et par Malwarebytes comme Backdoor.Agent.MR | Non
X | Gekio Startups | gnksvc32.exe | Détecté par Trend Micro comme WORM_AGOBOT.AFJ | Non
X | geledenorge | geledenorge.exe | Détecté par Intel Security/McAfee comme Generic.tfr et par Malwarebytes comme Trojan.Agent.US | Non
X | GELO | tudosdes.exe | Détecté par Malwarebytes comme Trojan.Banker.GLGen. Le fichier se trouve dans %Root% - voir ici | Non
X | Gemis | Gemis.exe | Détecté par Malwarebytes comme Trojan.FakeJava. Le fichier se trouve dans %AppData%\Microsoft | Non
N | gemstrmw | gemstrmw.exe | Pour un lecteur de carte à puce SmartCard GemPlus (aujourd'hui Gemalto). S'il ne démarre pas automatiquement à l'insertion de la carte, lancez-le manuellement | Non
X | gencroot | gencroot.exe | Détecté par Sophos comme W32/Sdbot-AED | Non
U | Gene USB Monitor | UMonit2K.exe | Outil de surveillance des ports USB, lecteurs de cartes et clés USB | Non
U | Gene USB Monitor | USBMonit.exe | Surveille les ports USB pour l'insertion de clés USB Sandisk (flashdrives) | Non
X | General Antivirus | GenAvir.exe | General Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.GeneralAntiVirus | Non
X | General Browsers | install_browser.exe | Détecté par Dr.Web comme Trojan.DownLoader10.56552 et par Malwarebytes comme Trojan.Downloader.E | Non
X | general lptt01 | general.exe | Variante de RapidBlaster (dans un dossier "General" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | general ml097e | general.exe | Variante de RapidBlaster (dans un dossier "General" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | General Napoleon.exe | General Napoleon.exe | Détecté par Malwarebytes comme Trojan.Inject. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Generat | Explorer.EXE | Détecté par Malwarebytes comme Trojan.Agent. Note - - cet élément soit remplace soit charge le véritable Explorateur Windows (même nom-de-fichier) qui se trouve dans %Windir%. Quel est le cas, on ne le sait pas actuellement | Non
X | generic | generic.exe | Détecté par Dr.Web comme Trojan.Siggen6.19257 et par Malwarebytes comme Malware.Trace.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %Temp%\RarSFX0 | Non
U | Generic ChkMail | ChkMail.exe | Utilitaire de notification de courrier électronique email fourni avec certains portables Acer et ASUS qui utilise une LED pour prévenir l'utilisateur de l'arrivée d'un courrier. Les modèles concernés sont AS62FM945GM1, AS62JM945PM1 et AS62JM945PM2 - voir ici | Non
X | Generic Host | wauclt.exe | Ajouté par le ver SDBOT-DNL! | Non
X | Generic host proccess for windows | SVCHOSTS.EXE | Détecté par Sophos comme W32/Spybot-GQ et par Malwarebytes comme Trojan.Agent | Non
X | Generic Host Process | camacttiv.exe | Détecté par AVG comme le trojan CIADOOR.13! | Non
X | Generic Host Process | lsassw.exe | Ajouté par le ver AGOBOT-N! | Non
X | Generic Host Process | SCHOST.EXE | Détecté par Sophos comme W32/Rbot-NC et par Malwarebytes comme Trojan.Agent | Non
X | Generic Host Process | scvhost.exe | Détecté par Kaspersky comme Backdoor.Win32.Ciadoor.13.hx et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | Generic Host Process | svchost.exe | Détecté par Sophos comme Troj/Dloader-NX et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Generic Host Process | svchost45.exe | Détecté par Symantec comme W32.HLLW.Moega | Non
X | Generic Host Process | svchosts.exe | Détecté par Dr.Web comme Trojan.Click2.33030 et par Malwarebytes comme Backdoor.Bot | Non
X | Generic Host Process for Win Services | mscvs.exe | Ajouté par une variante du trojan backdoor SDBOT! | Non
X | Generic Host Process for Win32 | svchot.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System% | Non
X | Generic Host Process for Win32 Service | rpchost.exe | Ajouté par le ver IRCBOT.DCN! | Non
X | Generic Host Process for Win32 Service | svlhost.exe | Détecté par Trend Micro comme WORM_WOOTBOT.EX | Non
X | Generic Host Process for Win32 Services | bazzi.exe | Détecté par Symantec comme W32.Ahker.E@mm et par Malwarebytes comme Backdoor.Bot | Non
X | Generic Host Process for Win32 Services | intspvc.exe | Détecté par Symantec comme W32.Dinfor.D.Worm et par Malwarebytes comme Backdoor.Bot | Non
X | Generic Host Process for Win32 Services | lspsvc.exe | Détecté par Trend Micro comme WORM_MUMU.C et par Malwarebytes comme Backdoor.Bot | Non
X | Generic Host Process For Win32 Services | mtsc32.exe | Détecté par Sophos comme Troj/VB-CPL et par Malwarebytes comme Backdoor.Bot | Non
X | Generic Host Process for Win32 Services | ntspcv.exe | Détecté par Symantec comme Backdoor.Sdbot.S et par Malwarebytes comme Backdoor.Bot | Non
X | Generic Host Process for Win32 Services | SPSVC.EXE | Détecté par Trend Micro comme WORM_SDBOT.DA et par Malwarebytes comme Backdoor.Bot | Non
X | Generic Host Process for Win32 Services | svchost.exe | Détecté par Intel Security/McAfee comme W32/Rontokbro.gen@MM et par Malwarebytes comme Trojan.Agent.ST. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\System | Non
X | Generic Host Process for Win32 Services | svchost32.exe | Détecté par Trend Micro comme WORM_AGOBOT.ALH et par Malwarebytes comme Backdoor.Bot | Non
X | Generic Host Process for Win32 Services | svñhîst.exe | Détecté par Trend Micro comme TROJ_DLOADER.AK et par Malwarebytes comme Backdoor.Bot | Non
X | Generic Host Process for Win32 Services | winlogon.exe | Détecté par Dr.Web comme Trojan.DownLoader7.16136 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system | Non
X | Generic Host Process for Win32 Services | winsvc.exe | Détecté par Sophos comme W32/Sdbot-O et par Malwarebytes comme Backdoor.Bot | Non
X | Generic Host Process for Win32 Services | winsvc32.exe | Détecté par Sophos comme W32/Sdbot-P et par Malwarebytes comme Backdoor.Bot | Non
X | Generic Host Process for WinXP Services | mshelp.exe | Détecté par Sophos comme Troj/Agent-GQP et par Malwarebytes comme Trojan.Banker | Non
X | Generic Host Process2 System Backup | scvhost2.exe | Détecté par Sophos comme W32/Rbot-BAH | Non
X | Generic Host Process326a System Backup | scvhost326a.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | Generic Host Service | lshost.exe | Détecté par Trend Micro comme WORM_RBOT.LU | Non
X | Generic Service Process | nvsvc.exe | Détecté par Trend Micro comme WORM_AGOBOT.BY et par Malwarebytes comme Backdoor.IRCBot.Gen. Note - ce n'est pas le véritable "NVIDIA Driver Helper Service" et se trouve dans %System% | Non
X | Generic Service Process | regsvc32.exe | Détecté par Symantec comme W32.Gaobot.UJ et par Malwarebytes comme Backdoor.IRCBot.Gen | Non
X | Generic Service Process | regsvr32.exe | Détecté par Sophos comme W32/Agobot-JU et par Malwarebytes comme Backdoor.IRCBot.Gen | Non
X | Generic Service Process | serv1ces.exe | Détecté par Sophos comme W32/Agobot-JK et par Malwarebytes comme Backdoor.IRCBot.Gen | Non
X | Generic Service Process | SRCHOST.EXE | Détecté par Sophos comme W32/Agobot-DG et par Malwarebytes comme Backdoor.IRCBot.Gen | Non
X | Generic Service Process | srvhost.exe | Détecté par Sophos comme W32/Agobot-FX et par Malwarebytes comme Backdoor.IRCBot.Gen | Non
X | Generic Service Process | svrhost.exe | Détecté par Sophos comme W32/Agobot-FB et par Malwarebytes comme Backdoor.IRCBot.Gen | Non
X | GenericHostXP | WinLoaderXP.exe | Détecté par Sophos comme Troj/Bdoor-ACX | Non
U | genesis_[8 chiffres] | genesis_[8 chiffres].exe | GenesisOffers - "Une sélection intelligente d'offres pertinentes, précisément ciblées et qui vous sont présentées au bon moment." Détecté par Malwarebytes comme PUP.Optional.GenesisOffers. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\genesis_[8 chiffres]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | genesis_[8 chiffres] | genesis_[8 chiffres].exe | GenesisOffers - "Une sélection intelligente d'offres pertinentes, précisément ciblées et qui vous sont présentées au bon moment." Détecté par Malwarebytes comme PUP.Optional.GenesisOffers. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %LocalAppData%\genesis_[8 chiffres]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Genie TimeLine Tray | GSTimeLineAgent.exe | Accès dans la SysBarre [image] à l'utilitaire de sauvegarde Genie Timeline par Genie9 Corporation | Non
U | GenieoSystemTray | gentray.exe | Accès dans la SysBarre [image] à Genieo - qui "est une nouvelle application de gestion de l'information web personnalisée, conçue pour récupérer automatiquement et filtrer les éléments d'information provenant du Web, en fonction de vos intérêts individuels spécifiques, et pour les afficher sur une page d'accueil personnelle créée exclusivement pour vous." Détecté par Malwarebytes comme PUP.Optional.Genieo. Le fichier se trouve dans %AppData%\Genieo\Application\TrayUi\bin. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | GenieoUpdaterService | genupdater.exe | Recherche de mises à jour pour Genieo - qui "est une nouvelle application de gestion de l'information web personnalisée, conçue pour récupérer automatiquement et filtrer les éléments d'information provenant du Web, en fonction de vos intérêts individuels spécifiques, et pour les afficher sur une page d'accueil personnelle créée exclusivement pour vous." Détecté par Malwarebytes comme PUP.Optional.Genieo. Le fichier se trouve dans %AppData%\Genieo\Application\TrayUi\bin. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | Genius | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.AntiAV. Le fichier se trouve dans %System%\ShellExt | Non
N | Genius Auto Attacher | HG_Watcher.exe | Holdem Genius - "Jouez toutes vos mains de Texas Holdem comme un pro avec Holdem Genius - le calculateur de probabilités le plus évolué pour Texas Holdem, et la meilleure arme pour jouer des mains Texas Holdem techniquement parfaites" | Non
X | Genius Mose Driver | svghost.exe | Ajouté par une variante du ver SPYBOT! Voir ici | Non
X | geniv.exe | geniv.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | GenMCLauncher | mcLauncher.exe | Genesys Meeting Center - "solution de web conférence" | Non
X | GenProtect | GenProtect.exe | Détecté par Trend Micro comme TROJ_ONLINEG.JZT et par Malwarebytes comme Spyware.OnLineGames | Non
X | genserv path | sdqdqg.exe | Ajouté par le ver SDBOT-RF! | Non
U | GenSrv | svchost.exe | Programme de surveillance StealthLogger. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | Genuie | rundll.exe | Détecté par Malwarebytes comme Trojan.Agent.GNE. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %System% | Non
X | Genuine Windows Monitor | msgenuine.exe | Détecté par Kaspersky comme Trojan.Win32.Diple.ium et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | Genuine Windows Watch | genuine.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.25020 et par Malwarebytes comme Worm.AutoRun | Non
U | Genväg till egenskapssida för High Definition Audio | HDAudPropShortcut.exe | En relation avec une carte audio Realtek. Ajoute probablement la fonction de distorsion (odd) à l'un des onglets d'applet "Sons" du Panneau de Configuration - ne semble pas être nécessaire. Version suédoise | Non
N | Genväg till egenskapssida för High Definition Audio | HDAShCut.exe | Raccourci vers la page haute définition audio (High definition audio page shortcut) pour périphériques audio Realtek - non nécessaire. Version suédoise | Non
U | Genvej til egenskabsside for High Definition Audio | HDAudPropShortcut.exe | En relation avec une carte audio Realtek. Ajoute probablement la fonction de distorsion (odd) à l'un des onglets d'applet "Sons" du Panneau de Configuration - ne semble pas être nécessaire. Version danoise | Non
X | Geo8 | notepad.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %UserStartup% | Non
X | Geography TX 1.0 NT | CompuSpeed.vbs | Détecté par Sophos comme VBS/Newley-A | Non
X | Geography TX 1.0 XP | CompuSpeed.vbs | Détecté par Sophos comme VBS/Newley-A | Non
X | georgia.jpg.exe | georgia.jpg.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!no et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | geqgumoxpaga | geqgumoxpaga.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!nm et par Malwarebytes comme Trojan.Agent.US | Non
X | Gerenciador | Taskcall.EXE | Détecté par Dr.Web comme Trojan.Bankfraud.1053 et par Malwarebytes comme Trojan.Agent.TCAGen | Non
X | Gerenciador de Sessao | small.exe | Détecté par Dr.Web comme Trojan.DownLoader11.44412 et par Malwarebytes comme Trojan.Banker.Gen | Non
X | Gerenciador de Sessao | snss.exe | Détecté par Dr.Web comme Trojan.Fakealert.33699 et par Malwarebytes comme Trojan.Banker.Gen | Non
X | Gerenciador de tarefas | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\directory\Microsoft\Pluguin\installDIR | Non
X | Gerenciador de Tarefas do Windows | 1394.inf_x86_3 | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | Gerenciador de Tarefas do Windows | taskmgr.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Gerenciamento de arquivos do Windows | Winmod32.exe | Détecté par Sophos comme Troj/Dloader-WD | Non
X | Gerente | casita.exe | Détecté par Dr.Web comme Trojan.DownLoader11.36226 et par Malwarebytes comme Trojan.Agent.GR | Non
X | Gerente | Proyecto105.exe | Détecté par Dr.Web comme Trojan.DownLoader3.2114 et par Malwarebytes comme Trojan.Agent.GR | Non
X | Gerente | upslocal.exe | Détecté par Dr.Web comme Trojan.DownLoader3.13885 et par Malwarebytes comme Trojan.Agent.GR | Non
X | german.exe | winsystems.exe | Détecté par Sophos comme Troj/BagleDl-AE | Non
X | german.exe | wintems.exe | Détecté par Sophos comme Troj/Bagle-AS | Non
X | gescw | gescw.exe | Composant de BeschermingsTool, SysDepannage et d'autres membres de la famille ErrClean de fallacieux utilitaires de gestion des erreurs système et de nettoyage. Voir ici pour d'autres exemples | Non
X | GESGWEGEGEW | 24H1ZBT7AB.exe | Détecté par Malwarebytes comme Backdoor.Messa.E. Le fichier se trouve dans %AppData% | Non
X | Gestionaire de taches | winupdate.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Windupdt | Non
X | Gestionnaire de disques universel | sysoobe.exe | Détecté par Sophos comme Troj/Toader-A | Non
X | Gestionnaire de fenetre Aero | dwn.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
U | Gestionnaire de lancement d'application fax | faxtray.exe | Accès dans la SysBarre [image] à un logiciel Internet Fax par Alliance MCA | Non
Y | Gestionnaire de sécurité Sympatico | Rps.exe | Programme principal du logiciel de sécurité internet Bell Security Manager pour les clients du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) Bell Canada - créé par Radialpoint | Non
X | Gestor de Tarefas do Windows | 1231231231.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Backdoor.Agent.VTM | Non
X | Gestor de tarefas do Windows | svchost.exe | Détecté par Malwarebytes comme Backdoor.Agent.VTM. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "InstallDiR" | Non
X | Gestor de tarefas do windows | Windows Defender.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\InstallDIR | Non
X | Gestor de tarefas windows | server.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %Windir%\install | Non
U | Get_coppingo | wscript.exe /E:vbscript /B [chemin] bkup.dat | Détecté par Malwarebytes comme PUP.Optional.UpdateProc. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "bkup.dat" se trouve dans %AppData%\Get_coppingo\UpdateProc. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | GetBooks | GetBooks.exe | Détecté par Sophos comme Troj/DwnLdr-KIR et par Malwarebytes comme PUP.Adware.Downloader | Non
Y | Getca | InfoMyCa.exe | Contrôleur pour plusieurs adaptateurs sans fil | Non
U | GetFlightInfo EPM Support | fkmedint.exe | Barre d'outils GetFlightInfo - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GetFlightInfo_fk\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | GetIT | GetIT.exe | "HP GET-IT (Graduate Entrepreneurship Training through Information Technologies) aide les jeunes sans emploi ou sous-employés et les diplômés âgés de 16 à 25 ans à acquérir des compétences en gestion et en informatique, qui seront très utiles à ceux, nombreux, qui souhaitent créer leur propre entreprise." Voir ici | Non
X | GetitAll | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | GetModule18 | GetModule18.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule - voir ici | Non
X | GetModule19 | GetModule19.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule - voir ici | Non
X | GetModule20 | GetModule20.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule - voir ici | Non
X | GetModule21 | GetModule21.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule - voir ici | Non
X | GetModule23 | GetModule23.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule | Non
X | GetModule24 | GetModule24.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule - voir ici | Non
X | GetModule25 | GetModule25.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule - voir ici | Non
X | GetModule26 | GetModule26.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule - voir ici | Non
X | GetModule27 | GetModule27.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule - voir ici | Non
X | GetModule29 | GetModule29.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule - voir ici | Non
X | GetModule30 | GetModule30.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule - voir ici | Non
X | GetModule31 | GetModule31.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule | Non
X | GetModule32 | GetModule32.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule | Non
X | GetModule33 | GetModule33.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule - voir ici | Non
X | GetModule34 | GetModule34.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule | Non
X | GetModule35 | GetModule35.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule - voir ici | Non
X | GetModule36 | GetModule36.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule | Non
X | GetModule37 | GetModule37.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule - voir ici | Non
X | GetModule38 | GetModule38.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetModule - voir ici | Non
X | GetMP3 | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
U | GetNowUpdater | GetNowUpdater.exe | Détecté par Malwarebytes comme PUP.Optional.GetNowUpdater. Le fichier se trouve dans %AppData%\GetNowUpdater\bin. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | GetPack18 | GetPack18.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetPack - voir ici | Non
X | GetPack19 | GetPack19.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetPack - voir ici | Non
X | GetPack20 | GetPack20.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetPack - voir ici | Non
X | GetPack21 | GetPack21.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetPack - voir ici | Non
X | GetPack22 | GetPack22.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetPack - voir ici | Non
X | GetPack23 | GetPack23.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetPack - voir ici | Non
X | GetPack24 | GetPack24.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetPack - voir ici | Non
X | GetPack25 | GetPack25.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetPack | Non
X | GetPack26 | GetPack26.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetPack | Non
X | GetPack27 | GetPack27.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetPack | Non
X | GetPack28 | GetPack28.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetPack | Non
X | GetPack29 | GetPack29.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetPack | Non
X | GetPack30 | GetPack30.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GetPack | Non
U | GetPrivate | GetPrivate.exe | Détecté par Malwarebytes comme PUP.Optional.GetPrivate. Le fichier se trouve dans %ProgramFiles%\GetPrivate. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GetRight | GetRight.exe | GetRight par Headlight Software - gestionnaire de téléchargements payant, pour reprendre les téléchargements et choisir entre plusieurs emplacements de téléchargement. La version Pro ajoute le transfert upload et d'autres fonctions. Les versions 4.x précédentes contenaient des publicités, que l'on pouvait désactiver en choisissant de ne pas installer le logiciel Aureate/Radiate dans la version enregistrée - voir ici. Lancez-le manuellement, sauf si vous voulez intercepter les liens de téléchargement depuis votre navigateur | Oui
U | GetRight - Tray Icon | getright.exe | Élément ajouté avec d'anciennes versions du gestionnaire de téléchargements GetRight par Headlight Software, Inc. Lancez-le manuellement, sauf si vous voulez intercepter les liens de téléchargement depuis votre navigateur | Oui
N | GetSmile | getsmile.exe | GetSmile - "Émoticônes smilies pour le courrier électronique email , les forums et MySpace, émoticônes MSN animées pour votre messenger" | Non
X | GetTheMusic | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
U | Getting started with MacDrive | MDGetStarted.exe | MacDrive 7 par Mediafour Corporation - "permet à tous ceux qui utilisent Windows Vista, XP, et 2003 Server, d'accéder sans problème aux disques Mac (HFS/HFS+) de tous types, y compris les CDs, DVDs, disques durs, disquettes, Zip, Jaz, et plus encore!" | Non
U | Getting started with MacDrive 8 | MDGetStarted.exe | Composant de MacDrive 8 par Mediafour Corporation - "solution logicielle de pointe permettant aux PCs sous Windows de lire et d'écrire des disques au format Mac" | Non
X | Get-Torrent Service | wakeservice.exe | Get-Torrent, client bittorrent - Installe le logiciel publicitaire adware LOP | Non
X | getwin | winB_.exe | Détecté par Sophos comme Troj/Banker-HS | Non
X | getxempl | getxempl.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ez | Non
X | getxempl2 | getxempl2.exe | Détecté par Dr.Web comme Trojan.Siggen5.52694 et par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %AppData%\SettingsWin | Non
X | getxempl23 | getxempl23.exe | Détecté par Dr.Web comme Trojan.Inject1.29439 et par Malwarebytes comme Trojan.Autoit | Non
X | gewavatjimuz | gewavatjimuz.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Agent.US | Non
X | gewosaqfujyn | gewosaqfujyn.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Pushdo | Non
X | gf1.0.0.2 | ggf.exe | Détecté par Total Defense comme Eddfon A. Le fichier se trouve dans %System% | Non
X | GFGFGO | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.Agent.RND - voir un exemple ici | Non
X | GFGRR | flash12.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | gfhdtdt | fddgdrr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cxv et par Malwarebytes comme Trojan.Agent.RND | Non
X | gFKanCSDwTt | gFKanCSDwTt.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ti et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | GFKIQ | eaNtF.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData% | Non
N | gfl_client | gfl_client.exe | Accès dans la SysBarre [image] à la plate-forme de jeu en ligne Gameforge Live. "Tous vos jeux sont à portée de clic. Avec Gameforge Live, vous êtes à jour en permanence grâce aux mises à jour automatiques et aux dernières nouvelles" | Oui
X | GFManager | GFORCEUDP.EXE | Détecté par Dr.Web comme Trojan.Bankfraud.1053 et par Malwarebytes comme Trojan.Agent.TCAGen | Non
X | GForceUpdateMonitor | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Banker - voir des exemples ici et ici | Non
X | GFX SessionRequest | gfxdata.exe | Détecté par Malwarebytes comme Trojan.Agent.GF. Le fichier se trouve dans %AppData% - voir ici | Non
X | gfxtray | rundll32 ctccw32.dll,findwnd | Détecté par Kaspersky comme Backdoor.Win32.Agent.aou. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ctccw32.dll" se trouve dans %System% | Non
X | ggePSKfpxtP | ggePSKfpxtP.exe | Ajouté par le trojan FAKEAV-DVV! | Non
X | GGGG | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.IRCBot.E. Le fichier se trouve dans %System% - voir un exemple ici | Non
X | GGGG | TSAFE_[aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | ggh | h.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hw et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | gg-unit | gg-unit.exe | Détecté par Malwarebytes comme Trojan.KeyLogger. Le fichier se trouve dans %System% | Non
X | gH46Dt3 | gH46Dt3.Exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Temp% | Non
X | ghost | vghost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.GHGen | Non
X | ghost | vghostv3.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!ckp et par Malwarebytes comme Backdoor.Agent.GHGen | Non
X | Ghost Antivirus | GhostAV.exe | Ghost Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Ghost Relay | [chemin du trojan] | Détecté par Symantec comme Trojan.Zlob | Non
X | ghosta | isascha.exe | Détecté par Dr.Web comme Trojan.DownLoader6.38132 et par Malwarebytes comme Trojan.Agent | Non
X | ghosted | chiome.exe | Détecté par Dr.Web comme Trojan.DownLoader10.8716 et par Malwarebytes comme Trojan.Downloader.XN | Non
U | GhostSecuritySuite | gss.exe | Ghost Security Suite - "protège le Registre contre toute lecture ou modification non autorisée, et autres outils." N'est plus disponible ni maintenu | Non
Y | GhostStartService | GhostStartService.exe | Installé avec d'anciennes versions du logiciel de sauvegarde Norton Ghost par Symantec (soit comme produit autonome soit comme composant de Norton SystemWorks). C'est le processus en tâche de fond nécessaire pour que Ghost fonctionne dans Windows - quand vous utilisez Ghost Explorer (naviguer/extraire des fichiers depuis les archives) ou lancez des tâches Ghost comme la sauvegarde ou la restauration. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
N | GhostStartTrayApp | GhostStartTrayApp.exe | Accès dans la SysBarre [image] à d'anciennes versions du logiciel de sauvegarde Norton Ghost par Symantec (soit comme produit autonome soit comme composant de Norton SystemWorks) | Oui
Y | GhostSurfDelSatellite | DeleteSatellite.exe | Composant de l'anti-espiogiciels antispyware SpyCatcher par Tenebril. Empêche les programmes crapuleux d'envoyer des informations personnelles vers un utilisateur distant via l'Internet. Si vous utilisez SpyCatcher avec la surveillance en temps réel, vous devez laisser ce fichier en place. Inclus également dans GhostSurf Platinum | Non
X | Ghostv3 | vghostv2.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!fg et par Malwarebytes comme Backdoor.Agent.GHGen | Non
X | GhostVaccine | GhostVaccine.exe | GhostVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | GHWAUC6NNZ | D7AB19ECEDE2D[private subnet]FD66CBEF20E0A0911F.exe | Détecté par Intel Security/McAfee comme Downloader-CEW.ap et par Malwarebytes comme Trojan.FakeAlert.SA | Non
X | giailium32 | giaiy64.exe | Détecté par Dr.Web comme Trojan.DownLoader10.20432 et par Malwarebytes comme Trojan.Agent.E | Non
U | Giant Savings-repairJob | wscript.exe [chemin] repair.js Giant Savings-repairJob | Composant de Giant Savings - qui "élève la recherche de bons de réduction à un niveau supérieur en fournissant aux utilisateurs une liste de bons, simple à utiliser, qu'ils peuvent utiliser pour faire des économies lorsqu'ils naviguent. Des économies d'un simple clic." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Giant Savings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | gicuiguabigi | gicuiguabigi.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.US | Non
X | gieymum | rundll32 [chemin] gieymum.dll | Détecté par Sophos comme Troj/HkMain-DA. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "gieymum.dll" se trouve dans %LocalAppData% | Non
X | Gift2.exe | Gift.exe | Détecté par Dr.Web comme Trojan.Siggen5.41790 et par Malwarebytes comme Backdoor.Agent.E | Non
X | gigabit.exe | gigabit.exe | Ajouté par le ver BEAGLE.U! | Non
X | GigaByte | Cheatle.exe | Ajouté par le virus SHODI.B! | Non
U | GIGABYTE Gamer HUD | HUD.exe | Utilitaire pour carte graphique Gamer HUD par Gigabyte. Utilisé principalement pour le surcadencement overclocking afin d'ajuster le voltage et la fréquence du processeur graphique GPU , des shaders, et de la mémoire vidéo | Non
U | GIGABYTE Gamer HUD Lite | HUD.exe | Version allégée lite de l'utilitaire pour carte graphique Gamer HUD par Gigabyte. Utilisé principalement pour le surcadencement overclocking afin d'ajuster le voltage et la fréquence du processeur graphique GPU , des shaders, et de la mémoire vidéo | Non
U | Giganews Accelerator | GiganewsAccelerator.exe | Giganews Accelerator par Giganews, Inc. - "un proxy logiciel d'informations qui permet de comprimer des en-têtes et d'activer le cryptage SSL 256 bits, que votre client d'information soit compatible ou non avec le SSL" | Non
U | Gigantic Savings-repairJob | wscript.exe [chemin] repair.js Gigantic Savings-repairJob | Composant de Gigantic-Savings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des bons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Gigantic Savings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | gihibzonigi | gihibzonigi.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent.US | Non
X | gimmygames | [chemin du trojan] | Détecté par Sophos comme Troj/Dloadr-LN | Non
X | gimmysmileys | gimmysmileys.exe | Logiciel publicitaire adware GimmySmileys! | Non
X | GinaDll | ntgina.dll | Détecté par Trend Micro comme WORM_ANIG.A | Non
X | gipychagcasp | gipychagcasp.exe | Détecté par Dr.Web comme BackDoor.Bulknet.1048 et par Malwarebytes comme Trojan.Agent.US | Non
X | giqhrhdhldbhyywmetd | giqhrhdhldbhyywmetd.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
U | Girder4 | girder.exe | Girder par Promixis - "est le logiciel d'automatisation, primé, personnel et professionnel, qui permet aux utilisateurs, quel que soit leur niveau, de créer des scripts et des macros évolués pour automatiser de nombreuses fonctions à la fois sur l'ordinateur et dans la maison ou le bureau" | Non
? | GisdnLog | gisdnlog.exe | En relation avec BT Digital Access USB | Non
X | gitthub | runme.exe | Détecté par Malwarebytes comme Trojan.BitCoinMiner. Le fichier se trouve dans %UserTemp%\gitthub | Non
X | giuolop | giuolop.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %AppData%\giuopl | Non
X | gjhax_16.exe | gjhax_16.exe | Détecté par Malwarebytes comme Ransom.Locky. Le fichier se trouve dans %AppData%\[8 caractères] | Non
X | gjhax_32.exe | gjhax_32.exe | Détecté par Malwarebytes comme Trojan.Agent.Generic. Le fichier se trouve dans %AppData%\[8 caractères] | Non
X | gjmt | gjmt.exe | Détecté par Trend Micro comme TROJ_DELF.DW | Non
X | GKIU | %TEMP%.scr | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ge et par Malwarebytes comme Backdoor.Agent | Non
X | Gkwkwq | Gkwkwq.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData% | Non
U | Glary Memory Optimizer | memdefrag.exe | Fonction Optimiseur de mémoire de Glary Utilities - un "utilitaire tout-en-un, gratuit, et puissant" | Non
U | Glary Utilities | StartupManager.exe | Composant gestionnaire de démarrage de Glary Utilities par Glarysoft Ltd ou version autonome Quick Startup. L'un ou l'autre comprend une évaluation du risque de sécurité et des informations détaillées pour chaque élément, vous permet d'ajouter, modifier ou supprimer des éléments et d'ajouter des commentaires. Se ferme après chargement | Oui
U | Glary Utilities StartupManager | StartupManager.exe | Composant gestionnaire de démarrage de Glary Utilities par Glarysoft Ltd - comprend une évaluation du risque de sécurité et des informations détaillées pour chaque élément, vous permet d'ajouter, modifier ou supprimer des éléments et d'ajouter des commentaires. Se ferme après chargement | Oui
U | Glarysoft StartupManager | StartupManager.exe | Quick Startup par Glarysoft Ltd - gestionnaire de démarrage autonome qui comprend une évaluation du risque de sécurité et des informations détaillées pour chaque élément, vous permet d'ajouter, modifier ou supprimer des éléments et d'ajouter des commentaires. Se ferme après chargement | Oui
U | Glass2k | Glass2k.exe | "Glass2k est un tout petit programme qui permet aux utilisateurs de Win2K/XP de rendre transparente n'importe quelle fenêtre" | Non
X | GlassFishWorks Oracle™ | Java(TM) 7u#.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen - où # représente un ou plusieurs chiffres. Le fichier se trouve dans %System%\Oracle | Non
U | Glassy Calculator II | Glassy Calculator II.exe | Gadget widget Glassy Calculator II pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Une fois démarré, Glassy Calculator II.exe charge un fichier nommé "DXWidget.exe" puis se termine | Oui
U | Glassy Calculator II | GLASSY~1.EXE | Gadget widget Glassy Calculator II pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Une fois démarré, Glassy Calculator II.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "Glassy Calculator II.exe" est affiché comme "GLASSY~1.EXE" | Oui
U | Glassy Calendar | Glassy Calendar.exe | Gadget widget Glassy Calendar pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Une fois démarré, Glassy Calendar.exe charge un fichier nommé "DXWidget.exe" puis se termine | Oui
U | Glassy Calendar | GLASSY~2.EXE | Gadget widget Glassy Calendar pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Une fois démarré, Glassy Calendar.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "Glassy Calendar.exe" est affiché comme "GLASSY~2.EXE" | Oui
X | GlavSoft LLC. | iefsvvjw.exe | Détecté par Malwarebytes comme Trojan.LVBP.ED. Le fichier se trouve dans %AppData%\euthegja | Non
X | GLF Network Lan Monitor | NPFMNTOR.exe | Détecté par Sophos comme W32/Rbot-AGY | Non
Y | Glide | Glidew32.exe | Pilote de pavé tactile Touchpad Cirque | Non
X | GlitchInstrumentation | eguip.exe | Détecté par Dr.Web comme Trojan.Siggen3.53055 et par Malwarebytes comme Trojan.Agent | Non
X | GlitchInstrumentation | Ron.exe | Détecté par Symantec comme Trojan.Smackup et par Malwarebytes comme Trojan.Agent | Non
X | GlitchInstrumentation | Services.exe | Détecté par Dr.Web comme Trojan.Siggen2.45813 | Non
X | GLO Start | GLO.exe | Détecté par Dr.Web comme Trojan.MulDrop2.40626 et par Malwarebytes comme Trojan.Agent.Gen | Non
X | Global Startup | WinDash.EXE | Détecté par Kaspersky comme le ver VB.Q! | Non
U | Global Updates AT - zuc0bdbvogi0ytl | zxu0cdbkoge0ddl.exe | Détecté par Malwarebytes comme PUP.Optional.BSoDinator. Le fichier se trouve dans %LocalAppData%\zuc0bdbvogi0ytl. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | GlobalFlagACER | ACER.exe | Détecté par Trend Micro comme TSPY_BANKER-2.001 | Non
X | GlobalFlagimglog | imglog.exe | Détecté par Sophos comme Troj/Agent-GYK et par Malwarebytes comme Trojan.Banker | Non
X | GlobalFlagimglog | winlogonn.exe | Détecté par Trend Micro comme TROJ_BANKER.MVX et par Malwarebytes comme Trojan.Banker | Non
X | GlobalFlagimglog2 | svchhost.exe | Détecté par Trend Micro comme TROJ_BANKER.MVX et par Malwarebytes comme Trojan.Banker | Non
X | GlobalFlagUpdate | Administrator.exe | Détecté par Intel Security/McAfee comme PWS-Banker!gzr et par Malwarebytes comme Trojan.Agent | Non
X | GlobalFlagUpdate | cthmon.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.ailn et par Malwarebytes comme Trojan.Agent | Non
X | GlobalFlagUpdate | upi.jpg | Détecté par Intel Security/McAfee comme Generic.mfr!l et par Malwarebytes comme Trojan.Agent | Non
Y | GlobalNet Web Accelerator | slipgui.exe | Version GlobalNet de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
X | GlobalSCAPE | [nom-de-fichier].exe | Ajouté par le ver RBOT-AYM! | Non
X | globalx | globalx.exe | Détecté par Intel Security/McAfee comme Generic.bfr!db et par Malwarebytes comme Trojan.Agent | Non
U | globe | sprtcmd.exe /P globe | Click Fix, outil d'auto-assistance pour les utilisateurs du réseau Globe Telecom (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
U | GlobeCom_Full_Client_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs GlobeCom\TELUS | Non
U | GlobeTrotter Connect | globetrotter connect.exe | GlobeTrotter Connect - une application logicielle simple d'utilisation qui "simplifie la gestion de connexions internet à large bande basées sur Windows vers des réseaux WAN sans fil WWAN - Wireless Wide Area Network , dans le monde entier, en configurant automatiquement la connexion au fournisseur de service en fonction de la carte SIM insérée" | Non
X | Glock Suite 1.1 | glock32.exe | Détecté par Trend Micro comme TROJ_TINY.GV | Non
X | GLSetIT32 | msiexec16.exe | Détecté par Total Defense comme Win32.OptixPro et par Malwarebytes comme Backdoor.Optix | Non
X | GLSetT32 | smsiexec.exe | Détecté par Sophos comme Troj/Optix-D | Non
? | gluon | gluon.exe | Le fichier se trouve dans %Windir%\gluon\bin | Non
X | glv | glv.exe | Détecté par Sophos comme Troj/Dloader-NG | Non
U | GM4IE | gm4ie.exe | Greasemonkey for IE est une extension pour Internet Explorer qui vous permet d'ajouter des éléments de DHTML ("scripts utilisateur - user scripts") à n'importe quelle page web afin de modifier son comportement. N'est plus développé | Non
X | gmail | toskngr.exe | Détecté par Trend Micro comme TROJ_VB.FPW | Non
U | Gmail Checker | Gmail Checker.exe | Gadget widget Gmail Checker pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Vérifie l'existence de nouveaux courriers électroniques emails sur Google via leur flux Atom. Une fois démarré, Gmail Checker.exe charge un fichier nommé "DXWidget.exe" puis se termine | Oui
U | Gmail Checker | GMAILC~1.EXE | Gadget widget Gmail Checker pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Vérifie l'existence de nouveaux courriers électroniques emails sur Google via leur flux Atom. Une fois démarré, Gmail Checker.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "Gmail Checker.exe" est affiché comme "GMAILC~1.EXE" | Oui
U | Gmail Notifier Plus | Gmail Notifier Plus.exe | Utilitaire de notification de courrier électronique email Gmail Notifier Plus | Non
U | Gmail Notifier.exe | Gmail Notifier.exe | Utilitaire de notification de courrier électronique email Gmail Notifier | Non
X | GmailEnhancer | AsSysCtrlSrvcIns.exe | Détecté par Intel Security/McAfee comme RDN/FakeAV-M.bfr!i et par Malwarebytes comme Trojan.Agent.GM. Le fichier se trouve dans %CommonAppData% | Non
X | GmailEnhancer | AsSysCtrlSrvcIns.exe | Détecté par Dr.Web comme Tool.BtcMine.249 et par Malwarebytes comme Trojan.Agent.GM. Le fichier se trouve dans %System%\AsSysCtrlService | Non
X | GmailEnhancer | SixEngine.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable utilitaire de gestion de l'alimentation ASUS qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\ASUS\Six Engine. Celui-ci se trouve dans %System%\EPU-6 Engine | Non
X | GMedia2 | GSM2.exe | Téléchargeur de publicités adware - détecté par Kaspersky comme le trojan VB.UX! | Non
X | GMedia2 | GSMedia3.exe | Téléchargeur de malveillants malware - détecté par Kaspersky comme le trojan VB.UX! | Non
X | GMEY | asctrlsz.exe | Détecté par Dr.Web comme Trojan.DownLoader8.37083 | Non
X | Gmod | gmod.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\MyApps | Non
Y | gmouse | gmouse.exe | Pilote de souris - nécessaire si vous utilisez des fonctions de pilote non-standard Windows | Non
U | gmsd_**_# | gmsd_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.GamesDesktop - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %ProgramFiles%\gmsd_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Gmsvc32 | gmsvc32.exe | Ajouté par le ver AGOBOT.ABN! | Non
X | gmt | gmt.exe | Composant du logiciel publicitaire adware Gator - voir ici pour des instructions de suppression. Gator Corporation est devenu ensuite Claria Corporation, qui a distribué le logiciel publicitaire adware GAIN | Non
N | GMX Clicktionary 2.8 | Cleverlearn Clicktionary.exe | Version de Clicktionary par Cleverlearn modifiée pour l'entreprise de média allemande GMX. "Clicktionary est votre outil de traduction rapide et fiable, ultra-puissant avec des fonctionnalités conçues pour vous donner les résultats dont vous avez besoin, tout en vous donnant aussi le plaisir d'apprendre" | Non
N | GMX_GMX MultiMessenger | MESSENGR.EXE | Traduction: "le nouveau GMX Multi Messenger combine toutes les messageries instantanées populaires en un seul programme. Une fois configurés vos comptes de messagerie existants et vous avez déjà vos contacts de MSN, Yahoo!, AIM ou Windows Live! disponibles" | Non
N | GMX_GMX Upload-Manager | DAVSRV.EXE | Traduction: "Avec le GMX Upload-Manager, vous pouvez gérer votre GMX Media Center sur votre Bureau Windows standard et transférer vos photos numériques, vos fichiers musicaux et autres fichiers entre le disque dur de votre PC, les supports associés et votre espace de stockage de données multimédia" | Non
X | GNDFN | microsoft.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhc et par Malwarebytes comme Backdoor.Agent.COE | Non
U | Gnetmous | gnetmous.exe | Pilote de souris Genius - nécessaire si vous utilisez des fonctions de pilote non-standard Windows | Non
X | gngfgfgfhnfg.exe | gngfgfgfhnfg.exe | Détecté par Dr.Web comme BackDoor.IRC.Bot.1919 et par Malwarebytes comme Trojan.Exploitdrop | Non
X | GNP Generic Host Process | svchost.exe | Détecté par Sophos comme Troj/Zapchas-O et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system | Non
X | GNU | GNU.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %AppData%\GNU | Non
X | go | cvir.exe | Détecté par Sophos comme W32/Silov-A | Non
X | Go And Start | svdll32.exe | Détecté par Trend Micro comme BKDR_RBOT.AI et par Malwarebytes comme Backdoor.Bot | Non
U | Go My Media | Go-My-Media.exe | Détecté par Malwarebytes comme PUP.Optional.Privoxy. Le fichier se trouve dans %ProgramFiles%\SecuredNet. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | Go!Zilla | gozilla.exe | Gestionnaire de téléchargements pour reprendre (continuer) les téléchargements et choisir plusieurs emplacements de téléchargement. Espiogiciel spyware publicitaire | Non
X | Go!Zilla Monster Downloads | Go.exe | Gestionnaire de téléchargements pour reprendre (continuer) les téléchargements et choisir plusieurs emplacements de téléchargement. Espiogiciel spyware publicitaire | Non
X | Go0gle UPdate2 | win33.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp% | Non
U | GoBack | GBMenu.exe | Accès dans la SysBarre [image] au logiciel de restauration système GoBack par Roxio (avant qu'il devienne Norton GoBack) - qui vous permet de revenir dans un état antérieur fonctionnel si vous installez un nouveau programme et si cela a endommagé votre système, en exécutant les mêmes fonctions, avec des possibilités supplémentaires, que la Restauration Système sur les systèmes WinMe/XP. Désactivez-le avant de lancer Scandisk ou Defrag, et non nécessaire pour les utilisateurs de WinMe/XP - mais conseillé aux utilisateurs de Win9x/NT/2K. Publié auparavant par Adaptec et Wild File | Non
U | GoBack | GBTray.exe | Accès dans la SysBarre [image] au logiciel de restauration système GoBack par Roxio (avant qu'il devienne Norton GoBack) - qui vous permet de revenir dans un état antérieur fonctionnel si vous installez un nouveau programme et si cela a endommagé votre système, en exécutant les mêmes fonctions, avec des possibilités supplémentaires, que la Restauration Système sur les systèmes WinMe/XP. Désactivez-le avant de lancer Scandisk ou Defrag, et non nécessaire pour les utilisateurs de WinMe/XP - mais conseillé aux utilisateurs de Win9x/NT/2K. Publié auparavant par Adaptec et Wild File | Non
Y | GoBack Polling Service | GBPoll.exe | Composant du logiciel de restauration systéme Norton GoBack par Symantec - qui vous permet de revenir dans un état antérieur fonctionnel si vous installez un nouveau programme et si cela a endommagé votre système, en exécutant les mêmes fonctions, avec des possibilités supplémentaires, que la Restauration Système sur les systèmes XP/Me. Fournit des services de gestion de tâche de fond essentiels pour GoBack. Désactivez-le avant de lancer Scandisk ou Defrag, et non nécessaire pour les utilisateurs de XP/Me - mais conseillé aux utilisateurs de 2K/NT/9x. Publié auparavant par Adaptec et Wild File. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
X | gobalanjogo | gobalanjogo.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vc et par Malwarebytes comme Trojan.Agent.US | Non
U | GoCoupons | stub.exe /run config.json | Détecté par Malwarebytes comme PUP.Optional.Coupruon. Les deux fichiers se trouvent dans %LocalAppData%\GoCoupons. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | godisgodgod | cxzxzxzxe.exe | Détecté par Dr.Web comme Trojan.PWS.Stealer.13017 | Non
X | GOG | GOG.exe | Ajouté par le virus PHILIS.B! | Non
X | gogle | [nom-de-fichier] | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | gogle | google.exe | Détecté par Dr.Web comme Trojan.DownLoader6.45746 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Gogle_Updates | upd.exe | Détecté par Dr.Web comme Trojan.FakeAV.15849 et par Malwarebytes comme Trojan.Banker.AG | Non
U | GoGoGoRadio Tray | TyV1.exe | Accès dans la SysBarre [image] , et notifications pour GogogoRadio - qui "est une application de station de radio téléchargeable gratuitement qui agit comme un moteur de recherche pour l'ensemble de la radio: chansons, artistes, spectacles et stations." Détecté par Malwarebytes comme PUP.Optional.GoGoGoRadio. Le fichier se trouve dans %ProgramFiles%\GoGoGoRadio. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | gohafnmaĶaohdĶea | WmsUpdate.exe | Détecté par Malwarebytes comme Trojan.Banker.WMGen. Le fichier se trouve dans %Temp% | Non
X | gohafnmaĶaohdĶeaecdkjiklminibcem | WmsUpdate.exe | Détecté par Malwarebytes comme Trojan.Banker.WMGen. Le fichier se trouve dans %Temp% | Non
X | goidr | goidr.exe | Logiciel publicitaire adware Goidr | Non
X | golbola | windows32.exe | Détecté par Trend Micro comme TSPY_BANKER-2.001 et par Malwarebytes comme Trojan.Banker | Non
X | Golddiga | Golddiga.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.MNR | Non
X | GoldenAntiSpy | pgs.exe | GoldenAntiSpy, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare | Non
U | Goldensoft_MndlSvr | MndlSvr.exe | En relation avec Goldensoft CD Ghost - transforme un ordinateur en tour de CD-ROM avec une vitesse de 200X. Travaillant depuis le disque dur, les utilisateurs peuvent accéder simultanément à 23 lecteurs de CD-ROM virtuels au maximum à une vitesse de 200X pour un vrai multitâches | Non
X | GoldenWatch | GoldenWatch.exe | Détecté par Dr.Web comme Trojan.Siggen2.24612 | Non
Y | GoldTach | GoldTach.exe | Pare-feu personnel GoldTech par Matinsoft Inc - "est un logiciel de sécurité internet, puissant et simple d'emploi, qui intègre quatre fonctions: Pare-feu personnel, contrôle communication processus, protection de courrier électronique email et filtrage de contenu de page Web" | Non
X | golen | golen.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
X | Golum | services.exe | Ajouté par le trojan GOLUM.A! Note - ce n'est pas le véritable processus services.exe | Non
X | golumm | services.exe | Détecté par Sophos comme Troj/Dloader-ET. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "golumm" | Non
X | gomep | gomep.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | gomr | gomr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!djf et par Malwarebytes comme Backdoor.Agent.IMN | Non
X | GOOAPP | File.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Trojan.Agent.MTA | Non
N | GoobzoYouTubeAccelerator | YouTubeAccelerator.exe | YouTube Accelerator par Goobzo LTD | Non
X | good | badvir.exe | Détecté par Sophos comme W32/Silov-B | Non
N | GoodMEM | GoodMEM.exe | GoodMEM par MSI "libère automatiquement l'espace mémoire système, ce qui réduit le risque d'un blocage système" | Non
X | GoodScanMain | GoodScan.exe | GoodScan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.K.GoodScan | Non
U | GoodSync | GoodSync.exe | Utilitaire de synchronisation et de sauvegarde de fichiers GoodSync par Siber Systems, Inc - nécessaire si vous avez activé l'option automatique | Oui
U | GoodSync Syncrhronizer | GoodSync.exe | Utilitaire de synchronisation de fichiers et de sauvegarde de fichiers GoodSync par Siber Systems, Inc - nécessaire si vous avez activé l'option automatique | Oui
X | goodvaccine main | goodvaccineu.exe | Détecté par Malwarebytes comme Rogue.K.GoodVaccine. Le fichier se trouve dans %ProgramFiles%\goodvaccine | Non
X | Googl.e Chrome.exe | Googl.e Chrome.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | googlchrome | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | Google | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Gooogle - voir des exemples ici et ici | Non
X | Google | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Sharik. Le fichier se trouve dans %AppData%\[dossier] | Non
X | google | chrome.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData% | Non
X | google | contray.exe | Détecté par Sophos comme Troj/Plugx-P et par Malwarebytes comme Backdoor.Agent.CTR | Non
X | Google | GD.exe | Détecté par Dr.Web comme Trojan.DownLoader7.30910 et par Malwarebytes comme Trojan.Agent | Non
X | Google | GD1.exe | Détecté par Dr.Web comme Trojan.DownLoader10.32551 et par Malwarebytes comme Trojan.Downloader | Non
X | Google | Google.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | google | google.exe | Détecté par Intel Security/McAfee comme Generic.dx. Le fichier se trouve dans %AppData%\Google | Non
X | Google | Google.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\Google | Non
X | google | google.exe | Détecté par Sophos comme W32/Rbot-AMW et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | google | google.exe | Détecté par Malwarebytes comme Trojan.Agent.GG. Le fichier se trouve dans %System%\google | Non
X | Google | googlebpw.exe | Détecté par Dr.Web comme Trojan.DownLoader6.6258 et par Malwarebytes comme Trojan.Agent | Non
X | Google | googleire.exe | Détecté par Dr.Web comme Trojan.DownLoader4.29049 et par Malwarebytes comme Trojan.Agent | Non
X | Google | googlejtg.exe | Détecté par Malwarebytes comme Adware.Bundle. Le fichier se trouve dans %AppData% | Non
X | Google | Googletemp.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!vr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Google | Googleup.exe | Détecté par Dr.Web comme Trojan.DownLoader6.10673 | Non
X | Google | h**p://advgoogle.blogspot.com/ | Détecté par Intel Security/McAfee comme W32/Yahlover.worm.gen.k et par Malwarebytes comme Worm.Sohanad | Non
X | Google | javaupdate.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%%\Java | Non
X | Google | Realtek.exe | Détecté par Malwarebytes comme Trojan.Agent.IRT. Le fichier se trouve dans %System%\install | Non
X | Google | rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier] | Non
X | Google | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!hf et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\Windows\AppLoc | Non
X | Google | updat.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!h et par Malwarebytes comme Backdoor.Agent | Non
U | Google Calendar Sync | GoogleCalendarSync.exe | "Google Calendar Sync (outil de synchronisation de Google Agenda) vous permet de synchroniser des événements entre Google Agenda et le calendrier Microsoft Outlook. Vous pouvez définir le sens de transmission de l'information ainsi que la fréquence de synchronisation" | Non
X | Google Chorme | Chorme.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserTemp% | Non
X | Google chorme | Google chorme.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir% | Non
X | Google Chorms | conf.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dm et par Malwarebytes comme Trojan.Banker.E | Non
X | Google Chrome | BQP531G0P6.exe | Détecté par Dr.Web comme Trojan.DownLoader6.14623. Note - ce n'est pas un véritable fichier du navigateur Google Chrome | Non
X | Google Chrome | chrome.exe | Détecté par Malwarebytes comme Trojan.Banker. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %ProgramFiles%\Application | Non
X | Google chrome | chrome.exe | Détecté par Malwarebytes comme Trojan.Crypt.CHR. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %ProgramFiles%\CCleaner | Non
X | Google Chrome | chrome.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData% | Non
X | Google Chrome | chrome.exe | Détecté par Malwarebytes comme Trojan.Agent.MNR. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\windows | Non
X | Google Chrome | chrome.exe | Détecté par Malwarebytes comme Backdoor.Messa. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\Google Chrome | Non
X | Google Chrome | chrome.exe | Détecté par Dr.Web comme Trojan.DownLoader4.33575. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\Google | Non
X | Google Chrome | chrome.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\subfolder | Non
X | Google Chrome | chrome.scr | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\subfolder - voir ici | Non
X | Google Chrome | firefox.com | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jl et par Malwarebytes comme Trojan.Banker.ACFGen | Non
X | google chrome | google chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %LocalAppData% - voir ici | Non
X | Google Chrome | Google Chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | Google chrome | Google chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr. Le fichier se trouve dans %System%\Google chrome | Non
X | Google Chrome | google.com | Détecté par Malwarebytes comme Trojan.Banker.ACFGen. Note - ce n'est pas un élément légitime du navigateur Google Chrome et le fichier se trouve dans %System% | Non
X | Google Chrome | Google_Chrome.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%\Google Chrome | Non
X | Google Chrome | Host.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Install | Non
X | Google Chrome | IMDCSC.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\DCSCMIN (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\DCSCMIN (XP) | Non
X | Google Chrome | java.exe | Détecté par Dr.Web comme Trojan.DownLoader3.45713 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable élément du navigateur Google Chrome et le fichier se trouve dans %LocalAppData% | Non
X | Google Chrome | Minecraft###*.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE - où # représente 3 chiffres ou plus, voir un exemple ici | Non
X | Google Chrome | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC | Non
X | Google Chrome | MSUpdate.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\WindowsUpdate | Non
X | Google Chrome | r.exe | Détecté par Malwarebytes comme Trojan.Agent.CHR. Le fichier se trouve dans %AppData%\Gooogle Chrome | Non
X | Google Chrome | rundll.exe | Détecté par Malwarebytes comme Spyware.Password.MSIL. Note - ce n'est pas un élément légitime du navigateur Google Chrome, et le fichier n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %UserTemp% | Non
X | Google Chrome | ss.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %LocalAppData% | Non
X | Google Chrome | startg.exe | Détecté par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %Root%\BootSec | Non
X | Google Chrome | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Google Chrome | Non
X | Google Chrome | wiki.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dg3 et par Malwarebytes comme Backdoor.Agent.IDF | Non
X | Google Chrome | wlcomm.com | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!z et par Malwarebytes comme Trojan.Banker.ACFGen. Note - ce n'est pas un véritable élément du navigateur Google Chrome et le fichier se trouve dans %System% | Non
X | Google Chrome | wlcomm.com | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.ACFGen. Note - ce n'est pas un véritable élément du navigateur Google Chrome et le fichier se trouve dans %AppData% | Non
X | GOOGLE CHROME UPD | chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tw et par Malwarebytes comme Trojan.Agent.GC. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\update | Non
X | Google Chrome Update | msdcsc.exe | Détecté par Dr.Web comme Trojan.Inject1.25183 et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
X | Google Chrome Updater | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\InstallDir | Non
X | Google Chrome Updates | min.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker.dldr!g et par Malwarebytes comme Trojan.Agent.GC | Non
X | Google Chrome.vbe | Google Chrome.vbe | Détecté par Dr.Web comme Trojan.DownLoader11.10197 et par Malwarebytes comme Trojan.Agent.VBS. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le fichier se trouve dans %Temp% | Non
X | Google Chrome.vbe | Google Chrome.vbe | Détecté par Dr.Web comme Trojan.DownLoader11.10197 et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Google Chromium | Chromium.exe | Détecté par Dr.Web comme Trojan.DownLoader11.19253 et par Malwarebytes comme Trojan.Agent.RNS | Non
X | Google Chromium | setup.exe | Détecté par Dr.Web comme Trojan.Siggen6.17423 et par Malwarebytes comme Backdoor.Agent.CHRGen | Non
X | Google Compile | Compile.exe | Détecté par Dr.Web comme Trojan.DownLoader12.46882 et par Malwarebytes comme Trojan.Agent.GC | Non
U | Google Desktop | GoogleDesktop.exe | L'utilitaire Google Desktop intégrait dans les fonctions de recherche Google la recherche sur les fichiers du système de l'utilisateur, et lui permettait d'ajouter des gadgets comme horloge, météo, dans une barre latérale sur le Bureau - comme celle incluse dans Windows 7 et Vista. Aujourd'hui abandonné et n'est plus disponible | Oui
U | Google Desktop Search | GoogleDesktop.exe | L'utilitaire Google Desktop intégrait dans les fonctions de recherche Google la recherche sur les fichiers du système de l'utilisateur, et lui permettait d'ajouter des gadgets comme horloge, météo, dans une barre latérale sur le Bureau - comme celle incluse dans Windows 7 et Vista. Aujourd'hui abandonné et n'est plus disponible | Oui
X | Google Disk Utility | wscprt.exe | Détecté par Dr.Web comme Trojan.DownLoader10.39667 et par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserStartup% | Non
X | Google Drive Auto Update | svchost.exe | Détecté par Dr.Web comme Trojan.Siggen6.8203 et par Malwarebytes comme Trojan.Banker. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Google Earth | [nom aléatoire].pif | Ajouté par le ver RBOT-AXK! | Non
N | Google Earth Viewer | GOOGLEMAPS.EXE | Google Earth "combine l'imagerie satellite, des cartes et la puissance de Google Search (recherche Google) pour mettre les informations géographiques mondiales au bout de vos doigts" | Non
X | Google EnterpriseV2 | Googlxe.exe | Détecté par Intel Security/McAfee comme W32/Kolab et par Malwarebytes comme Worm.Prolaco | Non
X | Google EnterpriseV6 | Googlghk.exe | Détecté par Intel Security/McAfee comme IRC/Flood.ff et par Malwarebytes comme Worm.Prolaco | Non
U | Google IME Autoupdater | GooglePinyinDaemon.exe | Google Pinyin Input Method Editor (IME) - permet à un utilisateur de produire des caractères chinois en entrant le texte pinyin correspondant à ce caractère chinois (avec ou sans signe d'intonation, selon le système) puis de proposer à l'utilisateur une liste de caractères correspondant à cette prononciation | Non
X | Google Inc | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
N | Google Installer | GoogleUpdate.exe | Gestionnaire de mises à jour pour la gamme d'outils fournis par Google - comme le navigateur web Chrome et le gestionnaire de photos Picasa. Se trouve dans %LocalAppData%\Google\Update | Non
X | google Intrenet Explorer | google.pif | Détecté par Sophos comme W32/Rbot-ARA | Non
X | Google One Secure | GoogleApp.exe | Détecté par Malwarebytes comme Trojan.Clicker.DF. Le fichier se trouve dans %ProgramFiles%\GoogleApp | Non
U | Google Pinyin 2 Autoupdater | GooglePinyinDaemon.exe | Méthode d'entrée Input Method Editor (IME) Google Pinyin - permet à un utilisateur de produire des caractères chinois en entrant le texte pinyin correspondant à ce caractère chinois (avec ou sans signe d'intonation, selon le système) et de lui proposer une liste de caractères correspondant à cette prononciation | Non
U | Google Quick Search Box | GoogleQuickSearchBox.exe | Composant de Google Toolbar (à partir de la version 6) pour IE. Le Champ de recherche rapide (Quick Search Box) se trouve entre le bouton "Démarrer" et la barre de Lancement rapide, et "vous permet d'effectuer des recherches sur votre ordinateur et sur le Web depuis un champ de recherche pratique, qui s'affiche uniquement lorsque vous en avez besoin" | Oui
X | Google Search | dwrdsyetp.exe | Détecté par Malwarebytes comme Backdoor.BetaBot. Le fichier se trouve dans %CommonFiles%\Google Search0 | Non
X | google searchbr | wpbr123.exe | Détecté par Dr.Web comme Trojan.DownLoader11.22274 et par Malwarebytes comme Trojan.Downloader.GL | Non
X | Google Secure Surfing | GoogleApp.exe | Détecté par Sophos comme Troj/Sisron-K et par Malwarebytes comme Trojan.Clicker | Non
X | Google service | Googlesetup.exe | Détecté par Sophos comme W32/IRCBot-RJ | Non
X | Google Service FR | GO0GLEFREE.EXE | Ajouté par une variante du ver SPYBOT! | Non
X | Google Smart Updater | GoogleSmartUpdater.exe | Détecté par Sophos comme Troj/Agent-XIC et par Malwarebytes comme Trojan.MSIL | Non
X | google toolbar | ggtb32.exe | Détecté par Sophos comme W32/Agobot-RR | Non
X | Google Toolbar | SPY_NET_RAT.exe | Détecté par Sophos comme Troj/Agent-LRO. Le fichier se trouve dans %ProgramFiles%\File Manager | Non
X | GOOGLE TOOLS | GOOGLE.exe | Détecté par Dr.Web comme Trojan.Siggen6.7268 et par Malwarebytes comme Backdoor.Agent.Gen | Non
X | Google Tools | googletools.exe | Détecté par Kaspersky comme Backdoor.Win32.Curioso.ame. Le fichier se trouve dans %AppData%\test | Non
X | Google Tools | goolge.exe | Détecté par Microsoft comme Worm:Win32/Cambot.A | Non
X | GOOGLE TOOS | GOOGLE.exe | Détecté par Dr.Web comme Trojan.Siggen6.8607 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Google Upd | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Google | Non
X | Google Update | bot.exe | Ajouté par le trojan AGENT-UDF! | Non
X | Google Update | chrome.exe | Détecté par Malwarebytes comme Trojan.PWS. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Temp% | Non
X | Google Update | chrome.exe | Détecté par Malwarebytes comme Trojan.Inject. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %UserTemp%\MyApps | Non
X | Google Update | chrome.exe | Détecté par Dr.Web comme Trojan.MulDrop1.54424. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData% | Non
X | Google Update | Chromeupdt.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fj et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Google Update | explorer.exe | Détecté par Malwarebytes comme Backdoor.Messa. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AllUsersProfile% | Non
X | Google Update | Firefox.exe | Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert et par Malwarebytes comme Trojan.Agent.DR. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %AppData%\Directory | Non
X | Google Update | gaxpaupdate.exe | Détecté par Dr.Web comme Trojan.StartPage.39196 et par Malwarebytes comme Trojan.Agent.E | Non
X | Google Update | Google Update.exe | Détecté par Sophos comme Troj/DwnLdr-KNN et par Malwarebytes comme Trojan.MSIL. Note - ce n'est pas un processus Google valide et il se trouve dans %AppData% | Non
X | Google Update | Google Update.exe | Détecté par Dr.Web comme Trojan.MulDrop4.6456. Note - ce n'est pas un processus Google valide et il se trouve dans %ProgramFiles%\Google | Non
X | Google Update | Google Update.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable processus Google et le fichier se trouve dans %UserTemp% | Non
X | Google Update | Google.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.ke et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Google Update | Google.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.ke et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Google | Non
X | Google Update | Google_Update.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fgw. Note - ce n'est pas un processus Google valide et il se trouve dans %Templates% | Non
X | Google Update | GoogleUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %Templates% | Non
X | Google Update | GoogleUpdate.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.dbfm. Note - ce n'est pas le véritable programme Google qui se trouve normalement dans %LocalAppData%\ Google\ Update. Celui-ci se trouve dans %System% | Non
X | GOOGLE UPDATE | googleupdate.exe | Détecté par Malwarebytes comme Trojan.Zbot.EC. Note - Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %UserProfile% | Non
N | Google Update | GoogleUpdate.exe | Gestionnaire de mises à jour pour la gamme d'outils fournis par Google - comme le navigateur web Chrome et le gestionnaire de photos Picasa. Celui-ci se trouve dans %LocalAppData%\Google\Update | Non
X | Google Update | GoogleUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent.DF. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans un sous-dossier de %LocalAppData%\Google\Desktop\Install | Non
X | Google Update | gupdate.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\Google\Update - voir des exemples ici et ici | Non
X | Google Update | lsass.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AllUsersProfile% | Non
X | Google Update | main.exe | Détecté par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %AppData%\information - voir ici | Non
X | Google Update | newegg.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.ko et par Malwarebytes comme Trojan.Agent | Non
X | Google Update | spoolsv.exe.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Google Update | sscmd.exe | Détecté par Dr.Web comme Trojan.Siggen6.21598 et par Malwarebytes comme Trojan.Agent.GU | Non
X | Google Update | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ed et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile% | Non
X | Google Update | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AllUsersProfile% | Non
X | Google Update | system32.exe | Détecté par Malwarebytes comme Backdoor.Bifrose. Le fichier se trouve dans %Windir%\win32 | Non
X | Google Update | taskmgr.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dq et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Google Update\Google Update | Non
X | Google Update | upnx.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Google Update Service | gupdate.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.GU | Non
X | Google Update Tools | GoogleTools.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!gh3 | Non
X | google update.exe | google update.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable processus Google et le fichier se trouve dans %Temp% | Non
U | Google updater | chromeupdater.exe | Détecté par Malwarebytes comme PUP.Optional.Montiera. Le fichier se trouve dans %LocalAppData%\Google\Chrome - voir un exemple ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Google Updater | couleur.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Google Updater | Non
X | Google Updater | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Google Updater" | Non
X | Google Updater | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Google Updater - voir ici | Non
X | Google Updater | csrss.exe | Détecté par Sophos comme Troj/Swisyn-AZ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\z | Non
X | Google Updater | Google Updater.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft | Non
N | Google Updater | GOOGLE~1.EXE | Télécharge et installe des mises à jour pour les applications Google (Google Earth, Picasa, etc.) | Non
X | Google Updater | GoogleUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %AppData%\Google\Chrome | Non
N | Google Updater | GoogleUpdater.exe | Télécharge et installe des mises à jour pour les applications Google (Google Earth, Picasa, etc.). Le fichier se trouve dans %ProgramFiles%\Google\Google Updater | Non
X | Google Updater | lssas.exe | Détecté par Intel Security/McAfee comme W32/Autorun.worm!ng et par Malwarebytes comme Backdoor.IRCBot | Non
X | Google Updater | svchost.exe | Détecté par Malwarebytes comme Trojan.Autoit. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\InstallDir | Non
X | Google Updater | Svchost.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.Agent.gxvr et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp\WinUpdate | Non
X | Google Updater | SysAudio.exe | Détecté par Symantec comme Infostealer.Limitail et par Malwarebytes comme Trojan.Agent | Non
X | Google Updater | sysDriver.exe | Détecté par Sophos comme Mal/IRCBot-C. Le fichier se trouve dans %Windir% | Non
X | Google Updater | Temp.exe | Détecté par Dr.Web comme Trojan.DownLoader7.30660 et par Malwarebytes comme Trojan.Agent | Non
X | Google Updater 5 | Googleuy.exe | Détecté par Microsoft comme Worm:Win32/Prolaco.gen!E et par Malwarebytes comme Worm.Prolaco.M | Non
X | Google Updates | chrome.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Messa. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\Google Chrome | Non
X | Google Updating Tools | GoogleTools.exe | Détecté par Dr.Web comme Trojan.Click.64675 et par Malwarebytes comme Trojan.Agent | Non
X | Google Updator32 | Temp.exe | Détecté par Dr.Web comme Trojan.MulDrop4.54015 et par Malwarebytes comme Trojan.Agent.GL | Non
X | Google Web Services | netsvc.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cj et par Malwarebytes comme Worm.Agent | Non
X | Google Web Services | netsvcss.exe | Détecté par Dr.Web comme Trojan.DownLoader2.17374 et par Malwarebytes comme Worm.Agent | Non
X | Google... | Server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.SVRGen | Non
X | google.com | Google.exe | Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %ProgramFiles%\Google | Non
X | google.exe | google.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wr et par Malwarebytes comme Trojan.Agent.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Google.exe | Google.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | Google.vbs | Google.vbs | Détecté par Malwarebytes comme Trojan.Agent.Script. Le fichier se trouve dans %AppData% | Non
X | Google_ | 195931Skype.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!eh et par Malwarebytes comme Backdoor.Agent.ADB | Non
X | Google_Patch.exe | Google_Patch.exe | Détecté par Dr.Web comme Trojan.DownLoader6.3060 et par Malwarebytes comme Trojan.Agent | Non
X | GOOGLE_UP1 | Ssms.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!g et par Malwarebytes comme Backdoor.Agent.GU | Non
X | GOOGLE_UP2 | Ssms.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!g et par Malwarebytes comme Backdoor.Agent.GU | Non
X | GOOGLE_UP3 | Ssms.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!g et par Malwarebytes comme Backdoor.Agent.GU | Non
X | Google_Update | DaumCleans.exe | Détecté par Dr.Web comme Trojan.DownLoader6.49071 et par Malwarebytes comme Trojan.Downloader.E | Non
X | Google_Update | Google_Update.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fgw. Note - ce n'est pas un processus Google valide et il se trouve dans %Templates% | Non
X | Google+Boster+V1.01.rar | Google+Boster+V1.01.rar | Détecté par Dr.Web comme Trojan.DownLoader10.52119 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | GoogleApp | GoogleApp.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner.49527 et par Malwarebytes comme Trojan.Agent | Non
X | GoogleApps | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader6.18557 et par Malwarebytes comme Trojan.MSIL | Non
X | GoogleApps | Patch.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\Microsoft | Non
X | GoogleApps | soso.exe | Détecté par Dr.Web comme Trojan.DownLoader4.49869 et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System% | Non
X | GoogleBot.exe | GoogleBot.exe | Détecté par Total Defense comme Downloader GB. Le fichier se trouve dans %System% | Non
X | GoogleChrome | [chemin du trojan] | Détecté par Symantec comme Trojan.Ransomlock.S | Non
X | GoogleChrome | chrome.exe | Détecté par Dr.Web comme Trojan.MulDrop4.9457. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\GoogleChrome | Non
X | googlechrome | googlechrome.exe | Détecté par Malwarebytes comme Trojan.VBInject. Note - ce n'est pas le véritable navigateur Google Chrome et le fichier se trouve dans %AppData%\{1O5FE9-874ZZ-82311B-40456F8-2`266A5} | Non
X | GoogleChrome | GoogleChrome.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | GoogleChrome.exe | Explorer Windows | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fa | Non
X | GoogleChrome.exe | GoogleChrome.exe | Détecté par Malwarebytes comme Trojan.FakeChrome. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | GoogleChrome.exe | GoogleChrome.exe | Détecté par Malwarebytes comme Trojan.Banker.DF. Le fichier se trouve dans %Root%\ProgramData | Non
X | GoogleChrome.exe | GoogleChrome.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonFiles% | Non
N | GoogleChromeAutoLaunch | spark.exe | Baidu Spark "est un navigateur Web ultra-rapide, gratuit, avec une interface intuitive et des tonnes d'outils utiles intégrés. Il est basé sur la plateforme Chromium, ce qui le rend rapide, léger et personnalisable." Le fichier se trouve dans %ProgramFiles%\baidu\spark | Non
U | GoogleChromeAutoLaunch_[ID] | binkiland.exe | Détecté par Malwarebytes comme PUP.Optional.Binkiland. Le fichier se trouve dans %LocalAppData%\Binkiland\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GoogleChromeAutoLaunch_[ID] | BrowserAir.exe | Détecté par Malwarebytes comme PUP.Optional.BrowserAir. Le fichier se trouve dans %LocalAppData%\BrowserAir\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GoogleChromeAutoLaunch_[ID] | chrome.exe | Permet aux applications Google Chrome de tourner en arrière-plan quand Chrome est fermé - ce qui signifie qu'elles continuent à utiliser des ressources système. Pour les désactiver toutes, cliquez sur le menu Chrome dans la barre d'outils du navigateur → Paramètres → Afficher les paramètres avancés → Système → décochez la case située devant "Poursuivre l'exécution d'applications en arrière-plan après la fermeture de Google Chrome". Voir ici pour plus d'informations, et voyez des exemples ici et ici | Non
U | GoogleChromeAutoLaunch_[ID] | chrome.exe | Détecté par Malwarebytes comme PUP.Optional.NotChromeRun. Le fichier se trouve dans %LocalAppData%\Chromium\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GoogleChromeAutoLaunch_[ID] | chrome.exe | Version personnalisée du navigateur web Chromium (Chrome) livrée avec divers installeurs de logiciel publicitaire adware . Détecté par Malwarebytes comme PUP.Optional.FastBrowser. Le fichier se trouve dans %ProgramFiles%\Fast Browser\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GoogleChromeAutoLaunch_[ID] | crossbrowse.exe | Détecté par Malwarebytes comme PUP.Optional.Crossbrowse. Le fichier se trouve dans %ProgramFiles%\Crossbrowse\Crossbrowse\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GoogleChromeAutoLaunch_[ID] | mybrowser.exe | Détecté par Malwarebytes comme PUP.Optional.MyBrowser. Le fichier se trouve dans %ProgramFiles%\MyBrowser\MyBrowser\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GoogleChromeAutoLaunch_[ID] | taplika.exe | Détecté par Malwarebytes comme PUP.Optional.Taplika. Le fichier se trouve dans %LocalAppData%\Taplika\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GoogleChromeAutoLaunch_[ID] | yappyz.exe | "Yappyz est un logiciel gratuit qui fournit une expérience de jeu comme sur un téléphone portable sur votre PC. Installez de grands jeux. C'est facile, simple et sécurisé." Détecté par Malwarebytes comme PUP.Optional.Yappyz. Le fichier se trouve dans %LocalAppData%\Yappyz\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | GoogleChromeUpdate | Svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\InternetConnectionHelper | Non
U | GoogleContactSync | GOContactSync.exe | GO Contact Sync par WebGear - "est un outil open source qui synchronise vos contacts entre Microsoft Outlook et Google Mail, il évite d'avoir à saisir les détails plus d'une fois" | Non
X | GoogleCrashHandler | CrashHandler.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dz et par Malwarebytes comme Trojan.Clicker.Gen | Non
X | GoogleCrashHandler | GoogleCrashHandler.exe | Détecté par Sophos comme Troj/Agent-SUP et par Malwarebytes comme Trojan.Agent.G. Le fichier se trouve dans %AppData% | Non
X | GoogleCrashler.exe | GoogleCrashler.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent.SFR | Non
N | GoogleDCClient | GoogleDCC.exe | Google Compute Client - nouvelle fonction de la barre d'outils Google Google Toolbar qui effectue des calculs complexes en tâche de fond lorsque l'ordinateur est inactif. Si vous vouler l'arrêter, allez dans votre navigateur, cliquez sur la double hélice dans la barre d'outils Google Toolbar,et cliquez sur "Stop Computing". N'est plus maintenu | Non
U | GoogleDesktop | GoogleDesktop.exe | L'utilitaire Google Desktop intégrait dans les fonctions de recherche Google la recherche sur les fichiers du système de l'utilisateur, et lui permettait d'ajouter des gadgets comme horloge, météo, dans une barre latérale sur le Bureau - comme celle incluse dans Windows 7 et Vista. Aujourd'hui abandonné et n'est plus disponible | Oui
X | googledl | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserProfile%\googledl | Non
X | GoogleDL | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\[8 chiffres] | Non
U | GoogleDriveSync | googledrivesync.exe | Fonction de synchronisation de Google Drive pour être sûr que tous les documents sont à jour | Non
X | GoogleEarth | GoogleEarth.exe | Détecté par Malwarebytes comme MSIL.LockScreen. Note - ce n'est pas le véritable processus Google Earth qui se trouve normalement dans %ProgramFiles%\Google\Google Earth\client. Celui-ci se trouve dans %Appdata% | Non
X | GoogleHelper | Google_updata.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Root%\tmp | Non
X | GoogleLove | [chemin du trojan] | Détecté par Dr.Web comme Trojan.Inject1.54415 et par Malwarebytes comme Trojan.Agent.GL | Non
X | GooglelUpdate | GoogleUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent.RNS. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %AppData%\GoogleUpdater | Non
X | GOOGLEMAP_CHROME | GoogleHandledll.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
X | googlemaps.exe | googlemaps.exe | Détecté par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\googlemaps.exe | Non
X | GoogleMgr | GoogleMgr.exe | Détecté par Malwarebytes comme Trojan.Agent.GGL. Le fichier se trouve dans %CommonAppData%\Google | Non
X | GoogleNotifier | GoogleNotifier.exe | Détecté par Dr.Web comme Trojan.MulDrop3.10724 | Non
X | googlepuls | msiexec.exe | Détecté par Malwarebytes comme Trojan.Agent.WDFDS. Note - ne confondez pas avec le véritable processus Windows Installer (msiexec.exe) qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Internet Explorer | Non
U | GoogleQuickSearchBox | GoogleQuickSearchBox.exe | Composant de Google Toolbar (à partir de la version 6) pour IE. Le Champ de recherche rapide (Quick Search Box) se trouve entre le bouton "Démarrer" et la barre de Lancement rapide, et "vous permet d'effectuer des recherches sur votre ordinateur et sur le Web depuis un champ de recherche pratique, qui s'affiche uniquement lorsque vous en avez besoin" | Oui
X | GoogleRuntimeUpdate | GoogleRuntimeUpdate.exe | Détecté par Malwarebytes comme Trojan.BitcoinMiner. Le fichier se trouve dans %UserTemp% | Non
X | Googles | csrcs.exe | Détecté par Malwarebytes comme Trojan.Agent.MODUPX. Le fichier se trouve dans %AppData% | Non
X | GoogleSearchEngine | BuscaGoogle.exe | Détecté par Kaspersky comme Trojan.Win32.Pasta.phb et par Malwarebytes comme Trojan.StartPage. Le fichier se trouve dans %Windir% | Non
X | Googleservices | Googleservices64up.exe | Détecté par Malwarebytes comme Backdoor.Bot.Delf. Le fichier se trouve dans %LocalAppData%\Google | Non
X | Googletalk | [chemin de wins.exe] | Détecté par Malwarebytes comme Trojan.Downloader - voir des exemples ici et ici | Non
U | googletalk | googletalk.exe | Google Talk (désormais remplacé par Hangouts) "vous permet d'appeler ou d'envoyer des messages instantanés à vos amis grauitement - n'importe quand, n'importe où dans le monde" | Non
X | googletalk | Googletalk.exe | Détecté par Symantec comme Trojan.Gatak et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Google Talk (remplacé aujourd'hui par Hangouts) qui se trouve par défaut dans %ProgramFiles%\Google\Google Talk. Celui-ci se trouve dans %AppData%\Google Talk | Non
X | GoogleTalke | B.exe | Détecté par Dr.Web comme Trojan.DownLoader1.54591 et par Malwarebytes comme Backdoor.Agent.E | Non
X | GoogleTalkPlugin | GoogleTalkPlugin.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent | Non
X | GoogleTask | googleupdate.exe | Détecté par Dr.Web comme Trojan.MulDrop4.3133. Note - ce n'est pas le véritable programme Google qui se trouve normalement dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %LocalAppData%\Google | Non
X | GoogleTask | googleupdates.exe | Détecté par Dr.Web comme Trojan.Inject1.27492 et par Malwarebytes comme Backdoor.Agent.GL | Non
U | GoogleToolbarNotifier | GoogleToolbarNotifier.exe | Composant de Google Toolbar (depuis la version 4) pour IE. Le "Système d'alerte de la barre d'outils (Google Toolbar Notifier) vous permet de définir Google comme moteur de recherche par défaut et évite que vos paramètres de recherche soient modifiés à votre insu. Une icône clignote dans votre barre d'état système lorsque le système d'alerte détecte une tentative de modification de votre moteur de recherche par défaut. Vous pouvez cliquer sur cette icône pour obtenir plus d'informations et accepter la modification." Il y avait un bug (bogue) dans les versions précédentes, à cause duquel la désactivation de l'option ne supprimait pas l'élément du démarrage, mais cela a maintenant été corrigé | Oui
X | GoogleU | GoogleU.exe | Détecté par Malwarebytes comme Trojan.Agent.GG. Le fichier se trouve dans %CommonAppData%\Google | Non
X | GoogleUp.exe | GoogleUp.exe | Détecté par Dr.Web comme Trojan.DownLoader6.10673. Le fichier se trouve dans %Temp% | Non
X | GoogleUp.exe | GoogleUp.exe | Détecté par Dr.Web comme Trojan.Siggen4.10027 et par Malwarebytes comme Trojan.Fakegoogle. Le fichier se trouve dans %AppData% | Non
X | GoogleUpd | GoogleUpdate.exe | Détecté par Trend Micro comme BKDR_FYNLOS.A et par Malwarebytes comme Trojan.Agent.IGen. Note - ce n'est pas le véritable programme Google qui se trouve normalement dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %AppData% | Non
X | GoogleUpdata.lnk | GoogleUpdata.lnk | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.GU. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | GoogleUpdata.lnk | Teamviwer.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.GU | Non
X | GoogleUpdate | ####.exe | Détecté par Malwarebytes comme Trojan.Agent - où # représente un chiffre. Le fichier se trouve dans %AppData% | Non
X | GoogleUpdate | %GoogleUpdate% | Détecté par Intel Security/McAfee comme Downloader.a!bn3 | Non
X | GoogleUpdate | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent.IGen. Le fichier se trouve dans %LocalAppData% | Non
X | GoogleUpdate | [nom-de-fichier].exe | Détecté par Dr.Web comme Trojan.DownLoader3.15492. Le fichier se trouve dans %Templates% | Non
X | GoogleUpdate | ChromeUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent.IGen. Note - ce n'est pas un véritable élément du navigateur Google Chrome et le fichier se trouve dans %AppData%\GoogleUpdate | Non
X | GoogleUpdate | cmd.exe | Détecté par Malwarebytes comme Trojan.Agent.IGen. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData% | Non
X | GoogleUpdate | crome.exe | Détecté par Dr.Web comme Trojan.StartPage.57675 et par Malwarebytes comme Trojan.Agent.IGen | Non
X | GoogleUpdate | csrss.exe | Détecté par Dr.Web comme Trojan.DownLoader11.43649 et par Malwarebytes comme Trojan.Agent.IGen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | GoogleUpdate | DiСhecker _1.8.exe | Détecté par Dr.Web comme Trojan.Inject1.6587 et par Malwarebytes comme Trojan.Agent.IGen | Non
X | GoogleUpdate | dllhost.exe | Détecté par Dr.Web comme Trojan.DownLoader10.30151 et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Windows\1042 | Non
X | GoogleUpdate | dllhost.exe | Détecté par Dr.Web comme Trojan.DownLoader10.54044 et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Microsoft" | Non
X | GoogleUpdate | file.exe | Détecté par Malwarebytes comme Trojan.Agent.TPFGen. Le fichier se trouve dans %UserTemp% | Non
X | GoogleUpdate | Google Update.exe | Détecté par Symantec comme Trojan.Backtar. Note - ce n'est pas un véritable processus Google et il se trouve dans %ProgramFiles%\Google | Non
X | GoogleUpdate | GoogleInstaller.exe | Détecté par Dr.Web comme Trojan.DownLoader11.43649 et par Malwarebytes comme Trojan.Agent.IGen | Non
X | GoogleUpdate | GoogleUpdate.exe | Détecté par Dr.Web comme Trojan.Packed.23322 et par Malwarebytes comme Trojan.Agent.IGen. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %AppData%\Approam | Non
X | GoogleUpdate | GoogleUpdate.exe | Détecté par Symantec comme Trojan.Fleercivet et par Malwarebytes comme Trojan.Agent.IGen. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %AppData%\FrameworkUpdate | Non
X | GoogleUpdate | GoogleUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent.IGen. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %AppData%\FrameworkUpdate7 | Non
X | GoogleUpdate | GoogleUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent.IGen. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %AppData%\Updates | Non
X | GoogleUpdate | GoogleUpdate.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ex et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %Temp% | Non
X | GoogleUpdate | GoogleUpdate.exe | Détecté par Microsoft comme Backdoor:Win32/Fynloski.A et par Malwarebytes comme Trojan.Agent.IGen. Note - ce n'est pas le véritable programme Google qui se trouve normalement dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %AppData% | Non
X | GoogleUpdate | GoogleUpdate.exe | Détecté par Sophos comme Troj/Mdrop-GHJ et par Malwarebytes comme Trojan.Agent.IGen | Non
X | GoogleUpdate | GoogleUpdate.exe | Détecté par Symantec comme Backdoor.Banechant. Note - cet élément se charge depuis le Dossier Démarrage de Windows et ce n'est pas le véritable programme Google qui se trouve normalement dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %CommonAppData%\Google2 | Non
N | GoogleUpdate | GoogleUpdate.exe | Gestionnaire de mises à jour pour la gamme d'outils offerts par Google - comme le navigateur web Chrome et le gestionnaire de photos Picasa. Celui-ci se trouve dans %LocalAppData%\Google\Update | Non
X | GoogleUpdate | googleupdate.exe | Détecté par Malwarebytes comme Trojan.RemoteAccess. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %AppData%\Update | Non
X | GoogleUpdate | GoogleUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %Root%\Setup | Non
X | GoogleUpdate | GoogleUpdate.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!uz et par Malwarebytes comme Trojan.Agent.IGen | Non
X | GoogleUpdate | googleupdaterr.exe | Détecté par Symantec comme Infostealer.Dyre et par Malwarebytes comme Trojan.Agent.IGen | Non
X | GoogleUpdate | svchost.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | GoogleUpdate | TakisESD.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | GoogleUpdate | test.exe | Détecté par Malwarebytes comme Trojan.Agent.IGen. Le fichier se trouve dans %AppData% | Non
X | GoogleUpdate | ToolbarInstaller.exe | Détecté par Malwarebytes comme Trojan.Agent.IGen. Le fichier se trouve dans %UserTemp% | Non
X | GoogleUpdate | Update.exe | Détecté par Intel Security/McAfee comme Downloader.a!bn3. Note - ce n'est pas un véritable processus Google et il se trouve dans %System%\Google | Non
X | GoogleUpdate | VbZaHmY.exe | Détecté par Malwarebytes comme Trojan.Agent.IGen. Le fichier se trouve dans %AppData% | Non
X | GoogleUpdate | wilogon.exe | Détecté par Dr.Web comme Trojan.MulDrop4.60627 et par Malwarebytes comme Trojan.Banker | Non
X | GoogleUpdate.exe | GoogleUpdate.exe | Détecté par Dr.Web comme Trojan.Siggen3.35698 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %WinTemp% | Non
X | GoogleUpdate.exe | GoogleUpdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!qs et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable programme Google qui se trouve par défaut %LocalAppData%\Google\Update. Celui-ci se trouve dans %AppData% | Non
X | googleupdate.exe | googleupdate.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.12874 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable programme Google qui se trouve par défaut %LocalAppData%\Google\Update. Celui-ci se trouve dans %System%\google | Non
X | GoogleUpdate.lnk | GoogleUpdate.lnk | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.18430. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | GoogleUpdate64 | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.GU. Le fichier se trouve en général dans %ProgramFiles%\[aléatoire] - voir des exemples ici et ici | Non
X | GoogleUpdateBeta | UpdateGoogleUpdateBeta.exe | Détecté par ESET comme Win32/Glupteba.G et par Malwarebytes comme Trojan.Agent | Non
X | GoogleUpdatee.exe | GoogleUpdatee.exe | Détecté par Dr.Web comme Trojan.MulDrop5.47783 et par Malwarebytes comme Trojan.Agent.GU | Non
X | Googleupdater | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.fvt. Note - ce n'est pas le véritable gestionnaire de mise à jour pour les outils Google dont le nom-de-fichier est "GoogleUpdater.exe" et qui se trouve par défaut dans %ProgramFiles%\Google\Google Updater | Non
X | Googleupdater | GoogleUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %Temp% | Non
X | GoogleUpdater | GoogleUpdaterc.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.bfr!e et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | GoogleUpdater by GoogleCorp. | GoogleUpdater by GoogleCorp..exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Microsoft\System\Services - voir ici | Non
X | GoogleUpdater# | GoogleMapper.exe | Détecté par Malwarebytes comme Worm.Prolaco.M - où # représente un chiffre. Le fichier se trouve dans %System% - voir un exemple ici | Non
X | GoogleUpdater## | GoogleOverlay.exe | Détecté par Malwarebytes comme Worm.Prolaco.M - où # représente un chiffre. Le fichier se trouve dans %System% - voir un exemple ici | Non
X | GoogleUpdater.exe | GoogleUpdate.exe | Détecté par Intel Security/McAfee comme W32/Autorun.bfr!d et par Malwarebytes comme Spyware.Passwords.XGen. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %AppData%\GoogleToolbar | Non
X | GoogleUpdater.exe | vGoogleUpdater.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\GoogleUpdater | Non
X | GoogleUpdaterc4 | Googleo.exe | Détecté par Kaspersky comme Trojan.Win32.VB.adcz et par Malwarebytes comme Worm.Prolaco.M. Le fichier se trouve dans %System% | Non
X | GoogleUpdaterv2 | googleplex.exe | Détecté par Kaspersky comme P2P-Worm.Win32.Agent.yo et par Malwarebytes comme Worm.Prolaco.M. Le fichier se trouve dans %System% | Non
X | GoogleUpdaterv3 | googleupdtr.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.fp. Le fichier se trouve dans %System% | Non
X | GoogleUpdates | GoogleUpdates.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | googleupdates | googleupdates.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.Agent.GGen | Non
X | GoogleUpdates | svchost.exe | Détecté par Dr.Web comme Trojan.MulDrop2.32072 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %System%\wbem\Repository\FS | Non
X | GoogleUpdates | svhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sc et par Malwarebytes comme Trojan.Agent.GG | Non
X | googleupdates.exe | googleupdates.exe | Détecté par Kaspersky comme Worm.Win32.Bybz.dkp | Non
X | googleupdates.exe | udpconmain.exe | Détecté par Intel Security/McAfee comme Generic.dx | Non
X | GoogleUpdateTask | GoogleUpdateTask.exe | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Trojan.Agent | Non
X | googleupdtr | local.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!up et par Malwarebytes comme Backdoor.Messa.E | Non
X | GoogleUpload | GoogleUpload.exe | Détecté par Malwarebytes comme Trojan.Delf. Le fichier se trouve dans %Windir% | Non
X | googlex | index.exe | Détecté par Malwarebytes comme Backdoor.Agent.GGLGen. Le fichier se trouve dans %ProgramFiles%\googlex | Non
X | Googlex | scrxs.exe | Détecté par Dr.Web comme Trojan.Siggen5.32930 et par Malwarebytes comme Backdoor.Agent.GGLGen | Non
X | GoogleZx | google_zx.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%\GoogleZx | Non
X | GooglServics | wscript.exe [chemin] R.vbs | Détecté par Dr.Web comme Trojan.DownLoader8.12603 et par Malwarebytes comme Trojan.Downloader. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé, et cet élément se charge depuis le Dossier Démarrage de Windows | Non
X | GooglSrvices | winrhost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %Root%\syslog\bootmgr\pcerpt | Non
X | GOOIG | mns.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!bh et par Malwarebytes comme Backdoor.Agent | Non
X | goolgeiLive.exe | iLive.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\exiplores | Non
X | goolgeiScan.exe | iScan.exe | Détecté par Intel Security/McAfee comme FakeAV-M.bfr!c et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile% | Non
X | goolgeiScan.exe | iScan.exe | Détecté par Intel Security/McAfee comme FakeAV-M.bfr!c et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\Userlog | Non
X | goolgeLive.exe | Live.exe | Détecté par Intel Security/McAfee comme FakeAV-M.bfr!c et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile% | Non
X | goolgeLive.exe | Live.exe | Détecté par Intel Security/McAfee comme FakeAV-M.bfr!c. Le fichier se trouve dans %Root%\Shoslop | Non
X | goolgeLive.exe | Live.exe | Détecté par Intel Security/McAfee comme Generic.tfr!y et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\Userlog | Non
X | goolgeschotxy.exe | schotxy.exe | Détecté par Intel Security/McAfee comme FakeAV-M.bfr!c | Non
X | goolgesvhostx.exe | svhostx.exe | Détecté par Intel Security/McAfee comme FakeAV-M.bfr!c et par Malwarebytes comme Trojan.Banker | Non
X | goolgesvhostxy.exe | svhostxy.exe | Détecté par Intel Security/McAfee comme Generic.tfr!y et par Malwarebytes comme Trojan.Banker | Non
X | goolgesvhtxy.exe | svhtxy.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\Userlog | Non
X | GOOLI | skype.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ee et par Malwarebytes comme Backdoor.Agent.SKE. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve normalement dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Windir%\skype | Non
X | Gooogle_Videoos50.exe | Gooogle_Videoos50.exe | Détecté par Dr.Web comme Trojan.DownLoader10.57587 et par Malwarebytes comme Trojan.Agent.GL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | GoOutside | fqwfeq.exe | Ajouté par le ver RBOT.CRD! | Non
X | GoOutside | nakedx.exe | Ajouté par le ver SDBOT-AGK! | Non
U | GoPcPro | schtasks.exe | Gopcpro System Optimizer nettoie tout le fouillis de votre Registre et les problèmes présents dans votre système, ce qui le rend beaucoup plus rapide en vitesse et plus dynamique en performance. Détecté par Malwarebytes comme PUP.Optional.GoPcPro. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %System%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
N | GoPro Importer | GoPro Importer.exe | Fonction d'import automatique de GoPro Studio pour la gamme de caméras GoPro Hero | Non
U | GorillaPrice | GorillaPrice.exe | Détecté par Malwarebytes comme PUP.Optional.GorillaPrice. Le fichier se trouve dans %ProgramFiles%\GorillaPrice. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | GosiJuwv | regsvr32.exe [chemin] NoneLmalu.srq | Détecté par Malwarebytes comme Trojan.FakeMS. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "NoneLmalu.srq" se trouve dans %CommonAppData%\GosiJuwv | Non
X | gost | bot.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | GOSTOSAS_VIDEOS.exe | GOSTOSAS_VIDEOS.exe | Détecté par Dr.Web comme Trojan.Click3.10095 et par Malwarebytes comme Trojan.Agent.VDGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | gotnewupdate###.exe | gotnewupdate###.exe | Détecté par Malwarebytes comme Rogue.AntiMalwareDoctor - où # représente un chiffre. Le fichier se trouve dans %AppData%\[32 caractères hexa] - voir un exemple ici | Non
U | GoToAssist Express Customer | g2ax_service.exe | GotoAssist Express par Citrix - "fournit des fonctionnalités d'assistance en direct. Visualisez et contrôlez aisément les ordinateurs de vos clients en ligne pour résoudre rapidement leurs problèmes techniques." Version client final | Non
U | GoToAssist Express Expert | g2ax_start.exe | GotoAssist Express par Citrix - "fournit des fonctionnalités d'assistance en direct. Visualisez et contrôlez aisément les ordinateurs de vos clients en ligne pour résoudre rapidement leurs problèmes techniques." Version assistant expert | Non
U | GoToMeeting | g2mstart.exe | GotoMeeting par Citrix - outil convivial de conférences Web et de réunions en ligne qui "vous permet d'héberger facilement une réunion en ligne pouvant accueillir jusqu'à 15 participants - travaillez plus en vous déplaçant moins" | Non
U | GoToMyPC | g2svc.exe | GoToMyPc par Citrix - solution d'accès à distance basée sur le web qui permet à des particuliers et des entreprises d'enregistrer leurs ordinateurs en ligne puis d'y accéder en toute sécurité depuis n'importe quel navigateur web | Non
U | GoTrusted | GoTrusted Secure Tunnel.exe | "GoTrusted est le moyen facile, rapide, de sécuriser les données internet de votre PC et de protéger votre vie privée" | Non
X | GotSmiley | GotSmiley.exe | Utilitaire pour courrier électronique email GotSmiley. Contient le logiciel publicitaire adware GAIN par Claria Corporation | Non
X | GotSmiley | GSYUpdater.exe | Utilitaire pour courrier électronique email GotSmiley. Contient le logiciel publicitaire adware GAIN par Claria Corporation | Non
X | gouday.exe | readme.exe | Ajouté par le ver BEAGLE.C! | Non
U | GoUnzip AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils GoUnzip - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GoUnzip_dm\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | GoUnzip AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils GoUnzip - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GoUnzip_dm\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GoUnzip EPM Support | dmmedint.exe | Barre d'outils GoUnzip - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GoUnzip_dm\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | GoUnzip Search Scope Monitor | dmsrchmn.exe | Barre d'outils GoUnzip - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GoUnzip_dm\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | govurarope | Rundll32.exe retasevo.dll,s | Détecté par Sophos comme Troj/BHO-HG. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "retasevo.dll" se trouve dans %System% | Non
X | GP Updater | gpupdater.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | gpbsv | gpbsv.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir% | Non
X | GPLv3 | rundll32.exe [chemin] [nom aléatoire].dll | Détecté par Microsoft comme Win32/Vundo. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
U | gplyra | gplyra.exe | Détecté par Malwarebytes comme PUP.Optional.BitCoinMiner. Le fichier se trouve dans %AppData%\gplyra\gplyra. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | gplyra | start.cmd | Détecté par Malwarebytes comme PUP.Optional.BitCoinMiner. Le fichier se trouve dans %AppData%\gplyra\gplyra. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | gpmce | Angel2.exe | Détecté par Intel Security/McAfee comme W32/Rontokbro.gen@MM | Non
X | gpmce | Kumpulan Sofware-sofware terbaru.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.Gen | Non
X | gpmce | Master Game Strategy.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.Gen | Non
X | gpmce | pikirrr.exe | Détecté par Intel Security/McAfee comme RDN/Autorun.worm!cw | Non
X | gpmce | window.exe | Ajouté par le ver VB.CK! | Non
X | gpmce | windows.exe | Ajouté par le ver SILLYFDC-HO! | Non
X | gpresult | gpresult.exe | Détecté par Malwarebytes comme Trojan.Agent.GPGen. Le fichier se trouve dans %AppData% | Non
X | gpresult.exe | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Sun\Java\Deployment\cache\6.0\[chiffres] | Non
X | gpresult.exe | attrib.exe | Détecté par Malwarebytes comme Trojan.Agent.GPGen. Le fichier se trouve dans %AppData%\Microsoft\Installer\{GUID} | Non
X | gpresult.exe | calc.exe | Détecté par Malwarebytes comme Trojan.Agent.GPGen. Note - ce n'est pas le véritable fichier du calculateur Windows qui a le même nom et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Emwe | Non
X | gpresult.exe | charmap.exe | Détecté par Malwarebytes comme Trojan.Agent.GPGen. Note - ce n'est pas le véritable processus Table de caractères (charmap.exe) qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\IME12 | Non
X | gpresult.exe | edlin.exe | Détecté par Malwarebytes comme Trojan.Agent.GPGen. Le fichier se trouve dans %AppData%\Identities | Non
X | gpresult.exe | igfxtray.exe | Détecté par Malwarebytes comme Trojan.Agent.GPGen. Note - ce n'est pas le véritable utilitaire graphique Intel (dans la SysBarre [image] ) qui a le même nom-de-fichier et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Opera\Opera\styles | Non
X | gpresult.exe | ipconfig.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Adobe\Flash Player\AssetCache\EWRQTQXL | Non
X | gpresult.exe | mshta.exe | Détecté par Malwarebytes comme Trojan.Agent.GPGen. Note - ce n'est pas le véritable fichier mshta.exe qui exécute les fichiers ".HTA" et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Opera Software\Opera Stable\Extension State | Non
X | gpresult.exe | recover.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Adobe\Acrobat\10.0\JSCache | Non
X | gpresult.exe | sol.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Sun\Java\Deployment\cache\6.0\tmp | Non
X | gpresult.exe | subst.exe | Détecté par Malwarebytes comme Trojan.Agent.GPGen. Le fichier se trouve dans %AppData%\Microsoft | Non
X | gpresult.exe | taskkill.exe | Détecté par Malwarebytes comme Trojan.Agent.GPGen. Le fichier se trouve dans %AppData%\FreeFileSync | Non
X | gpresult.exe | winmsd.exe | Détecté par Malwarebytes comme Trojan.Agent.GPGen. Le fichier se trouve dans %AppData%\Adobe\Flash Player\AFCache | Non
X | gpresultl | gpresultl.exe | Détecté par Dr.Web comme Trojan.DownLoader6.1998 et par Malwarebytes comme Trojan.Agent | Non
X | GPU3 | fblog.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Backdoor.Agent.MWT | Non
X | gpudriver.exe | gpudriver.exe | Détecté par Malwarebytes comme Trojan.BitCoinMiner.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | gpuminer | start.cmd | CPU Miner - utilise les ressources de votre ordinateur pour extraire des devises numériques pour le développeur. Détecté par Malwarebytes comme PUP.Optional.CPUMiner. Le fichier se trouve dans %System%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | GPUpdate © Microsoft Corporation | gpupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic PUP.x et par Malwarebytes comme Trojan.Agent | Non
X | GQF9R21WI55R | LFLKXXRC.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.RND | Non
X | gqgqqger | gqgeqegl.exe | Ajouté par le ver SDBOT-CLJ! | Non
X | gqvqevs | seeffkme.exe | Ajouté par le ver SDBOT-QD! | Non
N | GRA | GRA.EXE | Utilitaire Gateway System Resource Monitor - vérifie les ressources système au démarrage et vous prévient quand elles ont baissé. Contient des liens vers les menus Nettoyage de disque, Defragmentation et Démarrage. Il a un lien vers un utilitaire de configuration de démarrage. Semblable à MSConfig mais peut conserver une liste des applications désactivées. N'apparaît que si vous chargez l'utilitaire Gateway Startup | Non
X | Grabass | grab.exe | Détecté par Kaspersky comme Trojan-Clicker.Win32.VB.jv et par Malwarebytes comme Trojan.Clicker | Non
X | graka.exe | graka.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %AppData%\windowsupdate | Non
X | Graphic Driver | [12 caractères].exe | Détecté par Malwarebytes comme Trojan.Agent.I. Le fichier se trouve dans %AppData% - voir des exemples ici et ici | Non
X | Graphic Driver | smss32.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Graphic Loader | ntvdm32.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Graphic Update | openglx.exe | Ajouté par le ver IRCBOT.AMU! | Non
X | GraphicAdapterNv | nvvsvc.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!el et par Malwarebytes comme Trojan.Agent.NV | Non
X | Graphics | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | Graphics | _default.pif | Détecté par Symantec comme W32.Autosky | Non
X | Graphics | GraphicsHDDriver.exe | Détecté par Dr.Web comme Trojan.DownLoader10.58354 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Graphics | guifx.exe | Détecté par Malwarebytes comme Trojan.Agent.TRYO. Le fichier se trouve dans %CommonAppData%\Graphics | Non
X | Graphics | guifx.exe | Détecté par Symantec comme Backdoor.Rifelku et par Malwarebytes comme Trojan.Agent.TRYO. Le fichier se trouve dans %CommonFiles%\Graphics | Non
X | Graphics adapter service | windll.exe | Ajouté par le ver ATNAS.A! | Non
X | Graphics Drivers | windriver.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %AppData% | Non
X | Graphics Media Accelerator Plus | Microsoft.exe | Détecté par Dr.Web comme Trojan.Siggen5.5550 et par Malwarebytes comme Trojan.Agent | Non
X | GraphicsDriver | GraphicsDriver.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %CommonAppData%\GraphicsDriver, voir ici | Non
X | GraphicsIntel.exe | GraphicsIntel.exe | Détecté par Intel Security/McAfee comme PWS-Banker!h2w et par Malwarebytes comme Backdoor.Agent | Non
U | Gravis Appawareloader | dbserver.exe | Il semble être associé avec les manettes de jeu Gravis et le Keyset Manager, et permettre à l'utilisateur de programmer les boutons pour des jeux qui ne les gèrent pas | Non
U | Gravis Xperience Driver Support | Grxp4exe.exe | Pilote pour manettes de jeu Gravis comme le Eliminator Aftershock. Doit être chargé si vous lancez le logiciel d'application fourni pour que le contrôleur soit reconnu. Lancez-le manuellement via un raccourci s'il n'est pas utilisé | Non
U | GRC V2 Hyperappel | GRCHA.exe | Vous permet de sélectionner un mot ou une phrase dans un document, une application une page web, etc, et de le chercher dans le dictionnaire Anglais/Français "Le Grand Robert & Collins" par Le Robert. Voir ici pour plus d'informations | Non
X | Grdinge | Grdinge.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vj et par Malwarebytes comme Backdoor.IRCBot.E | Non
? | GrdSys32 | GrdSys32.exe | Logiciel du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) X-Stream - racheté ensuite par LibertySurf. Offre un accès gratuit au Net financé par des publicités sur l'écran. Est-il nécessaire ou pouvez-vous créer votre propre connexion réseau par téléphone pour l'utiliser à la demande? | Non
X | GreasyPalmUpdate | GreasyPalmUpdate.exe | Logiciel publicitaire adware SearchFast | Non
X | GreatDefender | GreatDefender.exe | GreatDefender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID | Non
X | GreatDefender.exe | GreatDefender.exe | GreatDefender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID | Non
X | GreatDocs.exe | GreatDocs.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.MSC. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | GreatDownloads | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
N | GreedyTorrent | GTor.exe | GreedyTorrent par Alex N J - "est un programme gratuit qui peut augmenter votre ratio de transfert (upload) BitTorrent." Comme BitTorrent est un client de partage de fichiers en pair à pair peer to peer (P2P) utilisé pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements | Non
X | greenopen | greenopenuper.exe | Détecté par Dr.Web comme Trojan.DownLoader4.21714 et par Malwarebytes comme Adware.GreenOpen. Le fichier se trouve dans %ProgramFiles%\intothemap CP | Non
N | Greenshot | Greenshot.exe | Greenshot, logiciel de capture d'écran léger | Non
N | Greetings Workshop Reminders | GWREMIND.EXE | Vous voulez vraiment qu'on vous rappelle l'anniversaire de quelqu'un et dépenser pour cela des ressources? | Non
X | greg1102 | greg1102.exe | Espiogiciel spyware ou virus non identifié | Non
X | gremier | wscript.exe [chemin] gpremier.vbs | Détecté par Symantec comme VBS.Gpremier@mm. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "gpremier.vbs" se trouve dans %Windir%\system | Non
X | Gremlin | intrenat.exe | Détecté par Symantec comme W32.HLLW.Doomjuice et par Malwarebytes comme Trojan.Downloader.E | Non
X | gretmp | rundll32.exe [chemin] gretmp.dll | Détecté par Malwarebytes comme Trojan.RedirRdll2.Gen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "gretmp.dll" se trouve dans %AppData% | Non
X | grfm.exe | grfm.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | Grfsfy | Grfsfy.exe | Détecté par Sophos comme Mal/DorkBot-A | Non
X | grgtgvgb.exe | [aléatoire].exe | Ajouté par le trojan AGENT-EBF! | Non
U | Gridspot | Gridspot.exe | "Gridspot combine les ressources d'ordinateurs inactifs dans le monde entier et les met à la disposition des entreprises et des chercheurs travaillant sur de grands problèmes" | Non
X | grinders | grinders.exe | Ajouté par une variante du ver Storm/Nuwar/Zhelatin! Voir ici pour un exemple | Non
N | Grokster | Grokster.exe | Programme de partage de fichiers en pair à pair peer to peer (P2P) Grokster - aujourd'hui disparu | Non
Y | Groove Virtual Office | Groove.exe | "Groove Virtual Office utilise un modèle de réseau en pair à pair peer to peer pour connecter les utilisateurs dans des espaces de travail Groove. Dans ces espaces de travail géographiquement dispersés, les collaborateurs peuvent faire presque tout ce qu'ils pourraient faire en étant dans le même bureau. Ils peuvent participer à des réunions en ligne, stocker des fichiers et des dossiers, sauvegarder des fils de discussions, griffonner sur des tableaux blancs, partager des agendas, et suivre les activités et la chronologie des projets." Auparavant, par Groove Networks - aujourd'hui propriété de Microsoft et composant de MS Office | Non
U | GrooveMonitor | GrooveMonitor.exe | Composant de MS Office Groove - un produit autonome, ou inclus dans les versions Enterprise/Ultimate de MS Office 2007. "Un logiciel de collaboration permettant aux équipes de travailler ensemble de façon dynamique et efficace, même si les membres de l'équipe travaillent pour des sociétés différentes, travaillent à distance, ou travaillent hors connexion". GrooveMonitor est responsable de la synchronisation des espaces de travail Groove entre le PC de l'utilisateur et ceux des participants d'un autre espace de travail. Si vous n'utilisez pas Groove pour collaborer avec des collègues de travail, vous pouvez en toute sécurité désactiver cet élément | Oui
X | GrooveMonitor | taskhost.exe | Détecté par Malwarebytes comme Trojan.Banker. Note - ce n'est pas un véritable élément de MS Office Groove et ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Media | Non
U | GrooveMonitor Utility | GrooveMonitor.exe | Composant de MS Office Groove - un produit autonome, ou inclus dans les versions Enterprise/Ultimate de MS Office 2007. "Un logiciel de collaboration permettant aux équipes de travailler ensemble de façon dynamique et efficace, même si les membres de l'équipe travaillent pour des sociétés différentes, travaillent à distance, ou travaillent hors connexion". GrooveMonitor est responsable de la synchronisation des espaces de travail Groove entre le PC de l'utilisateur et ceux des participants d'un autre espace de travail. Si vous n'utilisez pas Groove pour collaborer avec des collègues de travail, vous pouvez en toute sécurité désactiver cet élément | Oui
U | groover[chiffres] | [nom-de-fichier].exe | Détecté par Malwarebytes comme PUP.Optional.Groover.BrwsrFlsh. Le fichier se trouve dans %ProgramFiles%\groover[chiffres]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | groover[chiffres]64 | [nom-de-fichier]64.exe | Détecté par Malwarebytes comme PUP.Optional.Groover.BrwsrFlsh. Le fichier se trouve dans %ProgramFiles%\groover[chiffres]64. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | groover[chiffres]XP | [nom-de-fichier].bat | Détecté par Malwarebytes comme PUP.Optional.Groover.BrwsrFlsh. Le fichier se trouve dans %ProgramFiles%\groover[chiffres]64. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | Groovorio | wscript /E:vbscript /B [chemin] bkup.dat | Détecté par Malwarebytes comme PUP.Optional.UpdateProc. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "bkup.dat" se trouve dans %AppData%\Groovorio\UpdateProc. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | GroupsPolicy | GroupsPolicy.exe | Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %AppData% - voir ici | Non
U | GroupWise PDA Connect - 3CmPlm | AutoDet.exe | Traducteur spécifique 3Com Palm PC pour l'utilitaire de synchronisation PDA GroupWise PDA Connect par Novell | Non
U | GroupWise PDA Connect - GrpWse | Agnt.exe | Utilitaire de synchronisation PDA GroupWise PDA Connect par Novell | Non
U | GroupWise PDA Connect - PocketPC | AUTODE~1.EXE | Traducteur spécifique Windows Mobile Pocket PC pour l'utilitaire de synchronisation PDA GroupWise PDA Connect par Novell | Non
U | GroupWise PDA Connect - ScheduleSync | SCHEDU~1.EXE | Traducteur spécifique ScheduleSync pour l'utilitaire de synchronisation PDA GroupWise PDA Connect par Novell | Non
N | GrpConv | grpconv.exe | Microsoft Windows Program Group Converter - utilisé par des installeurs dans des clés RunOnce. Fournit la traduction de groupes et d'éléments de groupe en dossiers et liens. Voir aussi cet article de la base de connaissance MS | Non
X | gru32.exe | FileName.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\SubFolderName | Non
U | grwinHyper | grwinHyper.exe | Vous permet de sélectionner un mot ou une phrase dans un document, une application une page web, etc, et de le chercher dans le dictionnaire français "Le Grand Robert" par Le Robert. Voir ici pour plus d'informations | Non
X | Gs2317phpQf | Gs2317phpQf.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ez et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | GsAds | gms2.exe | Logiciel publicitaire adware PacerD Media/Pacimedia.com | Non
X | Gseries | boulze.exe | Détecté par Trend Micro comme WORM_SDBOT.BJL et par Malwarebytes comme Backdoor.Bot | Non
X | gserver | gserver.exe | Détecté par Dr.Web comme BackDoor.IRC.NgrBot.189 et par Malwarebytes comme Trojan.Agent | Non
X | GSFFHJJDGDGXD | gdtuwuwgsgdDD.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ul et par Malwarebytes comme Backdoor.Agent.E | Non
X | gshp | zzgshp.vbs | Pirate de page de démarrage | Non
N | GSICONEXE | Gsicon.exe | Contrôleur de modem ADSL par Eicon Networks (aujourd'hui Dialogic). Peut être désactivé en toute sécurité sans affecter la connexion - tout ce qu'il fait est de donner une indication de connectivité et un accès aux moyens de diagnostic | Non
? | GsiFinal | rundll32 gspndll.dll,postInstall final | En relation avec un modem USB DSL - Que fait-il et est-il nécessaire? | Non
? | GSISETUP | GsiInst.exe | En relation avec un modem ADSL BT Voyager. Que fait-il et est-il nécessaire? | Non
X | gssomatic | gssomatic.exe | Pirate Searchcentrix | Non
Y | gStart | gStart.exe | Logiciel Garmin Training Center® pour leurs appareils GPS pour le sport. "Suivez et analysez vos activités de gym avec Garmin Training Center. Utilisez-le pour étudier l'historique de votre actvité ainsi que pour créer des plans d'entraînement et les envoyer à votre appareil de gym Garmin" | Non
X | GStartup | GatorRes.dll | Composant du logiciel publicitaire adware Gator - voir ici pour des instructions de suppression. Gator Corporation est devenu ensuite Claria Corporation, qui a distribué le logiciel publicitaire adware GAIN | Non
X | GStartup | GMT.exe | Composant du logiciel publicitaire adware Gator - voir ici pour des instructions de suppression. Gator Corporation est devenu ensuite Claria Corporation, qui a distribué le logiciel publicitaire adware GAIN | Non
X | gsv | gsv.exe | Ajouté par le trojan backdoor porte dérobée ROBAL 1.0! | Non
X | gsyima.exe | gsyima.exe | Détecté par Microsoft comme PWS:Win32/Gastig.A et par Malwarebytes comme Trojan.PasswordStealer.MCR | Non
U | gSyncit | gsyncit.exe | gSyncit par Fieldston Software - "est un complément add-in pour Microsoft Outlook qui permet la synchronisation des calendriers, contacts, notes et tâches Outlook avec votre compte Google. De plus, gSyncit prend aussi en charge la synchronisation entre Outlook et Toodledo, Pocket Informant Online, Evernote, Dropbox, Simplenote et Nozbe" | Non
X | GT | GT.EXE | Détecté par Sophos comme W32/Sdbot-AJ | Non
X | GT###.exe | GT###.exe | Détecté par Malwarebytes comme Trojan.MSIL - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | GT15J4R49V | cpuserv.exe | Identifié comme une variante du malveillant malware Trojan.Win32.Radi.gu | Non
X | GTA 5.exe | [chemin de GTA 5.exe] | Détecté par Malwarebytes comme Trojan.FakeGTA.AI | Non
X | GTA5recoveryTools | GTA5recoveryTools.exe | Détecté par Malwarebytes comme Trojan.Injector.AI. Le fichier se trouve dans %AppData% | Non
X | gtalkupdate | gupd.exe | Détecté par Microsoft comme Worm:Win32/Enosch.A | Non
X | Gtermx | Pouitnx.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!wa et par Malwarebytes comme Trojan.KeyLogger.Gen | Non
X | Gti | Gti.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %AppData% | Non
X | GTOP###.exe | GTOP###.exe | Détecté par Malwarebytes comme Trojan.MSIL - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | GTVEpg | GTVEpg.exe | Composant de Got All Media - contrôlez votre tuner TV et d'autres utilitaires depuis votre PC | Non
U | GTVRec | GTVRec.exe | Composant de Got All Media - contrôlez votre tuner TV et d'autres utilitaires depuis votre PC | Non
N | Gtwatch | gtwatch.exe | Associé avec un scanneur Mustec et pas nécessaire | Non
X | gtydf | ggrrgg.exe | Détecté par Sophos comme Troj/Dloadr-AZK | Non
X | gtydf | iisca.exe | Détecté par Sophos comme Troj/Clagger-BB | Non
X | gtydf | iscca.exe | Détecté par Sophos comme Troj/DwnLdr-GTK | Non
X | GU55book | gu55book.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%\GUBOOK | Non
X | guapuobegnug | guapuobegnug.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2r et par Malwarebytes comme Trojan.Agent.US | Non
X | Guar | Guar.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!nb et par Malwarebytes comme Trojan.Agent.GR | Non
U | Guard | Guard.exe | En relation avec le programme Core Managed Environment (cME) Integration and Certification par Phoenix Technologies | Non
U | Guard | Guard.exe | Détecté par Malwarebytes comme PUP.Optional.Guard. Le fichier se trouve dans %LocalAppData%\Guard. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Guard Pro | VH339.exe | Guard Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
Y | Guard.Mail.ru.gui | GuardMailRu.exe | Associé à Mail.Ru - "le plus grand service gratuit de courrier électronique email du Runet". Guard Mail.Ru - est "un programme de gestion de sécurité multifonctions pour protéger votre PC des actions utilisateur indésirables" | Non
X | GuardCenter | GuardCenter.exe | GuardCenter, fallacieux logiciel de sécurité - pas conseillé | Non
Y | GuardGui Application | GuardGui.exe | Accès dans la SysBarre [image] à l'interface utilisateur principale de Ashampoo® AntiVirus | Oui
U | Guardian | CMGrdian.exe | Menu de raccourcis McAfee Guardian dans la SysBarre [image] (cela ressemble à un château) donnant accès à Internet Security, Browser Buddy, File Guardian et à l'aide. Inclus dans d'anciennes versions de McAfee Internet Security et peut-être d'autres | Non
U | Guardian PC Security Tools | Pfft.exe | Guardian PC Security Tools par Boomerang Software - désormais nommé eXtendia Security Suite | Non
X | GuardMailRu | winconime.exe | Détecté par Malwarebytes comme Trojan.Clicker. Note - ceci n'est pas associé à Guard Mail.Ru qui est "un programme de gestion de sécurité multifonctionnel pour protéger votre PC contre les actions des utilisateurs indésirables" pour Mail.Ru, qui est "le plus grand service gratuit de courrier électronique email du Runet." Le fichier se trouve dans %UserTemp% | Non
X | GuardMailRu | winconime.exe | Détecté par Dr.Web comme Trojan.Siggen4.28987. Note - ceci n'est pas associé à Guard Mail.Ru qui est "un programme de gestion de sécurité multifonctionnel pour protéger votre PC contre les actions des utilisateurs indésirables" pour Mail.Ru, qui est "le plus grand service gratuit de courrier électronique email du Runet." Le fichier se trouve dans %AppData%\Microsoft\Micromedia | Non
X | GuardPcs.exe | GuardPcs.exe | GuardPcs, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.GuardPcs. Un membre de la famille AntiAID | Non
X | GuardSoftware | guard-dxla.exe | Windows Efficiency Console, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | GuardSoftware | guard-iruo.exe | Windows Warding Module, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | GuardSoftware | guard-oyml.exe | Détecté par Malwarebytes comme Rogue.WindowsCleanTK. Le fichier se trouve dans %AppData% | Non
X | GuardSoftware | proto-opxk.exe | Windows Virtual Protector, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | GuardSoftware | svc-lefx.exe | Windows Prime Shield, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.Agent.WPS | Non
X | GuardSupport | GuardConvert.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\GuardSupport | Non
X | GuardSupport | mI5XNII.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | GuardWWW | GuardWWW.exe | GuardWWW, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID | Non
X | guarnset | guarnset.exe | Logiciel publicitaire adware Adlogix | Non
X | GuArPyu | GuArPyu.exe | Détecté par Sophos comme Troj/Banker-FZU et par Malwarebytes comme Trojan.Banker | Non
X | guataportemg | guataportemg.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2q et par Malwarebytes comme Trojan.Agent.US | Non
X | GuaZhuan | syshost.exe | Détecté par Malwarebytes comme Exploit.Dropper.GS. Le fichier se trouve dans %Temp% | Non
X | gubqiqnyxlaf | gubqiqnyxlaf.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | GUCTGK | ocaUmj.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fg et par Malwarebytes comme Backdoor.Agent.E | Non
X | gudacxazteah | gudacxazteah.exe | Détecté par Intel Security/McAfee comme Downloader.a!dcl et par Malwarebytes comme Trojan.Agent.US | Non
X | GUDANG | explorer.exe | Détecté par Malwarebytes comme Backdoor.Bot.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "explorer" | Non
U | GUDelayStartup | StartupManager.exe | Composant gestionnaire de démarrage de Glary Utilities par Glarysoft Ltd - comprend une évaluation du risque de sécurité et des informations détaillées pour chaque élément, vous permet d'ajouter, modifier ou supprimer des éléments et d'ajouter des commentaires. Se ferme après chargement | Oui
X | guefae | guefae.exe | Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %UserProfile% | Non
X | guegae | guegae.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
U | Guffins AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils Guffins - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Guffins\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Guffins AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils Guffins - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Guffins\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Guffins Browser Plugin Loader | u4brmon.exe | Barre d'outils Guffins - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Guffins\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Guffins Browser Plugin Loader 64 | u4brmon64.exe | Barre d'outils Guffins - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Guffins\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Guffins EPM Support | u4medint.exe | Barre d'outils Guffins - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Guffins\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Guffins Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils Guffins - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Guffins\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Guffins Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils Guffins - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Guffins\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Guffins Search Scope Monitor | u4srchmn.exe | Barre d'outils Guffins - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Guffins\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | GuffinsIE Browser Plugin Loader | qvbrmon.exe | Barre d'outils Guffins - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\GuffinsIE\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | gufxadycvypt | gufxadycvypt.exe | Détecté par Intel Security/McAfee comme BackDoor-FAFP!B25E94A7C875 et par Malwarebytes comme Trojan.Agent.US | Non
X | gui | gui.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | GUI | win-process.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!g et par Malwarebytes comme Backdoor.Messa | Non
X | GuideOn | GuideOn.exe | Détecté par Microsoft comme Adware:Win32/PinGuide et par Malwarebytes comme Adware.GuideOn | Non
X | gulxullixhof | gulxullixhof.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!eb et par Malwarebytes comme Trojan.Agent.US | Non
X | gummy | gummy.exe | Détecté par Sophos comme W32/Vanebot-AQ | Non
X | Gunz Serialkey | Serialkey.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Gupdate | GoogleCrashHandler.exe | Détecté par Sophos comme Troj/Buzus-HB | Non
U | gupdate | gupdate.exe | Détecté par Malwarebytes comme PUP.Optional.FakeChrome. Le fichier se trouve dans %ProgramFiles%\xtex\gupdate. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | gupdate | gupdate.exe | Détecté par Microsoft comme TrojanProxy:BAT/Dafterdod.A et par Malwarebytes comme Backdoor.Agent.XN. Le fichier se trouve dans %ProgramFiles%\Company\gupdate | Non
X | GURL | gurl.exe | Espiogiciel spyware GURLWatcher | Non
U | GuruNet | GuruNet.exe | GuruNet (remplacé aujourd'hui par Answers.com) était un utilitaire qui vous permettait de cliquer sur n'importe quel mot sur votre écran pour obtenir l'information utile dont vous aviez besoin | Non
U | GUSDelayStartup | StartupManager.exe | Quick Startup par Glarysoft Ltd - gestionnaire de démarrage autonome qui comprend une évaluation du risque de sécurité et des informations détaillées pour chaque élément, vous permet d'ajouter, modifier ou supprimer des éléments et d'ajouter des commentaires. Se ferme après chargement | Oui
X | GustavVED | instit.bat | Détecté par Symantec comme W32.Opaserv.H.Worm | Non
X | GuUnacE | GuUnacE.exe | Détecté par Dr.Web comme Trojan.Bankfraud.1131 et par Malwarebytes comme Trojan.Banker | Non
X | GuvenlikDuvari | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Downloader.GV. Le fichier se trouve dans %LocalAppData%\[32 letters] - voir des exemples ici et ici | Non
X | guvufapegnyk | guvufapegnyk.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | guyik45hbh | guyik45hbh.exe | Détecté par Kaspersky comme Virus.Win32.Virut.ce et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | guyik45hbhx | guyik45hbhx.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.dheq et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | GUZ4RLQRS4DWSSZMPJ | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.ZB. Le fichier se trouve dans %CommonAppData%\PB3PFN4D0IWIHPINCH | Non
X | guzsicfylnah | guzsicfylnah.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %AppData%\hzvfmstrmyhymt - voir ici | Non
X | gvaccinestart.exe | gvaccinestart.exe | Détecté par Malwarebytes comme Rogue.K.Vaccine. Le fichier se trouve dans %ProgramFiles%\gvaccine | Non
X | gvagfxj | rundll32 ...gvagfxj.dll | Logiciel publicitaire adware , espiogiciel spyware ou virus non identifié | Non
X | GVb72t6bIXtKRzH | chromee.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyDocuments% | Non
X | GVb72t6bIXtKRzH.exe | GVb72t6bIXtKRzH.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | GvC | GVC.exe | Ajouté par le ver RBOT.CB! | Non
X | gvt.exe | gvt.exe | Détecté par Intel Security/McAfee comme RDN/Generic.hra et par Malwarebytes comme Trojan.Banker. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
Y | GW Port Controller | PORTCT95.EXE | D'après un visiteur - "Je dois le garder activé dans le démarrage sinon mon imprimante Lexmark et mon programme RCA Cam ne peuvent pas trouver de port ouvert pour fonctionner". D'après les propriétés du fichier, le fichier s'appelle "Smart Thru Fax Drive Spy" et est fourni par Samsung | Non
N | GWInkMonitor | GWInkMonitor.exe | Contrôleur de niveau d'encre pour imprimantes de marque Gateway | Non
X | gwiz | arpl.exe | Détecté par F-Prot comme W32/Downloader-Sml-based | Non
X | gwiz | ntsystem.exe | Ajouté par le trojan NITWIZ.A! | Non
X | gwldrvn | ibrFR.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData% | Non
X | gwldrvn | kwOYK.exe | Détecté par Malwarebytes comme Trojan.Agent.DE. Le fichier se trouve dans %AppData% | Non
X | GWLVEE | TFgDPd.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
N | GWMDMMSG | GWMDMMSG.exe | Utilisé avec des modems internes sur PCs Gateway et vprMatrix. C'est l'appliquette "GTW modem messaging" et ce n'est pas nécessaire pour que le modem fonctionne correctement | Non
U | GWMDMpi | GWMDMpi.exe | Correctif patch pour modems internes sur portables Gateway des séries 450 et 500. Nécessaire pour que les réglages audio soient conservés, et ne reste pas en mémoire après avoir tourné | Non
X | gwn | msup1.exe | Détecté par Malwarebytes comme Trojan.Agent.MSU. Le fichier se trouve dans %AppData% | Non
X | gwn* | msup#.exe | Détecté par Malwarebytes comme Trojan.Agent.MSU - où * représente trois lettres ou plus et # représente un ou plusieurs chiffres. Le fichier se trouve dans %AppData% | Non
X | gWt | kmiqdeimiufb.exe | Détecté par Malwarebytes comme Trojan.Agent.WTG. Le fichier se trouve dans %System% | Non
U | GWUM | gwum.exe | Gestionnaire d'utilitaires Gigabyte. Se charge si vous avez une carte-mère Gigabyte et installe tout un tas d'utilitaires. Surveille le CPU, les ventilateurs, le BIOS, etc. N'est utilisé que par les "bidouilleurs" système | Non
X | GWX update | GWXX.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | GxBArVz | WJrYnjU.exe | Détecté par Dr.Web comme Trojan.DownLoader4.62397 et par Malwarebytes comme Trojan.Agent | Non
X | GXLR TOOLS ACTIVEX 4981 | SysP4981.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %UserProfile% | Non
X | GXlsoeish SrviceDier | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.PoisonIvy | Non
X | GXLVEE | Client.exe | Détecté par Intel Security/McAfee comme Ransom et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | gycnakajahyz | gycnakajahyz.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | gydufbeawungzap | gydufbeawung.exe | Détecté par Sophos comme Troj/DwnLdr-KMO et par Malwarebytes comme Trojan.Agent.US | Non
X | gydwixicuzca | gydwixicuzca.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!pi et par Malwarebytes comme Trojan.Agent.US | Non
X | GYLW32 | hlwn.exe | Détecté par Malwarebytes comme Trojan.Agent.WNL. Le fichier se trouve dans %AppData%\Denver | Non
X | gymnasium.exe | gymnasium.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | gyplanileaho | gyplanileaho.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | GYVSONTPAD | wFFEJgnuYml.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2m et par Malwarebytes comme Backdoor.Agent.DCE | Non
U | G-Zapper | GZapper [version].EXE | G-Zapper "est un puissant utilitaire pour bloquer les cookies Google, supprimer les cookies Google, et vous aider à rester anonyme lors de vos recherches en ligne. Utilisant deux puissantes méthodes de protection, G-Zapper détecte automatiquement et efface les cookies Google à chaque fois que vous utilisez votre navigateur" | Non


H ~ Démarrage

Démarrage : Applications ~~ H

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
U | H/PC Connection Agent | WCESCOMM.EXE | Gestionnaire de connexion pour Microsoft ActiveSync - logiciel de synchonisation d'appareil mobile pour Windows XP (et antérieur), qui gère les appareils mobiles basés sur le système d'exploitation Windows CE (comme Pocket PC, Handheld PC et Windows Mobile). Lance automatiquement ActiveSync (s'il est activé) quand l'appareil mobile est connecté. S'il est désactivé, il se remettra en place au prochain lancement de ActiveSync - d'où la recommandation peu enthousiaste "U" | Non
X | h16938sV | setup.exe | Détecté par Malwarebytes comme Trojan.Agent.UKN. Le fichier se trouve dans %UserProfile%\V41T | Non
X | h1b8 | c20t.exe | Détecté par Kaspersky comme Virus.Win32.Virut.ce. Le fichier se trouve dans %Temp% | Non
Y | H2O | cledx.exe | En relation avec les produits de protection des droits d'auteur (copyright) par SyncroSoft | Non
U | H2OWIBU | CXWibu.exe | En relation avec CodeMeter par WIBU-SYSTEMS AG. Solution matérielle hardware de protection des logiciels software | Non
X | h4te Service Drivers | h4te.exe | Ajouté par une variante de Backdoor:Win32/Rbot | Non
X | H630SVWA | iexplore.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker.dldr!g et par Malwarebytes comme Trojan.Banker.E. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %AppData% | Non
X | h7uvy4y8uc | h7uvy4y8uc.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
X | H8FWY7A3BQBE | MWL6520I.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData% - voir ici | Non
X | h8k9vwcv9.exe | h8k9vwcv9.exe | Détecté par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | haaepawmdj | hepwin.exe | Détecté par Dr.Web comme Trojan.DownLoader11.32617 et par Malwarebytes comme Trojan.Downloader.HPW | Non
X | Habbo Credits Gen.exe | [chemin de Habbo Credits Gen.exe] | Détecté par Malwarebytes comme Backdoor.DarkKomet.AI | Non
X | Habbo Dice Rigger.exe | [chemin de Habbo Dice Rigger.exe] | Détecté par Malwarebytes comme Trojan.Agent.AI | Non
U | Habu | razerhid.exe | Pilote de souris de jeu Microsoft Habu (par Razer) - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
X | hachimitsu-lemon | hachimitsu-lemon.exe | Ajouté par le trojan HACHILEM! | Non
X | hack | skypeupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.HCKE | Non
X | Hack | Win32.exe | Détecté par Dr.Web comme Trojan.Siggen4.6225 et par Malwarebytes comme Backdoor.Agent.HCKE | Non
X | hack pool | hack pool.exe | Détecté par Dr.Web comme Trojan.Siggen6.16423 et par Malwarebytes comme Backdoor.Agent.E | Non
X | hack pool.exe | hack pool.exe | Détecté par Dr.Web comme Trojan.Siggen6.16423 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Hack_KRD | Hack_KRD.exe | Détecté par Dr.Web comme BackDoor.Tdss.10766 et par Malwarebytes comme Backdoor.Agent.HK | Non
X | HacKamas.exe | HacKamas.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!nl et par Malwarebytes comme Trojan.Agent.HC. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Hacker | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | hacker | IMDCSC.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\DCSCMIN (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\DCSCMIN (XP) | Non
X | HaCkeR FaCeBooK V1.0.exe | HaCkeR FaCeBooK V1.0.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Hacker.exe | Hacker.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.Agent.HC | Non
X | hacker--JACK | hacker.exe | Détecté par Dr.Web comme Trojan.Siggen6.33430 et par Malwarebytes comme HackTool.Agent.E | Non
X | hackjo#.exe | hackjo#.exe | Détecté par Malwarebytes comme Trojan.Downloader.E - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir un exemple ici | Non
X | hack-lol.exe | hack-lol.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.Agent.CRP | Non
X | HackMuFpt | HackMuFpt.exe | Détecté par Sophos comme Troj/SCLog-AG | Non
X | HackShild | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Major" | Non
X | hacugibceha | hacugibceha.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vg et par Malwarebytes comme Trojan.Agent.US | Non
X | Hades.exe | Hades.exe | Détecté par Malwarebytes comme Spyware.OnlineGames. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | hadespeter | firefx_.exe | Ajouté par le trojan AGENT-QVT! | Non
X | Hagel | [6 chiffres hexa].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\[6 chiffres hexa] | Non
X | hagent | avp.exe | Ajouté par le trojan d'accès distant "Herman Agent" | Non
X | HAHAHA | hartlell.bat | Détecté par Dr.Web comme Trojan.MulDrop3.51061 et par Malwarebytes comme Trojan.Agent | Non
X | Hahhha | client.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2j et par Malwarebytes comme Backdoor.Agent.FN | Non
X | HaiDi | HaiDi.exe | Détecté par Intel Security/McAfee comme RDN/Qhost-Gen!y et par Malwarebytes comme Trojan.Agent.HDI | Non
X | haisood | haisood.exe | Ajouté par le trojan VB-FQS! | Non
X | hajuigirotha | hajuigirotha.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!va et par Malwarebytes comme Trojan.Agent.US | Non
X | Hal.dll | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.E | Non
X | haldriver | SearchIndexerDB.exe | Détecté par Dr.Web comme Trojan.DownLoad3.28337 et par Malwarebytes comme Trojan.Agent.HLNGen | Non
X | Halflife | halflife2.exe | Ajouté par le trojan backdoor AGOBOT-OC! Note - ce fichier n'est pas associé au jeu Half-Life 2 par Valve Corporation | Non
X | halit | fuduj.exe | Ajouté par le ver SDBOT.ATR! | Non
U | HalloweenDesktop | HalloweenDesktop.exe | Gadget widget animé de Bureau inclus avec le thème Halloween pour MyColors par Stardock Corporation | Non
X | halnt | lsassys.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.HLNGen | Non
X | halnt | wlogon32.exe | Détecté par Malwarebytes comme Trojan.Agent.HLNGen. Le fichier se trouve dans %AppData%\Microsoft\SysWOW_amd64 - voir ici | Non
U | hamachi | hamachi.exe | Logiciel d'administration distante et de Réseau privé virtuel VPN - Virtual Private Network LogMeIn Hamachi - "est un service VPN hébergé qui vous permet d'étendre en toute sécurité vos réseaux comme sur un réseau local vers des équipes géographiquement dispersées, des télétravailleurs ou vos amis joueurs" | Non
X | hamasjotloth | hamasjotloth.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!ej et par Malwarebytes comme Trojan.Agent.US | Non
U | HaMFrontPanel | hampanel.exe | Affiche un panneau imitant les petites lampes d'un modem pour le modem interne Intel HaM. Ces lampes sont utiles pour vous rappeler de vous déconnecter du net si vous avez oublié de le faire, mais ceci mis à part, superflu | Non
X | HAMPUS | hampus2.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!eq et par Malwarebytes comme Backdoor.Agent.HMP | Non
X | hamxomhuzwob | hamxomhuzwob.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!hu et par Malwarebytes comme Trojan.Agent.US | Non
X | HANDLE | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | handlerfix70700en00.exe | handlerfix70700en00.exe | Détecté par Intel Security/McAfee comme FakeAlert-MalDoctor et par Malwarebytes comme Trojan.FakeAlert | Non
X | HandlerRequired | taskhost.exe | Détecté par Dr.Web comme Trojan.DownLoader10.43197 et par Malwarebytes comme Trojan.Downloader.Gen. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
U | Handy Backup | hbagent.exe | Handy Backup - sauvegarde automatique de vos données critiques sur virtuellement n'importe quel type de moyen de stockage, dont les périphériques CD-RW et les serveurs FTP distants | Non
U | Handy Backup 3.0 | hbagent.exe | Handy Backup - sauvegarde automatique de vos données critiques sur virtuellement n'importe quel type de moyen de stockage, dont les périphériques CD-RW et les serveurs FTP distants | Non
U | Handy Backup 3.5 | hbagent.exe | Handy Backup - sauvegarde automatique de vos données critiques sur virtuellement n'importe quel type de moyen de stockage, dont les périphériques CD-RW et les serveurs FTP distants | Non
U | Handy Backup 3.9 | hbagent.exe | Handy Backup - sauvegarde automatique de vos données critiques sur virtuellement n'importe quel type de moyen de stockage, dont les périphériques CD-RW et les serveurs FTP distants | Non
U | Handy Backup 4,1 | hbagent.exe | Handy Backup - sauvegarde automatique de vos données critiques sur virtuellement n'importe quel type de moyen de stockage, dont les périphériques CD-RW et les serveurs FTP distants | Non
U | Handy Backup 4.0 | hbagent.exe | Handy Backup - sauvegarde automatique de vos données critiques sur virtuellement n'importe quel type de moyen de stockage, dont les périphériques CD-RW et les serveurs FTP distants | Non
U | Handy Backup 4.1 | hbagent.exe | Handy Backup - sauvegarde automatique de vos données critiques sur virtuellement n'importe quel type de moyen de stockage, dont les périphériques CD-RW et les serveurs FTP distants | Non
U | Handy Backup 5.3 | hbagent.exe | Handy Backup - sauvegarde automatique de vos données critiques sur virtuellement n'importe quel type de moyen de stockage, dont les périphériques CD-RW et les serveurs FTP distants | Non
U | Handy Backup 5.4 | hbagent.exe | Handy Backup - sauvegarde automatique de vos données critiques sur virtuellement n'importe quel type de moyen de stockage, dont les périphériques CD-RW et les serveurs FTP distants | Non
U | Handy Backup 5.7 | hbagent.exe | Handy Backup - sauvegarde automatique de vos données critiques sur virtuellement n'importe quel type de moyen de stockage, dont les périphériques CD-RW et les serveurs FTP distants | Non
U | Handy Backup 6.0 | hbagent.exe | Handy Backup - sauvegarde automatique de vos données critiques sur virtuellement n'importe quel type de moyen de stockage, dont les périphériques CD-RW et les serveurs FTP distants | Non
U | Handy Backup Pro 1.1 | hbagent.exe | Handy Backup - sauvegarde automatique de vos données critiques sur virtuellement n'importe quel type de moyen de stockage, dont les périphériques CD-RW et les serveurs FTP distants | Non
U | Handy Updater | HandyUpdater.exe | Détecté par Malwarebytes comme PUP.Optional.Handy. Le fichier se trouve dans %ProgramFiles%\HandyUpdater. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Handy Updater | HUpdater.exe | Détecté par Malwarebytes comme PUP.Optional.HandyUpdater. Le fichier se trouve dans %ProgramFiles%\HandyUpdater. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | handyware | handyware_su.exe | Détecté par Dr.Web comme Trojan.DownLoader5.43523 | Non
X | HanUpdate | hanz.exe | Détecté par Sophos comme W32/Rbot-GLJ | Non
X | hao123Setting | bdg*.exe | Détecté par Malwarebytes comme Trojan.StartPage - où # représente un ou plusieurs chiffres hexa. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | hao123Setting | Setting.exe | Détecté par Dr.Web comme Trojan.StartPage.51763 et par Malwarebytes comme Trojan.StartPage | Non
X | hao567 | Sogou.exe | Détecté par Dr.Web comme Trojan.DownLoader6.62518 et par Malwarebytes comme Backdoor.Zegost | Non
X | HAO567 | YAHD.exe | Détecté par Malwarebytes comme Backdoor.Agent.YH. Le fichier se trouve dans %CommonFiles% | Non
X | HAOREN | svchest.exe | Détecté par Dr.Web comme Trojan.Siggen5.61816 et par Malwarebytes comme Backdoor.Agent.E | Non
U | HappinessInfusion AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils HappinessInfusion (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HappinessInfusion_5w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | HappinessInfusion AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils HappinessInfusion (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HappinessInfusion_5w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | HappinessInfusion EPM Support | 5wmedint.exe | Barre d'outils HappinessInfusion (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HappinessInfusion_5w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | HappinessInfusion Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils HappinessInfusion (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HappinessInfusion_5w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | HappinessInfusion Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils HappinessInfusion (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HappinessInfusion_5w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | HappinessInfusion Search Scope Monitor | 5wsrchmn.exe | Barre d'outils HappinessInfusion (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HappinessInfusion_5w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | HappinessInfusion_5w Browser Plugin Loader | 5wbrmon.exe | Barre d'outils HappinessInfusion (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HappinessInfusion_5w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | HappinessInfusion_5w Browser Plugin Loader 64 | 5wbrmon64.exe | Barre d'outils HappinessInfusion (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HappinessInfusion_5w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | happy.exe | happy.exe | Détecté par Dr.Web comme Trojan.Siggen6.21755 et par Malwarebytes comme Trojan.Agent.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | haqhamxocyqd | haqhamxocyqd.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %UserProfile% | Non
N | Hard Disk Sentinel | HDSentinel.exe | Hard Disk Sentinel - une application multi-OS de surveillance des disques durs. Son objectif est de trouver, tester, diagnostiquer et réparer les problèmes de disque dur, afficher l'état du disque dur, les baisses de performance et les erreurs | Non
X | Hard drive Controller | hdcontroller.exe | Ajouté par le ver KIMAN.B! | Non
X | HardBoan | HardBoan.exe | HardBoan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | HardcoreVideos_gr | hardcorevideos_gr.exe | Détecté par Malwarebytes comme Riskware.Dialer. Le fichier se trouve dans %ProgramFiles%\dialers\hardcorevideos_gr | Non
X | HardDriveGuard | SysRep.exe | HardDriveGuard, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé, instructions de suppression ici. Un membre de la famille ErrClean | Non
X | HardInstallsilent | hardinstall-silent.exe | Détecté par Malwarebytes comme Trojan.Agent.UKN. Le fichier se trouve dans %LocalAppData%\Install | Non
X | HardInstall-silent | hardinstall-silent.exe | Détecté par Malwarebytes comme Trojan.Agent.UKN. Le fichier se trouve dans %LocalAppData%\Install | Non
X | hardisk.exe | hardisk.exe | Détecté par Dr.Web comme Trojan.DownLoader10.653 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | hardscanS | hardscanU.exe | HardScan, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan | Non
U | Hardware Doctor | Hwdoctor.exe | Winbond Hardware Doctor - inclus avec certaines cartes-mères utilisant des puces chips de surveillance du matériel par Winbond. Affiche les vitesses de ventilateur, les voltages, les températures. Nécessaire seulement si vous vous souciez de la température de votre système - en général pour les systèmes "surcadencés" "overclockés" | Non
X | Hardware Kernel | vbc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cqv et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément soit remplace soit charge le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve dans %Windir%\Microsoft.NET\Framework\v2.0.50727. Quel est le cas, on ne le sait pas actuellement | Non
X | Hardware Profile | hxdef.exe | Détecté par Symantec comme W32.Lovgate.AB@mm | Non
X | Hardware Profile | hxdef.exe... | Détecté par Symantec comme W32.Lovgate.Z@mm | Non
U | Hardware Sensors Monitor | hmonitor.exe | Hardware Sensors Monitor par AB Software - "utilise des capteurs sur les cartes-mères pour surveiller les températures du système et du processeur, les voltages et les ventilateurs." Nécessaire seulement si vous surcadencez overclockez votre système ou si vous vivez dans un environnement chaud, et si vous voulez contrôler l'état ou exécuter des tâches comme envoyer une alarme audio ou arrêter l'ordinateur | Non
X | Hardware Shell Detection | WinHSD.exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System% | Non
X | Hardware Virtualization | SPY_NET_RAT.exe | Ajouté par une variante de Troj/Agent-LRO - voir ici. Le fichier se trouve dans %ProgramFiles%\System64 | Non
X | Hardware.exe | Hardware.exe | Détecté par Kaspersky comme Trojan-Banker.Win32.Agent.dxu et par Malwarebytes comme Trojan.Banker.Gen | Non
U | Hare | hare.exe | Hare - améliorer et optimiser les performances des PCs de bureau/portables | Non
X | harmonie | SystemEXP.exe | Détecté par Dr.Web comme Trojan.Click2.54698 et par Malwarebytes comme Trojan.Agent | Non
X | harmonie | winloge.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\Internet Explorer\Internet Explorer | Non
U | Harmony 98 - CasioOrg | CasAgnt.exe | Enterprise Harmony 98 pour CASIO - logiciel de synchronisation utilisable avec Microsoft® Outlook 97/98/2000 | Non
X | HARRRRR | dssdfdfd.exe | Détecté par Intel Security/McAfee comme BackDoor-EKP et par Malwarebytes comme Backdoor.Agent | Non
X | HAT | chrome.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent.STG. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\whitehat | Non
X | HataDuzelticisi | SysRep.exe | HataDuzelticisi, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version turque - pas conseillé. Un membre de la famille ErrClean | Non
X | HATAPE | [chemin du trojan] | Détecté par Sophos comme Troj/Banker-QF | Non
X | hauxiatqe.exe | hauxiatqe.exe | Détecté par Malwarebytes comme Trojan.Agent.BP. Le fichier se trouve dans %UserStartup% | Non
U | Hawker | VersionControl.exe | Détecté par Malwarebytes comme PUP.Optional.Hawker. Le fichier se trouve dans %ProgramFiles%\Hawker. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HawkEye | HAWK_95.EXE | Application panneau de contrôle pour les anciennes cartes graphiques Number Nine, pour modifier la résolution, la profondeur des couleurs, etc. Disponible via Démarrer → Programmes | Non
U | HawkEye IV Control Panel | HAWK_32.EXE | Application panneau de contrôle pour les anciennes cartes graphiques Number Nine, pour modifier la résolution, la profondeur des couleurs, etc. Disponible via Démarrer → Programmes | Non
U | Hawking HWU54G Utility | HWU54G.exe | Utilitaire de gestion du Sans-fil pour l'adaptateur USB HWU54G Mini Wireless-G par Hawking Technologies, Inc | Non
U | Hawking Wireless Utility | HWU8DD.exe | Utilitaire de gestion du Sans-fil pour l'adaptateur HWU8DD Hi-Gain™ USB Wireless-G Dish par Hawking Technologies, Inc | Non
X | HawkLogger | HawkLoggerClient.exe | Détecté par Sophos comme Troj/MSIL-IJA et par Malwarebytes comme Spyware.HawkEyeKeyLogger | Non
X | haxor#.vbs | haxor#.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir des exemples ici | Non
X | hazqondibxax | hazqondibxax.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | Hbinst | Hbinst.exe | Logiciel publicitaire adware Hotbar. Le fichier se trouve par défaut dans %ProgramFiles%\Hotbar\Bin\[version] | Non
X | Hbmhly | Hbmhly.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% | Non
X | HBS | exporer.exe | Détecté par Malwarebytes comme Backdoor.Agent.Bio | Non
X | HBService | explore.exe | Détecté par Kaspersky comme Trojan-GameThief.Win32.OnLineGames.suaq et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | HBService | HBInject.exe | Ajouté par le trojan ONLINEG.CRJ! | Non
X | HBService | Rundll32.exe HBmhly.dll,StartService | Ajouté par le trojan ONLINEGAMES.SKNV! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "HBmhly.dll" se trouve dans %System% | Non
X | HBService32 | System.exe | Détecté par Symantec comme Infostealer.Hibik.A et par Malwarebytes comme Trojan.Agent | Non
X | HbTools | HbtOEAddOn.exe | Logiciel publicitaire adware Hotbar - détecté par Malwarebytes comme Adware.HotBar. Le fichier se trouve par défaut dans %ProgramFiles%\HbTools\Bin\[version] | Non
N | HC Reminder | hc.exe | Pour PCs Compaq. Help Compiler compilateur d'aide , condense une base de données d'aide, tournera sans avoir besoin d'être dans le démarrage quand on en aura besoin | Non
N | HCDetect | HCDetect.exe | MS HomeClick Network - programme d'installation et de configuration d'un environnement de réseau domestique simple,inclus avec les produits réseau domestique HomeConnect de 3Com. Tourne en tâche de fond pour la notification ou la détection d'imprimante réseau, et l'icône de barre des tâches pour le Partage de connexion Internet (ICS, Internet Connection Sharing). Non nécessaire - le réseau peut être installé manuellement, de plus on sait qu'il a un problème de fuite mémoire | Non
U | HCDNClient | QyKernel.exe | Détecté par Malwarebytes comme PUP.Optional.IQIYI. Le fichier se trouve dans %ProgramFiles%\IQIYI Video\Common. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HCEmployee | Hce.exe | Programme de surveillance HiddenCamera. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | hcen | hcen.exe | Ajouté par le trojan SMALL.LR! | Non
U | hcenter | hcenter.exe | Centre d'assistance Bellsouth(aujourd'hui AT&T). Composant d'un logiciel par Support.com (alias SupportSoft ou Tioga) fourni aux fabricants et aux FAIs (Fournisseurs d'Accès Internet) ISP (Internet Service Provider) , qui leur permet d'offrir une assistance en ligne - pour mettre à jour les pilotes, corriger les défauts, etc. Voir aussi l'élément "TgAddServer". Cet élément s'assure que le logiciel est correctement installé (analogue à un assistant d'installation) comme le signale Cox. Considéré comme un espiogiciel spyware par certains car il est capable de transmettre des informations concernant l'utilisateur. Qu'il le fasse ou non dépend du fournisseur. Un utilisateur de Toshiba signale des problèmes avec la mise en hibernation sur son portable s'il est désactivé - d'où la recommandation "U" | Non
U | hcenter | tgcmd.exe | Composant d'un logiciel par Support.com (alias SupportSoft ou Tioga) fourni aux fabricants et aux FAIs (Fournisseurs d'Accès Internet) ISP (Internet Service Provider) , qui leur permet d'offrir une assistance en ligne - pour mettre à jour les pilotes, corriger les défauts, etc. Voir aussi l'élément "TgAddServer". Cet élément s'assure que le logiciel est correctement installé (analogue à un assistant d'installation) comme le signale Cox. Considéré comme un espiogiciel spyware par certains car il est capable de transmettre des informations concernant l'utilisateur. Qu'il le fasse ou non dépend du fournisseur. Un utilisateur de Toshiba signale des problèmes avec la mise en hibernation sur son portable s'il est désactivé - d'où la recommandation "U" | Non
X | hchgkgot | tgtelcvc.exe | Détecté par Malwarebytes comme Trojan.Asprox. Le fichier se trouve dans %LocalAppData% | Non
X | hchos | hchos.exe | Ajouté par le trojan SCAR.BVBM! | Non
X | HCKUWinLogonEU | winapi.exe | Détecté par Dr.Web comme Trojan.PWS.Multi.1282 et par Malwarebytes comme Backdoor.Agent.HKP | Non
X | hclean32.exe | hclean32.exe | Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels spyware et de numéroteurs dialers - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover | Non
X | hclhost | starter.exe | Détecté par Malwarebytes comme Trojan.BitMiner. Le fichier se trouve dans %ProgramFiles%\AMD | Non
X | HCLM | WinIgon.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.Hgen | Non
X | HCLW32 | hcwn.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\iexplorer | Non
U | Hcontrol | hcontrol.exe | Raccourcis clavier sur un portable ASUS Notebook. Nécessaire seulement si vous utilisez les touches supplémentaires | Non
X | hcontrol32.exe | hcontrol32.exe | Ajouté par le ver VB-EUF! | Non
U | HControlUser | HControlUser.exe | Raccourcis-clavier sur un Notebook ASUS. Nécessaire seulement si vous utilisez les touches supplémentaires | Non
X | HControlUser | RegSrvc.exe | Détecté par Dr.Web comme Trojan.MulDrop4.3133 | Non
X | HControlUser | taskeng.exe | Détecté par Dr.Web comme Trojan.Inject1.27492 et par Malwarebytes comme Backdoor.Agent.GL. Le fichier se trouve dans %AppData%\Microsoft | Non
X | HCR | jusched32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | HCRM | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\sistem32 | Non
N | hcsystray | hc_tray.exe | Kuma Notifier pour le jeu Shootout! par le History Channel. "Il vous permet de savoir si un nouvel épisode est paru ou s'il y a eu une annonce de la part de l'équipe Kuma. Faites un simple clic dessus pour recevoir les informations de dernière minute sur le jeu et les nouvelles" | Non
X | HCURITY | Mirosoft.NET.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gg et par Malwarebytes comme Backdoor.XTRat.E | Non
X | HCXPN | start.vbs | Détecté par Dr.Web comme Trojan.Inject1.34944 et par Malwarebytes comme Trojan.Inject.VBS | Non
X | hcxzu | pnafnog.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%\Microsoft\Pnafnog | Non
X | hd audio | hd audio.exe | Détecté par Malwarebytes comme Trojan.MSIL.MK. Le fichier se trouve dans %AppData%\hd audio | Non
? | HD Audio Background Process | RAVBg64.exe | Installé avec les pilotes 64-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Sa fonction exacte est inconnue à ce jour | Oui
? | HD Audio Background Process | RtHDVBg.exe | Installé avec les pilotes 32-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Sa fonction exacte est inconnue à ce jour | Non
U | HD Audio Control Panel | RAVCpl64.exe | Realtek HD Audio Manager, installé avec les pilotes 64-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Fournit une icône par défaut (mais facultative) dans la SysBarre [image] qui vous permet de gérer les paramètres du périphérique audio et vous donne accès au Gestionnaire de son et à d'autres fonctions multimédia. Vous recevrez aussi des notifications quand des périphériques sont branchés et retirés des prises jacks (comme des écouteurs et un micro). Dans certains cas, s'il n'est pas actif quand un tel périphérique est branché, ce dernier peut ne pas être détecté et donc ne pas fonctionner | Non
U | HD Audio Control Panel | RtHDVCpl.exe | Gestionnaire Realtek HD Audio, installé avec les pilotes 8/7/Vista pour codecs audio HD intégrés Realtek. Fournit une icône par défaut (mais facultative) dans la SysBarre [image] qui vous permet de gérer les paramètres du périphérique audio et vous donne accès au Gestionnaire de son et à d'autres fonctions multimédia. Vous recevrez aussi des notifications quand des périphériques sont branchés et retirés des prises jacks (comme des écouteurs et un micro). Dans certains cas, s'il n'est pas actif quand un tel périphérique est branché, ce dernier peut ne pas être détecté et donc ne pas fonctionner | Oui
X | HD Audio Controller Helper | audiohdr.exe | Détecté par Microsoft comme Backdoor:MSIL/Blahavi.A et par Malwarebytes comme Trojan.Agent | Non
X | HD Audio Process | Application DataMicrosoft Search Indexer.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserProfile% | Non
X | HD Audio Process | avifWindow.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
X | HD Audio Process | shswsc.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserProfile% | Non
X | HD Audio Process | wont.exe | Détecté par Malwarebytes comme Trojan.Inject.DF. Le fichier se trouve dans %UserProfile% | Non
X | HD Intel Audio | Audio Intel HD.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft | Non
X | HD Media | nvcsvc.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Windir% | Non
X | HD Soft Manager | softmanager.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!c2a et par Malwarebytes comme Trojan.Agent.YTI | Non
N | HDAShCut | HDAShCut.exe | Raccourci vers la page haute définition audio (High definition audio page shortcut) pour périphériques audio Realtek - non nécessaire | Non
U | HDAudDeck | HDAudioCPL.exe | Panneau de configuration Vista pour VIA Vinyl HD Audio Codecs par VIA Technologies, Inc - comme le VT1708B | Non
U | HDAudDeck | HDeck.exe | Panneau de configuration pour VIA Vinyl HD Audio Codecs par VIA Technologies, Inc - comme le VT1708B | Non
U | HDAudDeck | VDeck.exe | Via HD Audio Deck - panneau de configuration audio pour cartes-mères avec circuits intégrés chipsets audio VIA HD installés | Non
X | HDAudio | eth.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\USB3.0 | Non
X | HDAudio | hda.exe | Détecté par Total Defense comme Win32.Tactslay.U. Le fichier se trouve dans %Windir% | Non
X | HDAudio | HDAudio.exe | Détecté par Dr.Web comme Trojan.MulDrop4.51987 et par Malwarebytes comme PUP.HackTool.Flooder | Non
X | hdaudio | server.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.spo et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\Nvidia-Driver | Non
X | HDAudio Driver 1.0 | [nom-de-fichier].exe | Détecté par Sophos comme Troj/Teadoor-D et par Malwarebytes comme Trojan.TeaDoor | Non
X | HDAudio Driver 2.0 | [nom-de-fichier].exe | Détecté par Sophos comme Troj/Teadoor-E | Non
X | hdaudio_driver | hdaudio_driver.exe | Détecté par ESET comme Win32/Spy.Bizzana.A et par Malwarebytes comme Trojan.Agent | Non
X | HDAudioPanel | [7 chiffres ou plus].exe | Détecté par Malwarebytes comme Backdoor.Messa.E. Le fichier se trouve dans %AppData%\HDAudioPanel - voir un exemple ici | Non
X | HDAudioPanel | vbc.exe | Détecté par Malwarebytes comme Trojan.Agent.IMN. Note - ce n'est pas le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve par défaut dans %Windir%\Microsoft.NET\[divers] ou %Windir%\winsxs\[divers]. Celui-ci se trouve dans %AppData%\HDAudioPanel | Non
X | hdaudioTreiber | conime.exe | Détecté par Dr.Web comme Trojan.Inject.12640 et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus Microsoft Console IME qui a le même nom-de-fichier, qui se trouve dans %System%, et qui est utilisé quand une langue asiatique est employée dans Windows. Celui-ci se trouve dans %LocalAppData% | Non
X | HDAUDIOUPDATESERVICE | helpdeck.exe | Détecté par Intel Security/McAfee comme Generic.dx!bht4 et par Malwarebytes comme Backdoor.Agent | Non
X | hdcmd | hdcmd.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ue et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | hdd.exe | hdd.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | HDDAgent | HDDAgent.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% | Non
U | HDDControlGuard | HDDControlGuard.exe | Composant de Ashampoo® HDD Control par Ashampoo GmbH & Co. KG - un utilitaire de surveillance des disques durs qui contient aussi un défragmenteur et des nettoyeurs pour l'historique de navigation et les fichiers inutiles. Cet élément charge au démarrage le composant Ashampoo HDD Control Guard, qui tourne en arrière-plan et surveille les disques durs, et fournit un accès dans la SysBarre | Oui
U | HDDControlGuard.exe | HDDControlGuard.exe | Composant de Ashampoo® HDD Control par Ashampoo GmbH & Co. KG - un utilitaire de surveillance des disques durs qui contient aussi un défragmenteur et des nettoyeurs pour l'historique de navigation et les fichiers inutiles. Cet élément charge au démarrage le composant Ashampoo HDD Control Guard, qui tourne en arrière-plan et surveille les disques durs, et fournit un accès dans la SysBarre | Oui
U | HDDHealth | hddhealth.exe | HDD Health est un "agent de prédiction de panne multi-fonctions pour les machines utilisant Windows 95, 98, NT, Me, 2000 et XP. Se trouvant dans la SysBarre [image] , il surveille les disques durs et vous prévient de l'imminence d'une panne" | Non
U | HDDlife | HDDlife.exe | HDDlife contrôle l'état de santé de vos disques durs à intervalles réguliers et vous communique les résultats de ces vérifications | Non
U | HDeck MFC Application | HDeck.exe | Panneau de configuration pour VIA Vinyl HD Audio Codecs par VIA Technologies, Inc - comme le VT1708B | Non
X | hdhehsahsh | hdhehsahsh.exe | Détecté par Malwarebytes comme Trojan.Banker.HDH. Le fichier se trouve dans %Windir% - voir ici | Non
? | HDhelp | tbhdhelp.exe | Associé avec des cartes son Philips des séries Edge. Que fait-il et est-il nécessaire? | Non
N | HDInspector.exe | HDInspector.exe | Hard Drive Inspector par Altrixsoft - est "un programme puissant, efficace et facile à utiliser qui surveille la santé du disque dur. Dans de nombreux cas, il est en mesure d'avertir à l'avance l'utilisateur d'une défaillance du disque imminente, empêchant ainsi la perte d'informations" | Non
X | HDIntelUpdate | vbcc.exe | Détecté par Dr.Web comme Trojan.DownLoader22.28049 et par Malwarebytes comme Trojan.Agent.E | Non
X | hdlfoe df98ndf | svchots.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %Temp% | Non
X | HDLINE | UPDATERWIN.EXE | Détecté par Malwarebytes comme Trojan.Banker.DF. Le fichier se trouve dans %System% | Non
X | hdloker | sxlntr.exe | Logiciel publicitaire adware AproposMedia - détecté par Microsoft comme Trojan:Win32/AproposMedia. Voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System% | Non
X | hdlpscom | [8 lettres aléatoires].exe | Ajouté par le ver RBOT-FUL! | Non
X | hdlpscom | netilxgn.exe | Ajouté par le ver RBOT-FXD! | Non
? | HDMICtrlMan | HDMICtrlMan.exe | En relation avec la gestion de la vidéo HD sur certains portables Toshiba. Que fait-il et est-il nécessaire? | Non
X | HDriveSweeper | HDriveSweeper.exe | HDriveSweeper, fallacieux programme de protection de la vie privée - pas conseillé, instructions de suppression ici | Non
X | HDSTORAGE | Jacksparrow23.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Backdoor.Agent.SIL | Non
N | HDtray | HDtray.exe | Accès dans la SysBarre [image] aux cartes son des séries Philips Edge - disponible via le Panneau de configuration Windows. Le fichier se trouve dans %Windir% | Non
X | HDVXII | UPDATERWIN.EXE | Détecté par Dr.Web comme Trojan.DownLoader10.36469 et par Malwarebytes comme Trojan.Agent.UPW | Non
U | HDWallPaper | TaskSetter.exe | Détecté par Malwarebytes comme PUP.Optional.HDWallPaper. Le fichier se trouve dans %ProgramFiles%\HDWallPaper. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | He_Fuckin_GooD.exe | He_Fuckin_GooD.exe | Détecté par Malwarebytes comme Backdoor.Agent.RDL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | he3bbcff | rundll32.exe he3bbcff.dll,EnableRunDLL32 | Téléchargeur de pubs adware LZIO.com. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "he3bbcff.dll" se trouve dans %System% | Non
X | he3e3fc4 | rundll32.exe he3e3fc4.dll,EnableRunDLL32 | Téléchargeur de publicités adware LZIO.com. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "he3e3fc4.dll" se trouve dans %System% | Non
U | HeadlineAlley AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils HeadlineAlley - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HeadlineAlley_29\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | HeadlineAlley AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils HeadlineAlley - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HeadlineAlley_29\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HeadlineAlley EPM Support | 29medint.exe | Barre d'outils HeadlineAlley - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HeadlineAlley_29\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | HeadlineAlley Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils HeadlineAlley - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HeadlineAlley_29\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HeadlineAlley Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils HeadlineAlley - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HeadlineAlley_29\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HeadlineAlley Search Scope Monitor | 29srchmn.exe | Barre d'outils HeadlineAlley - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HeadlineAlley_29\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HeadlineAlley_29 Browser Plugin Loader | 29brmon.exe | Barre d'outils HeadlineAlley - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HeadlineAlley_29\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HeadlineAlley_29 Browser Plugin Loader 64 | 29brmon64.exe | Barre d'outils HeadlineAlley - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HeadlineAlley_29\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | heahea.exe | heahea.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | health | dttezftca.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonFiles%\health | Non
X | Health Credential Audio Config Portable | bzgyfcbsoq.exe | Détecté par Malwarebytes comme Trojan.Agent.HCA. Le fichier se trouve dans %System% | Non
U | heaton | rickshaws.exe | Détecté par Malwarebytes comme PUP.Optional.DotDo. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\umm. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | heaul | heaul.exe | Ajouté par le ver SILLYFDC-GI! | Non
X | HeavenTools | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Autoit. Note - cet élément se charge depuis la clé de Registre HKCU\Policies\Explorer\Run et ce n'est pas un véritable fichier Heaventools. Il se trouve en général dans %AppData% ou un sous-dossier | Non
X | heavy_rotation | heavy_rotation.scr | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.E | Non
X | hebe | wellsnow.exe | Détecté par Dr.Web comme Trojan.DownLoader9.6257 et par Malwarebytes comme Trojan.Downloader.E | Non
X | HECURITY | Mirosoft.NET.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gg et par Malwarebytes comme Backdoor.XTRat.E | Non
X | hefcndy | hefcndy.exe | Ajouté par le trojan ONLINEGAMES.AJBX! | Non
X | Heiku - Munist | EraleuH.exe | Détecté par Symantec comme W32.Heular | Non
X | Hekio Startups | Hnksvc32.exe | Détecté par Sophos comme W32/Agobot-QE | Non
N | HelioBarXP | HelioBarXP.exe | HelioBar XP par Sycory rend transparente la Barre des tâches Windows (la bande en bas de l'écran), révélant tout le Bureau et l'image d'arrière-plan associée. Le but ne semble pas pertinent car vous pouvez faire un clic droit sur la Barre des tâches, choisir Propriétés → Masquer automatiquement la Barre des tâches | Non
X | HELLBOT TEST | 1hellbot.exe | Détecté par Symantec comme W32.Mydoom.BO@mm | Non
X | HELLBOT3 | coolbot.exe | Ajouté par le ver MYTOB.AB! | Non
X | hellfire | svchost.exe | Ajouté par le trojan LEOX.D! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | HELLO | Adware.exe | Détecté par Dr.Web comme Trojan.StartPage.57003 et par Malwarebytes comme Trojan.Agent.HLO | Non
X | Hello | Fund Transfer Copy.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData% | Non
X | Hello World | WinPad.exe | Détecté par Symantec comme Backdoor.CHCP | Non
X | HELLO1 | HNpoDRkz.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!bbt et par Malwarebytes comme Trojan.Agent.E | Non
X | hellodolly | shost.exe | Détecté par Symantec comme W32.Yodo@mm | Non
X | HelloInt | [chemin de hello3.exe] | Détecté par Trend Micro comme TROJ_CASAL.A | Non
X | helloserv | helloserv.exe | Détecté par Trend Micro comme WORM_ZHELATI.BHA | Non
X | Helloworld | nb32ext2.exe | Détecté par Trend Micro comme WORM_BOBAX.AD | Non
X | helloworld | nb32ext3.exe | Détecté par Trend Micro comme WORM_MYTOB.JT | Non
X | helloworld3 | nb32ext4.exe | Détecté par Trend Micro comme WORM_RITDOOR.A | Non
X | help | [chemin du trojan] | Détecté par Malwarebytes comme Backdoor.Bot | Non
X | Help | alg.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %UserTemp% | Non
X | help | help.exe | Détecté par Intel Security/McAfee comme PWS-FAHB!CB20D8190AFF et par Malwarebytes comme Backdoor.Agent.HLPGen. Le fichier se trouve dans %AppData%\InstallDir | Non
X | help | help.exe | Détecté par Trend Micro comme TSPY_BANKER-2.001 et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %ProgramFiles% | Non
X | help | help.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft | Non
X | help | help.exe | Détecté par Dr.Web comme Trojan.Siggen6.21985 et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft\Windows\IEUpdate | Non
X | help | help.scr | Détecté par Sophos comme Troj/Bancos-BBU et par Malwarebytes comme Backdoor.Bot | Non
X | help | helpe.scr | Détecté par Dr.Web comme Trojan.Inject1.28001 et par Malwarebytes comme Trojan.VBKrypt | Non
X | help | helps.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\adobe - voir ici | Non
X | Help | mscrv.exe | Détecté par Kaspersky comme Trojan-Clicker.Win32.Liah.bo | Non
X | Help | svichost.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %UserTemp% | Non
X | Help | userinit.exe | Détecté par Symantec comme W32.Degnax@mm et par Malwarebytes comme Backdoor.Bot. Ne confondez pas avec le véritable processus Userinit Logon Application (userinit.exe) qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Help | Wizardnil.exe | Détecté par Sophos comme Troj/Bancos-BCZ et par Malwarebytes comme Backdoor.Bot | Non
X | Help Temp Files | emp32.exe | Ajouté par le ver FORBOT-EC! | Non
X | Help Temp Files | netreg.exe | Ajouté par le ver FORBOT-EM! | Non
X | help Windows | help.exe | Détecté par Kaspersky comme Worm.Win32.Bybz.erd | Non
X | help windows | wscript.exe [chemin] help windows.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.dx!czc et par Malwarebytes comme Backdoor.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "help windows.vbs" se trouve dans %UserStartup% | Non
X | help windows.vbs | help windows.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.dx!czc et par Malwarebytes comme Backdoor.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | help.exe | route.exe | Détecté par Dr.Web comme Trojan.DownLoader10.3417 et par Malwarebytes comme Trojan.Agent.IDGen | Non
X | HELP_DECRYPT.HTML | HELP_DECRYPT.HTML | Détecté par Malwarebytes comme CryptoWall.Trace. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | HELP_DECRYPT.PNG | HELP_DECRYPT.PNG | Détecté par Malwarebytes comme CryptoWall.Trace. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | HELP_DECRYPT.PNG.zzz | HELP_DECRYPT.PNG.zzz | Détecté par Malwarebytes comme CryptoWall.Trace. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | HELP_DECRYPT.TXT | HELP_DECRYPT.TXT | Détecté par Malwarebytes comme CryptoWall.Trace. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | HELP_DECRYPT.TXT.zzz | HELP_DECRYPT.TXT.zzz | Détecté par Malwarebytes comme CryptoWall.Trace. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | HELP_DECRYPT.URL | HELP_DECRYPT.URL | Détecté par Malwarebytes comme CryptoWall.Trace. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | helpccc | helpccc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
U | HelpCenter | sprtcmd.exe /P HelpCenter | Outil d'auto-assistance pour le service de réseau à haut débit FastAccess® DSL par BellSouth (aujourd'hui AT&T) (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
U | HelpCenter4.1 | sprtcmd.exe /P HelpCenter4.1 | Outil d'auto-assistance pour le service de réseau à haut débit FastAccess® DSL par BellSouth (aujourd'hui AT&T) (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
X | HelpDesk | HelpDesk.exe | Détecté par Kaspersky comme Trojan-Spy.Win32.Banker.ciy. Le fichier se trouve dans %AllUsersProfile% | Non
X | HelpDesk | HelpDesk.exe | Détecté par Trend Micro comme TSPY_BANKER-2.001. Le fichier se trouve dans %Windir% | Non
X | helpe | helpe.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%\MyDocument | Non
X | HELPER | canada.exe | Variante du numéroteur dialer vers des sites surtaxés strictement réservés aux adultes AsdPlug | Non
X | Helper | eschlp.exe | Ajouté par le ver BLASTER.T! | Non
X | HELPER | france.exe | Variante du numéroteur dialer vers des sites surtaxés strictement réservés aux adultes AsdPlug | Non
X | HELPER | greece_nm.exe | Variante du numéroteur dialer vers des sites surtaxés strictement réservés aux adultes AsdPlug | Non
X | helper | help.exe | Détecté par Malwarebytes comme Backdoor.Agent.HLPGen. Le fichier se trouve dans %AppData%\InstallDir | Non
X | Helper | Helper.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!uz et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
X | Helper | liveu.exe | Détecté par Trend Micro comme TROJ_SASFIS.AL et par Malwarebytes comme Trojan.Agent | Non
X | HELPER | Netherlands.exe | Variante du numéroteur dialer vers des sites surtaxés strictement réservés aux adultes AsdPlug | Non
X | HELPER | new_zealand.exe | Variante du numéroteur dialer vers des sites surtaxés strictement réservés aux adultes AsdPlug | Non
X | Helper | softwareHP.exe | Détecté par Malwarebytes comme Trojan.Eorezo. Le fichier se trouve dans %AppData%\Soft2PC\Software | Non
X | HELPER | sweden.exe | Variante du numéroteur dialer vers des sites surtaxés strictement réservés aux adultes AsdPlug | Non
X | HELPER | temp532.exe | Variante du numéroteur dialer vers des sites surtaxés strictement réservés aux adultes AsdPlug | Non
X | Helper | UpdateHP.exe | Détecté par Malwarebytes comme Spyware.AgenceExclusive. Le fichier se trouve dans %AppData%\Agence Exclusive%\Update | Non
X | Helper Firewall Volume Human Compatibility | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader.RND - voir un exemple ici | Non
X | helper.dll | rundll32.exe [chemin] helper.dll | En relation avec le pirate hijacker CnsMin (Chinese Keywords). Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "helper.dll" se trouve dans %ProgramFiles%\3721 | Non
X | Helper.exe | Helper.exe | Détecté par Dr.Web comme Trojan.DownLoader10.3790 et par Malwarebytes comme Trojan.Backdoor.KS | Non
X | helper.exe.pif | helper.exe.pif | Détecté par Dr.Web comme Win32.HLLO.Blop.163 et par Malwarebytes comme Worm.Agent.HPF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | helper_xgcv | vcw[3 lettres].exe | Détecté par Malwarebytes comme Trojan.FileCryptor.E. Le fichier se trouve dans %AppData% | Non
X | Helpere.exe | Helpere.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Helpex32 | helpex32.exe | Détecté par Trend Micro comme TROJ_CRYPTER.A | Non
X | HELPEXP.EXE | HelpExp.exe | Logiciel de centre d'assistance automatique Aveo Attune - considéré comme logiciel publicitaire adware | Non
X | HelpInfo | HelpInfo.exe | HelpInfo, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | helpmanager | spoler.exe | Ajouté par le ver RANDEX.J! | Non
X | helpo | helpo.exe | Détecté par Sophos comme Troj/Banloa-BU | Non
X | helppane.exe | helppane.exe | Détecté par Malwarebytes comme Backdoor.Agent.HP. Le fichier se trouve dans %AppData%\[dossier] - voir des exemples ici et ici | Non
X | HelpPrivacy | HelpPrivacy.exe | HelpPrivacy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.HelpPrivacy | Non
X | helps | helps.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\adobe | Non
X | helpthis | help.exe | Détecté par Malwarebytes comme Backdoor.Agent.HLPGen. Le fichier se trouve dans %AppData%\InstallDir | Non
X | helpths | help.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!g et par Malwarebytes comme Backdoor.Agent.HLPGen | Non
X | helpw | helpw.exe | Téléchargeur de publicités adware | Non
X | hen | [nom-de-fichier].exe | Ajouté par le trojan TARNO.G! | Non
X | henqisaknifk | henqisaknifk.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | heomstool | heomstool.exe | Ajouté par le trojan HEOMS! | Non
X | HEPER | RUNDLL32.EXE [chemin] ScanerHelper.dll | Détecté par Microsoft comme PWS:Win32/OnLineGames.GL. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ScanerHelper.dll" se trouve dans %System% | Non
X | HEPER | RUNDLL32.EXE [chemin] ScanerHelper.dll | Détecté par Malwarebytes comme Trojan.PWS.WoW. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ScanerHelper.dll" se trouve dans %UserTemp% | Non
Y | HEProtect | HSockPE.exe | Composant de la fonction AntiSpam de la suite de sécurité internet ViRobot Desktop par HAURI | Non
N | Hercules DJ Series | HDJSeriesCPL.exe | Panneau de contrôle pour les stations des séries DJ Console par Hercules | Non
? | HerculesCamService | CamService.exe | En relation avec la Webcam Hercules Dualpix HD. Que fait-il et est-il nécessaire? | Non
X | hErcUnes | softhost.exe | Ajouté par le ver GARROCH! | Non
X | herjek | herjek.exe | Ajouté par le ver NUWAR.APJ! | Non
U | Hermes Messenger | DGDRHE~1.EXE | Utilitaire de messagerie LAN, une alternative à WinPopUp - Digital Dreams Software | Non
X | heroeswn.moneyhackby[CroSSer].exe | [chemin de heroeswn.moneyhackby[CroSSer].exe] | Détecté par Malwarebytes comme Trojan.Agent.E | Non
U | HeroicPlay AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils HeroicPlay - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HeroicPlay_6o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | HeroicPlay AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils HeroicPlay - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HeroicPlay_6o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HeroicPlay EPM Support | 6omedint.exe | Barre d'outils HeroicPlay - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HeroicPlay_6o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | HeroicPlay Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils HeroicPlay - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HeroicPlay_6o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | HeroicPlay Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils HeroicPlay - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HeroicPlay_6o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HeroicPlay Search Scope Monitor | 6osrchmn.exe | Barre d'outils HeroicPlay - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HeroicPlay_6o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | HeroicPlay_6o Browser Plugin Loader | 6obrmon.exe | Barre d'outils HeroicPlay - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HeroicPlay_6o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | HeroicPlay_6o Browser Plugin Loader 64 | 6obrmon64.exe | Barre d'outils HeroicPlay - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HeroicPlay_6o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | HERPDERP | wininit.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hs et par Malwarebytes comme Trojan.Agent.WNI. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp% | Non
X | Hewlett Packard Manager | hpmanager.exe | Ajouté par le ver MYTOB.KE! Note - ce n'est pas un véritable programme Hewlett-Packard | Non
N | Hewlett-Packard Recorder | Remind32.exe | Inscription multifonction HP | Non
X | hewlp | hewlp.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %Cookies%\InstallDiwr | Non
X | hexgaxxahapv | hexgaxxahapv.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dm et par Malwarebytes comme Trojan.Inject | Non
X | hey.exe | hey.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | HeypPtdMGKlWj | HeypPtdMGKlWj.exe | Ajouté par le trojan FAKEAV-DVM! | Non
U | Hf | Hf.exe | Hide Folders - cache vos dossiers, ainsi vous seul pouvez les voir | Non
X | HF Security | hfsecure.exe | Ajouté par le ver AGOBOT-TI! | Non
U | HF_G_Jul | HF_G_Jul.exe | Gère la barre d'outils AVG Secure Search ajoutée sur les nouveaux onglets de navigateur et basée sur Yahoo!. Ajouté avec les dernières versions des logiciels de sécurité AVG | Non
X | hf8wefhuaihf8ewfydiujhfdsfdf | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | hfdtubvnx | keepSafe.exe | Détecté par Trend Micro comme TROJ_KILLAV.KAX et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable KeepSafe par Stardock Corporation qui a le même nom-de-fichier et qui se trouve normalement dans un sous-dossier %ProgramFiles%\Stardock. Celui-ci se trouve dans %System% | Non
Y | hffsrv | hffsrv.exe | Hide Files & Folders - "un formidable utilitaire de sécurité, protégé par mot de passe, simple à utiliser, qui travaille au niveau du noyau Windows, que vous pouvez utiliser pour protéger par mot de passe certains fichiers et dossiers, ou pour les dissimuler en toute sécurité contre tout affichage et toute recherche, d'un simple clic de souris". Si cet élément est désactivé, tous les fichiers/dossiers qui sont protégés/cachés ne seront plus accessibles qu'en ouvrant d'abord le programme principal | Oui
Y | hffsrv.exe | hffsrv.exe | Hide Files & Folders - "un formidable utilitaire de sécurité, protégé par mot de passe, simple à utiliser, travaillant au niveau du noyau Windows, que vous pouvez utiliser pour protéger par mot de passe certains fichiers et dossiers, ou pour les dissimuler en toute sécurité contre tout affichage et toute recherche, d'un simple clic de souris". Si cet élément est désactivé, tous les fichiers/dossiers qui sont protégés/cachés ne seront plus accessibles qu'en ouvrant d'abord le programme principal | Oui
X | hfghgf | file.exe | Détecté par Malwarebytes comme Trojan.Agent.TPFGen. Le fichier se trouve dans %UserTemp% | Non
X | HfmIgycf | hfmigycf.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %AppData%\yyusvysr | Non
X | HFSHSDD | ste.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!di et par Malwarebytes comme Backdoor.Messa.E | Non
U | hfxp | hfxp.exe | Hide Folders XP - cache vos dossiers, ainsi vous seul pouvez les voir | Non
X | HGFKPPBZS | mstask5.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
X | hggjhgkj | Chrome.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %ProgramFiles%\Systen | Non
X | hghggtff | hgffhgfhf.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Backdoor.Agent.E | Non
X | hgjuy78gfh | [nom-de-fichier].exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %AppData% | Non
X | hgkytwe | keepSafe.exe | Détecté par Trend Micro comme TROJ_KILLAV.KAX. Note - ce n'est pas le véritable KeepSafe par Stardock Corporation qui a le même nom-de-fichier et qui se trouve normalement dans un sous-dossier %ProgramFiles%\Stardock. Celui-ci se trouve dans %System% | Non
X | hgqhp.exe | hgqhp.exe | Ajouté par le trojan FLUSH.F! | Non
X | Hgs | svchest.exe | Détecté par Dr.Web comme Trojan.DownLoader6.21347 | Non
N | HGTXPEI | FirstReboot.exe | Outil Hercules Audio pour la carte son Hercules Game Theater XP. Disponible via Démarrer → Paramètres → Panneau de configuration | Non
N | HGTXPEI | UninstallXP.exe | Outil Hercules Audio pour la carte-son Hercules Game Theater XP. Disponible via Démarrer → Paramètres → Panneau de configuration | Non
X | hH | From_Mr_CoolFace.bat | Détecté par Dr.Web comme Trojan.StartPage.49467 | Non
X | hh.exe | \hh.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\[aléatoire] - voir un exemple ici | Non
X | hh.exe | hh.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\[aléatoire] - voir des exemples ici et ici | Non
X | hhff | file.exe | Détecté par Malwarebytes comme Trojan.Agent.TPFGen. Le fichier se trouve dans %UserTemp% | Non
X | hhhh | File Name.exe | Détecté par Malwarebytes comme Trojan.Redlonam. Le fichier se trouve dans %CommonAppData%\Folder Name | Non
X | Hhjg5jfd93dftdf | winlogan.exe | Détecté par Microsoft comme Trojan:Win32/Ertfor.A | Non
X | hhtnsn | rnxntup.exe | Ajouté par une variante du trojan ORCU.B! | Non
X | hiberfil | hiberfil.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Banker.BCK | Non
? | HiberMonitor | HCount.exe | Le fichier se trouve dans %Windir% | Non
U | Hibernation | hib32.exe | Réduit la consommation d'énergie quand le portable n'est pas utilisé, pour préserver la batterie. Des programmes similaires sur d'autres portables réduisent la cadence de l'horloge du processeur, etc. Nécessaire si vous utilisez votre portable sur batterie régulièrement | Non
X | hiclynkirsah | hiclynkirsah.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.gen.a et par Malwarebytes comme Trojan.MSIL | Non
X | HICROSOFT | Updates.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
X | Hid.exe | hid.exe | Détecté par Symantec comme Backdoor.IRC.Ratsou.B | Non
X | hid_start | gzmrotate.dll | Logiciel publicitaire adware AdRotator/IconAds | Non
U | Hide and Protect any Drives for Win95/98/Me/2k/XP | HPDAgent.exe | Charge Hide and Protect any Drives - qui vous permet de "Protéger disque dur, CD, DVD, disquette et mémoire flash, et refuser l'accès à des partitions de vos disques durs. Empêchez les installations de logiciels non autorisés et la fuite de données via les supports amovibles". S'il est désactivé, les lecteurs cachés et verrouillés conservent leur statut d'origine, et l'utilisateur ne pourra modifier leur statut que via l'interface utilisateur principale | Oui
U | Hide IP | hideip.exe | Hide IP - le précurseur de Hide IP NG par Hide IP Software qui est un utilitaire pour cacher votre adresse IP et ainsi mieux préserver votre vie privée | Non
U | Hide IP | hideippla.exe | Préoccupé par le respect de votre vie privée sur Internet? Voulez-vous cacher votre adresse IP? Hide IP Platinum est le logiciel que vous recherchez! Protéger votre vie privée est simple et facile: il vous suffit de lancer Hide IP Platinum." Remplacé par Hide IP Speed | Oui
U | Hide IP | hideipsp.exe | Préoccupé par le respect de votre vie privée sur Internet? Voulez-vous cacher votre adresse IP? Hide IP Speed est le logiciel que vous recherchez. Protéger votre vie privée est simple et facile: il vous suffit de lancer Hide IP Speed!" | Oui
U | Hide IP Easy | HideIPEasy.exe | Hide IP Easy, utilitaire qui vous permet de "cacher votre véritable adresse IP par un leurre, surfer de façon anonyme, empêcher les pirates de contrôler votre activité, et fournir un cryptage total de votre activité en ligne, tout ceci en cliquant sur un bouton" | Non
U | Hide IP NG | hideipng.exe | Hide IP NG par Hide IP Software - un utilitaire pour cacher votre adresse IP et ainsi mieux préserver votre vie privée | Non
U | Hide IP Platinum | hideippla.exe | Préoccupé par le respect de votre vie privée sur Internet? Voulez-vous cacher votre adresse IP? Hide IP Platinum est le logiciel que vous recherchez! Protéger votre vie privée est simple et facile: il vous suffit de lancer Hide IP Platinum." Remplacé par Hide IP Speed | Oui
U | Hide IP Speed | hideipsp.exe | Préoccupé par le respect de votre vie privée sur Internet? Voulez-vous cacher votre adresse IP? Hide IP Speed est le logiciel que vous recherchez. Protéger votre vie privée est simple et facile: il vous suffit de lancer Hide IP Speed!" | Oui
U | Hide your IP address and protect your privacy | hideipsp.exe | Préoccupé par le respect de votre vie privée sur Internet? Voulez-vous cacher votre adresse IP? Hide IP Speed est le logiciel que vous recherchez. Protéger votre vie privée est simple et facile: il vous suffit de lancer Hide IP Speed!" | Oui
U | Hide your IP when surfing | hideippla.exe | Préoccupé par le respect de votre vie privée sur Internet? Voulez-vous cacher votre adresse IP? Hide IP Platinum est le logiciel que vous recherchez! Protéger votre vie privée est simple et facile: il vous suffit de lancer Hide IP Platinum." Remplacé par Hide IP Speed | Oui
X | hiden | hiden.exe | Détecté par Sophos comme Troj/Agent-IW | Non
U | HideOE | HideOE.exe | HideOE - vous permet de 'cacher' Outlook Express ou de le réduire dans la SysBarre | Non
X | HideRun.exe | Hiderun.exe svhost.exe pro.gif | Détecté par Symantec comme BAT.Boohoo.Worm | Non
X | HideStyle | Ante Browse Trust.exe | Barre d'outils IE qui vous amène sur Lop.com. Si le .exe est actif, fermez-le et supprimez le dossier %ProgramFiles%\Stupidmore | Non
U | Hidetools Spy Monitor | wmispe.exe | Logiciel de surveillance HideTools Spy Monitor. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | hidisk_info | hidisk_info.exe | Détecté par Intel Security/McAfee comme Generic.dx | Non
U | hidserv | hidserv.exe | C'est le Human Interface Device Server pour Win98SE/2000/Me/XP, il n'est nécessaire que si vous utilisez des périphériques audio USB que vous pouvez désactiver via Msconfig. Voir ici. Des exemples typiques sont les claviers multimédia USB avec commande de volume et les claviers adaptés pour le web. Par exemple - il est chargé par défaut avec les haut-parleurs MS DSS80 parce qu'ils ont des commandes Volume, Mute silence et Bass. Certains utilisateurs peuvent rencontrer des problèmes en le désactivant - si c'est le cas, ré-activez-le. Équivalent à MMHid dans Win98. Sur les ordinateurs HP, HIDSERV est le contrôleur pour les commandes son du clavier sur les claviers USB etPS/2 | Non
X | Hidup_Susah | Pembantu.exe | Détecté par Symantec comme W32.SillyFDC.BDM et par Malwarebytes comme Worm.SFDC | Non
X | hidv.exe | hidv.exe | Détecté par Malwarebytes comme Trojan.Banker.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | hidv2.exe | hidv2.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | High Definition Audio Özellik Sayfası Kısayolu | HDAudPropShortcut.exe | En relation avec une carte audio Realtek. Ajoute probablement la fonction de distorsion (odd) à l'un des onglets d'applet "Sons" du Panneau de Configuration - ne semble pas être nécessaire. Version turque | Non
U | High Definition Audio 屬性頁捷徑 | HDAudPropShortcut.exe | En relation avec une carte audio Realtek. Ajoute probablement la fonction de distorsion (odd) à l'un des onglets d'applet "Sons" du Panneau de Configuration - ne semble pas être nécessaire. Version chinoise | Non
X | High Definition Audio Component | Sysk5.exe | Détecté par Dr.Web comme Trojan.DownLoader6.5297 et par Malwarebytes comme Trojan.Agent | Non
X | High Definition Audio Function Driver | HdAudio.exe | Détecté par Dr.Web comme Trojan.DownLoader10.16850 et par Malwarebytes comme Trojan.Agent | Non
N | High Definition Audio -ominaisuussivun pikakuvake | HDAShCut.exe | Raccourci vers la page haute définition audio pour périphériques audio Realtek - non nécessaire. Version finnoise | Non
N | High Definition Audio Özellik Sayfasi Kisayolu | HDAShCut.exe | Raccourci vers la page haute définition audio pour périphériques audio Realtek - non nécessaire. Version turque | Non
N | High Definition Audio Property Page Shortcut | HDAShCut.exe | Raccourci vers la page haute définition audio pour périphériques audio Realtek - non nécessaire | Non
U | High Definition Audio Property Page Shortcut | HDAudPropShortcut.exe | En relation avec une carte audio Realtek. Ajoute probablement la fonction de distorsion (odd) à l'un des onglets d'applet "Sons" du Panneau de Configuration - ne semble pas être nécessaire | Non
U | High Definition Audio Property Page Shortcut | HDAudPropShortcut.exe | En relation avec une carte audio Realtek. Ajoute probablement la fonction de distorsion (odd) à l'un des onglets d'applet "Sons" du Panneau de Configuration - ne semble pas être nécessaire | Non
X | High Definition Audio Property Shortcut | mplayer2.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\Windows Media | Non
X | High Definition DickSprinkles Service | dicksprinkles.exe | Détecté par Dr.Web comme Trojan.DownLoader7.15806 et par Malwarebytes comme Trojan.MSIL | Non
X | HighKey1 | HighKey1.exe | Détecté par AVG comme GENERIC12.LHE - voir ici | Non
Y | HighPoint ATA RAID Management Software | raidman.exe | Gestion RAID HighPoint - utilitaire d'entrelacement/de mirroring de disque dur afin d'augmenter la performance et la fiabilité. Voir ici pour plus d'informations sur RAID | Non
X | Highspeeddownloader | SetupClickHere.EXE | Pirate de page de démarrage, redirigeant vers "turbo-search101.com" - voir ici | Non
X | highworker | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonFiles%\highworker.{2227A280-3AEA-1069-A2DE-08002B30309D} - voir un exemple ici | Non
X | hihotrun.jse | hihotrun.jse | Détecté par Dr.Web comme Trojan.DownLoader2.45503 et par Malwarebytes comme Trojan.VBS. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Hijack This | esetnkrv.exe | Détecté par Dr.Web comme Trojan.MulDrop2.3460 et par Malwarebytes comme Trojan.Agent.E | Non
X | Hijack This | winsysdrv.exe | Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %AllUsersStartup% | Non
U | HijackThis | HijackThis.exe | "HijackThis, utilitaire gratuit qui génère un rapport détaillé des paramètres de Registre et des fichiers sur votre ordinateur. Les résultats d'analyse par HijackThis ne font aucune différence entre les paramètres sûrs et dangereux, ce qui vous donne la possibilité de supprimer sélectivement certains éléments de votre machine." Cette option est ajoutée lorsque vous choisissez Config → "Run HijackThis scan at startup..." ("Exécuter une analyse HijackThis au démarrage...") une fois qu'une analyse a été effectuée | Non
X | HiJackThis | sv_chost.exe | Détecté par Intel Security/McAfee comme Generic.dx!zqv et par Malwarebytes comme Backdoor.Agent | Non
U | HijackThis startup scan | HijackThis.exe | "HijackThis, utilitaire gratuit qui génère un rapport détaillé des paramètres de Registre et des fichiers sur votre ordinateur. Les résultats d'analyse par HijackThis ne font aucune différence entre les paramètres sûrs et dangereux, ce qui vous donne la possibilité de supprimer sélectivement certains éléments de votre machine." Cette option est ajoutée lorsque vous choisissez Config → "Run HijackThis scan at startup..." ("Exécuter une analyse HijackThis au démarrage...") une fois qu'une analyse a été effectuée | Non
X | Hijo-4N0NYM0U5 | 360safe.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %ProgramFiles%\360safe\360safe | Non
X | HijSrv32 | hijsrv.exe | Détecté par Sophos comme Troj/Bankgerm-D | Non
U | HiltonP65 | sprtcmd.exe /P HiltonP65 | Outil d'auto-assistance pour un fournisseur internet à haut débit non identifié (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
X | himem.exe | [chemin du ver] | Ajouté par le ver STRATION-FW! | Non
N | HipChat | HipChat.exe | HipChat by Atlassian - "Conversation de groupe et conversation vidéo conçues pour les équipes. Dynamisez la collaboration en temps réel avec des conversations permanentes, le partage de fichiers et d'écrans" | Oui
N | HipChat Application | HipChat.exe | HipChat by Atlassian - "Conversation de groupe et conversation vidéo conçues pour les équipes. Dynamisez la collaboration en temps réel avec des conversations permanentes, le partage de fichiers et d'écrans" | Oui
X | Hiprotect | Hiprotect.exe | Hiprotect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.HiProtect | Non
X | HiSch | HSSearch.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Adware.Kraddare | Non
X | hisearch3 | hisearch2.exe | Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %AppData%\temp | Non
X | HistoriaLout. | GDC.exe | HistoriaLout., fallacieux logiciel de protection de la vie privée - pas conseillé. Un membre de la famille PCPrivacyTool | Non
X | historicoaa09.exe | historicoaa09.exe | Détecté par Dr.Web comme Trojan.Siggen6.6262 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | history | tmhelp.exe | Détecté par Dr.Web comme Trojan.MulDrop4.6401 et par Malwarebytes comme Trojan.Agent.HY. Le fichier se trouve dans %System% | Non
U | HistoryBoss AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils HistoryBoss (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HistoryBoss_9k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | HistoryBoss AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils HistoryBoss (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HistoryBoss_9k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HistoryBoss EPM Support | 9kmedint.exe | Barre d'outils HistoryBoss (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HistoryBoss_9k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | HistoryBoss Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils HistoryBoss (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HistoryBoss_9k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | HistoryBoss Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils HistoryBoss (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HistoryBoss_9k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HistoryBoss Search Scope Monitor | 9ksrchmn.exe | Barre d'outils HistoryBoss (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HistoryBoss_9k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | HistoryBoss_9k Browser Plugin Loader | 9kbrmon.exe | Barre d'outils HistoryBoss (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HistoryBoss_9k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | HistoryBoss_9k Browser Plugin Loader 64 | 9kbrmon64.exe | Barre d'outils HistoryBoss (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HistoryBoss_9k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | HistoryFeeds.exe | HistoryFeeds.exe | Détecté par Malwarebytes comme Trojan.Banker. Note - le champ Commande peut être soit vide, soit identique au champ Nom, et le fichier se trouve dans un sous-dossier de %LocalAppData% - voir ici et ici | Non
N | HistoryKill | histkill.exe | HistoryKill par TrustSoft - protège vos navigateurs internet et Windows en nettoyant toutes les traces de l'activité de votre ordinateur. Cet effaceur comprend de nombreux outils que vous pouvez utiliser pour supprimer les données que vous avez visualisées sur Internet et dans Windows au-delà de toute récupération | Non
N | HistorySweep | HistorySweep.exe | HistorySweep - protège votre vie privée sur Internet en effaçant toutes les traces de l'historique Internet et des activités antérieures de l'ordinateur | Non
X | Hit-1Sukaaaaaa | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | HitKillFuckSuka | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | hitlink.exe | hitlink.exe | Détecté par Microsoft comme Adware:Win32/HitLink et par Malwarebytes comme Adware.Korad | Non
Y | Hitman Pro SurfRight Helper | srhelper.exe | Hitman Pro par SurfRight "est un analyseur qui effectue une contre-expertise, conçu pour libérer votre ordinateur des nuisibles malware (virus, trojans, rootkits, etc.) qui l'ont infecté en dépit de toutes les mesures de sécurité que vous avez prises (comme un logiciel antivirus, un pare-feu, etc.)" | Non
X | hitNzo20gkQ.exe | hitNzo20gkQ.exe | Détecté par Dr.Web comme Trojan.Carberp.800 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | HitQ | HitQ.exe | Pirate, pour plus d'informations voir ici | Non
U | HitwarePKLite | HITWAR~1.EXE | Hitware Popup Killer Lite - tueur de popups | Non
U | HitwarePKLite | HitwarePKLite.exe | Hitware Popup Killer Lite par Giant Matrix - "est un tueur de popups petite fenêtre souvent publicitaire surgissant à l'improviste publicitaires intelligent. Placé dans la SysBarre [image] , il élimine silencieusement toutes les publicités indésirables même avant qu'elles apparaissent, et les empêche d'utiliser la bande passante ou de bloquer votre navigateur." N'est plus développé | Non
X | HIV | HIV.exe | Ajouté par le trojan HIVA! | Non
X | hivew | rundll32.exe [chiffres aléatoires]don.dll,Set1 | Détecté par Malwarebytes comme Trojan.Downloader. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[chiffres aléatoires]don.dll" se trouve dans %UserTemp% - voir des exemples ici et ici | Non
X | hiwacborcoth | hiwacborcoth.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!va et par Malwarebytes comme Trojan.Agent.US | Non
X | hiwi | 2qw9.exe | Détecté par Kaspersky comme Trojan.Win32.VB.aqqa | Non
X | hiya | Security.exe | Détecté par Dr.Web comme Trojan.StartPage.60532 et par Malwarebytes comme Trojan.Agent.E | Non
X | hjdsdse | oukdfgr.exe | Détecté par Intel Security/McAfee comme Generic PWS.ak et par Malwarebytes comme Spyware.OnlineGames | Non
X | hjg | file.exe | Détecté par Malwarebytes comme Trojan.Agent.TPFGen. Le fichier se trouve dans %UserTemp% | Non
X | hjgfh | hgfgdc.exe | Détecté par Malwarebytes comme Trojan.Agent.SBFGen. Le fichier se trouve dans %AppData%\subfolder | Non
X | hjkfkfkflflfl | jfhfhfjfjfjf.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | hjklam.exe | hjklam.exe | Détecté par Malwarebytes comme Trojan.Downloader.DFL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | HJKU Agent | HJKU.exe | Détecté par Dr.Web comme Trojan.KeyLogger.21603 et par Malwarebytes comme Trojan.KeyLogger | Non
X | hjsUpdate | [3 lettres].cmd [3 lettres].ggv | Détecté par Malwarebytes comme Backdoor.DarkComet. Les deux fichiers se trouvent dans %AppData%\[3 lettres] | Non
X | HJUETYHNADESRTYN | update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ib et par Malwarebytes comme Backdoor.Agent.ADBGen | Non
U | hk | hk.exe | KeyLoggerExp, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | HKC UPDATE MANAGER | patrick_schwazy.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!iz et par Malwarebytes comme Trojan.Downloader.E | Non
X | HKCA | Logger.exe | Détecté par Malwarebytes comme Backdoor.Azbreg. Le fichier se trouve dans %AppData%\Logger | Non
X | HKCD | skype.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %System% | Non
X | HKCDC | netlog.exe | Détecté par Malwarebytes comme Backdoor.Agent.RGen. Le fichier se trouve dans %AppData%\Microsoft | Non
X | HKCE | svhost.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ex et par Malwarebytes comme Backdoor.Bot | Non
X | HKCM | Java.exe | Détecté par Intel Security/McAfee comme Generic.dx!bh3e et par Malwarebytes comme Backdoor.Agent.Rgen | Non
X | HKCM | server32.exe | Détecté par Malwarebytes comme Wor.Rebhip. Le fichier se trouve dans %System%\Large | Non
X | HKCM | srvhost.exe | Détecté par Malwarebytes comme Backdoor.Agent.RGen. Le fichier se trouve dans %ProgramFiles%\%temp% | Non
X | HKCM | system.exe | Détecté par Malwarebytes comme Backdoor.Agent.RGen. Le fichier se trouve dans %System%\system | Non
X | HKCM | WinRAR.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Note - ce n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR. Celui-ci se trouve dans %System%\WinRAR | Non
X | hkcmd | %System%:system.com | Détecté par Kaspersky comme Trojan.Win32.Buzus.guke et par Malwarebytes comme Backdoor.Agent. Note - la cible est un Alternate Data Stream (ADS) Flux de données additionnel Windows | Non
X | HKCMD | abo0d.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Messa.E | Non
U | hkcmd | hkcmd.exe | Gestionnaire de raccourcis-clavier pour cartes-mères Intel (PC de bureau ou portable) avec graphique intégré. Quand il est activé, vous pouvez accéder à des paramètres comme les propriétés graphiques ou la rotation de l'écran via des combinaisons de touches pré-programmées - comme CTRL+ALT+F12 qui affiche les propriétés graphiques (également disponibles via un clic droit sur le Bureau ou le Panneau de configuration). Selon la version du circuit intégré chipset , il peut y avoir différents paramètres pré-programmés, et dans certains cas, ils peuvent être programmables | Oui
X | HKCMD | HKCMD.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le gestionnaire de raccourcis-clavier (même nom-de-fichier) pour circuits intégrés chipsets graphiques Intel qui se trouve par défaut dans %System%. Celui-ci se trouve dans %Windir%\InstallDir | Non
X | HKCMD | hkcmd.exe | Détecté par Kaspersky comme Trojan-PSW.Win32.Small.pq. Note - ce n'est pas le gestionnaire de raccourcis-clavier (même nom-de-fichier) pour circuits intégrés chipsets graphiques Intel qui se trouve par défaut dans %System%. Celui-ci se trouve dans %CommonAppData%\HKCMD | Non
X | hkcmd | hkcmd.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le gestionnaire de raccourcis-clavier (même nom-de-fichier) pour circuits intégrés chipsets graphiques Intel qui se trouve par défaut dans %System%. Celui-ci se trouve dans %Windir% | Non
X | hkcmd | hkcmd.exe | Détecté par Dr.Web comme Trojan.DownLoader6.48510. Note - ce n'est pas le gestionnaire de raccourcis-clavier (même nom-de-fichier) pour circuits intégrés chipsets graphiques Intel qui se trouve par défaut dans %System%. Celui-ci se trouve dans %AppData% | Non
X | hkcmd | hkcmd.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le gestionnaire de raccourcis-clavier (même nom-de-fichier) pour circuits intégrés chipsets graphiques Intel qui se trouve par défaut dans %System%. Celui-ci se trouve dans %AppData%\Install | Non
X | hkcmd | hkcmd.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le gestionnaire de raccourcis-clavier (même nom-de-fichier) pour circuits intégrés chipsets graphiques Intel qui se trouve par défaut dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | hkcmd | xkrtxopie.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %CommonFiles%\Intel Corporation0 | Non
X | hkcmd Module | crsc.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Backdoor.Agent | Non
U | hkcmd Module | hkcmd.exe | Gestionnaire de raccourcis-clavier pour cartes-mères Intel (PC de bureau ou portable) avec graphique intégré. Quand il est activé, vous pouvez accéder à des paramètres comme les propriétés graphiques ou la rotation de l'écran via des combinaisons de touches pré-programmées - comme CTRL+ALT+F12 qui affiche les propriétés graphiques (également disponibles via un clic droit sur le Bureau ou le Panneau de configuration). Selon la version du circuit intégré chipset , il peut y avoir différents paramètres pré-programmés, et dans certains cas, ils peuvent être programmables | Oui
X | hkcmd Module | hkcmd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!er et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le gestionnaire de raccourcis-clavier (même nom-de-fichier) pour circuits intégrés chipsets graphiques Intel qui se trouve par défaut dans %System%. Celui-ci se trouve dans %Temp% | Non
X | hkcmd Module | lsas.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Backdoor.Agent | Non
X | hkcmd Module | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC (XP) - voir ici | Non
X | Hkcmd.exe | video.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %AppData% | Non
X | hkcmds | hkcmds.exe | Détecté par Dr.Web comme Win32.HLLW.Autohit.14817. Le fichier se trouve dans %Root%\Intel Core\Extreme\Graphics\Sample\Music\Basebrd\ShellBrd | Non
X | Hkcmds | hkcmds.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner.62474. Le fichier se trouve dans %System% | Non
X | HKCMDS.EXE | Hkcmds.exe | Détecté par Malwarebytes comme Trojan.Banker.HWR. Le fichier se trouve dans %AppDFata%\[chiffres] - voir un exemple ici | Non
X | HKCN | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!bbt et par Malwarebytes comme Backdoor.Xtreme. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windowss" | Non
X | HKCU | µTorrentr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | 0629.com.ua.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | 0fficekey.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\Microsoft | Non
X | HKCU | 1.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKCU | 1000.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 | Non
X | HKCU | 100FUD.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKCU | 134635723456463.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\mozilla | Non
X | HKCU | 1901.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | 1992.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | 2000.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %UserTemp%\system32 | Non
X | HKCU | 2001.exe | Détecté par Sophos comme Troj/Xtrat-BB et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | 2016r.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | 2017.exe | Détecté par Sophos comme Troj/VB-JGF et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | 5ok.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | 7070.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 - voir ici | Non
X | HKCU | a1rectx.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32\d | Non
X | HKCU | acprox.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | addon.exe | Mega Antivirus 2012, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | HKCU | adobecorpupdate.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKCU | AdobeCrashHandler.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %UserTemp%\AdobeCorporation | Non
X | HKCU | AdobeUp.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\Adobeup\install\System | Non
X | HKCU | algr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Win32 - voir ici | Non
X | HKCU | aply4.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | appinit.exe | Détecté par Intel Security/McAfee comme Generic Dropper.p et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | Aresa.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Temp%\temp | Non
X | HKCU | AudioC0dec.exe | Détecté par Sophos comme Troj/AutoIt-ADI et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | audiofx.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Backups | Non
X | HKCU | avast.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install - voir ici | Non
X | HKCU | baby.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | bbbbbbbbb.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | blackopsmod | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | boot.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wo et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | Boot.tmp | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Microsoft | Non
X | HKCU | cache1.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\navigate - voir ici | Non
X | HKCU | calc.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%. Celui-ci se trouve dans %Windir%\System | Non
X | HKCU | calculator.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Lumia | Non
X | HKCU | cdm.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\Archivos de Programas | Non
X | HKCU | cftmon.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\Fonts | Non
X | HKCU | Cftmon.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKCU | Cftmon.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.cdor et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | Cftmon.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dx et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | chome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | Chome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hi et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | Chorme.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\Microsoft | Non
X | HKCU | chost.exe | Détecté par Intel Security/McAfee comme Generic.dx!wua et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System% - voir ici | Non
X | HKCU | Chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\InstallDir | Non
X | HKCU | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %ProgramFiles%\InstallDir - voir ici | Non
X | HKCU | chrome.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\SYSTEM32 | Non
X | HKCU | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\InstallDir - voir ici | Non
X | HKCU | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\InstallDir - voir ici | Non
X | HKCU | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\Speech | Non
X | HKCU | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Root%\install | Non
X | HKCU | Chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\Chrome | Non
X | HKCU | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\.Explorer | Non
X | HKCU | chrome.exe | Détecté par Intel Security/McAfee comme Generic.bfr!gs et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Root% | Non
X | HKCU | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\smss | Non
X | HKCU | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\smss | Non
X | HKCU | chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\install | Non
X | HKCU | chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\install | Non
X | HKCU | chromee.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | cmd.exe | Détecté par Intel Security/McAfee comme Generic.bfr!do et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\InstallDir | Non
X | HKCU | cmd32.exe | Détecté par Intel Security/McAfee comme Generic.tfr!cd et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | cmdagent.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Sys32 | Non
X | HKCU | cmmon32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | cortex.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | cosa.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKCU | CrackReloadedSimcity.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | cretible.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\wint | Non
X | HKCU | crome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | crrsc.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 | Non
X | HKCU | crrsc.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Sistem32 | Non
X | HKCU | crss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | csdss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\PB | Non
X | HKCU | csrrs.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 | Non
X | HKCU | csrrs.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | csrss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | HKCU | csrss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windows" | Non
X | HKCU | csrss.exe | Détecté par Sophos comme Troj/Bckdr-RTC et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\System32 | Non
X | HKCU | csrss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "system" - voir ici | Non
X | HKCU | csrss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "System32" - voir ici | Non
X | HKCU | Csrss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\install | Non
X | HKCU | csrss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\csrss | Non
X | HKCU | csrss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\csrss | Non
X | HKCU | csrss.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.emmy et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | HKCU | csrsss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | ctfmom.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\.Sysv | Non
X | HKCU | ctfmon.exe | Détecté par Intel Security/McAfee comme Downloader.a!bql et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "InstallDir" | Non
X | HKCU | ctfmon.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "ctfmon" | Non
X | HKCU | cvchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | cvshosts.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\install | Non
X | HKCU | cvshots.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | cys.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\win32 | Non
X | HKCU | DeadAuth.exe | Détecté par Kaspersky comme Trojan.Win32.VB.ahsj et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | Delaws.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\usecure | Non
X | HKCU | desarakt.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | dfexps.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Regedit | Non
X | HKCU | dfr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | dlhost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\InstallDir | Non
X | HKCU | dlhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hw et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | DLL.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\sistem32 | Non
X | HKCU | dll.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\windowss | Non
X | HKCU | dll.exe | Détecté par Intel Security/McAfee comme Generic.dx!bhqr et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | dll32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %UserTemp%\app | Non
X | HKCU | dllhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gc et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\help | Non
X | HKCU | Dllrecover.exe | Détecté par Sophos comme Mal/MSIL-FW et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | dmw.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\System | Non
X | HKCU | dmw.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\iSec | Non
X | HKCU | doc.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\install | Non
X | HKCU | Dr1verUpdate00.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dfz et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | driver.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\rede | Non
X | HKCU | driver2.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | driver32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Drivers | Non
X | HKCU | Drivers.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | dropbox.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable fichier Dropbox qui a le même nom et se trouve par défaut dans %AppData%\Dropbox\bin. Celui-ci se trouve dans %Root%\directory\system32\install - voir ici | Non
X | HKCU | drv32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ey et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | Dwll.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 | Non
X | HKCU | dwn..exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\.Sysv | Non
X | HKCU | dxfg3s.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ey et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | ekrn36.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | Elisium3.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | erty.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\windows | Non
X | HKCU | Eset Nod pro.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | excel.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus MS Excel qui a le même nom et se trouve toujours dans un sous-dossier de %ProgramFiles%\Microsoft Office. Celui-ci se trouve dans %Windir%\office | Non
X | HKCU | explor.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKCU | explor.exe | Détecté par Sophos comme Troj/DelfInj-BG et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\live | Non
X | HKCU | explor.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\explorer | Non
X | HKCU | explor.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\process | Non
X | HKCU | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "install", voir ici | Non
X | HKCU | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System% | Non
X | HKCU | explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!d et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\install | Non
X | HKCU | explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!e et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\System32 | Non
X | HKCU | explorer.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.ccnr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\dir\install\install | Non
X | HKCU | explorer.exe | Détecté par Kaspersky comme Trojan-GameThief.Win32.Magania.epvy et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\install | Non
X | HKCU | explorer.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\win32 | Non
X | HKCU | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier ".Sys" | Non
X | HKCU | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Windir%\dhpc | Non
X | HKCU | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "spynet" | Non
X | HKCU | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Microsoft | Non
X | HKCU | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "main" | Non
X | HKCU | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Windows | Non
X | HKCU | Explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles%\InstallDir | Non
X | HKCU | explorer.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\InstallDir | Non
X | HKCU | Explorer.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "InstallDir" | Non
X | HKCU | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Windir%\Windows - voir ici | Non
X | HKCU | explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir% Celui-ci se trouve dans un sous-dossier "Wind32" | Non
X | HKCU | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\directory\CyberGate\System | Non
X | HKCU | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\explorer | Non
X | HKCU | explorer.exe | Détecté par Sophos comme Troj/VB-FOH et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Win64 | Non
X | HKCU | explorerr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\winbooterr | Non
X | HKCU | FaceUp.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\passUp | Non
X | HKCU | fblog.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | filewin.exe | Détecté par Intel Security/McAfee comme Generic.bfr!gw et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | fireflx.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\CyberGate\install | Non
X | HKCU | firefox..exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\CyberGate\install | Non
X | HKCU | firefox.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!bw et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %System%\InstallDir | Non
X | HKCU | Firefox.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %AppData%\install | Non
X | HKCU | Firefox.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %Root%\install | Non
X | HKCU | firefox.exe | Détecté par Intel Security/McAfee comme Generic PWS.di et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %System%\install | Non
X | HKCU | Firefoxpr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Firefoxso | Non
X | HKCU | firefoxs.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\InstallDir | Non
X | HKCU | firewall.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\system32 | Non
X | HKCU | Firewall.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Microsoft | Non
X | HKCU | Firewell.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ce et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | firfox.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Update | Non
X | HKCU | fisettings.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | Flash .exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir - voir ici | Non
X | HKCU | Flash Update.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Install | Non
X | HKCU | Flash Updater.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!er et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | flash.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dm et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKCU | flash.exe | Détecté par Lavasoft comme Worm.Win32.Rebhip_9648e90c95 et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\system32 | Non
X | HKCU | FlashUpdater.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Flash | Non
X | HKCU | flashw.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\CyberGate\install | Non
X | HKCU | flashwr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\intall - voir ici | Non
X | HKCU | fox.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKCU | Fu2win.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | Fu7win.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | fxscal.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | Gating.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | Google.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Chrome | Non
X | HKCU | Google.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ew et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | HabboScripting.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Microsoft | Non
X | HKCU | hacker.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\InstallDir | Non
X | HKCU | HACKO.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yj et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | Hedara.exe | Détecté par Dr.Web comme Trojan.Siggen6.8122 et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | HKCMD.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le gestionnaire de raccourcis-clavier (même nom-de-fichier) pour circuits intégrés chipsets graphiques Intel qui se trouve par défaut dans %System%. Celui-ci se trouve dans %Windir%\InstallDir | Non
X | HKCU | Host de servicio: Servicio de red.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | host.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\drivers | Non
X | HKCU | host.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\Install | Non
X | HKCU | hotmail.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\InstallDir | Non
X | HKCU | hss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\windows | Non
X | HKCU | hss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir% | Non
X | HKCU | icon.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\chromepack | Non
X | HKCU | iexdds.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\CyberGate | Non
X | HKCU | iexplore.exe | Détecté par Kaspersky comme Trojan-PSW.Win32.Dybalom.ghp et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - cet élément soit remplace soit charge le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Quel est le cas, on ne le sait pas actuellement | Non
X | HKCU | iexplore.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dl et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%\iexplorer.exe | Non
X | HKCU | iexplorer.exe | Détecté par Trend Micro comme BKDR_POISON.BPY et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %System%\Internet Explorer | Non
X | HKCU | iexplorer.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.rlb et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %ProgramFiles%\Internet Explorer | Non
X | HKCU | iexplorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %Windir%\Moden | Non
X | HKCU | iexplorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) et le fichier se trouve dans %Root%\IExplorer | Non
X | HKCU | iexplorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %ProgramFiles%\.WIN NT | Non
X | HKCU | IExplorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %ProgramFiles%\Internet | Non
X | HKCU | iexplorer.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.yyo et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %Windir%\install | Non
X | HKCU | iexplorer.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.cuc et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %System%\install | Non
X | HKCU | igfxtray.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ca et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable utilitaire graphique Intel (dans la SysBarre [image] ) qui a le même nom-de-fichier et se trouve dans %System%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | HKCU | imagedrver.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\Yandisk | Non
X | HKCU | Imagem.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | IMD.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\HM - voir ici | Non
X | HKCU | inpp.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKCU | inside.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\CORE I7 | Non
X | HKCU | instaIl.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | Intel(R).exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKCU | Intel.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ew et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | intell.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\Direx | Non
X | HKCU | internet explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Microsoft | Non
X | HKCU | itunes.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ne confondez pas avec le véritable processus Apple iTunes qui a le même nom et se trouve toujours dans %ProgramFiles%\iTunes. Celui-ci se trouve dans %System%\install | Non
X | HKCU | jarc.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\CyberGate\install | Non
X | HKCU | java.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.soi et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\java | Non
X | HKCU | java.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\java | Non
X | HKCU | java.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fqb et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | java.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | Java.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Game | Non
X | HKCU | javajw.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\java | Non
X | HKCU | javap.exe | Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %System%\Oracle - voir ici | Non
X | HKCU | javar.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKCU | javaupdate.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Java | Non
X | HKCU | javaupdate.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.bdm et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\microsoft\Java | Non
X | HKCU | joaogay.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKCU | julio.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\julio\julio | Non
X | HKCU | junio.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\junio | Non
X | HKCU | jva1.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 | Non
X | HKCU | kansas.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!m et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | leonardo.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\desktop\CyberGate\leonardo | Non
X | HKCU | leonardo.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\CyberGate\leonardo | Non
X | HKCU | LocalOjrSlEcKKA.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData% | Non
X | HKCU | logon windows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKCU | logonwindows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install - voir ici | Non
X | HKCU | lsass.exe | Détecté par Kaspersky comme Worm.Win32.AutoRun.dfqs et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "SystemUpdater" | Non
X | HKCU | lsass.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\lsass - voir ici | Non
X | HKCU | lsass.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "lsass" | Non
X | HKCU | lsass.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dd et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\InstallDir | Non
X | HKCU | lsass.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "InstallDir" | Non
X | HKCU | lsass.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%\InstallDir | Non
X | HKCU | lsss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\mi3a | Non
X | HKCU | messenger.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\Msn | Non
X | HKCU | mfilesdbgr.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %System%\Microsoft | Non
X | HKCU | Mice.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Microsoft | Non
X | HKCU | Micro.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir% | Non
X | HKCU | micronet.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Microsoft | Non
X | HKCU | microsfit.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\microsoft | Non
X | HKCU | Microsoft Services.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Microsoft Services | Non
X | HKCU | Microsoft.com | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Microsoft\Microsoft.com | Non
X | HKCU | MicrosoftUpdate.exe | Détecté par Intel Security/McAfee comme BackDoor-FAJ et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | MicroUpdate.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\Microsoft | Non
X | HKCU | micrrosoft.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | min.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\bifrost | Non
X | HKCU | Mine.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | MMx64Fx.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Office-12-Updt | Non
X | HKCU | mnshos.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | mozill.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\firefox - voir ici | Non
X | HKCU | mozilla.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\install | Non
X | HKCU | ms.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\systemroot | Non
X | HKCU | msconfig.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré. Celui-ci se trouve dans %System%\win32 | Non
X | HKCU | msdll.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | Ms-Dos.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | Ms-Dos.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Sytem32 | Non
X | HKCU | msfsecurity.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | mslcomm.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cx et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Sys\system | Non
X | HKCU | msmm.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | msmnsgrs.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\install | Non
X | HKCU | msn1.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKCU | msnmsgr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%\win32.exe | Non
X | HKCU | msnn.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ex et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | msns.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System | Non
X | HKCU | mswindows.exe | Détecté par Microsoft comme VirTool:Win32/DelfInject.AE et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\installing | Non
X | HKCU | mwbatt.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fi et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | ncxz.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir% | Non
X | HKCU | nesamone.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | net.exe | Détecté par Kaspersky comme Backdoor.Win32.IRCBot.rcz et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\NetMeeting | Non
X | HKCU | net.exe | Détecté par Trend Micro comme WORM_AUTORUN.ZBC et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Net | Non
X | HKCU | new.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | new.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ch et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | neznakomka3.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | nfconfig.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKCU | notepad.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %System%\System32 - voir ici | Non
X | HKCU | notepad.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "googlechromme" | Non
X | HKCU | notepad.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles%\install | Non
X | HKCU | notepad.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %System%\install - voir ici | Non
X | HKCU | Notepad.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\System32 | Non
X | HKCU | nsrss.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cb et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | NUEALC.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 - voir ici | Non
X | HKCU | NWD GAMES | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKCU | office.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\world | Non
X | HKCU | OUTLO0K.EXE | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - il y a un chiffre "0" dans le nom de fichier au lieu de la lettre "o" - le fichier se trouve dans %Windir%\System | Non
X | HKCU | Paint.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\microsoft | Non
X | HKCU | ping.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | Plugin.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | pograma.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\winrar | Non
X | HKCU | Policies.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.ehs et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Policies | Non
X | HKCU | power excell.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | qtitune.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %UserTemp%\qtiitune | Non
X | HKCU | rechost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\Gate\IntalsDirs | Non
X | HKCU | red.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %UserTemp% | Non
X | HKCU | RSUp.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hx et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | Rundll.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\win32 | Non
X | HKCU | rundll32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %System%\install | Non
X | HKCU | rundll32.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cc et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Root%\dir\install\rundll32.exe\install\rundll32.exe | Non
X | HKCU | rundll32.exe | Détecté par Kaspersky comme Backdoor.Win32.Bifrose.dumi et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\install | Non
X | HKCU | rundll32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\systenm | Non
X | HKCU | runsystem4.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKCU | RunSystemDLL.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\win62 - voir ici | Non
X | HKCU | s.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\system\system32 | Non
X | HKCU | savhost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir% | Non
X | HKCU | Scvhost.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | scvhost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Fonts | Non
X | HKCU | SearcIndexer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Fonts | Non
X | HKCU | Security.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Intel | Non
X | HKCU | Selina.jpg | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\svchost.exe | Non
X | HKCU | serv.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\dir | Non
X | HKCU | serv.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | Serve2.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 | Non
X | HKCU | Server.exe | Détecté par Sophos comme Mal/MSPose-VB et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\InstallDir | Non
X | HKCU | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\svchost.exe | Non
X | HKCU | server.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.lm et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Temp%\temp | Non
X | HKCU | server.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System% | Non
X | HKCU | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!q et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\install | Non
X | HKCU | server.exe | Détecté par Kaspersky comme Trojan-Dropper.MSIL.Agent.nws et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\install | Non
X | HKCU | server.exe | Détecté par Kaspersky comme Trojan-Spy.Win32.Zbot.bjhg et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\spynet | Non
X | HKCU | server.exe | Détecté par Sophos comme W32/Rebhip-U et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\spynet | Non
X | HKCU | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\win32 - voir ici | Non
X | HKCU | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\install | Non
X | HKCU | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\WinUpdate | Non
X | HKCU | server.exe | Détecté par Intel Security/McAfee comme Generic PWS.y!1xx et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Large | Non
X | HKCU | Server.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cs et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\WinDir | Non
X | HKCU | Server.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dd et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Winlog | Non
X | HKCU | Server.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\WinDir | Non
X | HKCU | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\msnmgr.exe\install | Non
X | HKCU | Server.exe | Détecté par Kaspersky comme Trojan-Ransom.Win32.PornoBlocker.jmd et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\WinDir | Non
X | HKCU | Server.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\drive | Non
X | HKCU | Server.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\InstallDir | Non
X | HKCU | Server.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.ytd et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\server | Non
X | HKCU | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\system32 - voir ici | Non
X | HKCU | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Temp%\windowsupdate\java15 | Non
X | HKCU | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\dropboc | Non
X | HKCU | Server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %UserTemp%\InstallDir | Non
X | HKCU | Server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\%tamp% | Non
X | HKCU | server.exe | Détecté par Sophos comme Troj/Agent-NLT et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKCU | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\intel\install | Non
X | HKCU | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Net32 | Non
X | HKCU | Server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\office | Non
X | HKCU | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System | Non
X | HKCU | server.exe | Détecté par Sophos comme Troj/Inject-XD et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKCU | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\svchost.exe | Non
X | HKCU | server.exe | Détecté par Kaspersky comme Trojan-Spy.Win32.Zbot.bhjn et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\CyberGate\install | Non
X | HKCU | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!m et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\drcr.exe | Non
X | HKCU | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\MSN | Non
X | HKCU | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\CyGate\install | Non
X | HKCU | Server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\Temp\InstallDir | Non
X | HKCU | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AllUsersStartup%\install | Non
X | HKCU | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\install | Non
X | HKCU | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\explorer | Non
X | HKCU | server.exe | Détecté par Kaspersky comme Trojan-Dropper.MSIL.Agent.khw et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Windows | Non
X | HKCU | Server.exe | Détecté par Kaspersky comme Backdoor.Win32.Xtreme.bid et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\InstallDir | Non
X | HKCU | server.exe | Détecté par Trend Micro comme TROJ_LETHIC.SMA et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | Server.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ej et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\SYSTEM32 | Non
X | HKCU | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Cursors | Non
X | HKCU | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Update | Non
X | HKCU | server.scr | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKCU | Servers.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir - voir ici | Non
X | HKCU | service.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\Restore\acounts\All | Non
X | HKCU | Servicess.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | Setup.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | sky.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Ins | Non
X | HKCU | Skype.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fqg et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve normalement dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Windir%\InstallDir | Non
X | HKCU | skype.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable programme de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve normalement dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %System%\Skype | Non
X | HKCU | skype.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve normalement dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Windir% | Non
X | HKCU | Skype.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Windir%\Skype | Non
X | HKCU | Skype1.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ek et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | skypeupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas un élément légitime pour le logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype | Non
X | HKCU | smss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!h et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "schost" | Non
X | HKCU | smss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "catroot3" | Non
X | HKCU | Software.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | sounds.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\Ms Sounds\install - voir ici | Non
X | HKCU | Spksamk.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Tanslg | Non
X | HKCU | split.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | sqlserv.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.kr et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | sSNet.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | starter.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\winstall | Non
X | HKCU | starty.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\InstallDir - voir ici | Non
X | HKCU | Streetwin.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | supwin.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | svc.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | svch0st.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\svchost - voir ici | Non
X | HKCU | svch0st.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | svchocs.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\install | Non
X | HKCU | svchos.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sa et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Internet Explorer | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - cet élément soit remplace soit charge le véritable processus svchost.exe qui se trouve dans %Windir%\SysWOW64. Quel est le cas, on ne le sait pas actuellement | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\InstallDir | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\Microsoft | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\sistenm | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\svchost | Non
X | HKCU | Svchost.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.Injector.aejh et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\install | Non
X | HKCU | Svchost.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Windows Temp | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "System32" | Non
X | HKCU | svchost.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dk et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\install | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\WinDir | Non
X | HKCU | svchost.exe | Détecté par Kaspersky comme Worm.Win32.AutoRun.byxp et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\user\win\windir | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\wincrt | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Winupdate | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Winupdate" | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Winupdater" | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\install | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\InstallDir | Non
X | HKCU | svchost.exe | Détecté par Kaspersky comme Trojan-Dropper.MSIL.StubRC.frp et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "winbooterr" | Non
X | HKCU | svchost.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "system" | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Mrdevice" | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\dir\install\ime | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "smss" | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "InstallDir" | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "direct" | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Installers | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\systenm | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Windows - voir ici | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\adobe | Non
X | HKCU | svchost.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.dvp et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\directory\CyberGate\install | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\directory\CyberGate\microsoft | Non
X | HKCU | svchost.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.msq et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\directory\CyberGate\system32 | Non
X | HKCU | svchost.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dk et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\directory\CyberGate\windir | Non
X | HKCU | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "twain_32" | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\%System% - dans ce cas, %System% n'est pas une variable, c'est-à-dire que le dossier est exactement C:\Windows\%System% | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Luncher Services | Non
X | HKCU | svchost.exe | Détecté par Sophos comme Troj/Rebhip-O et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\Windir | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | HKCU | svchost.exe | Détecté par Kaspersky comme Backdoor.Win32.Poison.cjki et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "svchost" | Non
X | HKCU | svchost.exe | Détecté par Kaspersky comme Hoax.Win32.ArchSMS.hjjv et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | HKCU | svchost.exe | Détecté par Kaspersky comme Net-Worm.Win32.Kolab.sxa et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "winlogon" | Non
X | HKCU | svchost.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.iak et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\system32 | Non
X | HKCU | svchost.exe | Détecté par Kaspersky comme Trojan-Ransom.Win32.Losya.dn et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\svchost.exe | Non
X | HKCU | svchost.exe | Détecté par Kaspersky comme Trojan-Spy.MSIL.Agent.esy et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "WinSys" | Non
X | HKCU | svchost.exe | Détecté par Kaspersky comme Worm.Win32.AutoRun.bytx et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\WIn32 | Non
X | HKCU | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ec et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windows" | Non
X | HKCU | svchost.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.mr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "appdata" | Non
X | HKCU | svchost.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ef et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\appdata | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\drivers | Non
X | HKCU | svchost.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\update | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%\InstallDir | Non
X | HKCU | Svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Windir | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Mikrosoft" | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system64 | Non
X | HKCU | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\microsoft powerpoint | Non
X | HKCU | svchoste.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\svchost | Non
X | HKCU | svchostr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | svchot.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\windows | Non
X | HKCU | svchsot.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\myprofil\ptrp\Windir | Non
X | HKCU | svchsot.exe | Détecté par Intel Security/McAfee comme Generic PWS.sz et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\WinDir | Non
X | HKCU | svchsot.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\windir | Non
X | HKCU | svghost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\windo2 | Non
X | HKCU | svh.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\windows | Non
X | HKCU | svhost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles% | Non
X | HKCU | svhost.exe | Détecté par Sophos comme Troj/Agent-YGJ et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\svhost | Non
X | HKCU | svhost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\svhost - voir ici | Non
X | HKCU | svochst.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\default | Non
X | HKCU | svshost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\SkypeUpdate | Non
X | HKCU | svshr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\svshr - voir ici | Non
X | HKCU | svt.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\crp | Non
X | HKCU | swss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | syeetem.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\sw | Non
X | HKCU | sys.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.tkp et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\system\system | Non
X | HKCU | system 32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Install | Non
X | HKCU | system.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ht et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\install | Non
X | HKCU | system.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\install | Non
X | HKCU | system.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\hello | Non
X | HKCU | system.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install - voir ici | Non
X | HKCU | System.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Microsoft\Protect | Non
X | HKCU | system.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\system | Non
X | HKCU | system.exe | Détecté par Sophos comme Troj/Xtrat-BW et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | system.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.gwd et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\windows | Non
X | HKCU | System.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | System.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\microsoft\install - voir ici | Non
X | HKCU | System.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Windows | Non
X | HKCU | system.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\InstallDir - voir ici | Non
X | HKCU | system.exe | Détecté par Trend Micro comme BKDR_XTREME.SMUJ et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKCU | System.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | System.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 | Non
X | HKCU | system.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\install | Non
X | HKCU | System31.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\System31 | Non
X | HKCU | system32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\driverss | Non
X | HKCU | system32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\system_32 | Non
X | HKCU | System32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Windows - voir ici | Non
X | HKCU | system32.exe | Détecté par Intel Security/McAfee comme RDN/Generic PUP.x!zl et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\system32 | Non
X | HKCU | system32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Install - voir ici | Non
X | HKCU | System32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | systemfile.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\getroot | Non
X | HKCU | sysxz.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | sytem.dll | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir% | Non
X | HKCU | sytem32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\windll - voir ici | Non
X | HKCU | Target Manager.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | task.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | task.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 | Non
X | HKCU | taskhost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\InstallDir | Non
X | HKCU | taskhost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windowns" | Non
X | HKCU | taskmgr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\install\install | Non
X | HKCU | taskmgr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Windows Task Manager | Non
X | HKCU | taskmgr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Microsoft" | Non
X | HKCU | tasksearchh.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKCU | temp.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Temp% | Non
X | HKCU | test.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Commonn Files | Non
X | HKCU | timergat.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKCU | transleted.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Google | Non
X | HKCU | Txindoki.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\System 32 | Non
X | HKCU | tyurhost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Windows | Non
X | HKCU | uninstall.exe | Détecté par Sophos comme Troj/Zbot-GTV et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | Unknown.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Microsoftc | Non
X | HKCU | updat.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fqp et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | update.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\InstallDir | Non
X | HKCU | update.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\InstallDir | Non
X | HKCU | update.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cy et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKCU | update.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!h et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\google | Non
X | HKCU | update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!e et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | Update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!e et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ce et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | update.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\winupdate - voir ici | Non
X | HKCU | update.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\InstallDir | Non
X | HKCU | Update.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | update.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\install\install | Non
X | HKCU | update32.exe | Détecté par Intel Security/McAfee comme Generic.bfr!bt et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | Updater.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | updater.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\winupdates | Non
X | HKCU | Updatte.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%7#92;InstallDir | Non
X | HKCU | upsate.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.ciyr et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | userinit.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Ne confondez pas avec le véritable processus Userinit Logon Application (userinit.exe) qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "userin" | Non
X | HKCU | utilitie.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\win32 | Non
X | HKCU | utilsupdate1.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Javaupdate | Non
X | HKCU | vbc.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - cet élément soit remplace soit charge le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve dans %Windir%\Microsoft.NET\Framework\v2.0.50727. Quel est le cas, on ne le sait pas actuellement | Non
X | HKCU | Vcach.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\Elements | Non
X | HKCU | vcosar.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | visualizador de fotos do windows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\microsoft | Non
X | HKCU | VSSVC.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | Win.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Win | Non
X | HKCU | win.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!e et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\install | Non
X | HKCU | win.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!k et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | win.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\xxxxxxxxx\install | Non
X | HKCU | win.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install - voir ici | Non
X | HKCU | win.exe | Détecté par Intel Security/McAfee comme RDN/Generic.sb!a et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKCU | win.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\install | Non
X | HKCU | win.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.bafo et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\Win\Win | Non
X | HKCU | win32.exe | Détecté par Intel Security/McAfee comme BackDoor-FAJ et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | win32.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.zh et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKCU | win32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\windl32 - voir ici | Non
X | HKCU | win32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install - voir ici | Non
X | HKCU | Win3st.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | win64.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gj et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | win64.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\sys64 | Non
X | HKCU | win68.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Firewall | Non
X | HKCU | win84.exe | Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %System%\Microsoft | Non
X | HKCU | Winamp.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le lecteur de média Winamp qui se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %System%\windows | Non
X | HKCU | winapp.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\System | Non
X | HKCU | wind.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\windows | Non
X | HKCU | WinDefender.exe | Détecté par Intel Security/McAfee comme Generic PWS.di et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Windows | Non
X | HKCU | Windll.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install - voir ici | Non
X | HKCU | Windll.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.bzhi et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | windows | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKCU | windows | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\windows | Non
X | HKCU | Windows Update.exe | Détecté par Kaspersky comme Worm.Win32.Bybz.blf et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | windows.exe | Détecté par Intel Security/McAfee comme Generic PWS.di et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\microsoft | Non
X | HKCU | windows.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!e et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\microsoft\microsoft | Non
X | HKCU | windows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\microsoft - voir ici | Non
X | HKCU | windows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKCU | windows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData% | Non
X | HKCU | windows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir% | Non
X | HKCU | Windows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Microsooft | Non
X | HKCU | windows.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.iee et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AllUsersStartup% | Non
X | HKCU | windows.exe | Détecté par Trend Micro comme BKDR_POISONIV.IJ et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | windows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU | windows.exe | Détecté par Kaspersky comme Worm.Win32.AutoRun.cdjg et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\system | Non
X | HKCU | Windows.EXE | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\InstallDir | Non
X | HKCU | Windows.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!v et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | Windows32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\Windows32 | Non
X | HKCU | windows7.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\Microsoft7810 | Non
X | HKCU | windowsdefenderrsr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\windowsdefenders | Non
X | HKCU | windowservices.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Systemdir | Non
X | HKCU | WindowsP.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Windowsapis | Non
X | HKCU | WindowsUpdate.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\WindowsUpdate - voir ici | Non
X | HKCU | WinDrivers.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Winlogins - voir ici | Non
X | HKCU | WinDrivers.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!xb et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | windwos.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AllUsersStartup% | Non
X | HKCU | WINEPDATEr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\WINEPDAT | Non
X | HKCU | winfirewallsi.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ia et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | winhelp.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | wininf.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\ime\CHTIME\Applets | Non
X | HKCU | winini.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %UserTemp%\DLL32 | Non
X | HKCU | winini.exe | Détecté par Intel Security/McAfee comme Generic.mfr et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | wininit.exe | Détecté par Sophos comme Mal/Mdrop-CY et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | HKCU | winlog.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\winlog - voir ici | Non
X | HKCU | winlogomer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKCU | winlogomewin.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | Winlogon.exe | Détecté par Kaspersky comme Trojan.Win32.Genome.mjug et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Winlog" | Non
X | HKCU | winlogon.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Winlogon | Non
X | HKCU | winlogon.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.gdgj et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Winlogon | Non
X | HKCU | winlogon.exe | Détecté par Kaspersky comme Trojan-Dropper.MSIL.Agent.hos et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\Winlogon | Non
X | HKCU | winlogon.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%\.Explorer | Non
X | HKCU | winlogon.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\System | Non
X | HKCU | winlogone.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | WinMCD.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\WinMCD | Non
X | HKCU | winr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\win | Non
X | HKCU | winr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\wine\win - voir ici | Non
X | HKCU | winrar.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR. Celui-ci se trouve dans %ProgramFiles%\install | Non
X | HKCU | winser.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | Winserv.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.vvz et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | winspek.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | Winst.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ht et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | WinUpdate.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\WinUpdate | Non
X | HKCU | winuptade.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\Fonts | Non
X | HKCU | winyavvn.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | wlcomn.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKCU | wln32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\InstallDir - voir ici | Non
X | HKCU | Word.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\office | Non
X | HKCU | world.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Hewlett - voir ici | Non
X | HKCU | world.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\microsoft | Non
X | HKCU | world.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\office | Non
X | HKCU | wuacult.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\sysrest\install | Non
X | HKCU | Wupdate.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\WindowsUpdate | Non
X | HKCU | Xtreme.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir - voir ici | Non
X | HKCU | Xtreme.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCU | xtremeserver.exe | Détecté par Microsoft comme Backdoor:Win32/Xtrat.A et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKCU | Xtrust.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\eleven | Non
X | HKCU | yava.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKCU Key | svchosts.exe | Détecté par Dr.Web comme Trojan.DownLoader4.23982 et par Malwarebytes comme Trojan.Malex | Non
X | HKCU OKOKO | servero.exe | Détecté par Intel Security/McAfee comme Generic PWS.di | Non
X | HKCU.exe | HKCU.exe | Détecté par Dr.Web comme Trojan.Siggen6.8122 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | HKCU[chiffres] | cvrsdk32.exe | Détecté par Malwarebytes comme Backdoor.Agent.HKPGen. Le fichier se trouve dans %System%\[chiffres] - voir un exemple ici | Non
X | HKCU22 | updater.exe | Détecté par Malwarebytes comme Backdoor.Agent.HKPGen. Le fichier se trouve dans %Root%\directory\updatemanager\inst | Non
X | HKCU3 | mupdat.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %AppData%\MicroUpdat | Non
X | HKCU3dmarl | UsbP3.exe | Détecté par Malwarebytes comme Backdoor.Agent.HKPGen. Le fichier se trouve dans %System%\prusb3 - voir ici | Non
X | HKCUAAAA | AAAA.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fd et par Malwarebytes comme Backdoor.Agent.HKPGen | Non
X | HKCUdd | java-plugins.exe | Détecté par Malwarebytes comme Trojan.Dropped.E. Le fichier se trouve dans %ProgramFiles%\java-plugs | Non
X | HKCUIj | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windir" | Non
X | HKCUPRV | PRV.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fd et par Malwarebytes comme Backdoor.Agent.HKPGen | Non
X | HKCUPRVX | PRVx.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.HKPGen | Non
X | HKCUSER242 | dllhos.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DLH | Non
X | HKCUSER2FF | chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hb et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\syswindr | Non
X | HKCUSER2FG | une.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | HKCUSKPYPE | comode.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tx et par Malwarebytes comme Backdoor.Agent.HKPGen | Non
X | HKCUSRV01 | SRV01.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | HKCUSSD | hostsrv.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.HKIGen | Non
X | HKCUSYSuuio | UiOsys.exe | Détecté par Malwarebytes comme Backdoor.Agent.Generic. Le fichier se trouve dans %System%\UiOsys | Non
X | HKCUTOOLY | toolby.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Trojan.Banker.E | Non
X | HKCUTORNT | Tornt.exe | Détecté par Malwarebytes comme Backdoor.Agent.HKPGen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKCUvchost | svchostost.exe | Détecté par Malwarebytes comme Trojan.Agent.APLGen. Le fichier se trouve dans %MyDocuments%\Windows\AppLoc - voir ici | Non
X | HKCUWSINVS | winsrs.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!ga et par Malwarebytes comme Backdoor.Agent.HKPGen | Non
X | HKCUZ | chrome.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\InstallDir | Non
X | HKEL | ssis.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer. Le fichier se trouve dans %System%\ssis | Non
X | hkey | dll | Malveillant malware MOLEULTR-A | Non
X | HKEYAUDIOTMP | \eaylnlf.exe | Détecté par Intel Security/McAfee comme W32/Autorun.worm.bc et par Malwarebytes comme Worm.AutoRun | Non
X | HKEYCMD | hqghu.exe | Détecté par Intel Security/McAfee comme W32/Autorun.worm.bc et par Malwarebytes comme Worm.AutoRun | Non
X | HKEYok | runlli32.exe | Détecté par Sophos comme Troj/QQPass-U | Non
X | HKEYok | tadxtr.exe | Détecté par Sophos comme Troj/QQPass-O | Non
X | HKLA | skype.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %System% | Non
X | HKLD | svhost.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ex et par Malwarebytes comme Backdoor.Bot | Non
X | HKLF | Logger.exe | Détecté par Malwarebytes comme Backdoor.Azbreg. Le fichier se trouve dans %AppData%\Logger | Non
X | HKLJ | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!bbt et par Malwarebytes comme Backdoor.Xtreme. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windowss" | Non
X | hkllh | hjkgg.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Password.Stealer.E | Non
X | HKLM | µTorrentr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | 0629.com.ua.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | 0fficekey.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\Microsoft | Non
X | HKLM | 1.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | 1000.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 | Non
X | HKLM | 100FUD.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | 134635723456463.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\mozilla | Non
X | HKLM | 1901.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | 1992.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | 1b6f6.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %UserTemp%\37adbb | Non
X | HKLM | 2000.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %UserTemp%\system32 | Non
X | HKLM | 2001.exe | Détecté par Sophos comme Troj/Xtrat-BB et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | 2016r.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | 2017.exe | Détecté par Sophos comme Troj/VB-JGF et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | 5ok.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | 7070.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 - voir ici | Non
X | HKLM | a1rectx.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32\d | Non
X | HKLM | acprox.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | Admin.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | adobecorpupdate.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKLM | AdobeCrashHandler.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %UserTemp%\AdobeCorporation | Non
X | HKLM | AdobeUp.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\Adobeup\install\System | Non
X | HKLM | algr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Win32 - voir ici | Non
X | HKLM | aply4.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | appinit.exe | Détecté par Intel Security/McAfee comme Generic Dropper.p et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | Aresa.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Temp%\temp | Non
X | HKLM | AudioC0dec.exe | Détecté par Sophos comme Troj/AutoIt-ADI et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | audiofx.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Backups | Non
X | HKLM | avast.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install - voir ici | Non
X | HKLM | baby.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | bbbbbbbbb.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | blackopsmod | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | boot.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wo et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | Boot.tmp | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Microsoft | Non
X | HKLM | cache1.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\navigate - voir ici | Non
X | HKLM | calc.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%. Celui-ci se trouve dans %Windir%\System | Non
X | HKLM | calculator.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Lumia | Non
X | HKLM | cdm.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\Archivos de Programas | Non
X | HKLM | cftmon.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\CryptoSuite | Non
X | HKLM | Cftmon.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | Cftmon.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.cdor et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | Cftmon.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dx et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | chome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | Chome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hi et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | Chorme.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\Microsoft | Non
X | HKLM | chost.exe | Détecté par Intel Security/McAfee comme Generic.dx!wua et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System% - voir ici | Non
X | HKLM | Chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\InstallDir | Non
X | HKLM | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %ProgramFiles%\InstallDir - voir ici | Non
X | HKLM | chrome.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\SYSTEM32 | Non
X | HKLM | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\InstallDir - voir ici | Non
X | HKLM | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Root%\dir\install\install | Non
X | HKLM | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\InstallDir - voir ici | Non
X | HKLM | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\Speech | Non
X | HKLM | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Root%\install | Non
X | HKLM | Chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\Chrome | Non
X | HKLM | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\.Explorer | Non
X | HKLM | chrome.exe | Détecté par Intel Security/McAfee comme Generic.bfr!gs et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Root% | Non
X | HKLM | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\smss | Non
X | HKLM | chrome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\smss | Non
X | HKLM | chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\install | Non
X | HKLM | chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\install | Non
X | HKLM | chromee.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | cmd.exe | Détecté par Intel Security/McAfee comme Generic.bfr!do et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\InstallDir | Non
X | HKLM | cmd32.exe | Détecté par Intel Security/McAfee comme Generic.tfr!cd et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | cmdagent.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Sys32 | Non
X | HKLM | cortex.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | cosa.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKLM | CrackReloadedSimcity.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | cretible.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\wint | Non
X | HKLM | crome.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | crrsc.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 | Non
X | HKLM | crrsc.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Sistem32 | Non
X | HKLM | crss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | csdss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\PB | Non
X | HKLM | csrrs.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 | Non
X | HKLM | csrrs.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | csrss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | HKLM | csrss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windows" | Non
X | HKLM | csrss.exe | Détecté par Sophos comme Troj/Bckdr-RTC et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\System32 | Non
X | HKLM | csrss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "system" - voir ici | Non
X | HKLM | csrss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "System32" - voir ici | Non
X | HKLM | Csrss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\install | Non
X | HKLM | csrss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\csrss | Non
X | HKLM | csrss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\csrss | Non
X | HKLM | csrss.exe | Détecté par Kaspersky comme P2P-Worm.Win32.Palevo.ahmd et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "winboot" | Non
X | HKLM | csrss.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.emmy et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | HKLM | csrsss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | ctfmom.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\.Sysv | Non
X | HKLM | ctfmon.exe | Détecté par Intel Security/McAfee comme Downloader.a!bql et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "InstallDir" | Non
X | HKLM | ctfmon.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "ctfmon" | Non
X | HKLM | cvchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | cvshosts.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\install | Non
X | HKLM | cvshots.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | cys.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\win32 | Non
X | HKLM | DeadAuth.exe | Détecté par Kaspersky comme Trojan.Win32.VB.ahsj et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | Delaws.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\usecure | Non
X | HKLM | desarakt.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | dfexps.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Regedit | Non
X | HKLM | dfr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | dlhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hw et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | dll.exe | Détecté par Dr.Web comme Trojan.PWS.Stealer.17279 et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | DLL.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\sistem32 | Non
X | HKLM | dll.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\windowss | Non
X | HKLM | dll32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %UserTemp%\app | Non
X | HKLM | dllhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gc et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\help | Non
X | HKLM | Dllrecover.exe | Détecté par Sophos comme Mal/MSIL-FW et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | dmw.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\System | Non
X | HKLM | dmw.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\iSec | Non
X | HKLM | doc.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\install | Non
X | HKLM | Dr1verUpdate00.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dfz et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | driver.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\rede | Non
X | HKLM | driver2.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | driver32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Drivers | Non
X | HKLM | Drivers.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | dropbox.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable fichier Dropbox qui a le même nom et se trouve par défaut dans %AppData%\Dropbox\bin. Celui-ci se trouve dans %Root%\directory\system32\install - voir ici | Non
X | HKLM | drv32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ey et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | Dwll.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 | Non
X | HKLM | dwn..exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\.Sysv | Non
X | HKLM | dxfg3s.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ey et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | ekrn36.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | Elisium3.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | erty.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\windows | Non
X | HKLM | Eset Nod pro.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | excel.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus MS Excel qui a le même nom et se trouve toujours dans un sous-dossier de %ProgramFiles%\Microsoft Office. Celui-ci se trouve dans %Windir%\office | Non
X | HKLM | explor.exe | Détecté par Sophos comme Troj/DelfInj-BG et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\live | Non
X | HKLM | explor.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\explorer | Non
X | HKLM | explor.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\process | Non
X | HKLM | explor.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | explore.exe | Détecté par Kaspersky comme Trojan-PSW.Win32.Dybalom.ghp et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "install", voir ici | Non
X | HKLM | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System% | Non
X | HKLM | explorer.exe | Détecté par Intel Security/McAfee comme Generic.dx!bhrk et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\System32 | Non
X | HKLM | explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!d et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\install | Non
X | HKLM | explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!e et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\System32\explorer | Non
X | HKLM | explorer.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.ccnr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\dir\install\install | Non
X | HKLM | explorer.exe | Détecté par Kaspersky comme Trojan-GameThief.Win32.Magania.epvy et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\install | Non
X | HKLM | explorer.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\win32 | Non
X | HKLM | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier ".Sys" | Non
X | HKLM | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Windir%\dhpc | Non
X | HKLM | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "spynet" | Non
X | HKLM | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Microsoft | Non
X | HKLM | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "main" | Non
X | HKLM | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Windows | Non
X | HKLM | Explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles%\InstallDir | Non
X | HKLM | explorer.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\InstallDir | Non
X | HKLM | Explorer.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "InstallDir" | Non
X | HKLM | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Windir%\Windows - voir ici | Non
X | HKLM | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\directory\CyberGate\System | Non
X | HKLM | explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\explorer | Non
X | HKLM | explorer.exe | Détecté par Sophos comme Troj/VB-FOH et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Win64 | Non
X | HKLM | explorerr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\winbooterr | Non
X | HKLM | FaceUp.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\passUp | Non
X | HKLM | fblog.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | filewin.exe | Détecté par Intel Security/McAfee comme Generic.bfr!gw et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | fireflx.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\CyberGate\install | Non
X | HKLM | firefox..exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\CyberGate\install | Non
X | HKLM | firefox.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!bw et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %System%\InstallDir | Non
X | HKLM | Firefox.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %AppData%\install | Non
X | HKLM | Firefox.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %Root%\install | Non
X | HKLM | firefox.exe | Détecté par Intel Security/McAfee comme Generic PWS.di et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %System%\install | Non
X | HKLM | Firefoxpr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Firefoxso | Non
X | HKLM | firefoxs.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\InstallDir | Non
X | HKLM | firewall.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\system32 | Non
X | HKLM | Firewall.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Microsoft | Non
X | HKLM | Firewell.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ce et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | firfox.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Update | Non
X | HKLM | fisettings.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | Flash .exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir - voir ici | Non
X | HKLM | Flash Update.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Install | Non
X | HKLM | Flash Updater.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!er et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | flash.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dm et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | flash.exe | Détecté par Lavasoft comme Worm.Win32.Rebhip_9648e90c95 et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\system32 | Non
X | HKLM | FlashUpdater.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Flash | Non
X | HKLM | flashw.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\CyberGate\install | Non
X | HKLM | flashwr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\intall - voir ici | Non
X | HKLM | fox.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | Fu2win.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | Fu7win.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | Fuck.scr | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\system | Non
X | HKLM | fxscal.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | Gating.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | Google.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Chrome | Non
X | HKLM | Google.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ew et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | HabboScripting.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Microsoft | Non
X | HKLM | hacker.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\InstallDir | Non
X | HKLM | HACKO.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yj et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | Hedara.exe | Détecté par Dr.Web comme Trojan.Siggen6.8122 et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | HKCMD.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le gestionnaire de raccourcis-clavier (même nom-de-fichier) pour circuits intégrés chipsets graphiques Intel qui se trouve par défaut dans %System%. Celui-ci se trouve dans %Windir%\InstallDir | Non
X | HKLM | Host de servicio: Servicio de red.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | Host.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Internet Explorer | Non
X | HKLM | host.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ev et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Windows Media Player\install | Non
X | HKLM | host.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\drivers | Non
X | HKLM | host.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\Install | Non
X | HKLM | hotmail.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\InstallDir | Non
X | HKLM | hss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir% | Non
X | HKLM | icon.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\chromepack | Non
X | HKLM | iexdds.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\CyberGate | Non
X | HKLM | iexplore.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dl et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%\iexplorer.exe | Non
X | HKLM | iexplorer.exe | Détecté par Trend Micro comme BKDR_POISON.BPY et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %System%\Internet Explorer | Non
X | HKLM | iexplorer.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.rlb et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %ProgramFiles%\Internet Explorer | Non
X | HKLM | iexplorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %Windir%\Moden | Non
X | HKLM | iexplorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) et le fichier se trouve dans %Root%\IExplorer | Non
X | HKLM | iexplorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %ProgramFiles%\.WIN NT | Non
X | HKLM | IExplorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %ProgramFiles%\Internet | Non
X | HKLM | iexplorer.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.yyo et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %Windir%\install | Non
X | HKLM | iexplorer.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.cuc et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %System%\install | Non
X | HKLM | igfxtray.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ca et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable utilitaire graphique Intel (dans la SysBarre [image] ) qui a le même nom-de-fichier et se trouve dans %System%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | HKLM | imagedrver.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\Yandisk | Non
X | HKLM | Imagem.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | IMD.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\HM - voir ici | Non
X | HKLM | inpp.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | inside.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\CORE I7 | Non
X | HKLM | instaIl.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | Intel(R).exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | Intel.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ew et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | internet explorer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Microsoft | Non
X | HKLM | itunes.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ne confondez pas avec le véritable processus Apple iTunes qui a le même nom et se trouve toujours dans %ProgramFiles%\iTunes. Celui-ci se trouve dans %System%\install | Non
X | HKLM | jarc.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\CyberGate\install | Non
X | HKLM | java.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.soi et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\java | Non
X | HKLM | java.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\java | Non
X | HKLM | java.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fqb et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | java.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | Java.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Game | Non
X | HKLM | javajw.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\java | Non
X | HKLM | javar.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | javaupdate.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Java | Non
X | HKLM | javaupdate.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.bdm et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\microsoft\Java | Non
X | HKLM | joaogay.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKLM | jva1.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 | Non
X | HKLM | kansas.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!m et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | leonardo.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\desktop\CyberGate\leonardo | Non
X | HKLM | leonardo.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\CyberGate\leonardo | Non
X | HKLM | logon windows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKLM | logonwindows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install - voir ici | Non
X | HKLM | lsass.exe | Détecté par Kaspersky comme Worm.Win32.AutoRun.dfqs et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "SystemUpdater" | Non
X | HKLM | lsass.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\lsass - voir ici | Non
X | HKLM | lsass.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "lsass" | Non
X | HKLM | lsass.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dd et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\InstallDir | Non
X | HKLM | lsass.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "InstallDir" | Non
X | HKLM | lsass.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%\InstallDir | Non
X | HKLM | lsss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\mi3a | Non
X | HKLM | Messenger.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\install | Non
X | HKLM | messenger.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\Msn | Non
X | HKLM | Mice.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Microsoft | Non
X | HKLM | Micro.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir% | Non
X | HKLM | micronet.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Microsoft | Non
X | HKLM | microsfit.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\microsoft | Non
X | HKLM | Microsoft Services.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Microsoft Services | Non
X | HKLM | Microsoft.com | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Microsoft\Microsoft.com | Non
X | HKLM | MicroUpdate.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\Microsoft | Non
X | HKLM | micrrosoft.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | min.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\bifrost | Non
X | HKLM | Mine.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | MMx64Fx.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Office-12-Updt | Non
X | HKLM | mnshos.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | mozill.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\firefox - voir ici | Non
X | HKLM | mozilla.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\install | Non
X | HKLM | ms.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\systemroot | Non
X | HKLM | msconfig.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré. Celui-ci se trouve dans %System%\win32 | Non
X | HKLM | msdll.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | Ms-Dos.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | Ms-Dos.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Sytem32 | Non
X | HKLM | msdsccc.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\swsetup\nvidia\Update | Non
X | HKLM | msfsecurity.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | mslcomm.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cx et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Sys\system | Non
X | HKLM | msmm.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | msmnsgrs.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\install | Non
X | HKLM | msn1.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKLM | msnn.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ex et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | msns.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System | Non
X | HKLM | mswindows.exe | Détecté par Microsoft comme VirTool:Win32/DelfInject.AE et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\installing | Non
X | HKLM | mwbatt.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fi et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | ncxz.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir% | Non
X | HKLM | nesamone.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | net.exe | Détecté par Kaspersky comme Backdoor.Win32.IRCBot.rcz et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\NetMeeting | Non
X | HKLM | net.exe | Détecté par Trend Micro comme WORM_AUTORUN.ZBC et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Net | Non
X | HKLM | new.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | new.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ch et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | neznakomka3.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | nfconfig.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKLM | notepad.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %System%\System32 - voir ici | Non
X | HKLM | notepad.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "googlechromme" | Non
X | HKLM | notepad.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles%\install | Non
X | HKLM | notepad.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %System%\install - voir ici | Non
X | HKLM | Notepad.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\System32 | Non
X | HKLM | nsrss.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cb et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | NUEALC.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 - voir ici | Non
X | HKLM | NWD GAMES | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | office.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\world | Non
X | HKLM | OUTLO0K.EXE | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - il y a un chiffre "0" dans le nom de fichier au lieu de la lettre "o" - le fichier se trouve dans %Windir%\System | Non
X | HKLM | Paint.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\microsoft | Non
X | HKLM | ping.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | Plugin.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | pograma.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\winrar | Non
X | HKLM | Policies.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.ehs et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Policies | Non
X | HKLM | power excell.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | qqsr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | qtitune.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %UserTemp%\qtiitune | Non
X | HKLM | rechost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\Gate\IntalsDirs | Non
X | HKLM | red.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %UserTemp% | Non
X | HKLM | RSUp.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hx et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | Rundll.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\win32 | Non
X | HKLM | rundll32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %System%\install | Non
X | HKLM | rundll32.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cc et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Root%\dir\install\rundll32.exe\install\rundll32.exe | Non
X | HKLM | rundll32.exe | Détecté par Kaspersky comme Backdoor.Win32.Bifrose.dumi et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\install | Non
X | HKLM | rundll32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\systenm | Non
X | HKLM | runsystem4.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKLM | RunSystemDLL.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\win62 - voir ici | Non
X | HKLM | s.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\system\system32 | Non
X | HKLM | Scvhost.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | Security.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Intel | Non
X | HKLM | Selina.jpg | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\svchost.exe | Non
X | HKLM | serv.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | Serve2.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 | Non
X | HKLM | Server.exe | Détecté par Sophos comme Mal/MSPose-VB et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\InstallDir | Non
X | HKLM | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\install | Non
X | HKLM | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\svchost.exe | Non
X | HKLM | server.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.lm et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Temp%\temp | Non
X | HKLM | server.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System% | Non
X | HKLM | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!q et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\install | Non
X | HKLM | server.exe | Détecté par Kaspersky comme Trojan-Dropper.MSIL.Agent.nws et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\install | Non
X | HKLM | server.exe | Détecté par Kaspersky comme Trojan-Spy.Win32.Zbot.bjhg et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\spynet | Non
X | HKLM | server.exe | Détecté par Sophos comme W32/Rebhip-U et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\spynet | Non
X | HKLM | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\win32 - voir ici | Non
X | HKLM | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\install | Non
X | HKLM | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\WinUpdate | Non
X | HKLM | server.exe | Détecté par Intel Security/McAfee comme Generic PWS.y!1xx et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Large | Non
X | HKLM | Server.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cs et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\WinDir | Non
X | HKLM | Server.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dd et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Winlog | Non
X | HKLM | Server.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\WinDir | Non
X | HKLM | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\msnmgr.exe\install | Non
X | HKLM | Server.exe | Détecté par Kaspersky comme Trojan-Ransom.Win32.PornoBlocker.jmd et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\WinDir | Non
X | HKLM | Server.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\drive | Non
X | HKLM | Server.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\InstallDir | Non
X | HKLM | Server.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.ytd et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\server | Non
X | HKLM | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\system32 - voir ici | Non
X | HKLM | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Temp%\windowsupdate\java15 | Non
X | HKLM | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\dropboc | Non
X | HKLM | Server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %UserTemp%\InstallDir | Non
X | HKLM | server.exe | Détecté par Sophos comme Troj/Agent-NLT et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKLM | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\intel\install | Non
X | HKLM | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Net32 | Non
X | HKLM | Server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\office | Non
X | HKLM | server.exe | Détecté par Sophos comme Troj/Inject-XD et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System | Non
X | HKLM | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\svchost.exe | Non
X | HKLM | server.exe | Détecté par Kaspersky comme Trojan-Spy.Win32.Zbot.bhjn et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\CyberGate\install | Non
X | HKLM | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!m et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\drcr.exe | Non
X | HKLM | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\MSN | Non
X | HKLM | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\CyGate\install | Non
X | HKLM | Server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\Temp\InstallDir | Non
X | HKLM | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AllUsersStartup%\install | Non
X | HKLM | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\explorer | Non
X | HKLM | server.exe | Détecté par Kaspersky comme Trojan-Dropper.MSIL.Agent.khw et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Windows | Non
X | HKLM | Server.exe | Détecté par Kaspersky comme Backdoor.Win32.Xtreme.bid et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\InstallDir | Non
X | HKLM | server.exe | Détecté par Trend Micro comme TROJ_LETHIC.SMA et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | Server.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ej et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\SYSTEM32 | Non
X | HKLM | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Cursors | Non
X | HKLM | server.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Update | Non
X | HKLM | server.scr | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKLM | server32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Large | Non
X | HKLM | Servers.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir - voir ici | Non
X | HKLM | Setup.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | sky.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Ins | Non
X | HKLM | Skype.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fqg et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve normalement dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Windir%\InstallDir | Non
X | HKLM | skype.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable programme de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve normalement dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %System%\Skype | Non
X | HKLM | skype.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve normalement dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Windir% | Non
X | HKLM | Skype.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Windir%\Skype | Non
X | HKLM | Skype1.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ek et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | skypeupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas un élément légitime pour le logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype | Non
X | HKLM | smss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!h et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "schost" | Non
X | HKLM | smss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "catroot3" | Non
X | HKLM | Software.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | sounds.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\Ms Sounds\install - voir ici | Non
X | HKLM | Spksamk.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Tanslg | Non
X | HKLM | split.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | srvhost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\%temp% | Non
X | HKLM | sSNet.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | starter.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\winstall | Non
X | HKLM | Streetwin.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | supwin.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | svc.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | svch0st.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\svchost - voir ici | Non
X | HKLM | svch0st.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | svchocs.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\install | Non
X | HKLM | svchos.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sa et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - cet élément soit remplace soit charge le véritable processus svchost.exe qui se trouve dans %Windir%\SysWOW64. Quel est le cas, on ne le sait pas actuellement | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\InstallDir | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\sistenm | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\svchost | Non
X | HKLM | Svchost.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.Injector.aejh et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\install | Non
X | HKLM | Svchost.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Windows Temp | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "System32" | Non
X | HKLM | svchost.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dk et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\install | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\WinDir | Non
X | HKLM | svchost.exe | Détecté par Kaspersky comme Worm.Win32.AutoRun.byxp et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\user\win\windir | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\wincrt | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Winupdate | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Winupdate" | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Winupdater" | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\install | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\InstallDir | Non
X | HKLM | svchost.exe | Détecté par Kaspersky comme Trojan-Dropper.MSIL.StubRC.frp et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "winbooterr" | Non
X | HKLM | svchost.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "system" | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Mrdevice" | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - cet élément charge le véritable processus svchost.exe qui se trouve toujours dans %System% | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "smss" | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "InstallDir" | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Anti-Virus\install | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "direct" | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\systenm | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Windows - voir ici | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\adobe | Non
X | HKLM | svchost.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.dvp et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\directory\CyberGate\install | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\directory\CyberGate\microsoft | Non
X | HKLM | svchost.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.msq et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\directory\CyberGate\system32 | Non
X | HKLM | svchost.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dk et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\directory\CyberGate\windir | Non
X | HKLM | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "twain_32" | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\%System% - dans ce cas, %System% n'est pas une variable, c'est-à-dire que le dossier est exactement C:\Windows\%System% | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Luncher Services | Non
X | HKLM | svchost.exe | Détecté par Sophos comme Troj/Rebhip-O et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windir" | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | HKLM | svchost.exe | Détecté par Kaspersky comme Backdoor.Win32.Poison.cjki et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "svchost" | Non
X | HKLM | svchost.exe | Détecté par Kaspersky comme Hoax.Win32.ArchSMS.hjjv et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | HKLM | svchost.exe | Détecté par Kaspersky comme Net-Worm.Win32.Kolab.sxa et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "winlogon" | Non
X | HKLM | svchost.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.iak et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\system32 | Non
X | HKLM | svchost.exe | Détecté par Kaspersky comme Trojan-Ransom.Win32.Losya.dn et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\svchost.exe | Non
X | HKLM | svchost.exe | Détecté par Kaspersky comme Trojan-Spy.MSIL.Agent.esy et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "WinSys" | Non
X | HKLM | svchost.exe | Détecté par Kaspersky comme Worm.Win32.AutoRun.bytx et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\WIn32 | Non
X | HKLM | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ec et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windows" | Non
X | HKLM | svchost.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.mr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "appdata" | Non
X | HKLM | svchost.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ef et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\appdata | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\drivers | Non
X | HKLM | svchost.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\update | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\skynewp | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%\InstallDir | Non
X | HKLM | Svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Windir | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Mikrosoft" | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system64 | Non
X | HKLM | svchost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\microsoft powerpoint | Non
X | HKLM | svchoste.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\svchost | Non
X | HKLM | svchostr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | svchot.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\windows | Non
X | HKLM | svchsot.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\myprofil\ptrp\Windir | Non
X | HKLM | svchsot.exe | Détecté par Intel Security/McAfee comme Generic PWS.sz et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\WinDir | Non
X | HKLM | svchsot.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\windir | Non
X | HKLM | svghost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\windo2 | Non
X | HKLM | svh.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\windows | Non
X | HKLM | svhost.exe | Détecté par Sophos comme Troj/Agent-YGJ et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\svhost | Non
X | HKLM | svhost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\svhost - voir ici | Non
X | HKLM | svochst.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\default | Non
X | HKLM | svshost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\SkypeUpdate | Non
X | HKLM | svshr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\svshr - voir ici | Non
X | HKLM | svt.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\crp | Non
X | HKLM | swss.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | sys.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.mym et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir% | Non
X | HKLM | sys.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.tkp et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\system\system | Non
X | HKLM | system 32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Install | Non
X | HKLM | system.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ht et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\dir\install\install | Non
X | HKLM | system.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\install | Non
X | HKLM | system.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\hello | Non
X | HKLM | system.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install - voir ici | Non
X | HKLM | System.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Microsoft\Protect | Non
X | HKLM | system.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\system | Non
X | HKLM | system.exe | Détecté par Sophos comme Troj/Xtrat-BW et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | system.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.gwd et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\windows | Non
X | HKLM | System.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | System.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\microsoft\install - voir ici | Non
X | HKLM | System.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Windows | Non
X | HKLM | system.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\InstallDir - voir ici | Non
X | HKLM | system.exe | Détecté par Trend Micro comme BKDR_XTREME.SMUJ et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | System.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | System.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 | Non
X | HKLM | system.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\install | Non
X | HKLM | System31.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\System31 | Non
X | HKLM | system32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\driverss | Non
X | HKLM | system32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\system_32 | Non
X | HKLM | System32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Windows - voir ici | Non
X | HKLM | system32.exe | Détecté par Intel Security/McAfee comme RDN/Generic PUP.x!zl et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\system32 | Non
X | HKLM | system32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Install - voir ici | Non
X | HKLM | System32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | systemfile.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\getroot | Non
X | HKLM | sysxz.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | sytem.dll | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir% | Non
X | HKLM | sytem32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\windll - voir ici | Non
X | HKLM | Target Manager.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | task.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | task.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\System32 | Non
X | HKLM | taskhost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\InstallDir | Non
X | HKLM | taskhost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windowns" | Non
X | HKLM | taskmgr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\install\install | Non
X | HKLM | taskmgr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Windows Task Manager | Non
X | HKLM | tasksearchh.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKLM | temp.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Temp% | Non
X | HKLM | test.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Commonn Files | Non
X | HKLM | timergat.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKLM | transleted.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Google | Non
X | HKLM | Txindoki.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\System 32 | Non
X | HKLM | tyurhost.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Windows | Non
X | HKLM | uninstall.exe | Détecté par Sophos comme Troj/Zbot-GTV et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | Unknown.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Microsoftc | Non
X | HKLM | updat.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\winstart | Non
X | HKLM | updat.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fqp et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | update.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\InstallDir | Non
X | HKLM | update.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cy et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | update.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!h et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\google | Non
X | HKLM | update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!e et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | Update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!e et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | update.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\system | Non
X | HKLM | update.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\system | Non
X | HKLM | update.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\sys | Non
X | HKLM | update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ce et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | update.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\winupdate - voir ici | Non
X | HKLM | Update.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | update.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\install\install | Non
X | HKLM | update32.exe | Détecté par Intel Security/McAfee comme Generic.bfr!bt et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | Updater.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | Updatte.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%7#92;InstallDir | Non
X | HKLM | upsate.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.ciyr et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | utilitie.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\win32 | Non
X | HKLM | utilsupdate1.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Javaupdate | Non
X | HKLM | vbc.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - cet élément soit remplace soit charge le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve dans %Windir%\Microsoft.NET\Framework\v2.0.50727. Quel est le cas, on ne le sait pas actuellement | Non
X | HKLM | Vcach.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\Elements | Non
X | HKLM | vcosar.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | visualizador de fotos do windows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\microsoft | Non
X | HKLM | VSSVC.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | Win.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Win | Non
X | HKLM | win.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!e et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\install | Non
X | HKLM | win.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!k et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | win.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\xxxxxxxxx\install | Non
X | HKLM | win.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install - voir ici | Non
X | HKLM | win.exe | Détecté par Intel Security/McAfee comme RDN/Generic.sb!a et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKLM | win.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.bafo et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\directory\Win\Win | Non
X | HKLM | win32.exe | Détecté par Intel Security/McAfee comme BackDoor-FAJ et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | win32.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.zh et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | win32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\windl32 - voir ici | Non
X | HKLM | win32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install - voir ici | Non
X | HKLM | Win3st.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | win64.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gj et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | win64.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\sys64 | Non
X | HKLM | win68.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Firewall | Non
X | HKLM | win84.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Microsoft | Non
X | HKLM | Winamp.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le lecteur de média Winamp qui se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %System%\windows | Non
X | HKLM | winapp.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\System | Non
X | HKLM | wind.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\windows | Non
X | HKLM | WinDefender.exe | Détecté par Intel Security/McAfee comme Generic PWS.di et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\Windows | Non
X | HKLM | Windll.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install - voir ici | Non
X | HKLM | Windll.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.bzhi et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | windows | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | windows | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\windows | Non
X | HKLM | Windows Update.exe | Détecté par Kaspersky comme Worm.Win32.Bybz.blf et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | windows.exe | Détecté par Intel Security/McAfee comme Generic PWS.di et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\microsoft | Non
X | HKLM | windows.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!e et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\microsoft\microsoft | Non
X | HKLM | windows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\microsoft - voir ici | Non
X | HKLM | windows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | windows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData% | Non
X | HKLM | windows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir% | Non
X | HKLM | Windows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Microsooft | Non
X | HKLM | windows.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.iee et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AllUsersStartup% | Non
X | HKLM | windows.exe | Détecté par Trend Micro comme BKDR_POISONIV.IJ et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | windows.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM | windows.exe | Détecté par Kaspersky comme Worm.Win32.AutoRun.cdjg et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\system | Non
X | HKLM | Windows.EXE | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\InstallDir | Non
X | HKLM | Windows.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!v et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | Windows32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\Windows32 | Non
X | HKLM | windows7.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\Microsoft7810 | Non
X | HKLM | windowsautoupdate.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\microsoftautoupdate | Non
X | HKLM | windowsdefenderrsr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\windowsdefenders | Non
X | HKLM | windowservices.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Systemdir | Non
X | HKLM | WindowsP.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Windowsapis | Non
X | HKLM | WindowsUpdate.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\WindowsUpdate - voir ici | Non
X | HKLM | WinDrivers.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\Winlogins - voir ici | Non
X | HKLM | WinDrivers.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!xb et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | windwos.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AllUsersStartup% | Non
X | HKLM | WINEPDATEr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\WINEPDAT | Non
X | HKLM | winfirewallsi.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ia et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | winhelp.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | wininf.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\ime\CHTIME\Applets | Non
X | HKLM | winini.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %UserTemp%\DLL32 | Non
X | HKLM | winini.exe | Détecté par Intel Security/McAfee comme Generic.mfr et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | wininit.exe | Détecté par Sophos comme Mal/Mdrop-CY et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | HKLM | winlog.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\winlog - voir ici | Non
X | HKLM | winlogomer.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\install | Non
X | HKLM | winlogomewin.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | Winlogon.exe | Détecté par Kaspersky comme Trojan.Win32.Genome.mjug et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Winlog" | Non
X | HKLM | winlogon.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Winlogon | Non
X | HKLM | winlogon.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.gdgj et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Winlogon | Non
X | HKLM | winlogon.exe | Détecté par Kaspersky comme Trojan-Dropper.MSIL.Agent.hos et par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\Winlogon | Non
X | HKLM | winlogon.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%\.Explorer | Non
X | HKLM | winlogon.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\System | Non
X | HKLM | winlogone.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | WinMCD.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\WinMCD | Non
X | HKLM | winr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\win | Non
X | HKLM | winr.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\wine\win - voir ici | Non
X | HKLM | WinRAR.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR. Celui-ci se trouve dans %System%\WinRAR | Non
X | HKLM | winrar.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR. Celui-ci se trouve dans %ProgramFiles%\install | Non
X | HKLM | winser.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | Winserv.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.vvz et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | winspek.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | Winst.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ht et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | WinUpdate.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\WinUpdate | Non
X | HKLM | winuptade.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Root%\Fonts | Non
X | HKLM | winyavvn.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | wlcomn.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | HKLM | wln32.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\InstallDir - voir ici | Non
X | HKLM | Word.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\office | Non
X | HKLM | world.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\Hewlett - voir ici | Non
X | HKLM | world.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\microsoft | Non
X | HKLM | world.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\office | Non
X | HKLM | wuacult.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\sysrest\install | Non
X | HKLM | Wupdate.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %ProgramFiles%\WindowsUpdate | Non
X | HKLM | x.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir | Non
X | HKLM | Xtreme.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\InstallDir - voir ici | Non
X | HKLM | Xtreme.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLM | xtremeserver.exe | Détecté par Microsoft comme Backdoor:Win32/Xtrat.A et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | HKLM | Xtrust.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\eleven | Non
X | HKLM | yava.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System% | Non
X | HKLM Key | svchosts.exe | Détecté par Dr.Web comme Trojan.DownLoader4.23982 et par Malwarebytes comme Trojan.Malex | Non
X | HKLM OOKO | servero.exe | Détecté par Intel Security/McAfee comme Generic PWS.di | Non
X | HKLM\Run | svhost.exe | Détecté par Sophos comme W32/Forbot-AO et par Malwarebytes comme Trojan.Agent (où HKLM\Run représente HKEY_LOCAL_MACHINE\SOFTWARE \Microsoft\Windows\CurrentVersion\Run) | Non
X | HKLM\Run | windowsupdate.exe | Détecté par Sophos comme W32/Forbot-BJ et par Malwarebytes comme Backdoor.Bot (où HKLM\Run représente HKEY_LOCAL_MACHINE\SOFTWARE \Microsoft\Windows\CurrentVersion\Run) | Non
X | HKLM\Run, Windows Configure report.exe | report.exe | Détecté par Dr.Web comme Trojan.Siggen3.28491 | Non
X | HKLM\Run, Windows Configure usbview.exe | usbview.exe | Détecté par Dr.Web comme Trojan.Siggen3.28491 | Non
X | HKLM[chiffres] | cvrsdk32.exe | Détecté par Malwarebytes comme Backdoor.Agent.HKPGen. Le fichier se trouve dans %System%\[chiffres] - voir un exemple ici | Non
X | HKLM22 | updater.exe | Détecté par Malwarebytes comme Backdoor.Agent.HKPGen. Le fichier se trouve dans %Root%\directory\updatemanager\inst | Non
X | HKLM3dmarl | UsbP3.exe | Détecté par Malwarebytes comme Backdoor.Agent.HKPGen. Le fichier se trouve dans %System%\prusb3 - voir ici | Non
X | HKLMAAAA | AAAA.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fd et par Malwarebytes comme Backdoor.Agent.HKPGen | Non
X | HKLMACH1H5 | dllhos.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DLH | Non
X | HKLMACH1HF | une.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | HKLMACH1HK | chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hb et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\syswindr | Non
X | HKLMC | netlog.exe | Détecté par Malwarebytes comme Backdoor.Agent.RGen. Le fichier se trouve dans %AppData%\Microsoft | Non
X | HKLMdd | java-plugins.exe | Détecté par Malwarebytes comme Trojan.Dropped.E. Le fichier se trouve dans %ProgramFiles%\java-plugs | Non
X | HKLMIj | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windir" | Non
X | HKlmp | Embird.exe | Détecté par Malwarebytes comme Backdoor.Agent.HKP.Generic. Le fichier se trouve dans %ProgramFiles%\common File | Non
X | HKLMPRV | PRV.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fd et par Malwarebytes comme Backdoor.Agent.HKPGen | Non
X | HKLMPRVX | PRVx.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.HKPGen | Non
X | HKLMr3rwt | winhost.exe | Détecté par Dr.Web comme Trojan.DownLoader11.28373 et par Malwarebytes comme Trojan.Agent.WH | Non
X | HKLMS1 | serv55er.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!er et par Malwarebytes comme Backdoor.Agent.E | Non
X | HKLMSKPYE | comode.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tx et par Malwarebytes comme Backdoor.Agent.HKPGen | Non
X | HKLMSRV01 | SRV01.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | HKLMSSE | hostsrv.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.HKIGen | Non
X | HKLMTOOLY | toolby.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Trojan.Banker.E | Non
X | HKLMTORNT | Tornt.exe | Détecté par Malwarebytes comme Backdoor.Agent.HKPGen. Le fichier se trouve dans %Windir%\InstallDir | Non
X | HKLMUIOsys | UiOsys.exe | Détecté par Malwarebytes comme Backdoor.Agent.Generic. Le fichier se trouve dans %System%\UiOsys | Non
X | HKLMZ | chrome.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\InstallDir | Non
X | HKLN | csrss.exe | Détecté par Kaspersky comme P2P-Worm.Win32.Palevo.ahmd et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "winboot" | Non
X | HKlpm | Embird.exe | Détecté par Malwarebytes comme Backdoor.Agent.HKP.Generic. Le fichier se trouve dans %ProgramFiles%\common File | Non
X | HKLU | WinIgon.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.Hgen | Non
X | HKMH | Sys.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fr et par Malwarebytes comme Backdoor.Agent.E | Non
X | hkmsvc | hkmsvc.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData% (8/7/Vista) ou %UserProfile%\Local Settings (XP) | Non
X | HKNL | ssis.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer. Le fichier se trouve dans %System%\ssis | Non
X | HKPMBVolumeWatcher | taskhosts.exe | Détecté par Dr.Web comme Trojan.MulDrop3.10724 et par Malwarebytes comme Trojan.Agent | Non
X | HKRUN.exe | HKRUN.exe | Détecté par Malwarebytes comme Trojan.Agent.HKR. Le fichier se trouve dans %AppData%\Microsoft - voir ici | Non
U | hkserv | HKserv.exe | Programme de gestion de clavier nécessaire pour utiliser les touches programmables sur certains portabbles comme le Sony PCG R505TS | Non
U | HKSERV.EXE | HKserv.exe | Programme de gestion de clavier nécessaire pour utiliser les touches programmables sur certains portabbles comme le Sony PCG R505TS | Non
U | hkss | hkss.exe | Compaq HotKey Support - gestion de clavier multimédia | Non
X | HKTS | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Ctfloader\java\update | Non
X | HKWIN | winsvc.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData% | Non
X | Hkwkwr | Hkwkwr.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft | Non
X | HKZS | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Ctfloader\java\update | Non
X | HLcleanup | hlsetup2.exe | Détecté par Emsisoft comme Adware.Win32.Themexp.org | Non
X | hldrrr | hldrrr.exe | Détecté par Sophos comme W32/Bagle-KF | Non
X | hlhtxo | hlhtxo.exe | Détecté par Intel Security/McAfee comme QLowZones-27 | Non
X | HLL Data Parameter | hllcxpa.exe | Détecté par Trend Micro comme WORM_RBOT.AFG | Non
X | hlp_v | vcw[3 lettres].exe | Détecté par Malwarebytes comme Ransom.CryptoWall. Le fichier se trouve dans %AppData% | Non
U | HMA Pro VPN 2.0 | HMA! Pro VPN.exe | Accès dans la SysBarre [image] , et notifications pour le client HMA! Pro VPN qui utilise le client Réseau privé virtuel VPN - Virtual Private Network open source OpenVPN pour fournir protection du point d'accès Wi-Fi, navigation anonyme sur le web, sécurité contre les pirates et les espions, et accès à des sites web bloqués dans certains pays lorsque vous voyagez | Oui
X | hmemms | hmemmsa.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.worm!s et par Malwarebytes comme Trojan.Downloader.MSOGen | Non
X | hmemms | hmemmsi.exe | Détecté par Dr.Web comme Trojan.DownLoader11.9242 et par Malwarebytes comme Trojan.Downloader.MSOGen | Non
X | HMI PowerSystem | hmisvc32.exe | Ajouté par le ver RANDEX.CZZ! | Non
X | HML PowerSource | hmlsvc32.exe | Détecté par Sophos comme W32/Sdbot-XL | Non
U | hmonitor | Hmonitor.exe | Hardware Sensors Monitor par AB Software - "utilise des capteurs sur les cartes-mères pour surveiller les températures du système et du processeur, les voltages et les ventilateurs." Nécessaire seulement si vous surcadencez overclockez votre système ou si vous vivez dans un environnement chaud, et si vous voulez contrôler l'état ou exécuter des tâches comme envoyer une alarme audio ou arrêter l'ordinateur | Non
X | HMV PowerSource | hmusvc32.exe | Détecté par Sophos comme W32/Sdbot-YW | Non
X | HMV PowerSource | hmvsvc32.exe | Détecté par Sophos comme W32/Sdbot-YW | Non
X | HNU[aléatoire] | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Downloader.Gen. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | ho2stdll.exe | ho2stdll.exe | Détecté par Sophos comme Troj/Banker-HO | Non
U | Hobbyist Software iTunes Helper | iTunesRemoteHelper.exe | Assistant iTunes Remote par Hobbyist Software | Non
U | Hobbyist Software On-Off Helper | Off-Helper Configuration.exe | Assistant Off Remote par Hobbyist Software - "vous permet d'arrêter, verrouiller, mettre en veille, déconnecter et faire redémarrer un PC ou un Mac directement depuis votre iPhone, iPad ou iPod touch" | Non
U | Hobbyist Software VLC Streamer | VLC Streamer Configuration.exe | Assistant VLC Streamer par Hobbyist Software - diffuse des films depuis votre ordinateur via votre Wi-Fi vers votre appareil mobile iPhone, iPod, iPad ou Android - basé sur le lecteur multimédia open source VLC | Non
X | hoffinipehof | hoffinipehof.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vc et par Malwarebytes comme Trojan.Agent.US | Non
X | hofwuxoxuaho | hofwuxoxuaho.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!n et par Malwarebytes comme Trojan.Agent.US | Non
X | hogame Supporter | hogameSupporter.exe | Détecté par Malwarebytes comme Adware.Kraddare. Le fichier se trouve dans %ProgramFiles%\hogame Supporter | Non
X | hohoba | bahomaname.exe | Détecté par Sophos comme Troj/Agent-ABXF | Non
X | hohohhaha | ournik.com | Ajouté par le trojan backdoor IRCFLOOD.AL! | Non
X | hohoskivosuz | hohoskivosuz.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | HOI Services | holsvc32.exe | Détecté par Sophos comme W32/Agobot-SF | Non
U | hola | hola.exe | HolaSearch ou barre d'outils Hola Hola Toolbar | Non
N | Holiday Lights | Holiday Lights.exe | Holiday Lights par Tiger Technologies. Amélioration de fête pour le Bureau, qui ajoute des lumières - n'est plus développé | Non
U | HolidayCalendar | HolidayCalendar.exe | Gadget widget calendrier inclus avec un thème pour MyColors par Stardock Corporation | Non
U | HolidayLaughs Search Scope Monitor | 48srchmn.exe | Barre d'outils HolidayLaughs (maintenant abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HolidayLaughs_48\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HolidayLaughs_48 Browser Plugin Loader | 48brmon.exe | Barre d'outils HolidayLaughs (maintenant abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HolidayLaughs_48\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Hollaback | slvhosts.exe | Détecté par Trend Micro comme WORM_SDBOT.BMO | Non
X | hollan | haxer.vbs | Détecté par Dr.Web comme Trojan.MulDrop5.2453 et par Malwarebytes comme Trojan.Agent.E | Non
X | hom.exe | hom.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | hombu | KiesSetup74.exe | Détecté par Dr.Web comme Trojan.DownLoader11.36127 et par Malwarebytes comme Backdoor.Agent.IMN | Non
X | Home | xd.exe | Détecté par Malwarebytes comme Trojan.Ransom.Ran. Le fichier se trouve dans %AppData% | Non
X | Home Antivirus 2010 | HomeAntivirus2010.exe | Home Antivirus 2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.HomeAntiVirus | Non
X | Home Malware Cleaner | HM[aléatoire].exe | Home Malware Cleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Home Safety Essentials | HS[aléatoire].exe | Home Safety Essentials, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.HomeSafetyEssentials | Non
X | Home Security Solutions | HS[aléatoire].exe | Home Security Solutions, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | Home Theater SchSvr | SchSvr.exe | Planificateur installé avec la télécommande Home Theater Remote Control pour d'anciennes versions du logiciel de lecture DVD WinDVD par Intervideo (aujourd'hui Corel). Nécessaire si vous voulez planifier des enregistrements depuis votre carte tuner TV | Non
U | HomeAlarm | ChamClock.exe | Chameleon Clock - remplacement de l'horloge dans la SysBarre | Non
U | HomeAlarm | HomeAlarm.exe | Chameleon Clock - remplace l'horloge de la SysBarre | Non
X | HomeAntivirus 2009 | HomeAntivirus2009.exe | HomeAntivirus 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.HomeAntiVirus | Non
X | HomeAV | homeav.exe | Home Personal Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | HomeClean | HomeCleanLaunch.exe | HomeClean, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.HomeClean | Non
U | HomeKeyLogger | KeyLogger.exe | Logiciel de surveillance SpyKeySpy. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | Homeland Network | HomelandNetwork.exe | Annonceur Homeland Network - pubs en popups | Non
U | HomeNet Manager | ezi_hnm2.exe | Gestionnaire de réseau pour SingleClick Systems qui aide à simplifier la configuration, la surveillance, le dépannage et la réparation de votre réseau | Non
X | homep | homep.exe | Détecté par Kaspersky comme Worm.Win32.VBNA.jku et par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | Homepage | ms-dos.exe | Détecté par Intel Security/McAfee comme RDN/Generic StartPage!bt et par Malwarebytes comme Trojan.StartPage | Non
X | homepage.monitor.exe | isamonitor.exe | Détecté par ThreatTrack Security comme Trojan-Downloader.Zlob.Media-Codec (fs) et par Malwarebytes comme Trojan.Zlob. Il prétend être une amélioration de Windows Media Player (avec des noms comme "iCodecPack", "X Password Manager" et "Media-Codec") pour permettre à l'utilisateur de voir des vidéos réservées aux adultes sur certains sites web - mais en réalité il télécharge et installe d'autres malveillants malware sur l'ordinateur de l'utilisateur | Non
X | HomePages | swservice.exe | Détecté par Dr.Web comme Trojan.Szlig.99 et par Malwarebytes comme Trojan.Agent.HPA | Non
U | HomeTask | HomeTask.exe | Détecté par Malwarebytes comme PUP.Optional.HomeTask. Le fichier se trouve dans %AllUsersProfile%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HomeworkSimplified AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils HomeworkSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HomeworkSimplified_7e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | HomeworkSimplified AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils HomeworkSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HomeworkSimplified_7e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HomeworkSimplified EPM Support | 7emedint.exe | Barre d'outils HomeworkSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HomeworkSimplified_7e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | HomeworkSimplified Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils HomeworkSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HomeworkSimplified_7e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | HomeworkSimplified Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils HomeworkSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HomeworkSimplified_7e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HomeworkSimplified Search Scope Monitor | 7esrchmn.exe | Barre d'outils HomeworkSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HomeworkSimplified_7e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HomeworkSimplified_7e Browser Plugin Loader | 7ebrmon.exe | Barre d'outils HomeworkSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HomeworkSimplified_7e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HomeworkSimplified_7e Browser Plugin Loader 64 | 7ebrmon64.exe | Barre d'outils HomeworkSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HomeworkSimplified_7e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HondaHelper | HondaHelper.exe | Composant de Honda Music Link qui vous permet d'utiliser les commandes de votre système audio Honda pour jouer et rechercher de la musique sur votre iPod®, dans votre voiture | Non
X | honiqsogoqki | honiqsogoqki.exe | Détecté par Malwarebytes comme Spyware.Zbot. Le fichier se trouve dans %UserProfile% | Non
X | HonorbuddyCrack.exe | HonorbuddyCrack.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | honorzone | honorzone.exe | Détecté par Malwarebytes comme Trojan.Clicker. Le fichier se trouve dans %AppData%\honorzone | Non
U | Hook99startup | hk2re.exe | "Hook99 permet à l'utilisateur de personnaliser le bouton Démarrer. Vous pouvez modifier ou supprimer le texte et remplacer le drapeau Windows sur le bouton par une icône de votre choix. Accepte les icônes Windows, les images bitmaps et peut extraire des icônes depuis des exécutables et des bibliothèques. Hook99 peut aussi rendre transparent le fond des légendes des icônes du Bureau" | Non
U | HookSys | HookSys.exe | SurfinGuard Pro par Finjan - logiciel de protection internet, protège contre tout le code malveillant distribué via des exécutables, des fichiers de script, des ActiveX et Java | Non
U | HornetMonitor | MntrHrnt.exe | Hornet Monitor - système de surveillance qui détecte et répond aux tentatives d'intrusion non autorisées et aux sources d'interférence canal sur tout réseau local DSSS (Direct Sequence Spread Spectrum) | Non
Y | HorngTech4D | bally4d.exe | Pilote de souris HorngTech 4D | Non
X | horse | kernel16.exe | Détecté par Dr.Web comme Trojan.Siggen6.17628 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Host | [vide] | Détecté par Symantec comme Trojan.Popdis | Non
X | HOST | antivirus.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!vl et par Malwarebytes comme Trojan.Agent.NK | Non
X | HOST | eLive.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.bfr!m et par Malwarebytes comme Backdoor.Agent | Non
X | host | help.exe | Parasite IESearchToolbar. Identifié par Ewido Security Suite (Ewido fait maintenant partie de AVG Technologies) comme le trojan DELF.LF! | Non
X | host | host.exe | Détecté par Symantec comme Trojan.Exponny | Non
X | host | host.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2r et par Malwarebytes comme Trojan.Agent.ADB | Non
X | host | Host.exe | Détecté par Malwarebytes comme Trojan.Agent.IHGen. Le fichier se trouve dans %AppData%\Install | Non
X | Host | Host.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %Windir% | Non
X | host | host.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Microsoft - voir ici | Non
X | Host | manifest.vbe | Détecté par Intel Security/McAfee comme Ransom!fi | Non
X | HOST MANAGER | defender.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent | Non
X | Host NGEN Cryptographic IP DLL Error Grouping | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RNDGen | Non
X | Host Process | mame.exe | Détecté par Sophos comme W32/Rbot-APO et par Malwarebytes comme Backdoor.IRCBot | Non
X | Host Process | svchost | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System% | Non
X | Host process | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Host Process | svchost.exe | Détecté par Trend Micro comme BKDR_IRCBOT.AGF et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Fonts | Non
X | Host Process | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile% | Non
X | Host Process for Windows Services | Chrome.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %LocalAppData% | Non
X | Host Process for Windows Services | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "MSDCS" - voir ici | Non
X | Host Process for Windows Services | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\svchost | Non
X | Host Process for Windows Services | svchost.exe | Détecté par Kaspersky comme Trojan.Win32.Agent.ejvz et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Host Process for Windows Services | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | Host Process for Windows Taskes.exe | Host Process for Windows Taskes.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run, et le fichier se trouve dans %AppData% | Non
X | Host Process for Windows Taskes.exe | Host Process for Windows Taskes.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Host Process for Windows Tasks | tashost.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.KeyLogger.TS | Non
X | Host Process for Windows Tasks | taskhost.exe | Détecté par Sophos comme W32/Bredo-AI et par Malwarebytes comme Worm.Ainslot. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Host.exe | ccleaners.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer. Le fichier se trouve dans %AppData% | Non
X | Host_de_Servico_vinill.exe | Host_de_Servico_vinill.exe | Détecté par Dr.Web comme Trojan.Siggen6.7136 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | HOST_SYSTEM_233.carl.06.02.2014.exe | HOST_SYSTEM_233.carl.06.02.2014.exe | Détecté par Malwarebytes comme Password.Stealer.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | host0601 | host0601.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.SSP | Non
X | Hostconect | Host.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | hostconf.exe | hostconf.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Backdoor.Agent.TRJE. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | hostdel | hostdel.cpl | Détecté par Malwarebytes comme Trojan.BanLoad. Le fichier se trouve dans %Windir% | Non
X | hostdll.exe | hostdll.exe | Détecté par Sophos comme Troj/Banker-BO | Non
X | Hoster | svhost.exe | Détecté par Malwarebytes comme Trojan.Agent.GCA. Le fichier se trouve dans %ProgramFiles%\Google\Chrome\App | Non
X | hostid | Host.exe | Détecté par Malwarebytes comme Trojan.Agent.IHGen. Le fichier se trouve dans %AppData%\Install | Non
X | Hosting Controler | schost.exe | Détecté par Dr.Web comme Trojan.DownLoader9.26830 et par Malwarebytes comme Trojan.Downloader.E | Non
U | HostManager | AOLHostManager.exe | Gère un composant essentiel pour le fonctionnement des logiciels AOL les plus courants. Si vous le retirez du démarrage il se chargera lors du lancement d'IE, ce qui augmentera le temps de chargement | Non
N | HostManager | AOLSoftware.exe | D'après l'AOL Beta Team, "Gère un composant essentiel pour le fonctionnement de la plupart des logiciels AOL actuels, clients ou non. Vous devriez pouvoir le supprimer du démarrage (il se lance seulement quand l'Explorateur est lancé, ce qui augmente un peu le temps de chargement), mais laissez-le sur votre système" | Oui
X | HOST-MANAGER | chromee.exe | Détecté par Malwarebytes comme Trojan.Agent.HSTM. Le fichier se trouve dans %Root%\PersfLogs\sys - voir ici | Non
X | Hostname Manager Server | host32srv.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%\inetsrv | Non
X | hostnet | hostnet.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Hostproces voor Windows-taken | taskhostex.exe | Détecté par Malwarebytes comme Trojan.Agent.TSK. Le fichier se trouve dans %CommonAppData% | Non
X | HostProcess | HostProcessForWindowsTask.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %LocalAppData%\Tasks | Non
X | HostProcess | OFFICE~2.EXE | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\HostProcess | Non
X | hostprocess | svchost.exe | Détecté par Dr.Web comme Trojan.MulDrop3.38915 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %System%\com | Non
X | hostprocess | svchost.exe | Détecté par Dr.Web comme Trojan.MulDrop3.38915 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Cet élément se charge depuis la clé HKLM\Run et le fichier se trouve dans %System%\drivers | Non
X | HostProcess | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Tasks | Non
X | Host-process Windows (Rundll32.exe) | csrss.exe | Détecté par Dr.Web comme Trojan.DownLoader6.47266 et par Malwarebytes comme Trojan.Agent.SF. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\System32 | Non
X | Host-process Windows (Rundll32.exe) | csrss.exe | Détecté par Dr.Web comme Trojan.DownLoader6.51189 et par Malwarebytes comme Trojan.Agent.SF. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Host-process Windows (Rundll32.exe) | rundll32.exe | Détecté par Dr.Web comme Trojan.DownLoader6.47266 et par Malwarebytes comme Trojan.Agent.SF. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %AppData%\System32 | Non
X | Host-process Windows (Rundll32.exe) | rundll32.exe | Détecté par Dr.Web comme Trojan.DownLoader6.51189 et par Malwarebytes comme Trojan.Agent.SF. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %AppData% | Non
X | HostProSNAME | HostPro1337.exe | Détecté par Malwarebytes comme Trojan.Agent.HSP. Le fichier se trouve dans %AppData%\Tasks1337 | Non
X | hostr.exe | hostr.exe | Détecté par Malwarebytes comme Trojan.VBAgent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Hostren.exe | Hostren.exe | Ajouté par le trojan BANCOS.BJS! | Non
U | HostSecurePlugin | HostSecure.exe | Détecté par Malwarebytes comme PUP.Optional.HostSecure. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\Host Secure. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | HostSecurePlugin | HostSecure.exe | Détecté par Malwarebytes comme PUP.Optional.HostSecure. Le fichier se trouve dans %ProgramFiles%\Host Secure. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | HostSecurePlugin3 | HostSecure.exe | Détecté par Malwarebytes comme PUP.Optional.HostSecure. Le fichier se trouve dans %ProgramFiles%\Host Secure. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | HostSecuritySystem.exe | HostSecuritySystem.exe | Détecté par Malwarebytes comme Trojan.Agent.HSC. Le fichier se trouve dans %Windir% - voir ici | Non
X | hostserv | hostserv.exe | Détecté par Trend Micro comme WORM_RBOT.BPZ | Non
X | hostserv | wiz98.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | HostServices | HostServices6.exe | Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %AppData% | Non
U | HostsFileMgr | winHostsEdit.exe | AdBin par Gilmore Software Development. Une méthode facile pour gérer votre fichier hosts sous Windows | Non
U | HostsMan | hm.exe | "HostsMan est une application gratuite qui vous permet de gérer facilement votre fichier Hosts". Il a pour but principal de bloquer des domaines particuliers (surtout des serveurs de pub) en les redirigeant vers localhost (l'hôte local), mais peut aussi être utilisé pour ajouter n'importe quelle autre combinaison domaine/Ip que vous voulez inclure dans le fichier HOSTS | Non
X | HostSrv | sachostx.exe | Ajouté par le ver LOOKSKY.H! - crée un tas de fichiers dans %System% | Non
X | HostSrv | sachostx.exe... | Ajouté par le ver LOOKSKY.E! | Non
X | hostss.exe | hostss.exe | Détecté par Dr.Web comme Trojan.DownLoader10.54246 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Hostssoon | Hostssoon.exe | Détecté par Malwarebytes comme Trojan.Hosts. Le fichier se trouve dans %System% - voir ici | Non
X | HostSVC | dwm.exe | Détecté par Dr.Web comme Trojan.MulDrop5.3438 et par Malwarebytes comme Trojan.Agent.HST. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData% | Non
X | HostSVC syse | HostSVC.exe | Détecté par Sophos comme W32/Rbot-ANZ | Non
X | HOstVs.vbs | HOstVs.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | HostWi31 | HostWi.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %System%\HostWi32 | Non
X | HostWi33 | HostWi.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %System%\HostWi32 | Non
X | Hostwindow | Host.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Install - voir ici | Non
X | Hot | ccsvchst.exe | Détecté par Malwarebytes comme Trojan.Reconyc. Le fichier se trouve dans %MyDocuments%\Microsoft Office | Non
X | Hot 8.0 Live | hot.exe | Détecté par Trend Micro comme TROJ_BANKER.EIE | Non
U | Hot Corners | Hotc.exe | Hot Corners - "vous permet d'activer ou de désactiver rapidement votre économiseur d'écran en déplaçant la souris dans un coin défini de l'écran" | Non
X | HOT FIX | E0chis.exe | Détecté par Trend Micro comme TROJ_HUPIGON.JTY. Le fichier se trouve dans %System% | Non
X | HOT FIX | filename.exe | Ajouté par le ver SDBOT-DKM! | Non
X | HOT FIX | Gothic.exe | Détecté par Trend Micro comme WORM_SDBOT.FIR. Le fichier se trouve dans %System% | Non
X | HOT FIX | QOching.exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System% | Non
X | HOT FIX | View.exe | Détecté par Trend Micro comme TROJ_HUPIGON.JTY. Le fichier se trouve dans %System% | Non
X | HOT FIX | windsys2.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% | Non
X | Hot Inside | Hottest Story Ever.exe | Ajouté par le ver BHARAT.A! | Non
U | Hot Key Kbd 2690 Daemon | SK2690DM.EXE | Pilote de clavier multifonctions. Permet l'utilisation des touches programmables sur les claviers multimédia. Nécessaire si vous utilisez les touches supplémentaires | Non
U | Hot Key Kbd 9910 Daemon | SK9910DM.EXE | Pilote de clavier multifonctions. Permet l'utilisation des touches programmables sur les claviers multimédia. Nécessaire si vous utilisez les touches supplémentaires | Non
U | Hot Key Kbd Daemon | SKDAEMON.EXE | Pilote de clavier multi-function. Permet l'utilisation de touches programmables sur claviers multimédia. Nécessaire si vous utilisez les touches supplémentaires | Non
U | Hot Keyboard | HotKeyb.exe | Hot Keyboard par Imposant - "est un outil de productivité personnel pour système d'exploitation Windows. Que ce soit au travail, ou lors de vos loisirs, Hot Keyboard vous aide à effectuer plus vite les tâches de l'ordinateur. Créez des macros, associez-les à une touche de raccourci, et oubliez les tâches répétitives!" | Non
X | Hot_Kiss | Hot_Kiss.exe | Détecté par Dr.Web comme Dialer.Adultchat.88 et par Malwarebytes comme Trojan.Dialer.HK | Non
X | Hot_Tarts | Hot_Tarts.exe | Numéroteur dialer vers des sites pornographiques | Non
X | Hot_Tarts_** | Hot_Tarts_**.exe | Numéroteur dialer vers des sites pornographiques surtaxés (où * est un car. aléatoire) | Non
X | Hot_Tarts_Au | Hot_Tarts_Au.exe | Numéroteur dialer vers des sites pornographiques surtaxés | Non
X | Hot_Tarts_mc | Hot_Tarts_mc.exe | Numéroteur dialer vers des sites strictement réservés aux adultes HotTarts | Non
X | HotAction_hr | hotaction_hr.exe | Détecté par Sophos comme Dial/SiteIcon-B. On peut trouver une option de désinstallation via Ajout/Suppression de programmes dans le Panneau de configuration Windows. Le logiciel est listé sous le nom de "HotAction_hr" | Non
X | Hotbar | Hbinst.exe | Logiciel publicitaire adware Hotbar. Le fichier se trouve par défaut dans %ProgramFiles%\Hotbar\Bin\[version] | Non
X | Hotbar | HbOEAddOn.exe | Logiciel publicitaire adware Hotbar. Le fichier se trouve par défaut dans %ProgramFiles%\Hotbar\Bin\[version] | Non
X | HotbarOE | OEAddOn.exe | Logiciel publicitaire adware Hotbar. Le fichier se trouve par défaut dans %ProgramFiles%\Hotbar\Bin\[version] | Non
X | HotbarSA | HotbarSA.exe | Logiciel publicitaire adware Hotbar - détecté par Malwarebytes comme Adware.HotBar. Le fichier se trouve par défaut dans %ProgramFiles%\Hotbar\bin\[version] | Non
X | hotclipalert | hotclipalertcheck.exe | Détecté par Sophos comme Troj/DwnLdr-IJP et par Malwarebytes comme Adware.HotClip | Non
X | hotdlll | gmail.exe | Détecté par Malwarebytes comme Trojan.Banker.ASD. Le fichier se trouve dans %System% | Non
X | hotdlll | orkss.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!ds et par Malwarebytes comme Trojan.Banker.ASD | Non
X | hotdlll | remote.cmd | Détecté par Sophos comme Troj/Banker-EHG et par Malwarebytes comme Trojan.Banker.ASD | Non
X | hotdlll | update.cmd | Détecté par Trend Micro comme TSPY_BANKER-2.001 et par Malwarebytes comme Trojan.Banker.ASD | Non
X | hotdlll | vmmreg32.exe | Détecté par Trend Micro comme TSPY_BANKER.DX et par Malwarebytes comme Trojan.Banker.ASD | Non
X | hotdlll | vshots32.exe | Détecté par Malwarebytes comme Trojan.Banker.ASD. Le fichier se trouve dans %System% | Non
X | hotdlll | WinUpdate.cmd | Détecté par Dr.Web comme Trojan.PWS.Banker.60311 et par Malwarebytes comme Trojan.Banker.ASD | Non
X | hotdlll | WinUpdate.exe | Détecté par Malwarebytes comme Trojan.Banker.ASD. Le fichier se trouve dans %Windir% | Non
X | hotefix | msnmanegers.exe | Ajouté par le ver KOLAB.QA! | Non
X | hotefix | msnnmaneger.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.worm | Non
X | hotfile.exe | hotfile.exe | Détecté par Dr.Web comme Trojan.DownLoader11.55898 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | hotfix | msnnmaneger.exe | Détecté par Trend Micro comme WORM_WOOTBOT.AF | Non
X | Hotfix Updat | svdhost32.exe | Ajouté par le ver GAOBOT.ZW! | Non
X | Hotfix-KB5504305 | rundll##.exe | Détecté par Malwarebytes comme Trojan.Agent - où # représente un chiffre. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
U | HOTFOON2 | hotfoon4.exe | En relation avec Hotfoon - logiciel de téléphonie via internet basée sur LTP (Lightweight Telephony Protocol) | Non
U | HotIDE | hotide.exe | HotIDE permet aux possesseurs de Acer TravelMate d'échanger 'à chaud' les lecteurs externes sans avoir à éteindre leur portable | Non
X | HotKey | avp32.exe | Détecté par Symantec comme Backdoor.Wofeksad et par Malwarebytes comme Backdoor.Agent.HTKGen | Non
U | Hotkey | FastUserSwitching.exe | Permet le changement rapide d'utilisateur entre comptes d'utilisateur sans fermer la session, via un raccourci clavier, sur certaines machines Pegatron. Pegatron est une filiale ASUS OEM - voir ici | Non
U | Hotkey | Hotkey.exe | Utilitaire de gestion de touches de fonction pour portables fabriqués par CLEVO CO. Le fichier se trouve dans %ProgramFiles%\Hotkey | Oui
X | HotKey | iexplore.exe | Détecté par Symantec comme Backdoor.Wofeksad et par Malwarebytes comme Backdoor.Agent.HTKGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %AllUsersProfile% | Non
X | HotKey | iexplore.exe | Détecté par Symantec comme Backdoor.Wofeksad et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %AppData% | Non
X | HotKey | SFCsrvc.pif | Détecté par Sophos comme W32/AutoIt-OC et par Malwarebytes comme Trojan.Yahlover | Non
X | HotKey | sMin4pnp.exe | Détecté par Symantec comme Backdoor.Wofeksad et par Malwarebytes comme Backdoor.Agent.HTKGen | Non
X | HotKey | winsms.exe | Détecté par Symantec comme Backdoor.Wofeksad et par Malwarebytes comme Trojan.Downloader | Non
X | HotKey | WMService.exe | Détecté par Symantec comme Backdoor.Wofeksad et par Malwarebytes comme Backdoor.Agent.HTKGen | Non
? | HotKey Driver | HotKey.exe | En relation avec le pilote d'affichage Solo 5300 pour Win2K sur certains portables Gateway. Le fichier se trouve dans %ProgramFiles%\HotKey2 | Non
U | Hotkey Utility | HotkeyUtility.exe | Utilitaire de gestion de clavier nécessaire pour utiliser les touches programmables et les touches spéciales sur certains portables de fournisseurs comme Acer, Gateway, Packard Bell et eMachines | Non
U | HotkeyApp | HotkeyApp.exe | Touches programmables sur des portables Acer, Fujitsu et autres | Non
U | HotkeyMon | HotKeyMon.exe | Gestion des touches de fonction Fn sur portables et miniportables netbooks Asus | Non
X | HotKeysCmds | [chemin du fichier] | Détecté par Sophos comme W32/Pahatia-A et par Malwarebytes comme Trojan.Injector | Non
U | HotKeysCmds | hkcmd.exe | Gestionnaire de raccourcis-clavier pour cartes-mères Intel (PC de bureau ou portable) avec graphique intégré. Quand il est activé, vous pouvez accéder à des paramètres comme les propriétés graphiques ou la rotation de l'écran via des combinaisons de touches pré-programmées - comme CTRL+ALT+F12 qui affiche les propriétés graphiques (également disponibles via un clic droit sur le Bureau ou le Panneau de configuration). Selon la version du circuit intégré chipset , il peut y avoir différents paramètres pré-programmés, et dans certains cas, ils peuvent être programmables | Oui
X | HotKeysCommands | HKCwin32.exe | Détecté par Trend Micro comme BKDR_VB.AZI et par Malwarebytes comme Backdoor.IRCBot | Non
U | HotkeyService | HotkeyService.exe | Gestion des touches de fonction Fn sur portables et miniportables netbooks Asus | Non
U | HotKeyz.exe Startup | HotKeyz.exe | HotKeyz par Skynergy - "vous permet de facilement créer et maintenir une liste de vos raccourcis-clavier par catégories. Chaque raccourci-clavier, une combinaison de touches sur votre clavier, va lancer une commande. Vous décidez quelles commandes vont avec quels raccourcis-clavier" | Non
X | hotmail | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
X | HotPix | hotpix.exe | Numéroteur Dialer vers des sites pornographiques | Non
U | Hotplug | hot_plug.exe | En relation avec SiS_Hot_Plug_Application. Permet le chargement automatique du pilote pour les périphériques que l'on peut brancher à chaud. Si ce service est arrêté, les périphériques connectés à chaud ne fonctionneront plus | Non
X | hotplug | hotplug.exe | Malveillant malware Hotplug! | Non
X | hotqipemavod | hotqipemavod.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.gen.a et par Malwarebytes comme Trojan.Agent.US | Non
X | hotro | hotro.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!kd et par Malwarebytes comme Trojan.Agent.HTGen | Non
X | hotromaster | hotromaster.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!kd et par Malwarebytes comme Trojan.Agent.HTGen | Non
X | hotsendd | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
N | HotSync Manager | hotsync.exe | Installé quand on connecte un socle (berceau) Palm HotSync sur un port USB. L'icône représentant une flèche bleue et rouge qui permet de synchroniser le Palm/Handspring. Disponible via Démarrer → Programmes | Non
X | Hotwells.exe | Hotwells.exe | Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Banker | Non
X | hotwetlove | hotwetlove.exe | Numéroteur Dialer vers des sites pornographiques. Ne se désintalle pas - les composants doivent être supprimés manuellement | Non
X | houdini victi | wscript.exe [chemin] houdini victi.vbs | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "houdini victi.vbs" se trouve dans %Temp% | Non
X | houdini victi.vbs | houdini victi.vbs | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | houtor.exe | houtor.exe | Ajouté par le ver VOBFUS.V! | Non
U | HoverDesk | HoverDesk.exe | HoverDesk - logiciel de remplacement du Bureau | Non
X | how ar u.exe | how ar u.exe | Détecté par Dr.Web comme Trojan.Siggen5.61175 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | howcodec | howcodec_update.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent | Non
X | howcodecopen | howcodecopen.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent | Non
U | HowToSimplified AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils HowToSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HowToSimplified_8e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | HowToSimplified AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils HowToSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HowToSimplified_8e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HowToSimplified EPM Support | 8emedint.exe | Barre d'outils HowToSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HowToSimplified_8e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | HowToSimplified Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils HowToSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HowToSimplified_8e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HowToSimplified Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils HowToSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HowToSimplified_8e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HowToSimplified Search Scope Monitor | 8esrchmn.exe | Barre d'outils HowToSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HowToSimplified_8e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HowToSimplified_8e Browser Plugin Loader | 8ebrmon.exe | Barre d'outils HowToSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HowToSimplified_8e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HowToSimplified_8e Browser Plugin Loader 64 | 8ebrmon64.exe | Barre d'outils HowToSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HowToSimplified_8e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | HowToSuite EPM Support | fwmedint.exe | Barre d'outils HowToSuite - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\HowToSuite_fw\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
X | hozjnvdxhq | spnikeo.exe | Détecté par Dr.Web comme Trojan.DownLoader6.53107 | Non
X | HP | mon.exe | Ajouté par le ver SILLYFDC! | Non
N | HP | quicksync.exe | HP QuickSync par Syncables - "vous donne un moyen rapide et facile de synchroniser vos photos, musiques, vidéos, documents, courriers électroniques emails et plus entre vos appareils numériques" | Non
? | hp 1000 firmware | fwdl.exe | En relation avec une HP LaserJet 1000. Est-ce un pilote ou une mise à jour automatique du firmware (d'après le nom-de-fichier)? | Non
U | HP AutoIndexer | hppautoindexer.exe | Installé par un pilote d'imprimante HP multi-function, en relation avec la gestion des fax par le PC. Si vous n'utilisez pas la fonction de fax du PC, vous pouvez désactiver ces services dans le démarrage | Non
N | HP CD-DVD | hpcdtray.exe | Accès dans la SysBarre [image] aux fonctions d'un graveur de CD/DVD HP. Disponible via Démarrer → Tous les programmes | Non
N | HP CD-Writer | hpcdtray.exe | Accès dans la SysBarre [image] aux fonctions d'un graveur CD HP. Disponible via Démarrer → Tous les programmes | Non
N | hp center | BackWeb-137903.exe | Détecte automatiquement la connexion internet et télécharge toutes les mises à jour disponibles pour PCs HP, avec des messages et des offres de produits | Non
N | hp center UI | ShadowBar.exe | Interface utilisateur pour HP Center - voir l'élément "BACKWEB-******.exe" | Non
N | HP Component Manager | hpcmpmgr.exe | Vérifie sur internet s'il existe des mises à jour de pilotes/d'utilitaires pour votre produit HP - faites cette mise à jour manuellement. Le désactiver supprimera l'erreur "Windows ne peut pas arrêter l'ordinateur car hpcmpmgr.exe ne peut se terminer" | Non
U | HP CoolSense | CoolSense.exe | Gère la fonction HP CoolSense Technology qui équipe certains ordinateurs portables HP et "combine des innovations matérielles, logicielles et de conception mécanique pour gérer la température de l'ordinateur de façon dynamique et ainsi rendre votre utilisation plus confortable" | Non
X | HP Deskjet | HP_DeskJet_500.exe | Ajouté par le ver FORBOT-DA! | Non
N | HP Deskjet 3050 J610 series (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis une imprimante tout-en-un de la gamme HP Deskjet 3050 J610 à travers un réseau | Non
N | HP Deskjet 3050A J611 series (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis une imprimante tout-en-un de la gamme HP Deskjet 3050A J611 à travers un réseau | Non
N | HP Deskjet 3070 B611 series (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis une imprimante tout-en-un de la gamme HP Deskjet 3070 B611 à travers un réseau | Non
N | HP Deskjet 3510 series (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis une imprimante tout-en-un de la gamme HP Deskjet 3510 à travers un réseau | Non
N | HP Deskjet 3520 series (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis une imprimante tout-en-un de la gamme HP Deskjet 3520 à travers un réseau | Non
X | HP Desktop | ccappms.exe | Ajouté par le ver SDBOT-TG! | Non
U | HP Digital Imaging Monitor | hpqtra08.exe | Accès dans la SysBarre [image] à HP Director. Nécessaire si vous préférez utiliser les boutons tout-en-un pour scanner des documents ou transférer des images depuis un appareil photo manuellement, par exemple | Non
U | HP Display Settings | hpdisply.exe | Fixe les réglages par défaut de l'affichage. Il a été signalé que décocher cet élément peut réparer le message d'erreur "Problème lors de l'envoi d'une commande au clavier" "Problem sending command to keyboard" | Non
N | HP DLA | dlatray.exe | Accès dans la SysBarre [image] à DLA (Drive Letter Access - Accès par lettre de lecteur) sur PCs HP. Version HP de DirectCD (par Veritas - aujourd'hui Symantec). D'après HP - "C'est un fichier nécessaire car il contrôle la fonction lecture des lecteurs Combo. Sans le chargement de ce fichier, l'utilisateur pourra graver des CDs mais ne sera pas capable de les lire. Le lecteur lui-même sera capable de lire des CDs pressés achetés dans le commerce sans le fichier, mais pas des CDs brûlés" | Non
N | HP ENVY 110 series (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis une imprimante tout-en-un de la gamme HP ENVY 110 à travers un réseau | Non
N | HP Envy Guides AutoPlay | hpdocstart.exe | En relation avec la série de portables HP Envy. D'après le nom de l'élément, nous supposons qu'il charge automatiquement les guides du produit et n'est pas nécessaire - un utilisateur pourrait-il le confirmer? | Non
U | HP Gaming Keyboard | razerhid.exe | Pilote de clavier de jeu HP VoodooDNA (qui utilise la technologie Razer) - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | HP Health Check Scheduler | HPHC_Scheduler.exe | Planificateur HP Health Check bilan de santé par Hewlett-Packard | Non
N | HP Image Zone Fast Start | hpqthb08.exe | Améliore le temps de lancement de HP Image Zone. Si vous le désactivez, HP Image Zone est long à démarrer, uniquement la première fois où vous le lancez. Les démarrages suivants sont bien plus rapides que la première fois | Non
U | HP Instant Support | matcli.exe | "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". HP Instant Support est nécessaire pour lancer le programme Help and Support Aide et Support . Si vous décochez HP Instant Support puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée HP Instant Support dans le menu Démarrage. Si vous supprimez HP Instant Support dans Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider | Non
N | HP Internet Center | Surfbrd.exe | Charge la planche de bord du HP Internet Center au démarrage. HP Internet Center vous permet de personnaliser les touches multimédia à la volée sans avoir à aller sur Panneau de configuration → Clavier pour les modifier | Non
N | HP JetDiscovery | HPJETDSC.EXE | Logiciel HP JetAdmin pour serveurs d'impression HP JetDirect. HPJETDSC.EXE est le fichier nécessaire pour le JetAdmin Discovery Indicator (avion en papier dans la Barre des tâches). Il est chargé automatiquement via le Registre, et reste actif pour contrôler le Discovery Indicator | Non
N | HP JetSpeed Autostart | AUTOSTAR.EXE | Exécutable de démarrage automatique pour l'ancien jeu multijoueurs HP Jetspeed | Non
U | HP KEYBOARD | HPKEYBOARD.EXE | "Logiciel applicatif pour l'ensemble clavier. Affiche des messages quand le niveau de la batterie est faible." Pour systèmes HP - voir ici | Non
U | HP KEYBOARDx | HPKEYBOARDx.EXE | Mini-application applet OSD (on-screen-display) Affichage sur l'écran pour le clavier HP Desktop Keyboard | Non
Y | HP Lamp | HPLamp.exe | Utilitaire de scanneur HP qui contrôle les lampes de votre scanneur. Nécessaire s'il est allumé | Non
U | HP Laser Jet Director | hppdirector.exe | Icône de la SysBarre [image] qui ouvre plusieurs fonctions comme copier, faxer, envoyer par courrier électronique, copie plus, etc. Faites un clic droit dessus et vous verrez quelques options comme la barre précédente plus A propos, Aide, Boîte à outils ToolBox , Quitter, etc | Non
N | HP LaserJet ToolBox | HPPROPTY.EXE | HP LaserJet Toolbox - permet des personnalisations comme la modification des paramètres de Quick Copy, la configuration des propriétés pour le Document Assistant, et la configuration des propriétés du HP LaserJet Document Desktop | Non
U | HP Mobile Printing | HPBMOBIL.EXE | HP Mobile Printing (impression mobile HP) vous permet d'imprimer sur votre imprimante HP sans fil depuis votre appareil mobile via la technologie sans fil Bluetooth | Non
U | HP Mobile Printing Driver | HPBMOBIL.EXE | HP Mobile Printing (impression mobile HP) vous permet d'imprimer sur votre imprimante HP sans fil depuis votre appareil mobile via la technologie sans fil Bluetooth | Non
U | HP Network Registry Agent | hpnra.exe | Installé avec les pilotes pour de nombreuses imprimantes HP depuis 2002 - pour plus d'informations voir ici sous "HPNRA.exe" | Non
N | HP ODLB08 | hpodlb08.exe | HP OfficeJet Scan Button Monitor surveille l'état du bouton du scanneur sur une imprimante/copieur/scanneur multi-fonctions. Lancez votre logiciel de lecture (scan) manuellement | Non
N | HP Officejet 4620 series (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis une imprimante tout-en-un de la gamme HP Officejet 4620 à travers un réseau | Non
N | HP Officejet 6500 E710a-f (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis l'imprimante tout-en-un HP Officejet 6500 E710a-f à travers un réseau | Non
N | HP Officejet 6600 (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis l'imprimante tout-en-un HP Officejet 6600 à travers un réseau | Non
N | HP Officejet 6700 (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis l'imprimante tout-en-un HP Officejet 6700 à travers un réseau | Non
N | HP Officejet 7500 E910 (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis l'imprimante tout-en-un HP Officejet 7500 E910 à travers un réseau | Non
N | HP Officejet Pro 8500 A910 (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis l'imprimante tout-en-un HP Officejet Pro 8500 A910 à travers un réseau | Non
N | HP Officejet Pro 8600 (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis l'imprimante tout-en-un HP Officejet Pro 8600 à travers un réseau | Non
? | HP OfficeJet Series 500 Startup | HPOstr05.exe | En relation avec l'imprimante tout-en-un HP Officejet 500. Que fait-il et est-il nécessaire? | Non
? | HP OfficeJet Series 700 Startup | HPOstr03.exe | En relation avec l'imprimante tout-en-un HP Officejet 700. Que fait-il et est-il nécessaire? | Non
? | HP OfficeJet Series 700 Startup | HPOstr05.exe | En relation avec l'imprimante tout-en-un HP Officejet 700. Que fait-il et est-il nécessaire? | Non
? | HP OfficeJet Startup | HPOstr05.exe | En relation avec l'imprimante tout-en-un HP Officejet 600. Que fait-il et est-il nécessaire? | Non
? | HP OfficeJet T Series Startup | HPOstr05.exe | En relation avec l'imprimante tout-en-un HP Officejet T. Que fait-il et est-il nécessaire? | Non
N | HP Parallel Port Test | hppt.exe | Utilitaire Parallel Port Test pour scanneur HP ScanJet | Non
X | HP Photo Manager | HPPhotoManager.exe | Détecté par Trend Micro comme WORM_SDBOT.AXU | Non
N | HP Photosmart 5510 series (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis une imprimante tout-en-un de la gamme HP Photosmart 5510 à travers un réseau | Non
N | HP Photosmart 5510d series (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis une imprimante tout-en-un de la gamme HP Photosmart 5510d à travers un réseau | Non
N | HP Photosmart 5520 series (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis une imprimante tout-en-un de la gamme HP Photosmart 5520 à travers un réseau | Non
N | HP Photosmart 6510 series (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis une imprimante tout-en-un de la gamme HP Photosmart 6510 à travers un réseau | Non
N | HP Photosmart 6520 series (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis une imprimante tout-en-un de la gamme HP Photosmart 6520 à travers un réseau | Non
N | HP Photosmart 7510 series (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis une imprimante tout-en-un de la gamme HP Photosmart 7510 à travers un réseau | Non
N | HP Photosmart 7520 series (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis une imprimante tout-en-un de la gamme HP Photosmart 7520 à travers un réseau | Non
N | HP Photosmart Plus B210 series (NET) | ScanToPCActivationApp.exe | Utilitaire qui vous permet de scanner directement vers votre ordinateur depuis une imprimante tout-en-un de la gamme HP Photosmart Plus B210 à travers un réseau | Non
N | HP Photosmart Premier Fast Start | hpqthb08.exe | Améliore la durée de démarrage de HP Image Zone. Si vous le désactivez, HP Image Zone mettra longtemps à démarrer uniquement la première fois où vous le lancerez. Les démarrages suivants sont beaucoup plus rapides | Non
Y | HP Port Resolver | hpbpro.exe | Détecte quand une application envoie un travail vers l'imprimante et s'assure que le port de communication nécessaire vers l'imprimante reste ouvert. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
N | HP Presentation Ready | PresRdy.exe | En relation avec HP Omnibook: "Appuyez sur un bouton dédié en haut du clavier et le système chargera instantanément votre logiciel de présentation et changera la résolution de l'écran pour l'adapter à votre périphérique d'affichage" | Non
U | hp psc 1000 series | hpohmr08.exe | Installé avec une imprimante tout-en-un HP PSC Séries 1000. Icône de la barre d'état système qui indique que l'imprimante est prête. Peut être lancé manuellement avec HP Director mais prend du temps pour démarrer | Non
U | hp psc 2000 Series | hpobnz08.exe | Installé avec une imprimante tout-en-un HP PSC Séries 2000. Icône de la barre d'état système qui indique que l'imprimante est prête. Peut être lancé manuellement avec HP Director mais prend du temps pour démarrer | Non
U | HP Quick Launch | HPMSGSVC.exe | Prend en charge les boutons du lancement rapide (Quick Launch) sur certains portables HP qui vous permettent d'accéder rapidement aux programmes que vous utilisez le plus souvent - voir ici pour plus d'informations | Non
U | HP Remote Solution | HP_Remote_Solution.exe | Fournit l'assistance pour la télécommande disponible pour certains ordinateurs HP | Non
U | HP ScanPatch | HPScanFix.exe | Programme qui lance et corrige automatiquement les anciennes versions du logiciel Scanjet 5100c. Si vous ne devez pas utiliser un scanneur Scanjet 5100C, il est sans danger de le supprimer ou de l'empêcher de démarrer | Non
N | HP ScanPicture | hpsplmwa.exe | Logiciel de scanneur multifunction HP. Disponible depuis HP Office Jet R Toolbox boîte d'outils HP Office Jet R , donc non nécessaire | Non
U | HP SchedIndexer | hppschedindexer.exe | Installé par un pilote d'imprimante HP multi-function, en relation avec la gestion des fax par le PC. Si vous n'utilisez pas la fonction de fax du PC, vous pouvez désactiver ces services dans le démarrage | Non
X | HP Service Drivers | hdsys.exe | Détecté par Sophos comme W32/Sdbot-ZE | Non
? | hp Silent Service | HpSrvUI.exe | Interface utilisateur de l'application HP Silent Service. Que fait-il et est-il nécessaire? | Non
N | HP Simple Trax | Hpcron.exe | Fourni avec des lecteurs de CD-RW HP - stocke des informations sur le contenu du CD sur votre disque dur | Non
N | HP software update | HPWuSchd.exe | Mises à jour de logiciel HP. S'il n'existe pas de raccourci, créez-en un et lancez-le manuellement | Non
N | HP software update | HPWuSchd2.exe | Mises à jour de logiciel HP. S'il n'existe pas de raccourci, créez-en un et lancez-le manuellement | Non
X | HP Software Update | HPWuSchd3.exe | Détecté par Intel Security/McAfee comme virusgen et par Malwarebytes comme Worm.Prolaco.Gen | Non
X | HP Software Updater | HPWuSchd4.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Worm.Prolaco.Gen | Non
X | HP Software Updater II | HPWuSchde.exe | Détecté par Intel Security/McAfee comme Generic.dx!tjv et par Malwarebytes comme Worm.Prolaco.Gen | Non
X | HP Software Updater v1.1 | HPWuSchdb.exe | Détecté par Sophos comme Troj/VB-EUV et par Malwarebytes comme Worm.Prolaco.Gen | Non
X | HP Software Updater v1.2 | HPWuSchdq.exe | Détecté par Sophos comme Troj/Agent-OKC et par Malwarebytes comme Worm.Prolaco.Gen | Non
X | HP Software Updater v1.4 | [chemin du ver] | Détecté par Symantec comme W32.Ackantta.H@mm | Non
X | HP Software Updater v1.6 | HPWuSchdp.exe | Détecté par Sophos comme Troj/Mdrop-CVT et par Malwarebytes comme Worm.Prolaco.Gen | Non
X | HP Software Updater v2.7 | HPWuSchedv.exe | Détecté par Sophos comme W32/AutoRun-BHY et par Malwarebytes comme Worm.Prolaco.Gen | Non
X | HP Software Updater# | HPWuSchd#.exe | Détecté par Malwarebytes comme Worm.Prolaco.Gen - où # représente un chiffre. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
N | HP Status | hpstatus.exe | État et alertes pour imprimante HP | Non
U | HP Status Server | hpboid.exe | Installé avec certaines imprimantes Laser HP, ceci détecte si l'imprimante est en réseau ou connectée localement, et renvoie automatiquement la configuration physique de l'imprimante vers les écrans Windows de configuration de l'imprimante. Il peut, par exemple, détecter et afficher qu'un chargeur d'enveloppes a été rattaché à l'imprimante. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
U | HP TV Now | HpTvNow.exe | Application fournie avec des portables HP. Elle active le port S-Video et on dit qu'elle améliore la qualité du signal en sortie (résolution/pauses) | Non
X | HP Update Assistant | HPAware.exe | Ajouté par le trojan MRO! | Non
N | HP Updates | backweb.exe | Détecte automatiquement la connexion internet et télécharge toutes les mises à jour disponibles pour PCs HP, avec des messages et des offres de produits | Non
X | HP Updates | Java App.exe | Détecté par Dr.Web comme Trojan.DownLoader9.10865 | Non
? | HP Visualize Init | HpVisIni.exe | En relation avec le logiciel HP Visualize. Que fait-il et est-il nécessaire? | Non
X | HP_runner | front.exe | Ajouté par le ver SILLYFDC! | Non
X | hp_service.vbs | hp_service.vbs | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | hp32_nword | hp32_nword.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %UserProfile% | Non
X | hp32_nword | hp32_nword.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis la clé HKLM\Run et le fichier se trouve dans %System% | Non
U | HPAdvisor | HPAdvisor.exe | HP Advisor - utilitaire de services et support sur machines HP qui fournit "un accès facile aux informations dont vous avez le plus besoin", comme le statut des paramètres de sécurité, celui de la batterie, les paramètres de sauvegarde, la performance de l'ordinateur, l'espace libre, la garantie restante, et d'autres | Non
U | HPAdvisorDock | HPAdvisorDock.exe | HP Advisor Dock - "barre de menus contextuelle avec des liens Advisor (PC Dashboard, PC Alerts et PC Discovery) et vos raccourcis préférés vers des applications, des sites Web et des documents." Composant des services et utilitaires de support HP Advisor sur machines HP | Non
N | HPAIO_PrintFolderMgr | hpoopm07.exe | En direct de HP: "Ce processus a un objectif - il détecte si le périphérique est déplacé sur un autre port, et signale aux autres processus de surveiller le nouveau port." Pour divers périphériques HP tout-en-un imprimante/scanneur/copieur. Ils impriment et copient très bien quand ces fichiers sont désactivés, et l'icône installée sur le Bureau qui pointe vers "hpodir07.exe" fonctionne tout à fait bien si vous avez besoin d'utiliser le scanneur | Non
N | HPAiODevice | hpodev07.exe | En direct de HP - "Device Objects Server - détecte tout ce qui se passe sur le périphérique et s'occupe de toutes les communications existantes. Se charge dans le groupe de Démarrage (sauf quand 'portable' est choisi pendant l'installation)". En relation avec divers périphériques HP tout-en-un imprimante/scanneur/copieur. Ils impriment et copient très bien quand ces fichiers sont désactivés, et l'icône installée sur le Bureau qui pointe vers "hpodir07.exe" fonctionne tout à fait bien si vous avez besoin d'utiliser le scanneur | Non
N | HPAiODevice(hp officejet 5100 series) - # | hpoant07.exe | Installé avec une imprimante tout-en-un HP Officejet Séries 5100 - où # représente un chiffre. Censé effectuer une fonction identique à l'élément HPAiODevice (hpodev07.exe): - En direct de HP - 'Device Objects Server - détècte tous les événements de périphérique et gère toutes les communications en cours sur le périphérique. Se charge dans le groupe Démarrage (sauf lorsque "portable" est choisi lors de l'installation).' Les fonctions d'impression et de copie doivent fonctionner correctement s'il est désactivé et l'icône installée sur le Bureau qui pointe vers "hpoant07.exe" fonctionne très bien si vous devez utiliser le scanner | Non
N | HPAiODevice(hp officejet 5100 series) - # | hpocyp07.exe | Installé avec une imprimante tout-en-un HP Officejet Séries 5100 - où # représente un chiffre. Censé effectuer une fonction identique à l'élément HPAiODevice (hpodev07.exe): - En direct de HP - 'Device Objects Server - détècte tous les événements de périphérique et gère toutes les communications en cours sur le périphérique. Se charge dans le groupe Démarrage (sauf lorsque "portable" est choisi lors de l'installation).' Les fonctions d'impression et de copie doivent fonctionner correctement s'il est désactivé et l'icône installée sur le Bureau qui pointe vers "hpocyp07.exe" fonctionne très bien si vous devez utiliser le scanner | Non
N | HPAiODevice(hp officejet 7100 series) - # | hpogrp07.exe | Installé avec une imprimante tout-en-un HP Officejet Séries 7100 - où # représente un chiffre. Censé effectuer une fonction identique à l'élément HPAiODevice (hpodev07.exe): - En direct de HP - 'Device Objects Server - détècte tous les événements de périphérique et gère toutes les communications en cours sur le périphérique. Se charge dans le groupe Démarrage (sauf lorsque "portable" est choisi lors de l'installation).' Les fonctions d'impression et de copie doivent fonctionner correctement s'il est désactivé et l'icône installée sur le Bureau qui pointe vers "hpogrp07.exe" fonctionne très bien si vous devez utiliser le scanner | Non
N | HPAiODevice(hp officejet d series) - # | hpoojd07.exe | Installé avec une imprimante tout-en-un HP Officejet Séries D - où # représente un chiffre. Censé effectuer une fonction identique à l'élément HPAiODevice (hpodev07.exe): - En direct de HP - 'Device Objects Server - détècte tous les événements de périphérique et gère toutes les communications en cours sur le périphérique. Se charge dans le groupe Démarrage (sauf lorsque "portable" est choisi lors de l'installation).' Les fonctions d'impression et de copie doivent fonctionner correctement s'il est désactivé et l'icône installée sur le Bureau qui pointe vers "hpoojd07.exe" fonctionne très bien si vous devez utiliser le scanner | Non
N | HPAiODevice(hp officejet g series) - # | hpoavn07.exe | Installé avec une imprimante tout-en-un HP Officejet Séries G - où # représente un chiffre. Censé effectuer une fonction identique à l'élément HPAiODevice (hpodev07.exe): - En direct de HP - 'Device Objects Server - détècte tous les événements de périphérique et gère toutes les communications en cours sur le périphérique. Se charge dans le groupe Démarrage (sauf lorsque "portable" est choisi lors de l'installation).' Les fonctions d'impression et de copie doivent fonctionner correctement s'il est désactivé et l'icône installée sur le Bureau qui pointe vers "hpoavn07.exe" fonctionne très bien si vous devez utiliser le scanner | Non
N | HPAiODevice(hp officejet k series) - # | hpoorn07.exe | Installé avec une imprimante tout-en-un HP Officejet Séries K - où # représente un chiffre. Censé effectuer une fonction identique à l'élément HPAiODevice (hpodev07.exe): - En direct de HP - 'Device Objects Server - détècte tous les événements de périphérique et gère toutes les communications en cours sur le périphérique. Se charge dans le groupe Démarrage (sauf lorsque "portable" est choisi lors de l'installation).' Les fonctions d'impression et de copie doivent fonctionner correctement s'il est désactivé et l'icône installée sur le Bureau qui pointe vers "hpoorn07.exe" fonctionne très bien si vous devez utiliser le scanner | Non
N | HPAiODevice(hp officejet v series) - # | hpoant07.exe | Installé avec une imprimante tout-en-un HP Officejet Séries V - où # représente un chiffre. Censé effectuer une fonction identique à l'élément HPAiODevice (hpodev07.exe): - En direct de HP - 'Device Objects Server - détècte tous les événements de périphérique et gère toutes les communications en cours sur le périphérique. Se charge dans le groupe Démarrage (sauf lorsque "portable" est choisi lors de l'installation).' Les fonctions d'impression et de copie doivent fonctionner correctement s'il est désactivé et l'icône installée sur le Bureau qui pointe vers "hpoant07.exe" fonctionne très bien si vous devez utiliser le scanner | Non
N | HPAiODevice(hp psc 700 series) - # | hpobrt07.exe | Installé avec une imprimante tout-en-un HP PSC Séries 700 - où # représente un chiffre. Censé effectuer une fonction identique à l'élément HPAiODevice (hpodev07.exe): - En direct de HP - 'Device Objects Server - détècte tous les événements de périphérique et gère toutes les communications en cours sur le périphérique. Se charge dans le groupe Démarrage (sauf lorsque "portable" est choisi lors de l'installation).' Les fonctions d'impression et de copie doivent fonctionner correctement s'il est désactivé et l'icône installée sur le Bureau qui pointe vers "hpobrt07.exe" fonctionne très bien si vous devez utiliser le scanner | Non
N | HPAiODevice(hp psc 900 series) - # | hpobrt07.exe | Installé avec une imprimante tout-en-un HP PSC Séries 900 - où # représente un chiffre. Censé effectuer une fonction identique à l'élément HPAiODevice (hpodev07.exe): - En direct de HP - 'Device Objects Server - détècte tous les événements de périphérique et gère toutes les communications en cours sur le périphérique. Se charge dans le groupe Démarrage (sauf lorsque "portable" est choisi lors de l'installation).' Les fonctions d'impression et de copie doivent fonctionner correctement s'il est désactivé et l'icône installée sur le Bureau qui pointe vers "hpobrt07.exe" fonctionne très bien si vous devez utiliser le scanner | Non
U | HPBootOp | HPBootOp.exe | "HP Boot Optimizer lance les logiciels intelligemment et dynamiquement pendant le démarrage, en se basant sur les ressources disponibles, pour améliorer le démarrage" | Non
? | HPCam_Menu | MUIStartMenu.exe | Composant du logiciel MediaSmart pour webcams HP - basé sur un logiciel par CyberLink. Comme les éléments "MUIStartMenu.exe" similaires, il se dé-charge probablement après exécution au démarrage | Non
N | HPCDTray | hpcdtray.exe | Accès dans la SysBarre [image] aux fonctions d'un graveur CD ou CD/DVD HP. Disponible via Démarrer → Tous les programmes | Non
X | hpcmd | cmd.exe | Détecté par Sophos comme Troj/AdClick-DS. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "spool" | Non
N | hpcmpmgr | hpcmpmgr.exe | Vérifie sur l'internet s'il existe des mises à jour de pilotes/d'utilitaires pour votre produit HP - faites ces mises à jour manuellement. Le désactiver supprimera l'erreur "Windows ne peut arrêter l'ordinateur car hpcmpmgr.exe ne peut pas être arrêté" | Non
U | HPDAgent | HPDAgent.exe | Charge Hide and Protect any Drives - qui vous permet de "Protéger disque dur, CD, DVD, disquette et mémoire flash, et refuser l'accès à des partitions de vos disques durs. Empêchez les installations de logiciels non autorisés et la fuite de données via les supports amovibles". S'il est désactivé, les lecteurs cachés et verrouillés conservent leur statut d'origine, et l'utilisateur ne pourra modifier leur statut que via l'interface utilisateur principale | Oui
X | HPDESK | bonanza.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent.BZ | Non
X | hpdeskjet | hpdeskjet.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.axxw et par Malwarebytes comme Trojan.Banker | Non
U | HPDJ Taskbar Utility | hpztsb01.exe | Utilitaire HP dans la SysBarre [image] qui permet le diagnostic et la maintenance de votre imprimante des séries HP Deskjet | Non
U | HPDJ Taskbar Utility | hpztsb02.exe | Utilitaire HP dans la SysBarre [image] qui permet le diagnostic et la maintenance de votre imprimante des séries HP Deskjet | Non
U | HPDJ Taskbar Utility | hpztsb03.exe | Utilitaire HP dans la SysBarre [image] qui permet diagnostic et maintenance de votre imprimante des séries HP Deskjet | Non
U | HPDJ Taskbar Utility | hpztsb04.exe | Utilitaire HP dans la SysBarre [image] qui permet le diagnostic et la maintenance de votre imprimante des séries HP Deskjet | Non
U | HPDJ Taskbar Utility | hpztsb05.exe | Utilitaire HP dans la SysBarre [image] qui permet le diagnostic et la maintenance de votre imprimante des séries HP Deskjet | Non
U | HPDJ Taskbar Utility | hpztsb06.exe | Utilitaire HP dans la SysBarre [image] qui permet diagnostic et maintenance de votre imprimante des séries HP Deskjet | Non
U | HPDJ Taskbar Utility | hpztsb07.exe | Utilitaire HP dans la SysBarre [image] qui permet diagnostic et maintenance de votre imprimante des séries HP Deskjet | Non
U | HPDJ Taskbar Utility | hpztsb08.exe | Utilitaire HP dans la SysBarre [image] qui permet diagnostic et maintenance de votre imprimante des séries HP Deskjet | Non
U | HPDJ Taskbar Utility | hpztsb09.exe | Utilitaire HP dans la SysBarre [image] qui permet diagnostic et maintenance de votre imprimante des séries HP Deskjet | Non
U | HPDJ Taskbar Utility | hpztsb10.exe | Utilitaire HP dans la SysBarre [image] qui permet diagnostic et maintenance de votre imprimante des séries HP Deskjet | Non
U | HPDJ Taskbar Utility | hpztsb11.exe | Utilitaire HP dans la SysBarre [image] qui permet diagnostic et maintenance de votre imprimante des séries HP Deskjet | Non
U | HPDJ Taskbar Utility | hpztsb12.exe | Utilitaire HP dans la SysBarre [image] qui permet diagnostic et maintenance de votre imprimante des séries HP Deskjet | Non
U | HPDJ Taskbar Utility | hpztsb13.exe | Utilitaire HP dans la SysBarre [image] qui permet diagnostic et maintenance de votre imprimante des séries HP Deskjet | Non
N | hpfsched | hpfsched.exe | HPFSCHED est un petit TSR (Terminate and Stay Resident programme qui reste en mémoire ) qui va vous rappeler de nettoyer les cartouches de votre DeskJet de temps en temps de façon à conserver une bonne qualité d'impression. Il peut être supprimé depuis la ligne run dans win.ini si vous ne voulez pas de cette fonction | Non
U | HPGamesActiveMenu | ActiveMenu.exe | Démos de jeux WildTangent livrées avec certains ordinateurs HP. Le décocher peut empêcher les jeux de se lancer de temps en temps. Notez que la charte de respect de la vie privée de WildTangent déclarait qu'il recueillaient et partageaient des informations personnelles, mais ce n'est plus le cas | Non
N | hpgs2wnd | hpgs2wnd.exe | Share-to-Web - logiciel créé par HP et application basée sur internet qui facilite le transfert et le partage de photos via des sites web de partage de photos affiliés. N'est plus utilisé | Non
U | Hpha1mon | Hpha1mon.exe | Gère le lecteur de carte mémoire sur certaines imprimantes HP Photosmart et AIO (all-in-one, tout-en-un) - affiche une icône dans la SysBarre [image] pour le lecteur, et vous permet de transférer des fichiers directement via le bouton SAVE (enregistrer). Cette version s'applique aux pilotes versions 2.0 à 2.3 - voir ici. Connu pour entraîner une charge du CPU à 100% dans certains cas. Nécessaire seulement si vous utilisez cette fonction | Non
U | Hpha2mon | Hpha2mon.exe | Gère le lecteur de carte mémoire sur certaines imprimantes HP Photosmart et AIO (all-in-one, tout-en-un) - affiche une icône dans la SysBarre [image] pour le lecteur, et vous permet de transférer des fichiers directement via le bouton SAVE (enregistrer). Cette version s'applique aux pilotes versions 3.1 à 3.2 - voir ici. Connu pour entraîner une charge du CPU à 100% dans certains cas. Nécessaire seulement si vous utilisez cette fonction | Non
U | Hpha3mon | Hpha3mon.exe | Gère le lecteur de carte mémoire sur certaines imprimantes HP Photosmart et AIO (all-in-one, tout-en-un) - affiche une icône dans la SysBarre [image] pour le lecteur, et vous permet de transférer des fichiers directement via le bouton SAVE (enregistrer). Cette version s'applique aux pilotes versions 3.3.138 à 3.4.13 - voir ici. Connu pour entraîner une charge du CPU à 100% dans certains cas. Nécessaire seulement si vous utilisez cette fonction | Non
U | HPHmon03 | hphmon03.exe | Gère le lecteur de carte mémoire sur certaines imprimantes HP Photosmart et AIO (all-in-one, tout-en-un) - affiche une icône dans la SysBarre [image] pour le lecteur, et vous permet de transférer des fichiers directement via le bouton SAVE (enregistrer). Connu pour entraîner une charge du CPU à 100% dans certains cas. Nécessaire seulement si vous utilisez cette fonction | Non
U | HPHmon04 | hphmon04.exe | Gère le lecteur de carte mémoire sur certaines imprimantes HP Photosmart et AIO (all-in-one, tout-en-un) - affiche une icône dans la SysBarre [image] pour le lecteur, et vous permet de transférer des fichiers directement via le bouton SAVE (enregistrer). Connu pour entraîner une charge du CPU à 100% dans certains cas. Nécessaire seulement si vous utilisez cette fonction | Non
U | HPHmon05 | hphmon05.exe | Gère le lecteur de carte mémoire sur certaines imprimantes HP Photosmart et AIO (all-in-one, tout-en-un) - affiche une icône dans la SysBarre [image] pour le lecteur, et vous permet de transférer des fichiers directement via le bouton SAVE (enregistrer). Connu pour entraîner une charge du CPU à 100% dans certains cas. Nécessaire seulement si vous utilisez cette fonction | Non
U | HPHmon06 | hphmon06.exe | Gère le lecteur de carte mémoire sur certaines imprimantes HP Photosmart et AIO (all-in-one, tout-en-un) - affiche une icône dans la SysBarre [image] pour le lecteur, et vous permet de transférer des fichiers directement via le bouton SAVE (enregistrer). Connu pour entraîner une charge du CPU à 100% dans certains cas. Nécessaire seulement si vous utilisez cette fonction | Non
X | Hphome | hphome.js | Pirate de page de démarrage | Non
N | HPHUPD04 | hphupd04.exe | Contrôle s'il existe des mises à jour pour logiciel HP et lance l'assistant. Disponible via Démarrer → Programmes | Non
N | HPHUPD05 | hphupd05.exe | Contrôle s'il existe des mises à jour pour logiciel HP et lance l'assistant. Disponible via Démarrer → Programmes | Non
N | HPHUPD06 | hphupd06.exe | Contrôle s'il existe des mises à jour pour logiciel HP et lance l'assistant. Disponible via le menu Démarrer | Non
N | HPHUPD07 | hphupd07.exe | Contrôle s'il existe des mises à jour pour logiciel HP et lance l'assistant. Disponible via Démarrer → Programmes | Non
N | HPHUPD08 | hphupd08.exe | Contrôle s'il existe des mises à jour pour logiciel HP et lance l'assistant. Disponible via Démarrer → Programmes | Non
? | HPID Scheduler | hpidschd.exe | HP Instant Delivery Scheduler planificateur pour HP Instant Delivery - vous aide à contrôler et gérer les programmes qui se lanceront quand Windows démarre | Non
U | hpidschd.exe -log -- -log | hpidschd.exe | HP Instant Delivery Scheduler planificateur pour HP Instant Delivery - vous aide à contrôler et gérer les programmes qui se lanceront quand Windows démarre | Non
X | hpilezele | coposu.exe | Ajouté par le ver SDBOT.ASU! | Non
? | hpjsiroute[adresse IP] | hpjsira.exe | En relation avec des imprimantes HP laserjet et des adresses IP. Une adresse IP est ajoutée au nom - ex: "hpjsiroute192.168.1.2" | Non
X | HPl Services | hmlsvc32.exe | Détecté par Sophos comme W32/Agobot-SI | Non
Y | HPLamp | HPLamp.exe | Utilitaire de scanneur HP qui contrôle les lampes de votre scanneur. Nécessaire s'il est allumé | Non
U | hplampc | hplampc.exe | HP Scanner Lamp Utility - corrige un problème avec la lampe du scanneur (qui ne s'éteint pas) | Non
U | HPLaptopGamesActiveMenu | ActiveMenu.exe | Démos de jeux WildTangent qui sont livrées avec certains ordinateurs HP. Le décocher peut empêcher les jeux de se lancer de temps en temps. Notez que la charte de respect de la vie privée de WildTangent déclarait qu'il recueillaient et partageaient des informations personnelles, mais ce n'est plus le cas | Non
Y | HPLJ Config | SetConfig.exe | Connecte le système à une imprimante HP Laserjet en réseau | Non
U | HPLogiFinder | hp_finder.exe | HP LogiFinder aide à détecter et permet l'utilisation du bouton central de la souris Logitech. Peut être désactivé si non utilisé | Non
X | HpM3Util | HpM3Util.exe | Détecté par Dr.Web comme Trojan.Siggen5.60586 et par Malwarebytes comme Backdoor.Agent.HPE. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | HpMmKbd | HpMmKbd.exe | Pilote de clavier multimédia HP qui permet à l'utilisateur final d'utiliser les fonctions automatiques du clavier multimédia HP | Non
U | HPMVTray | HPMVTray.exe | Networked Storage Device (Stockage en réseau) HP Media Vault - utilitaire de gestion dans la SysBarre | Non
X | HPNT | hpdll.exe | Téléchargeur de malveillants malware - détecté par Kaspersky comme le trojan VB.KU! | Non
N | hpoddt01.exe | hpotdd01.exe | Détection de nouveaux appareils d'imagerie, d'impression et autres périphériques sur des machines HP comme des imprimantes USB, des appareils photo et des produits Bluetooth | Non
N | hpoddt01.exe.lnk | hpotdd01.exe | Détection sur les machines HP de nouveaux périphériques d'image, d'impression, etc, comme des imprimantes USB, des appareils photos/caméras et des produits Bluetooth | Non
X | hpOQBlGcuNj.exe | hpOQBlGcuNj.exe | Détecté par Malwarebytes comme Rogue.Agent.SA. Le fichier se trouve dans %CommonAppData% | Non
U | HPOSD | HPOSD.exe | Utilitaire OSD (on-screen-display) Affichage sur l'écran pour ordinateurs HP - affiche des notifications comme appui sur Caps Lock, augmentation du volume, mise en pause de la lecture, etc | Non
U | hpotdd01 | hpotdd01.exe | Détection de nouveaux périphériques relatifs à l'image, à l'impression, sur des machines HP, comme des imprimantes USB, des appareils photos et des produits Bluetooth | Non
U | HPPA_Main | HPPA_Main.exe | "HP Power Assistant fournit une méthode simple pour modifier les paramètres de configuration du système d'exploitation et des périphériques afin de gérer la consommation d'énergie". Utilisé pour gérer de nombreux périphériques sur un portable HP (par exemple: Wifi, Bluetooth et testeur de lumière ambiante) | Non
U | HPPowerAssistant | HPPA_Main.exe | "HP Power Assistant fournit une méthode simple pour modifier les paramètres de configuration du système d'exploitation et des périphériques afin de gérer la consommation d'énergie". Utilisé pour gérer de nombreux périphériques sur un portable HP (par exemple: Wifi, Bluetooth et testeur de lumière ambiante) | Non
N | hpppt | hpppt.exe | Utilitaire Parallel Port Test pour scanneur HP ScanJet | Non
Y | Hpppta | hpppta.exe | Pilote HP de port parallèle pour certains matériels | Non
X | HpPrinter | hpserver.exe | Détecté par Sophos comme Troj/CmjSpy-W | Non
N | HPPROPTY | HPPROPTY.EXE | HP LaserJet Toolbox - permet des personnalisations comme la modification des paramètres de Quick Copy, la configuration des propriétés pour le Document Assistant, et la configuration des propriétés du HP LaserJet Document Desktop | Non
U | HPPWRSAV | HPPWRSAV.EXE | En relation avec une économie d'énergie pour scanneurs HP. De nombreux utilisateurs se sont plaints de plantages système quand il tourne, mais il empêche les lampes de rester allumées tout le temps. Essayez www.hp.com, choisissez votre OS dans l'onglet SUPPORT, suivez les instructions et vous trouverez un correctif (patch) du contrôle des lampes mis à jour | Non
? | hpqcmon | hpqcmon.exe | Par HP et en relation avec le dessin numérique | Non
? | hpqSRMon | hpqSRMon.exe | En relation avec des produits HP Digital Imaging. Que fait-il et est-il nécessaire? | Non
U | HPQuickWebProxy | hpqwutils.exe | Gère la fonction HP QuickWeb sur certains ordinateurs portables HP - qui "est une suite d'applications novatrice accessible en quelques secondes après la mise sous tension de l'ordinateur. HP QuickWeb se trouve en dehors du système d'exploitation Windows de l'ordinateur portable et vous permet de consulter votre messagerie électronique, de surfer sur le net, de discuter par messagerie instantanée et Skype, d'écouter de la musique et d'afficher des photos rapidement" | Non
U | HPSCANMonitor | hpsjvxd.exe | Logiciel HP de lecture sur scanneur qui vous permet de lire des images depuis votre scanneur. Nécessaire si vous utilisez le scanneur | Non
? | hpScannerFirstBoot | scannerfb.exe | En relation avec un scanneur HP | Non
X | hpSdwxmark | Gaddw.exe | Ajouté par le ver SDBOT-RB! | Non
N | hpsjbmgr | hpsjbmgr.exe | HP ScanJet Button Manager. Il permet aux utilisateurs des scanneurs HPScanJet d'indiquer ce que les boutons du scanneur feront automatiquement s'ils sont enfoncés. Non nécessaire au démarrage, sauf si le scanneur est utilisé tous les jours, comme dans un environnement d'entreprise | Non
N | HPStart | hpstart.wsf | C'est un script utilisé par HP qui tourne la première fois qu'un de leurs ordinateurs est démarré. Je ne peux pas imaginer pourquoi il devrait être lancé après le premier allumage | Non
X | hpsysconf1 | [nom-de-fichier aléatoire] | Ajouté par une variante du trojan VIVIA.A! | Non
U | hpsysdrv | hpsysdrv.exe | Cet élément garde la trace du nombre de fois où le système a été restauré et les dates des première et dernière restaurations effectuées sur le système. Le laisser décoché empêchera parfois le programme Keyboard Manager gestionnaire de clavier de détecter que l'ordinateur est un HP. Vu que ce programme/pilote n'a été créé que pour tourner sur HP, s'il ne peut pas trouver que c'est un HP il ne fonctionnera pas. S'il est décoché, cela peut empêcher le fonctionnement des Application Recovery CDs CDs de restauration d'application , l'utilisation des touches multimédia, et le HP Instant Support support immédiat . On a aussi vu que s'il ne tournait pas, la carte son Riptide qui était installée sur d'anciens ordinateurs HP ne fonctionnait plus | Non
X | hptools | hptools.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %Windir%\Media | Non
X | hptools | microsoft.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %Windir%\Media | Non
X | HPUPDATE_SERVICES | igfxperssdll.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
N | HPUsageTracking | hppusg.exe | Composant du HP Customer Participation Program et peut entraîner des fuites de mémoire - voir ici. Similaire au programme équivalent Microsoft Customer Participation Program, il envoie des statistiques sur la façon dont vous utilisez leurs produits | Non
N | HPWG myPrintMileage Agent | mpm.exe | Utilitaire de contrôle d'imprimante HP myPrintMileage pour les imprimantes des séries Deskjet 9300 qui vous permet "d'établir des prévisions sur l'utilisation de l'imprimante et de planifier l'achat de fournitures" et "de générer des rapports indiquant les données d'utilisation, le coût par page, ou le coût par job pour une période donnée en utilisant les compteurs d'impression" | Non
N | HPWH myPrintMileage Agent | mpm.exe | Utilitaire de contrôle d'imprimante HP myPrintMileage pour les imprimantes des séries Business Inkjet 1100 qui vous permet "d'établir des prévisions sur l'utilisation de l'imprimante et de planifier l'achat de fournitures" et "de générer des rapports indiquant les données d'utilisation, le coût par page, ou le coût par job pour une période donnée en utilisant les compteurs d'impression" | Non
U | hpWirelessAssistant | DelayedAppStarter.exe HPWA_Main.exe | Utilitaire de gestion du Sans fil pour ordinateurs HP, qui permet à l'utilisateur d'activer individuellement des périphériques sans fil (comme des périphériques Bluetooth ou WLAN Wireless Local Area Network. Réseau local sans fil ) et affiche l'état des transmissions radio pour ces périphériques | Non
U | hpWirelessAssistant | HP Wireless Assistant.exe | Utilitaire de gestion du Sans fil pour ordinateurs HP, qui permet à l'utilisateur d'activer individuellement des périphériques sans fil (comme des périphériques Bluetooth ou WLAN Wireless Local Area Network. Réseau local sans fil ) et affiche l'état des transmissions radio pour ces périphériques | Non
U | hpWirelessAssistant | HPWAMain.exe | Utilitaire de gestion du Sans fil pour ordinateurs HP, qui permet à l'utilisateur d'activer individuellement des périphériques sans fil (comme des périphériques Bluetooth ou WLAN Wireless Local Area Network. Réseau local sans fil ) et affiche l'état des transmissions radio pour ces périphériques | Non
N | HPWS myPrintMileage Agent | mpm.exe | Utilitaire de contrôle d'imprimante HP myPrintMileage pour l'imprimante Deskjet 1280 qui vous permet "d'établir des prévisions sur l'utilisation de l'imprimante et de planifier l'achat de fournitures" et "de générer des rapports indiquant les données d'utilisation, le coût par page, ou le coût par job pour une période donnée en utilisant les compteurs d'impression" | Non
N | HPWT myPrintMileage Agent | mpm.exe | Utilitaire de contrôle d'imprimante HP myPrintMileage pour l'imprimante Business Inkjet 1000 qui vous permet "d'établir des prévisions sur l'utilisation de l'imprimante et de planifier l'achat de fournitures" et "de générer des rapports indiquant les données d'utilisation, le coût par page, ou le coût par job pour une période donnée en utilisant les compteurs d'impression" | Non
X | HPWuSchd2.exe | HPWuSchd2.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.AI. Note - ce n'est pas le véritable fichier pour les mises à jour de logiciel HP qui a le même nom, se charge depuis la clé HKLM\Run, et se trouve par défaut dans %ProgramFiles%\HP\HP Software Update. Celui-ci se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | HPZTS04 | hpzts04.exe | Raccourci vers la boîte d'outils pour imprimante Hewlett Packard qui se trouve dans la SysBarre | Non
U | hpztsb02 | hpztsb02.exe | Utilitaire HP dans la SysBarre [image] qui permet diagnostic et maintenance de votre imprimante des séries HP Deskjet | Non
U | hpztsb04 | hpztsb04.exe | Utilitaire HP dans la SysBarre [image] qui permet diagnostic et maintenance de votre imprimante des séries HP Deskjet | Non
U | hpztsb05 | hpztsb05.exe | Utilitaire HP dans la SysBarre [image] qui permet diagnostic et maintenance de votre imprimante des séries HP Deskjet | Non
U | hpztsb07 | hpztsb07.exe | Utilitaire HP de la SysBarre [image] qui permet le diagnostic et la maintenance de votre imprimante des séries HP Deskjet | Non
U | hpztsb09 | hpztsb09.exe | Utilitaire HP dans la SysBarre [image] qui permet diagnostic et maintenance de votre imprimante des séries HP Deskjet | Non
U | hpztsbol | hpztsbol.exe | Utilitaire HP dans la SysBarre [image] qui permet diagnostic et maintenance de votre imprimante des séries HP Deskjet | Non
U | hqghumeaylnlf | hqghumeaylnlf.exe | Utilitaire d'optimisation Super Optimizer par Super PC Tools. Détecté par Malwarebytes comme PUP.Optional.SuperOptimizer. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %CommonAppData%\{GUID}. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | HQI Services | hqisvc32.exe | Détecté par Sophos comme W32/Agobot-RO | Non
X | HQI Services | hqlsvc32.exe | Détecté par Sophos comme W32/Agobot-RP | Non
X | hqiecbnt | hqiecbnt.exe | Détecté par Microsoft comme Backdoor:Win32/Unskal.C et par Malwarebytes comme Trojan.Agent.HQ. Note - il y a ici deux éléments - l'un se charge depuis la clé HKLM\Run avec le fichier se trouvant dans %System% et l'autre se charge depuis la clé HKCU\Run avec le fichier se trouvant dans %UserProfile% | Non
N | hqtray | hqtray.exe | VMware Host Network Access Status Tray Application - composant à la fois de VMware Player (depuis la version 2.0) et de VWware Workstation (depuis la version 6.5) - qui vous permet "d'exécuter simultanément plusieurs systèmes d'exploitation sur un même PC." Pour l'instant, sa fonction reste inconnue, et il n'affiche aucune icône dans la SysBarre [image] comme son nom le laisse supposer. Peut être désactivé sans affecter le fonctionnement de l'un ou l'autre produit | Oui
X | HQVTXSXW | xlo.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff et par Malwarebytes comme Backdoor.Agent.E | Non
U | HR | Hr.exe | HiddenRecorder prend de temps en temps des captures d'écran de l'ordinateur. Si vous ne l'avez pas installé vous-même, supprimez-le | Non
X | HrbVsqer | hrbvsqer.exe | Détecté par Malwarebytes comme Trojan.InfoStealer. Le fichier se trouve dans %LocalAppData%\yojjiqub | Non
X | hrbvsqer.exe | hrbvsqer.exe | Détecté par Malwarebytes comme Trojan.InfoStealer. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | HREE | css.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %ProgramFiles%\system | Non
U | HREF.OCX | regsvr32.exe ....\HREF.OCX | HREF.OCX est un contrôle ActiveX développé par xFX JumpStart et utilisé pour fournir des liens cliquables style-HTML sur des programmes basés sur Windows comme PopUpKiller | Non
X | hrhyr | hyper.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\microsoft | Non
X | hri | iexpl0re.exe | Détecté par Trend Micro comme DLOADER.MAQ et par Malwarebytes comme Worm.AutoRun. Note - il y a un chiffre "0" dans le nom de fichier | Non
X | Hrn_qtv | hrnsvc32.exe | Détecté par Sophos comme W32/Sdbot-AET | Non
X | HRV | jusched32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | hs38tughg8asegushgjfgd4f | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader - voir un exemple ici | Non
X | hsa8ffushf83hoigjhs98jgijg9sd8e | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader - voir un exemple ici | Non
X | HSAUG. | ffmplio.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!dk et par Malwarebytes comme Trojan.Agent.E | Non
X | hsdfghgsss | file.exe | Détecté par Malwarebytes comme Trojan.Agent.TPFGen. Le fichier se trouve dans %UserTemp% | Non
X | HSDKAGF6ASFASD2 | Default File.exe | Détecté par Malwarebytes comme Trojan.Agent.ZG. Le fichier se trouve dans %AppData%\DASLGAEHG342RFA | Non
X | hse897ifdsjf98u3heuidhfdd | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader - voir un exemple ici | Non
X | hsef87ehf3jishfs87fhuishfsgggfdgs4g | [chemin du trojan] | Détecté par Trend Micro comme TROJ_ERTFOR.AL et par Malwarebytes comme Trojan.Downloader - voir des exemples ici et ici | Non
X | hsehf98u34i9tjioaugy987iuegdsg | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader - voir des exemples ici et ici | Non
X | Hservice | msservice.exe | Détecté par Sophos comme W32/Autorun-KL et par Malwarebytes comme Worm.AutoRun | Non
X | HSF Start | HSF.exe | Détecté par Dr.Web comme Trojan.KeyLogger.11004 et par Malwarebytes comme Trojan.Agent.Gen | Non
X | hsf7husjnfg98gi498aejhiugjkdg4 | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader - voir des exemples ici et ici | Non
X | hsf7husjnfg98gi498aejhiugjkdg4 | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader - voir des exemples ici et ici | Non
X | hsf87sdhfush87fsufhuie3fddf | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader - voir des exemples ici et ici | Non
X | hsf8973uhs87fdiufs3rfd | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader - voir des exemples ici et ici | Non
X | hsfe8owijfisjhgs7ye39gjsoighsd7y3eu | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader - voir des exemples ici et ici | Non
X | hsfg9w8gujsokgahi8gysgnsdgefshyjy | [chemin du trojan] | Détecté par Trend Micro comme TROJ_CLICKER.GAT et par Malwarebytes comme Trojan.Downloader - voir des exemples ici et ici | Non
X | hsgsgsg | hdhdgdg.exe | Détecté par Malwarebytes comme Trojan.Agent.SBFGen. Le fichier se trouve dans %AppData%\subfolder | Non
X | hsim | isearch.exe | Ajouté par un malveillant malware non identifié | Non
X | hsim | sexgame.exe | Ajouté par un malveillant malware non identifié | Non
X | hsim | toolbar.exe | Ajouté par un malveillant malware non identifié | Non
U | HSLAB Logger | logger.exe | HSLABLogger enregistre l'activité de l'utilisateur et l'activité sur Internet. Les informations collectées peuvent être envoyées à une adresse de courrier électronique email prédéterminée. Si vous ne l'avez pas installé vous-même, supprimez-le | Non
X | Hslodrjwjshdkqwg.exe | Hslodrjwjshdkqwg.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
U | HSON | HSON.exe | Gestion de bouton Toshiba HotStart (touche de raccourci DVD/CD) pour un divertissement immédiat, sur leurs portables | Non
X | hspro | hspro.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!uf et par Malwarebytes comme Backdoor.Messa.E | Non
X | HSSD | hdd.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %ProgramFiles%\windows | Non
X | HSSD | hssd.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %ProgramFiles%\hss | Non
X | HSSD | hssd.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %ProgramFiles%\windows | Non
X | hssd.exe | hssd.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | hsswdi | hsswd.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent | Non
U | HSTrans | hstrans.exe | Homescan Internet Transporter - composant de ACNielson Homescan. Reconnaît quand le scanneur ACNielsen Homescan est branché à l'ordinateur et lui permet de transmettre des informations sur le scanneur à ACNielsen | Non
? | HsuGuiControl | HsuGuiControl.exe | Composant du client internet par satellite Starband, aujourd'hui fermé. Que fait-il et est-il nécessaire? | Non
X | hSwnyOqwvnGMnPtgYazH | msfeedssync.exe | Détecté par Malwarebytes comme Trojan.FakeFire. Le fichier se trouve dans %AppData%\Opera\Opera\webserver | Non
U | hsys | HSYS.EXE | Enregistreur de frappe au clavier / programme de surveillance Keylogger Express - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | htcmd | htcmd.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
U | Hti | npdor.exe | Apparaît dans le démarrage si vous avez choisi de participer aux sondages (avis des consommateurs) de NPD Online Research. Nécessaire pour que le sondage fonctionne correctement. Sinon pas nécessaire | Non
X | htmal | maph34.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!cs et par Malwarebytes comme Trojan.Banker.E | Non
X | HTML | Services.exe | Détecté par Trend Micro comme WORM_SILLY.GS et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\ProFile | Non
X | HTML | Susoft.exe | Détecté par Trend Micro comme WORM_SILLY.GS et par Malwarebytes comme Trojan.Banload. Le fichier se trouve dans %UserProfile%\Escritorio | Non
X | HTML | Susoft.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!dj et par Malwarebytes comme Trojan.Banload. Le fichier se trouve dans %Windir%\ProFile | Non
X | HTML Help System | hhs.pif | Ajouté par le ver RBOT-ATB! | Non
X | HTML32 Help System | hhs32.pif | Détecté par Sophos comme W32/Rbot-ATE | Non
U | HTpatch | htpatch.exe | HTpatch.exe est un composant du patch SiS AGP - MAIS à moins que votre processeur (et votre carte-mère) supporte l'HyperThreading (HT) et que cette fonction soit activée il va en réalité RALENTIR votre carte graphique d'environ 6% | Non
X | HtProtect | AVprotect.exe | Détecté par Symantec comme W32.Netsky.L@mm | Non
X | HTRE | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\sistem32 | Non
X | HTSE5WSS | SnipEr.exe | Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %Windir%\IuTRtEbP | Non
X | htssv32.exe | htssv32.exe | Ajouté par une variante du trojan backdoor SDBOT! | Non
X | http | lExplorer.exe | Détecté par Symantec comme W32.Bakain | Non
X | HTTP Tunneling Server | mstunnel.exe | Détecté par Total Defense comme Win32.Rbot.EDL. Le fichier se trouve dans %System% | Non
X | http://www.lienvandekelder.be | Lien Van de Kelder.exe | Détecté par Sophos comme W32/Mytob-AP | Non
X | http://www.lienvandekelder.be | Lien Vande Kelder.exe | Détecté par Sophos comme W32/Mytob-AQ | Non
X | http://www.lienvandekelder.be | Lien vd Kelder.exe | Détecté par Sophos comme W32/Mytob-M | Non
X | http://www.lienvandekelder.be | Lien.exe | Détecté par Sophos comme W32/Mytob-CZ | Non
X | http://www.lienvandekelder.be | Lientjeuh.exe | Détecté par Sophos comme W32/Mytob-P | Non
X | http://www.lienvandekelder.be | LienVandeKelder.exe | Détecté par Sophos comme W32/Mytob-AZ | Non
X | http://www.lienvandekelder.be | LienVdK.exe | Détecté par Sophos comme W32/Mytob-U | Non
X | http://www.lienvandekelder.be | Van de Kelder Lien.exe | Détecté par Sophos comme W32/Mytob-BF | Non
X | http://www.lienvandekelder.be | We Love Lien Van de Kelder.exe | Détecté par Sophos comme W32/Mytob-CV | Non
X | http://www.lienvandekelder.com | Lien Van de Kelder.exe | Détecté par Sophos comme W32/Mytob-EQ | Non
X | http://www.lienvandekelder.com/ | LienVandeKelder.exe | Détecté par Sophos comme W32/Mytob-EO | Non
X | HTTP.sys | http.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DC | Non
X | httpd | browse.exe | Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir% | Non
X | httpd | c_pan.exe | Ajouté par une variante du trojan DELF-A! | Non
X | httpd | deamon.exe | Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir% | Non
X | httpd | msgaol.exe | Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir% | Non
X | httpd | s_menu.exe | Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir% | Non
X | https-ssl | https.exe | Ajouté par le ver MOEGA.D! | Non
X | Huai.exe | Huai.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tk et par Malwarebytes comme Trojan.Backdoor.ZE. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | huanorsuklez | huanorsuklez.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vi et par Malwarebytes comme Trojan.Agent.US | Non
X | HuAnYcA | HuAnYcA.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %LocalAppData% | Non
X | HubHelperUpdate.exe | HubHelperUpdate.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\HubHelper | Non
X | Huelar Services 2.0 | huelar.exe | Détecté par Symantec comme W32.Heular et par Malwarebytes comme Worm.Huelar | Non
X | hufeacebzedy | hufeacebzedy.exe | Détecté par Sophos comme Troj/Cutwail-AJ et par Malwarebytes comme Trojan.Agent.US | Non
U | HughesNet Tools | matcli.exe | "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". HughesNet Tools est nécessaire pour lancer le programme Help and Support Aide et Support . Si vous décochez HughesNet Tools puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée HughesNet Tools dans le menu Démarrage. Si vous supprimez HughesNet Tools dans Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider | Non
X | huifitc | huifitc.exe | Ajouté par le trojan ONLINEGAMES.ABGW! | Non
X | huigezi | HgzServer.exe | Détecté par Symantec comme Backdoor.Graybird.C et par Malwarebytes comme Backdoor.Agent | Non
X | huigezi | SP00LSV.EXE | Ajouté par le trojan backdoor GRAYBIRD.J! Notez le chiffre "0" dans la commande | Non
X | hum.vbs_EMad.vbe | hum.vbs_EMad.vbe | Détecté par Intel Security/McAfee comme RDN/Autorun.worm!dl et par Malwarebytes comme Worm.AutoRun.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | humakilxydeq | humakilxydeq.exe | Détecté par Malwarebytes comme Trojan.Agent.KB. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | human.exe | human.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.Agent.akap. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | humar | svchost.exe | Détecté par Intel Security/McAfee comme Generic PWS.di et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\installs | Non
X | hunpenig | dclocmwk.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %LocalAppData% | Non
X | Hunt Systems Manager | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Neurevt. Le fichier se trouve dans %CommonAppData%\Hunt Systems Manager | Non
X | hunteremail.exe | hunteremail.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!ecn et par Malwarebytes comme Trojan.Banker | Non
X | huntermails.exe | huntermails.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!eop et par Malwarebytes comme Trojan.Banker | Non
X | hunvaxeabawy | hunvaxeabawy.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | hupbXGtblaxktVF | hupbXGtblaxktVF.exe | Détecté par Malwarebytes comme Rogue.Agent.SA. Le fichier se trouve dans %CommonAppData% - voir ici | Non
X | HUPGCC | mduqlh.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xu et par Malwarebytes comme Backdoor.Agent.E | Non
X | hurggbesyt | igfxrptgx.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
X | huvrgscq | huvrgscq.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Downloader.BR | Non
X | huySosat | huysosat.exe | Détecté par Sophos comme Troj/Mdrop-RG | Non
X | huzeaxunyqos | huzeaxunyqos.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dr et par Malwarebytes comme Trojan.Agent.US | Non
X | Hvewsveqmg | ANACON.EXE | Détecté par Trend Micro comme WORM_NACO.A | Non
X | HvG9fZmLR.exe | HvG9fZmLR.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rl et par Malwarebytes comme Trojan.Agent.RNS | Non
X | Hvid | Hvid.exe | Détecté par Symantec comme Trojan.Gema | Non
X | hvytirdt eud | server.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %System%\install | Non
U | HW_OPENEYE_OUC_blueconnect | ouc.exe | Client de mise à jour pour l'outil de gestion mobile (USB) blueconnect par Huawei Technologies Co., Ltd | Non
U | HW_OPENEYE_OUC_Cricket Broadband EC1705 | ouc.exe | Client de mise à jour pour l'outil de gestion mobile (USB) Cricket Broadband par Huawei Technologies Co., Ltd | Non
U | HW_OPENEYE_OUC_MegaFon Internet | ouc.exe | Client de mise à jour pour l'outil de gestion mobile (USB) MegaFon Internet par Huawei Technologies Co., Ltd | Non
U | HW_OPENEYE_OUC_PC Suite | ouc.exe | Client de mise à jour pour un outil de gestion mobile Android (USB) par Huawei Technologies Co., Ltd | Non
U | HW_OPENEYE_OUC_PC Suite For Android Handset | ouc.exe | Client de mise à jour pour un outil de gestion mobile Android (USB) par Huawei Technologies Co., Ltd | Non
U | HW_OPENEYE_OUC_PLAY ONLINE | ouc.exe | Client de mise à jour pour l'outil de gestion mobile (USB) Play Online par Huawei Technologies Co., Ltd | Non
U | HW_OPENEYE_OUC_Reliance Netconnect | ouc.exe | Client de mise à jour pour l'outil de gestion mobile (USB) Reliance Netconnect par Huawei Technologies Co., Ltd | Non
U | HW_OPENEYE_OUC_tele.ring Verbindungsmanager | ouc.exe | Client de mise à jour pour l'outil de gestion mobile (USB) tele.ring par Huawei Technologies Co., Ltd | Non
U | HW_OPENEYE_OUC_Telekom Internet Manager | ouc.exe | Client de mise à jour pour l'outil de gestion mobile (USB) Telekom Internet Manager par Huawei Technologies Co., Ltd | Non
U | HW_OPENEYE_OUC_T-Mobile Internet Manager | ouc.exe | Client de mise à jour pour l'outil de gestion mobile (USB) T-Mobile Internet Manager par Huawei Technologies Co., Ltd | Non
U | HW_OPENEYE_OUC_VIVO INTERNET | ouc.exe | Client de mise à jour pour l'outil de gestion mobile (USB) Vivo Internet par Huawei Technologies Co., Ltd | Non
X | hwdetect | hwdetect.exe | Détecté par Sophos comme Troj/MancSyn-B | Non
X | Hwp | system_wc.exe | Logiciel publicitaire adware Eziin | Non
X | HwpUpdate | [chemin de HwpUpdate.exe] | Détecté par Symantec comme Trojan.Navedri | Non
X | HwpUpdate | Comsvc.exe | Détecté par Symantec comme Trojan.Navedri | Non
X | hws | hws.exe | Détecté par Sophos comme Troj/StartPa-CT | Non
U | HWSetup | HWSetup.exe hwSetUP | "Toshiba Hardware Setup est l'outil Toshiba de gestion de la configuration disponible via Windows." Permet à l'utilisateur de modifier les paramètres BIOS, disque dur, mémoire, priorité du disque de démarrage, et d'autres | Non
X | hxadsec | [chemin du trojan] | Détecté par Sophos comme Troj/AdClick-AP | Non
X | HXDL.EXE | HXDL.EXE | Logiciel de centre d'assistance automatique Aveo Attune - considéré comme logiciel publicitaire adware | Non
X | HXIUL.EXE | HXIUL.EXE | Logiciel de centre d'assistance automatique Aveo Attune - considéré comme logiciel publicitaire adware | Non
X | HXOOX | XOOX.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
U | HydarVisionDesktopManager | desk95.exe | Composant de HYDRAVISION - logiciel par ATI pour gérer l'affichage multi-moniteurs et les Bureaux virtuels. Il s'agit du Gestionnaire de Bureau HYDRAVISION - qui "personnalise le comportement des fenêtres et des boîtes de dialogue, vous permet de mettre en place des raccourcis-clavier pour naviguer entre plusieurs configurations d'affichage, et d'appliquer des effets spéciaux comme la transparence ou les ombres à votre Bureau" | Non
U | HydraDM | HydraDM.exe | Composant de HYDRAVISION - logiciel par ATI pour gérer l'affichage multi-moniteurs et les Bureaux virtuels. Il s'agit du Gestionnaire de Bureau HYDRAVISION - qui "personnalise le comportement des fenêtres et des boîtes de dialogue, vous permet de mettre en place des raccourcis-clavier pour naviguer entre plusieurs configurations d'affichage, et d'appliquer des effets spéciaux comme la transparence ou les ombres à votre Bureau" | Oui
U | HydraMD | HydraMD.exe | Composant de HYDRAVISION - logiciel par ATI pour gérer l'affichage multi-moniteurs et les Bureaux virtuels. C'est Multi-Desk de HYDRAVISION - qui "crée, organise et régle jusqu'à neuf combinaisons de Bureaux actifs en mode multimoniteur et vous permet de passer de l'un à l'autre en un clic de souris." Il y a une icône de SysBarre [image] facultative, ou vous pouvez configurer un raccourci-clavier pour passer d'un bureau à l'autre | Oui
U | HydraVisionDesktopManager | desk98.exe | Composant de HYDRAVISION - logiciel par ATI pour gérer l'affichage multi-moniteurs et les Bureaux virtuels. Il s'agit du Gestionnaire de Bureau HYDRAVISION - qui "personnalise le comportement des fenêtres et des boîtes de dialogue, vous permet de mettre en place des raccourcis-clavier pour naviguer entre plusieurs configurations d'affichage, et d'appliquer des effets spéciaux comme la transparence ou les ombres à votre Bureau" | Non
U | HydraVisionDesktopManager | HydraDM.exe | Composant de HYDRAVISION - logiciel par ATI pour gérer l'affichage multi-moniteurs et les Bureaux virtuels. Il s'agit du Gestionnaire de Bureau HYDRAVISION - qui "personnalise le comportement des fenêtres et des boîtes de dialogue, vous permet de mettre en place des raccourcis-clavier pour naviguer entre plusieurs configurations d'affichage, et d'appliquer des effets spéciaux comme la transparence ou les ombres à votre Bureau" | Oui
U | HydraVisionViewPort | HydraMD.exe | Composant de HYDRAVISION - logiciel par ATI pour gérer l'affichage multi-moniteurs et les Bureaux virtuels. C'est Multi-Desk de HYDRAVISION - qui "crée, organise et régle jusqu'à neuf combinaisons de Bureaux actifs en mode multimoniteur et vous permet de passer de l'un à l'autre en un clic de souris." Il y a une icône de SysBarre [image] facultative, ou vous pouvez configurer un raccourci-clavier pour passer d'un bureau à l'autre | Oui
U | HydraVisionViewport | viewport.exe | Composant de HYDRAVISION - logiciel par ATI pour gérer l'affichage multi-moniteurs et les Bureaux virtuels. C'est Multi-Desk de HYDRAVISION - qui "crée, organise et régle jusqu'à neuf combinaisons de Bureaux actifs en mode multimoniteur et vous permet de passer de l'un à l'autre en un clic de souris." Il y a une icône de SysBarre [image] facultative, ou vous pouvez configurer un raccourci-clavier pour passer d'un bureau à l'autre | Non
X | Hydro | [nom-de-fichier].bin | Détecté par Malwarebytes comme Trojan.Agent.FS - voir un exemple ici | Non
X | hyeiesssaaa | gdtevxgsse.exe | Détecté par Intel Security/McAfee comme PWSZbot-FXD et par Malwarebytes comme Backdoor.Agent.E | Non
X | hyfpyxhutsiz | hyfpyxhutsiz.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!g et par Malwarebytes comme Trojan.Agent.US | Non
X | hYlvfe | Java.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Microsoft | Non
X | HYLW32 | hcwn.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!m et par Malwarebytes comme Backdoor.Agent | Non
X | Hyper Files | phfhost.exe | Détecté par Sophos comme Troj/Agent-JQO | Non
X | Hyper Start | instantmsgrs.exe | Ajouté par le ver RBOT-NH! | Non
U | Hyperappel du Petit Larousse 2007 | Hyperappel.exe | Vous permet de sélectionner un mot ou une phrase dans un document, une application une page web, etc, et de le chercher dans la version 2007 du dictionnaire/encyclopédie français "Petit Larousse" par les Éditions Larousse | Non
U | Hyperappel du Petit Larousse 2008 | Hyperappel.exe | Vous permet de sélectionner un mot ou une phrase dans un document, une application une page web, etc, et de le chercher dans la version 2008 du dictionnaire/encyclopédie français "Petit Larousse" par les Éditions Larousse | Non
U | Hyperappel du Petit Larousse 2009 | Hyperappel.exe | Vous permet de sélectionner un mot ou une phrase dans un document, une application une page web, etc, et de le chercher dans la version 2009 du dictionnaire/encyclopédie français "Petit Larousse" par les Éditions Larousse | Non
U | Hyperappel du Petit Larousse 2010 | Hyperappel.exe | Vous permet de sélectionner un mot ou une phrase dans un document, une application une page web, etc, et de le chercher dans la version 2010 du dictionnaire/encyclopédie français "Petit Larousse" par les Éditions Larousse | Non
U | HyperappelPL | HIPL2002Popup.exe | Vous permet de sélectionner un mot ou une phrase dans un document, une application une page web, etc, et de le chercher dans la version 2005 du dictionnaire/encyclopédie français "Petit Larousse" par les Éditions Larousse | Non
U | HyperappelPL2003 | HiPL2002popup.exe | Vous permet de sélectionner un mot ou une phrase dans un document, une application une page web, etc, et de le chercher dans les versions 2003/4 du dictionnaire/encyclopédie français "Petit Larousse" par les Éditions Larousse | Non
X | hyperbirds | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\speaktaik | Non
X | hyurt | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\instemp | Non
X | hzino | hzino.exe | Détecté par Intel Security/McAfee comme RDN/Generic Proxy!j et par Malwarebytes comme Trojan.Banker.E | Non


I ~ Démarrage

Démarrage : Applications ~~ I

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | I am not Ranky. I am eTunnel! | disney.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | I am not Ranky. I am eTunnel! | msyervice.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | I am not Ranky. I am eTunnel! | winsys.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | I Fuck Your MBR XDDDDDDDDD | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30446 et par Malwarebytes comme Trojan.Agent.IFY - voir un exemple ici | Non
X | I just want to say I love Milko and I need a drink | svchost.exe | Détecté par Symantec comme W32.Chiko et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData% | Non
U | I Want This-repairJob | wscript.exe [chemin] repair.js I Want This-repairJob | Composant de l'extension add-on de navigateur IWantThis. Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\I Want This. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | I&F Viewer toolbar | phototoolkitmem.exe | Composant de Photo Toolkit par VicMan Software, Inc - qui "est un puissant logiciel multifonctionnel offrant un jeu complet d'outils de retouche d'image. Il contient tout ce dont un propriétaire d'appareil photo numérique pourrait avoir besoin pour corriger ou améliorer ses photos" | Non
X | I/O Controllers | svcnet.exe | Détecté par Sophos comme Troj/Tibik-B | Non
X | ÏµÍ³×¢ï¿½ï½ï¿½ï¿½ | zhuruqi.exe | Ajouté par le trojan QHOST.V! | Non
X | I386 | I386.exe | Détecté par Symantec comme W32.MyPower.B@mm et par Malwarebytes comme Backdoor.Agent | Non
X | I386 | SYSTEM32agmol.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir% | Non
X | i386app | i386app.EXE | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cpg | Non
X | i6g8xs | i6g8xs.exe | Détecté par Kaspersky comme Virus.Win32.Virut.ce et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
? I81SHELL I81SHELL.exe Semble être en relation avec des pilotes pour un chipset graphique Intel 810 sur une carte-mère ASUS. Que fait-il et est-il nécessaire? Non
X | i87sQwldt9MZxoiEdovR | wscript.exe [chemin] i87sQwldt9MZxoiEdovR.vbs | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rf et par Malwarebytes comme Trojan.Agent.WSC. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "i87sQwldt9MZxoiEdovR.vbs" se trouve dans %Temp% | Non
X | i87sQwldt9MZxoiEdovR.vbs | i87sQwldt9MZxoiEdovR.vbs | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rf et par Malwarebytes comme Trojan.Agent.WSC. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | i8kfangui | I8kfanGUI.exe | I8kfanGUI - utilitaire de contrôle de ventilateur Dell Inspiron/Latitude/Precision | Non
U | IAAnotif | Iaanotif.exe | Composant du Gestionnaire de stockage matriciel Intel® (autrefois connu sous les noms pilote Intel® Application Accelerator et pilote Intel® Application Accelerator RAID Edition). Utilisé conjointement avec le service de contrôle des événements (IAANTMON - Iaantmon.exe) pour afficher des notifications d'événement (comme des modifications d'état d'un volume RAID, des erreurs d'E/S sur les disques durs ou un événement SMART sur le disque dur) via une icône dans la SysBarre [image] quand un événement survient. Via cette icône vous pouvez alors choisir de lancer la Console de stockage matriciel Intel® ou d'ignorer cette alerte | Oui
X | iAdden | admrup.exe | Détecté par Malwarebytes comme Adware.Addendum. Le fichier se trouve dans %ProgramFiles%\Addendum | Non
X | íàïîìèíàíèå.txt | íàïîìèíàíèå.txt | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | iajsd | mosss.exe | Détecté par Kaspersky comme Trojan.Win32.Agent.dbyy. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles% | Non
Y | iamapp | IAMAPP.EXE | Composant de Norton Personal Firewall par Symantec, aujourd'hui abandonné, et inclus aussi dans d'anciennes versions de Norton Internet Security. Composant également de leur Symantec Desktop Firewall, aujourd'hui abandonné (pour clients professionnels). Autrefois AtGuard par WRQ jusqu'à leur acquisition par Symantec. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
X | Iamnacho On Irc.MusIrc.com Is a Homosexual! | XBox64.exe | Ajouté par le ver RANDEX.Y! | Non
? IaNvSrv IaNvSrv.exe En relation la ROM optionnelle, partie de Intel® Matrix Storage Manager. Trouvé dans %ProgramFiles%\Intel\Intel Matrix Storage Manager\OROM\aNvSrv. Que fait-il et est-il nécessaire? Non
? Iap IAP.EXE Composant de Dell OpenManage Client Instrumentation - logiciel qui permet à des programmes de gestion à distance d'accéder aux informations de l'ordinateur client, d'en surveiller l'état ou de modifier ce dernier, comme de l'arrêter à distance Non
U | ias | ias.exe | InvisibleASpy - enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même! | Non
X | IASHLPR | IASHLPR.EXE | Ajouté par le ver OPASERV.T! | Non
U | IAStorIcon | IAStorIcon.exe | Accès dans la SysBarre [image], et notifications pour Intel® Rapid Storage Technology (Technologie de stockage Intel® Rapid ) - qui "fournit de nouveaux niveaux de protection, performances et évolutivité pour les ordinateurs de bureau et portables. Quel que soit le nombre de disques, les utilisateurs peuvent tirer parti de gains de performances et d'une moindre consommation électrique." Si activé, il vous donnera un accès rapide à l'utilitaire principal, et il fournit des alertes si un problème est détecté | Oui
U | IAStorIcon | IAStorIconLaunch.exe IAStorIcon.exe | Accès dans la SysBarre [image], et notifications pour Intel® Rapid Storage Technology (Technologie de stockage Intel® Rapid ) - qui "fournit de nouveaux niveaux de protection, performances et évolutivité pour les ordinateurs de bureau et portables. Quel que soit le nombre de disques, les utilisateurs peuvent tirer parti de gains de performances et d'une moindre consommation électrique." Si activé, il vous donnera un accès rapide à l'utilitaire principal, et il fournit des alertes si un problème est détecté | Oui
X | iasx | iasx.exe | Détecté par Avira comme TR/Dldr.iBill.U. Le fichier se trouve dans %System% | Non
X | IAVA UPDATES | javanx.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.JV | Non
X | Iava updates | javarupd.exe | Détecté par Malwarebytes comme Backdoor.Agent.JVS. Le fichier se trouve dans %AppData%\java sun, voir ici | Non
X | ibin | [chemin du trojan] | Détecté par Sophos comme Troj/Perda-C | Non
X | ibm | ibm.exe | Détecté par Sophos comme Troj/LegMir-AH. Le fichier se trouve dans %System% | Non
X | IBM | IBM.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
Y | IBM Client Security | certtool.exe | Composant de Client Security Software (CSS) pour portables IBM\Lenovo. Si vous avez configuré le logiciel via l'assistant associé, cet élément doit être actif si vous voulez monter des zones du disque protégées par mot de passe (créées avec SafeGuard PrivateDisk), utiliser le gestionnaire de mots de passe ou les options de cryptage de fichier/dossier | Oui
N | IBM Client Security Software | csecwiz.exe | Assistant d'installation pour le logiciel Client Security Software (CSS) pour portables IBM\Lenovo. Cet élément ne s'exécute qu'une seule fois, après l'installation du logiciel et le premier redémarrage du portable. Si l'assistant n'est pas terminé, un raccourci est disponible dans le menu Démarrer jusqu'à ce qu'il le soit | Oui
X | IBM Keyboard Driver | ikeybdrv.exe | Détecté par Trend Micro comme BKDR_SDBOT.IC | Non
? IBM Lotus Notes Preloader nntspreld.exe Pré-chargeur pour IBM Lotus Notes. Est-il nécessaire sur les systèmes modernes, plus rapides? Non
U | IBM Lotus Organizer 6 | org6.exe | Gestionnaire d'informations personnelles PIM - Personal information manager Lotus Organizer - inclus comme composant de Lotus SmartSuite mais également vendu en tant qu'application autonome. Laissez-le activé si vous voulez être prévenu des rendez-vous et laissez le programme tourner en arrière-plan. Sinon, vous pouvez facilement le lancer manuellement en cas de besoin | Non
Y | IBM Password Manager | pwmgr.exe | Composant de Client Security Software (CSS) pour portables IBM\Lenovo - IBM® Client Security Password Manager (gestionnaire de mots de passe) "vous permet de gérer vos informations de connexion, données sensibles et faciles à oublier, comme les IDs utilisateur, les mots de passe, et d'autres informations personnelles, avec IBM Client Security. Le IBM Client Security Password Manager stocke toutes les informations via le IBM Security Chip (puce de sécurité IBM) afin que les commandes UVM (User Verification Manager) de stratégie d'authentification utilisateur puissent accéder à vos applications et sites Web sûrs." Peut aussi être utilisé avec ou sans le lecteur d'empreintes digitales sur les modèles adaptés | Oui
N | IBM RecordNow! | RecordNow.exe | Version personnalisée IBM de l'utilitaire d'écriture de CD RecordNow! par Sonic Solutions | Oui
U | IBM ThinkPad EasyEject Support Application | EzEjMnAp.Exe | Utilitaire EasyEject pour portables IBM/Lenovo Thinkpad. "L'utilitaire IBM ThinkPad EasyEject rend plus rapide et plus facile le retrait de plusieurs périphériques en vous permettant d'arrêter plus d'un périphérique en même temps, au lieu de les arrêter individuellement". La configuration et l'exécution des actions de EasyEject sont disponibles via la combinaison de touches Fn+F9 sur certains modèles | Oui
N | IBM ThinkPad EasyEject Tray Utility | EZEJTRAY.EXE | Accès dans la SysBarre [image] à l'utilitaire EasyEject pour portables IBM/Lenovo Thinkpad. "L'utilitaire IBM ThinkPad EasyEject rend plus rapide et plus facile le retrait de plusieurs périphériques en vous permettant d'arrêter plus d'un périphérique en même temps, au lieu de les arrêter individuellement". La configuration et l'exécution des actions de EasyEject sont disponibles via la combinaison de touches Fn+F9 sur certains modèles | Oui
N | IBM ThinkPad Tray Utility | TP98TRAY.EXE | Accès dans la SysBarre [image] à l'utilitaire de configuration ThinkPad pour portables IBM/Lenovo ThinkPad. "L'utilitaire de configuration ThinkPad est un centre de contrôle pour configurer votre matériel ThinkPad. Avec cet utilitaire, vous pouvez installer ou modifier les configurations des périphériques pour le matériel ThinkPad et ses options" | Oui
U | IBM ThinkPad Utility | NPDTray.exe | Accès dans la SysBarre [image] à Presentation Director pour portables IBM/Lenovo Thinkpad - qui "vous permet de créer, de gérer et d'utiliser divers modèles d'affichage et de projection de vos présentations." La sélection du modèle et les paramètres sont aussi accessibles via la combinaison de touches Fn+F7 sur certains portables | Oui
U | IBM TrackPoint Accessibility Features | tp4ex.exe | Gère les fonctions d'accessibilité pour le bouton de pointage TrackPoint et les boutons associés sur des portables IBM/Lenovo ThinkPad. Si des fonctions comme "Click Sound", "Button Lock" et "Cross Hair cursor" (Curseur à réticule) sont activées, cet élément sera lancé au démarrage. Si aucune des fonctions d'accessibilité n'est utilisée, il reste présent comme élément du démarrage, mais il ne s'exécute pas | Oui
? IBM Warranty Notification ERTS0749.exe Notification de garantie IBM IBM Warranty Notification - vraisemblablement c'est un rappel soit qu'il faut s'enregistrer soit que la garantie va bientôt expirer? Non
Y | IBM_PWMGR | pwmgr.exe | Composant de Client Security Software (CSS) pour portables IBM\Lenovo - IBM® Client Security Password Manager (gestionnaire de mots de passe) "vous permet de gérer vos informations de connexion, données sensibles et faciles à oublier, comme les IDs utilisateur, les mots de passe, et d'autres informations personnelles, avec IBM Client Security. Le IBM Client Security Password Manager stocke toutes les informations via le IBM Security Chip (puce de sécurité IBM) afin que les commandes UVM (User Verification Manager) de stratégie d'authentification utilisateur puissent accéder à vos applications et sites Web sûrs." Peut aussi être utilisé avec ou sans le lecteur d'empreintes digitales sur les modèles adaptés | Oui
N | ibmmessages | ibmmessages.exe | "Le centre de messages vous informe sur les logiciels utiles préinstallés sur votre PC. Il vous signale aussi les nouvelles mises à jour disponibles pour garder votre ordinateur à jour" | Oui
? Ibmmon.exe Ibmmon.exe Icône IBMSet dans la SysBarre [image] pour IBMonitor - qui configure et teste la famille d'adaptateurs IBM Netfinity Non
U | Ibmpmsvc | ibmpmsvc.exe | Pilote de gestion de l'alimentation pour portables IBM. Fournit le support pour l'utilisation de quatre touches du clavier thinkpad avec un dessus bleu - Fn, F3, F4 et F12 - qui ont des rôles spécifiques pour contrôler les boutons de mise en veille et en hibernation. Non nécessaire si vous ne prévoyez pas d'entrer dans les modes veille ou hibernation | Non
? IBMPRC ibmprc.exe Application IBM - que fait-il et est-il nécessaire? Non
U | IBMUltraBayHotSwapCPLLoader | IBMBAY2N.EXE | Gère la fonction de changement à chaud pour l'option Thinkpad UltraBay sur des portables IBM ThinkPad | Non
? IBMUltraBayHotSwapSound IBMBAYSN.EXE Gère la fonction de changement à chaud pour l'option Thinkpad UltraBay sur des portables IBM ThinkPad. Il est nécessaire malgré tout - ne fait-il que jouer un son? Non
X | IBO | Invoice-TT.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | ibotplussetup.exe | ibotplussetup.exe | Détecté par Malwarebytes comme Trojan.Dropper.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Ibs | ibs.exe | Détecté par Sophos comme Troj/HideDial-B | Non
X | ibswfuqu | ibswfuqu.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dp et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | ibswfuqu.exe | ibswfuqu.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dp et par Malwarebytes comme Backdoor.Agent.DCE. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | IBWin Background process | IBackground.exe | IBackup pour Windows | Non
U | IBWin Monitor | IBMonitor.exe | IBackup pour Windows | Non
X | ibxapress##.exe | ibxapress##.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %CommonFiles% | Non
N | IC_KEY_3 | spvic.exe | En relation avec Instant Chess | Non
U | IcaBar | icabar.exe | Composant de XenApp par Citrix - "la première solution du secteur pour la mise à disposition d'applications virtuelles, délivrant des applications Windows aux travailleurs sur n'importe quel périphérique et en tout lieu." Barre latérale sur le Bureau qui fournit un accès aux composants de XenApp et s'affiche quand un membre du groupe Administrateurs se connecte. Si Icabar n'est pas utilisée par les utilisateurs elle peut être supprimée en toute sécurité - voir ici pour plus d'informations | Non
X | ICALA | ffmplio.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hu et par Malwarebytes comme Trojan.Banker.ICA | Non
U | iCalendar | Calendar.exe | Ancienne version de Desktop iCalendar/Desktop iCalendar Lite par Desksware qui peut se synchroniser avec Google Calendar et ajoute la météo, les tâches et les rendez-vous sur votre Bureau | Oui
X | icasServ | icasServ.exe | Pirate de navigateur - redirigeant vers Searchforfree.info. Détecté par Sophos comme Troj/Icaserv-A. Le fichier se trouve dans %System% | Non
X | icccomp | [8 lettres aléatoires].exe | Ajouté par le ver ZHELATIN.EQ! | Non
X | ICcontrol | iccontrol.exe | Numéroteur dialer vers des sites pornographiques surtaxés ICcontrol | Non
X | icdd7ee6 | rundll32.exe icdd7ee6.dll,EnableRunDLL32 | Téléchargeur de publicités adware LZIO.com. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "icdd7ee6.dll" se trouve dans %System% | Non
X | icddefff | rundll32.exe icddefff.dll,EnableRunDLL32 | Téléchargeur de pubs adware LZIO.com. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "icddefff.dll" se trouve dans %System% | Non
Y | ICF | mfp.exe | Family Protection par McAfee - qui 'est facile à utiliser et qui permet aux parents de dire "oui" à leurs enfants tout en les protégeant lors de leurs recherches' et qui "protège les enfants, quel que soit leur âge, contre le contenu inadapté, les risques liés aux réseaux sociaux, les inconnus et d'autres menaces" | Oui
X | icg | server.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
N | ICH Synth | eusexe.exe | En relation avec le son et peut être désactivé sans affecter la performance quoique des fonctions avancées de son puissent être sacrifiées. Peut être en relation avec des PCs Compaq avec des périphériques "Audio numérique intégrée SoundMAX" (Analog Devices Inc.) | Non
X | ichckupd | ichckupd.exe | Logiciel publicitaire adware SurfSideKick.B | Non
X | Ichrome | chrome.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData% | Non
X | ichrome | ichrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Microsoft | Non
U | ICIDU Wireless Utility | ZDWlan.exe | Utilitaire de configuration LAN Local Area Network. Réseau local pour un dongle USB sans fil ICIDU basé sur un circuit intégré chipset ZyDAS (racheté par Qualcomm) | Non
X | icifati | yujixit.exe | Détecté par Trend Micro comme WORM_SDBOT.ZZH | Non
U | iClean | iClean.exe | IEClean - "package avancé et global d'outils qui exécutent plusieurs fonctions pour vous permettre de contrôler votre vie privée en ligne" | Non
X | icloud | java.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent.JV | Non
U | iCloudDrive | iCloudDrive.exe | iCloud Drive par Apple - avec lequel "vous stockez de façon sécurisée sur iCloud tous vos PDF, présentations, feuilles de calcul, images et autres types de documents. Et vous y accédez depuis votre iPhone, iPad, iPod touch, Mac ou PC. La nouvelle app iCloud Drive intégrée à iOS 9 vous permet de consulter encore plus facilement tous vos documents avec votre appareil iOS, car tout ce que vous conservez sur iCloud est directement accessible sur votre écran d'accueil." | Non
U | iCloudServices | iCloudServices.exe | Prise en charge de iCloud par Apple pour les utilisateurs Windows qui "vous permet d'accéder à vos musique, photos, agendas, documents, et plus encore, depuis n'importe lequel de vos appareils" | Non
U | ICM | ICM.EXE | Lance la boîte de dialogue et/ou les icônes de barre des tâches de Internet Call Manager au démarrage. C'est un programme par souscription de internetcallmanager.com qui surveille une ligne téléphonique à propos des appels entrants et gère les messages vocaux | Non
X | ICManagement | msic32.exe | Détecté par Symantec comme Backdoor.Msic | Non
N | iCn | NAG.EXE | iChoose - amélioration de navigateur pour vos achats qui vous avertit s'il y a des prix meilleur marché pour des marchandises que vous voulez acheter, s'il en existe. N'est pas en relation avec le programme Mac (icône) qui a le même nom | Non
U | ICO | ICO.EXE | Trouvé sur certains portables Sony Vaio, IBM Thinkpad et Dell (et peut-être d'autres), et semble être en relation avec Mouse Suite 98 Daemon d'après ses propriétés. Nécessaire sur le Dell Inspirion 530 car sans lui la suite souris Dell ne se charge pas et les paramètres souris ne sont pas conservés lors d'un redémarrage. Semble créer une situation dans laquelle le Bureau bascule soudain vers le haut quand on joue à des jeux associés à DirectX | Non
X | IComplemento | Complement.exe | Détecté par Intel Security/McAfee comme Generic.dx!uiz et par Malwarebytes comme Trojan.Agent | Non
X | IComplemento | Live.exe | Détecté par Intel Security/McAfee comme Generic.tfr!d et par Malwarebytes comme Trojan.Dropper | Non
X | ICompXpSp | [nom-de-fichier du trojan] | Détecté par Sophos comme Troj/Bancos-BLX. Le fichier se trouve dans %Root% | Non
X | ICompXpSp | Cap.exe | Ajouté par le trojan BANCOS-BLW! | Non
? ICON 225 USB Connect ICON 225 USB Connect.exe En relation avec le modem USB iCON 225 par Option - comme celui fourni par Orange. Que fait-il et est-il nécessaire? Non
N | Icon Animation | HDE.EXE | Composant de l'ancienne suite McAfee Utilities (basée sur Nuts & Bolts). Fournit une animation amusante des icônes de votre Bureau | Non
X | Icon lptt01 | icon.exe | Variante de RapidBlaster (dans un dossier "Icon" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | Icon ml097e | icon.exe | Variante de RapidBlaster (dans un dossier "Icon" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
? ICON2 USB Connect ICON2 USB Connect.exe En relation avec le modem iCON2 USB par Option - comme celui fourni par Orange. Que fait-il et est-il nécessaire? Non
Y | iconcache | icon.bat | En relation avec le Vista Customization Pack | Non
X | IconChecker | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.rf | Non
Y | ICONCLNT | iconclnt.exe | Logiciel PowerChute par APC qui contrôle leur gamme d'alimentations sans interruption (ASI) [image] - pour fournir un arrêt automatique des serveurs et postes de travail en cas de panne de courant prolongée, ainsi qu'une journalisation de l'état | Non
U | ICONDESK | IconDesk.exe | Petit utilitaire qui vous permettra d'afficher ou de cacher les icônes de votre Bureau | Non
N | Iconfig.exe | Iconfig.exe | Icône de SysBarre [image] associée à SuperDisk Shuttle Technology LS-120 - qui est une alternative à grande vitesse et grande capacité aux disquettes standard | Non
X | iConfigLoader | DIIhost.exe | Détecté par Symantec comme W32.HLLW.Gaobot.AO | Non
N | Iconoid | Iconoid.exe | Iconoid est un gestionnaire d'icônes du Bureau | Non
N | Iconoid | Iconoid64.exe | Iconoid est un gestionnaire d'icônes du Bureau | Non
N | Iconsaver | Iconsaver.exe | "IconSaver est un petit utilitaire Windows qui enregistre et restaure la position des icônes sur le Bureau" | Non
U | Iconutility | AmIcoSinglun64.exe | Single LUN Icon Utility - Accès dans la SysBarre [image] / notifications pour des lecteurs de carte utilisant des contrôleurs par Alcor Micro qui comportent un LUN identifiant d'unité logique unique, comme les AU6336, AU6439 et AU6431 | Non
X | IconVerifyer | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.ICV - voir des exemples ici et ici | Non
Y | IconX | IconX.exe | IconX par Stardock Corporation - "un programme qui améliore les icônes de votre Bureau Windows afin qu'elles soient de taille quelconque, qu'elles grossissent sous le curseur de la souris, qu'il y ait des ombres en-dessous et en général qu'elles soient plus attrayantes et plus fonctionnelles." Nécessaire si vous voulez utiliser les fonctions et thèmes fournis. N'est plus développé - c'était officiellement un composant de la suite Object Desktop et est également disponible en tant que téléchargement séparé | Oui
Y | IconX.exe | IconX.exe | IconX par Stardock Corporation - "un programme qui améliore les icônes de votre Bureau Windows afin qu'elles soient de taille quelconque, qu'elles grossissent sous le curseur de la souris, qu'il y ait des ombres en-dessous et en général qu'elles soient plus attrayantes et plus fonctionnelles." Nécessaire si vous voulez utiliser les fonctions et thèmes fournis. N'est plus développé - c'était officiellement un composant de la suite Object Desktop et est également disponible en tant que téléchargement séparé | Oui
X | ICORE5 | CSRPS.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Banker.IDP | Non
X | ICQ | ICQNET.vbs | Détecté par Symantec comme VBS.Gormlez@mm | Non
X | ICQ | syscdd2.exe | Ajouté par le trojan backdoor SDBOT-ON! | Non
X | ICQ Agent | icq6.exe | Ajouté par le trojan AGENT-FZJ! | Non
X | ICQ Center | [chemin du ver] | Ajouté par le ver RANDIN! | Non
X | ICQ Chat Service | icqjdhs.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | ICQ Hacking Pro | ICQpro.exe | Ajouté par une variante du trojan NETSPY! | Non
N | ICQ Lite | ICQLite.exe | ICQ Lite - version compacte du célèbre programme de messagerie | Non
X | icq lite | scvhost.exe | Ajouté par le trojan AGENT-DSF! | Non
X | ICQ Lite | scvhosts.exe | Détecté par Malwarebytes comme Trojan.Agent.SVCGen. Le fichier se trouve dans %Windir% | Non
X | icq lite | winlog.exe | Détecté par Sophos comme Troj/IRCBot-TJ | Non
X | ICQ Lite Messenger | ICQLITE.EXE | Ajouté par un ver ou un trojan non identifié! Le véritable exécutable ICQ Lite se trouve dans %ProgramFiles%\ICQLITE alors que celui-ci se trouve dans %System% | Non
X | ICQ Messenger 2002 | ICQ2002.exe | Détecté par Sophos comme W32/Sdbot-ABL | Non
X | ICQ Net | winlogon.exe | Ajouté par des variantes du ver NETSKY - comme W32.Netsky.C@mm et W32.Netsky.D@mm! Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
N | ICQ Plus | vplus.exe | ICQ Plus est un utilitaire gratuit qui rend votre ICQ personnalisable (changer l'apparence) | Non
X | IcqBeta | webcamupdate.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% | Non
U | ICQMonitor | ICQMonitor.exe | Logiciel de surveillance ICQ Monitor Sniffer pour la messagerie instantanée ICQ. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | ICQMsn | [chemin du trojan] | Détecté par Sophos comme Troj/Ranck-AH. L'exemple le plus courant est "cbfks.exe" situé dans %System% | Non
X | ICQNet | winlogon.exe | Ajouté par le ver NETSKY-C! Note - Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | icror | icror.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.MLT | Non
X | icrosof Avps32 Control | av32.pif | Détecté par Sophos comme W32/Rbot-AVC | Non
X | icrosoft Visual | plscx.exe | Détecté par Sophos comme W32/Rbot-AYO | Non
X | icrosoft Visual InterDevc | zvslmqb.exe | Détecté par Sophos comme W32/Rbot-AYP | Non
X | icrosoft Windows DLL Services Configuration | poker3.exe | Détecté par Sophos comme W32/Sdbot-AER | Non
X | icrosoftf Avpx Control | avpx.exe | Détecté par Sophos comme W32/Rbot-AYN | Non
U | ICSDCLT | rundll32.exe Icsdclt.dll,ICSClient | Internet Connection Sharing permet à plus d'un ordinateur d'accèder simultanément à internet avec une seule connexion. Nécessaire aussi pour mettre deux machines en réseau | Non
N | ICServer | ICSERVER.EXE | Logiciel de visionneuse Intel Intercast. Donne accès à des pages internet sélectionnées qui sont diffusées par plusieurs stations TV | Non
Y | ICSMGR | ICSMGR.EXE | Surveille les requêtes DNS et DHCP pour le Partage de connexion Internet (ICS, Internet Connection Sharing). Nécessaire si vous partagez internet sur plusieurs ordinateurs | Non
X | ICU-Sucker | Service32.exe | Détecté par Kaspersky comme Trojan-Notifier.Win32.IllNotifier.d | Non
X | iCwkz+u3tnSFnPtgYazH | mnmsrvc.exe | Détecté par Malwarebytes comme Trojan.Packed. Le fichier se trouve dans %AppData%\hdjfggvt | Non
N | ID Commander | IDCom.exe | Utilitaire Caller ID pour identifier les numéros de téléphone entrants | Non
U | ID Detector.vbs | ID Detector.vbs | Détecté par Malwarebytes comme PUP.Optional.Iddetector. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | ID5370DI34UO | N2CDDV2Y.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!ckx et par Malwarebytes comme Backdoor.Agent.E | Non
X | Id8525 | id8525.exe | Ajouté par le trojan ID8525.A! | Non
X | Id8525 | id85255.exe | Ajouté par le trojan ID8525.A! | Non
? IDA IDA.EXE Composant du projet PC Common Operating Environment (PC COE) par HP. Se trouve dans %ProgramFiles%\Hewlett-Packard\PC COE. Que fait-il et est-il nécessaire? Non
X | Idamax | Firzwel.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Run | Non
X | IDAVLab | Rundll32.exe [chemin] ueqfjttz.dll | Détecté par Malwarebytes comme Trojan.Reveton. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ueqfjttz.dll" se trouve dans %LocalAppData%\IDAVLab | Non
X | IDBoan | IDBoan.exe | IDBoan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.IDBoan | Non
X | IDC PC Audio | scrcos.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Agent.IPAGen | Non
X | IDC PC Audio | scrcos.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\addins | Non
X | IDC PC Audio | scrcos.exe | Détecté par Malwarebytes comme Trojan.Agent.IPA. Le fichier se trouve dans %Windir%\WinSxS | Non
X | ID-CHANGER | Furv.exe | Détecté par Malwarebytes comme Trojan.Agent.DI. Le fichier se trouve dans %ProgramFiles%\Kpte | Non
X | IDDLE SERVICE | zipper.exe | Détecté par Intel Security/McAfee comme Backdoor.Agent.Z et par Malwarebytes comme Backdoor.Agent.Z | Non
X | IDE | ide.exe | Détecté par Symantec comme Backdoor.Assasin.F | Non
X | IDE Loader | IDElibr32.exe | Détecté par Symantec comme Trojan.Xilon. Lié au jeu "Diablo II" | Non
X | Idecntl | idecntl.exe | Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema | Non
X | idefsvc | [nom-de-fichier].exe | Titan Antivirus 2013 et PC Defender 360, fallacieux logiciels de sécurité - pas conseillés, instructions de suppression ici et ici. Le fichier se trouve dans %CommonAppData%\ifdstore | Non
X | Identities | rundll32 [chemin] btmbnzxtq.dll | Détecté par Dr.Web comme Trojan.AVKill.31004. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "btmbnzxtq.dll" se trouve dans %LocalAppData%\VMware\Identities | Non
U | iDesktop | idesktop.exe | Immersion TouchWare Desktop - logiciel pour des périphériques comme la souris Logitech iFeel Mouse | Non
X | idfxauds | idfxauds.exe | Détecté par Intel Security/McAfee comme W32/Ramnit.a | Non
X | idfxauds.exe | idfxauds.exe | Détecté par Intel Security/McAfee comme W32/Ramnit.a. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | IdiomaX Office | IdxOffice.exe | Avec Office Translator par IdiomaX "vous pouvez traduire des documents en texte, des courriers électroniques emails, des diaporamas, des feuilles de calcul, des champs de base de données, et plus encore, quand vous travaillez dans Microsoft Office 2000, XP, 2003, 2007 et 2010." Inclus également dans leur Translation Suite | Non
X | idle | updater.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent.UPD | Non
X | idle32 | wincache.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.drfo et par Malwarebytes comme Trojan.Agent | Non
X | idle32 | wincln.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyDocument% | Non
X | idle32 | wincmd.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyDocuments% | Non
X | idlesam | igfbthec.exe | Détecté par Kaspersky comme Email-Worm.Win32.Zhelatin.eq. Le fichier se trouve dans %System% | Non
X | Idleservice | runtimes.exe | Détecté par Malwarebytes comme Backdoor.Agent.IMN. Le fichier se trouve dans %AppData%\Icey | Non
X | IDM | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Adobe\12.0.1\desura | Non
X | IDM | IDM.exe | Détecté par Dr.Web comme Trojan.Inject1.14260 et par Malwarebytes comme Trojan.Agent.BCM | Non
X | IDM | IDM.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %Temp%\Idm | Non
X | IDM | IDM.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\IDM | Non
X | IDM | svchos.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Inject | Non
X | IDM | svchot.exe | Détecté par Malwarebytes comme Trojan.Inject.AI. Le fichier se trouve dans %AppData%\Installber | Non
X | IDM | TRASH.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %AppData%\IDM\HISTORY - voir ici | Non
X | IDM | wscript idm.vbs idm.bat | Détecté par Intel Security/McAfee comme Generic PUP.x et par Malwarebytes comme Trojan.Agent.MNRGen. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Les fichiers "idm.vbs" et "idm.bat" se trouvent dans %AppData%\Adobe\Flash Player\SpeedCache | Non
X | IDM 6.21 Build 2 Final.exe | IDM 6.21 Build 2 Final.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2m | Non
N | IDMan | IDMan.exe | Internet Download Manager - télécharger les fichiers plus vite, planifier et reprendre | Non
X | IDMan | IDMan.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!hj et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas l'élément légitime pour Internet Download Manager dont le fichier se trouve par défaut dans %ProgramFiles%\Internet Download Manager. Celui-ci se trouve dans %AppData% | Non
X | IDMan.exe | IDMan.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!hj et par Malwarebytes comme Backdoor.Agent.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | IDMGrHlp | wscript IDMGrHlp.vbs IDMGrHlp.bat | Détecté par Intel Security/McAfee comme RDN/Generic PUP.x!bdp et par Malwarebytes comme Trojan.Agent.MNRGen. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Les fichiers "IDMGrHlp.vbs" et "IDMGrHlp.bat" se trouvent dans %AppData%\Adobe\Flash Player\SpeedCache | Non
X | idmlssp | [nom-de-fichier aléatoire] | Ajouté par une variante du trojan SLAPER! | Non
X | IDMM | good.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | IDMN UPDATE FIRMWARE | laight.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | IDMPath | IDMPath.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ty et par Malwarebytes comme Backdoor.Agent.ID | Non
X | IDMPath.exe | IDMPath.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ty et par Malwarebytes comme Backdoor.Agent.ID. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | IdnMail | IdnMail.exe | Détecté par Malwarebytes comme PUP.CNNIC. Le fichier se trouve dans %System% | Non
X | IDO Port | QQGamedl.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!yz et par Malwarebytes comme Trojan.Downloader.ID | Non
X | IDO Port | server.exe | Détecté par Intel Security/McAfee comme Generic.dx!bb3t | Non
X | IDO Port | SogouPinyinUp.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!qv et par Malwarebytes comme Trojan.Agent | Non
X | IDO Port | svch7t.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System% - voir ici | Non
X | IDO Port | svchest.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bh et par Malwarebytes comme Trojan.Downloader | Non
X | IDO Port | svchest.exe [chemin] Utility.dll | Détecté par Dr.Web comme Trojan.DownLoad3.21743 et par Malwarebytes comme Trojan.Downloader. Les deux fichiers se trouvent dans %CommonFiles% | Non
X | idp6 | bmusalsv.exe | Détecté par Malwarebytes comme Malware.Packer.T. Le fichier se trouve dans %System% | Non
X | idPncRhuZZK | VbZaHmY.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
U | IDrive Background process | idwbg_501.exe | Processus en arrière-plan pour une ancienne version de l'utilitaire de sauvegarde en ligne IDrive par Pro Softnet Corporation - sauvegarde en ligne gratuite, multifonctions, jusqu'à 5GB, avec la possibilité de payer pour avoir plus d'espace de stockage et plusieurs comptes | Non
U | IDrive Monitor | idwmonitor.exe | Surveillance pour une ancienne version de l'utilitaire de sauvegarde en ligne IDrive par Pro Softnet Corporation - sauvegarde en ligne gratuite, multifonctions, jusqu'à 5GB, avec la possibilité de payer pour avoir plus d'espace de stockage et plusieurs comptes | Non
U | IDrive Tray | IDriveEReg2ini.exe | Accès dans la SysBarre [image] à l'utilitaire de sauvegarde en ligne IDrive par Pro Softnet Corporation - sauvegarde en ligne gratuite, multifonctions, jusqu'à 5GB, avec la possibilité de payer pour avoir plus d'espace de stockage et plusieurs comptes | Non
U | IDriveE Startup | IDrvieEStartup.exe | Utilitaire de sauvegarde en ligne IDrive par Pro Softnet Corporation - sauvegarde en ligne gratuite, multifonctions, jusqu'à 5GB, avec la possibilité de payer pour avoir plus d'espace de stockage et plusieurs comptes. Nécessaire si vous avez des sauvegardes planifiées | Non
U | idriveServer | idriveProxy.exe | Serveur proxy pour une ancienne version de l'utilitaire de sauvegarde IDrive par Pro Softnet Corporation | Non
U | IDSCCOM*** | idsccom_***.exe | Détecté par Malwarebytes comme PUP.Optional.IDSCProduct - où * représente un caractère. Le fichier se trouve dans %ProgramFiles%\[dossier]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | IDSCPRODUCT | i_network.exe | Détecté par Malwarebytes comme PUP.Optional.IDSCProduct. Le fichier se trouve dans %ProgramFiles%\[dossier]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | IDSCPRODUCT | idscservice.exe | Détecté par Malwarebytes comme PUP.Optional.IDSCProduct. Le fichier se trouve dans %ProgramFiles%\[dossier]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | IDT Audio | dmw.exe | Détecté par Malwarebytes comme Trojan.Agent.DMW. Le fichier se trouve dans %AppData%\vlc | Non
X | IDT PC Audio | AudioHelper.exe | Détecté par Intel Security/McAfee comme Generic PWS.y!1x3 et par Malwarebytes comme Backdoor.Agent | Non
X | IDT PC Audio | java.exe | Détecté par Dr.Web comme Trojan.DownLoader3.45713 et par Malwarebytes comme Trojan.Agent | Non
X | IDT PC Audio | mdm.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ed et par Malwarebytes comme Trojan.Jump. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug (Windows 10/8/7/Vista/XP/ME/98) ou %System% (Windows ME/98). Celui-ci se trouve dans %Windir% | Non
X | IDT PC Audio | msdc.exe | Détecté par Intel Security/McAfee comme W32/Worm-FSE!Gamarue et par Malwarebytes comme Backdoor.Agent.E | Non
X | IDT PC Audio | stacsv.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.ke | Non
X | IDT PC Audio | statcvs.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jw et par Malwarebytes comme Backdoor.Agent | Non
X | IDT PC Audio | sttray64.exe | Détecté par Avira comme TR/CoinMiner.JR.82. Le fichier se trouve dans %ProgramFiles%\MSN\MSNCoreFiles\OOBE | Non
X | IDT PC Audio | svhost.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root%\Users\Public | Non
X | IDT PC Audio | svhost.exe | Détecté par Intel Security/McAfee comme Generic.dx!bdtp et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir% | Non
X | IDT PC Audio | winlogon.exe | Détecté par Intel Security/McAfee comme Generic PWS.y!d2k et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %LocalAppData% | Non
X | IDTAUDIO | datHost.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zh et par Malwarebytes comme Backdoor.Agent.ID | Non
X | IDTemplates | IDTemplate.exe | Détecté par Sophos comme W32/Brontok-H | Non
X | Idvmvu | Idvmvu.exe | Détecté par Intel Security/McAfee comme Generic PWS.bfr!c | Non
N | IDW Logging Tool | idwlog.exe | Ajouté avec WinXP SP1. D'habitude trouvé seulement dans les sous-versions builds internes pour indiquer la sous-version actuellement utilisée. Peut entraîner des problèmes de lenteur de connexion logon au réseau | Non
X | IDXMS Controller | imsdxms.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wf et par Malwarebytes comme Backdoor.Agent.MX | Non
X | IE | [chemin du trojan backdoor] | Détecté par Trend Micro comme BKDR_MSPOSER.KAX | Non
X | IE | 3DF5E01FD6C6B27D38C61154A7222AE47A2DF5E5 | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Tempe% | Non
X | ie | ie.cpl | Détecté par Malwarebytes comme Trojan.Banker.CPL. Le fichier se trouve dans %Windir% | Non
X | IE | IE2012.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DC | Non
X | IE configure | [chemin de explorer.exe] | Détecté par Sophos comme Troj/Lineage-C. Note - l'emplacement du fichier est inconnu pour le moment mais le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir% | Non
U | IE Doctor | IEDoctor.exe | IE Doctor Toolbar Barre d'outils - "IE Doctor peut vous aider à réparer IE facilement, à protéger IE et OE de toute modification malveillante. Il peut réparer la page d'accueil, le menu contextuel, les boutons de barre d'outils IE, les éléments de démarrage, les favoris, les URLs saisies et l'ensemble des options Internet" | Non
X | IE Java Update | iejava.exe | Détecté par Sophos comme Troj/Agent-HD | Non
X | IE Menu Extension toolbar | rundll32.exe [chemin] tbextn.dll DllShowTB | Logiciel traceur trackware IEMenuExt Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
U | IE New Window Maximizer | iemaximizer.exe | IE New Window Maximizer - agrandit automatiquement les nouvelles fenêtres d'Internet Explorer et Outlook Express | Non
X | IE Per-User Initialization utility | csrss.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments% | Non
X | IE Per-User Initialization utility | GoogleCompany.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %LocalAppData% | Non
X | IE Per-User Initialization utility | JavaUpdater.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %MyDocuments% | Non
X | IE Per-User Initialization utility | JavaUpdaters.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | IE Per-User Initialization utility | Javaw.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %LocalAppData% | Non
X | IE Per-User Initialization utility | Nvtrmru.exe | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Agent.Gen | Non
X | IE Per-User Initialization utility | rundll.exe | Détecté par Dr.Web comme Trojan.DownLoader10.28761 et par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %LocalAppData% | Non
X | IE Runtime | wini.exe | Ajouté par le ver PICRATE.B! | Non
X | IE Runtime | winlogo.exe | Détecté par Sophos comme W32/Rbot-AMJ et par Malwarebytes comme Trojan.Banker | Non
X | IE Runtimes | winis.exe | Détecté par Sophos comme W32/Rbot-ADZ et par Malwarebytes comme Backdoor.Bot | Non
X | IE Security Loader | iexplore.exe | Détecté par Trend Micro comme BKDR_WOOTBOT.I et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System% | Non
X | IE Security Loader | iexplorer.exe | Ajouté par une variante de BKDR_WOOTBOT.I. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %System% | Non
X | ie**.exe [* = car. aléatoire] | ie**.exe [* = car. aléatoire] | Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet | Non
X | ie**32.exe [* = car. aléatoire] | ie**32.exe [* = car. aléatoire] | Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet | Non
X | IE6 | porn.pif | Détecté par Sophos comme W32/Rbot-ATF | Non
X | IE6 | ssmss.exe | Ajouté par le ver GAOBOT.DXO! | Non
X | IE6 | winsnt.exe | Détecté par Sophos comme W32/Rbot-GOV | Non
X | IE6 | wkstmg.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | IE8 | IE8.pif | Détecté par Sophos comme Troj/Agent-ABSS et par Malwarebytes comme Trojan.Agent.PFI | Non
X | ie8up | ie8update.exe | Détecté par Dr.Web comme Trojan.Siggen4.62713 et par Malwarebytes comme Backdoor.Bot | Non
X | IEACCESS | surfya.exe | Variante du numéroteur dialer vers des sites surtaxés strictement réservés aux adultes IEAccess | Non
X | IEACCESS | temp532.exe | Variante du numéroteur dialer vers des sites surtaxés strictement réservés aux adultes AsdPlug | Non
X | IEAgent update check | iewatch.exe | Ajouté par le trojan BOMKA! | Non
X | IECache | IECache.exe | Détecté par BitDefender comme le trojan DELF.OFC! Voir ici | Non
N | iecheck | iecheck.exe | Vérificateur d'intégrité pour l'éditeur d'icône IconEdit2 par Dmitry Kozhinov. Il sert seulement pour des tâches internes de IconEdit2 et peut être supprimé du système en toute sécurité si vous utilisez la dernière version de IconEdit2 | Non
X | IECheck | MSDTCs.exe | Détecté par Sophos comme W32/Tirbot-D | Non
X | IECheck | mssvp.exe | Détecté par Sophos comme W32/Tirbot-G | Non
X | IECheck | xpssl.exe | Détecté par Sophos comme W32/Tirbot-E | Non
U | IECleanAux | Ieboot6.exe | IEClean par Kevin McAleavy - gestionnaire de cookies, nettoyeur de cache et d'historique, etc. Exécute des tâches de nettoyage au démarrage | Non
X | iedecadd | iccadd.exe | Détecté par Malwarebytes comme Backdoor.Agent.CDAGen. Le fichier se trouve dans %AppData%\ieData | Non
X | iediescadd | iccadd.exe | Détecté par Malwarebytes comme Backdoor.Agent.CDAGen. Le fichier se trouve dans %AppData%\ieData | Non
X | iedll | iedll.exe | Pirate de page de démarrage, redirigeant vers coolwwwsearch.com | Non
X | iedop.exe | Update.exe | Détecté par Intel Security/McAfee comme Generic.GL et par Malwarebytes comme Trojan.Agent.E | Non
X | IEDriver | IEDriver.exe | Logiciel publicitaire adware IEDriver. Peut être installé comme composant du logiciel de partage de fichiers en pair à pair peer to peer (P2P) nommé URLBlaze | Non
X | IEDriver | TD.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | IEDriver | xplore.exe | Variante du logiciel publicitaire adware IeDriver | Non
X | iedwa104 | iedwa104.exe | Détecté par Sophos comme Troj/Dloadr-BBW | Non
U | IEEE 802.11g Wireless LAN Utility | WLANUTL.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil | Non
U | IEEE802.11b WLAN USB Adapter Utility | WLUSBCFG.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil | Non
X | IEengine | IEeng.exe | Ajouté par le trojan STARTPAG.AI! | Non
X | IEexplorer AUpdate | IEexplore32.exe | Détecté par Sophos comme W32/Rbot-GRE | Non
X | IEFeatures | iefeatures.exe | Ajouté par le trojan POPMON.A! - connu aussi comme le logiciel publicitaire adware PopMonster | Non
X | iefix | iefix.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System%\iexplorer | Non
X | IefxTray | IefxTray.exe | Détecté par Sophos comme Troj/Riler-H | Non
X | ieharv.exe | ieharv.exe | Détecté par Sophos comme Troj/Banker-HH | Non
X | iehdg01xs | iehdg01xs.exe | Détecté par Malwarebytes comme Virus.Sality. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | IEHEKCFIGDDAABK | DSCLoad.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Banker.E | Non
X | Iehelper | syslaunch.exe | Téléchargeur de publicités adware Outwar | Non
X | IEHelpRun | UpDate.exe | Détecté par Dr.Web comme Trojan.PWS.School.140 et par Malwarebytes comme Trojan.Agent | Non
X | iehighutil | iehighutil.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.MNR | Non
X | iel2cde8 | rundll32.exe iel2cde8.dll,EnableRunDLL32 | Téléchargeur de publicités adware LZIO.com. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "iel2cde8.dll" se trouve dans %System% | Non
X | ielcaabe | rundll32.exe ielcaabe.dll,EnableRunDLL32 | Téléchargeur de pubs adware LZIO.com. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ielcaabe.dll" se trouve dans %System% | Non
X | ieLive | ie32.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.cgsy. Le fichier se trouve dans %Windir% | Non
X | ieLive 512 | ie512.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.cnlh. Le fichier se trouve dans %Windir% | Non
X | ieLive 512 | ie512b.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.coot. Le fichier se trouve dans %Windir% | Non
X | ieLive128 | explorer128.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.clvo. Le fichier se trouve dans %Windir% | Non
X | IELoader32 | iexplore32.exe | Détecté par Symantec comme W32.Spex.Worm et par Malwarebytes comme Trojan.Agent | Non
X | ielowutil | ielowutil.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yu et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | iemonitor | updates.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %ProgramFiles%\Msno | Non
X | IEPR | IEPR.exe | Détecté par Intel Security/McAfee comme FakeAV-Y.bfr et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\TempImages (8/7/Vista) ou %UserProfile%\Local Settings\TempImages (XP) | Non
X | IERecovery | Recovery.exe | Détecté par Malwarebytes comme Trojan.Agent.IEC. Note - ce n'est pas un véritable processus Internet Explorer et le fichier se trouve dans %AppData%\Microsoft\Internet Explorer\Recovery - voir ici | Non
X | iesar.exe | iesar.exe | Pirate de navigateur - redirigeant vers un site strictement réservé aux adultes. Le fichier se trouve dans %ProgramFiles%\Internet Explorer | Non
X | Iesearch.exe | Iesearch.exe | Logiciel publicitaire adware LookNSearch | Non
X | IE-Security | iescan.exe | IE-Security, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | IE-Security | wdscan.exe | IE-Security, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
U | IEServer | IEServer.exe | Logiciel de surveillance HB Screen Spy. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | IeServer | syswin.exe | Détecté par Kaspersky comme Backdoor.Win32.Hupigon.fdnv. Le fichier se trouve dans %System% | Non
X | IESet | IExplorer.dll | Détecté par Intel Security/McAfee comme PWS-Bluedit | Non
X | iesetupi.exe | iesetupi.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %Windir% | Non
Y | IEShow | IEShow.exe | Composant Anti-hameçonnage (en anglais Anti-phishing) des produits de sécurité sur internet BitDefender. L'Anti-phishing évite que des données sensibles comme les noms-utilisateurs, les mots de passe et les détails des cartes de crédit, soient dérobées par des sites web ou des courriers électroniques emails se faisant passer pour des sources de confiance. Cet élément concerne les versions 2009. Il peut aussi être utilisé sous licence par d'autres produits comme des versions de The Shield Deluxe par PCSecurityShield (voir ici) - dont la réputation est médiocre | Oui
X | IESide | IESide.exe | Détecté par Dr.Web comme Trojan.StartPage.48053 et par Malwarebytes comme Adware.KorAd | Non
X | iestart | iexp1orer.exe | Ajouté par le trojan NEMOG.C! | Non
X | iesys | [chemin du trojan] | Détecté par Symantec comme Backdoor.Rabasheeta | Non
X | IETab | IETab.exe | Détecté par Dr.Web comme Trojan.DownLoader6.33407 et par Malwarebytes comme Adware.KorAd | Non
N | ietsr | ietsr.exe | IEClean par Kevin McAleavy - gestionnaire de cookies, effaceur de cache, nettoyeur d'historique, etc. Désormais composant des produits de sécurité Comodo | Non
X | Ieudadv | initsh.exe | Détecté par Dr.Web comme Trojan.DownLoader11.11188 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Ieudinit | ieudinit.exe /waitservice | Détecté par Microsoft comme TrojanDownloader:Win32/Horst.Q. Note - ce n'est pas le véritable ieudinit.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%, %Windir%\System, %Temp%, %AppData%, %AppData%\Microsoft ou %System%\drivers | Non
X | ieupdate | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | ieupdate | explorer32.exe | Détecté par ESET comme Win32/TrojanDownloader.Delf.ODS et par Malwarebytes comme Trojan.Agent | Non
X | IEUpdate | IEConnection.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft\Internet Explorer | Non
X | ieupdate | ieexplorer32.exe | Détecté par Sophos comme Troj/Dloadr-BUF et par Malwarebytes comme Trojan.Agent | Non
X | IEUpdate | IEUpdate.exe | Détecté par Dr.Web comme Trojan.DownLoader10.9836 et par Malwarebytes comme Trojan.Agent | Non
X | ieupdate | ieupdates.exe | Ajouté par des malveillants malware comme Troj/Dwnldr-HGI et Troj/Dwnldr-HGA et Antivirus 2009, un fallacieux logiciel de sécurité - voir ici. Détecté par Malwarebytes comme Trojan.Agent | Non
X | ieupdate | MCP****.exe [****=car. aléatoires] | Détecté par Symantec comme Backdoor.Asoxy et par Malwarebytes comme Trojan.Agent | Non
X | ieupdate | mcpdll32.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | IEUPDATECENTRE | [chemin du fichier] | Détecté par Dr.Web comme BackDoor.Pigeon1.7393 et par Malwarebytes comme Trojan.Banload | Non
X | IEWinserv | winserv.exe | Détecté par Sophos comme Troj/Banker-MY | Non
X | iexp1ore | iexp1ore.exe | Détecté par Intel Security/McAfee comme BackDoor-CGX et par Malwarebytes comme Backdoor.Bot. Note - il y a un chiffre "1" au lieu d'un "L" minuscule dans le nom de l'élément et dans le nom du fichier - qui se trouve dans %Windir% | Non
X | iexpiore.exe | iexpiore.exe | Détecté par Dr.Web comme Trojan.Click2.51385 et par Malwarebytes comme Trojan.Agent | Non
X | IEXPL0RER | IEXPL0RER.EXE | Détecté par Sophos comme W32/Agobot-QL et par Malwarebytes comme Trojan.Agent.EXP. Note - le nom de fichier contient un "0" (zéro) au lieu d'un "o" majuscule | Non
X | iexplo | [chemin de iexplor.exe] | Détecté par Symantec comme Trojan.Sidea | Non
X | IExploer | svshosts.exe | Détecté par Trend Micro comme BKDR_IRCBOT.BT et par Malwarebytes comme Worm.AutoRun | Non
X | Iexploit | Iexploit.html | Détecté par Symantec comme VBS.Inker.B@mm | Non
X | iexplor.exe | iexplor.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% | Non
X | IEXPLOR.EXE | IEXPLOR.EXE | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% | Non
X | iexplor1985 | my_705file.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\Internet Explorer | Non
X | Iexplore | iexplore.exe | Détecté par Symantec comme Trojan.Boxer et par Malwarebytes comme Trojan.Banker.E. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System% | Non
X | IEXPLORE | iexplore.exe | Détecté par Symantec comme Backdoor.Aphexdoor et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %Windir% | Non
X | iexplore | iexplore.exe | Détecté par Intel Security/McAfee comme GenericR-CRI et par Malwarebytes comme Trojan.Agent.WNSGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %Root%\Winsys32_ | Non
X | iexplore | iexplore.exe | Détecté par Sophos comme Troj/Banker-BWE et par Malwarebytes comme Trojan.Banker.E. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System% | Non
X | iexplore | iexplore.exe | Détecté par Dr.Web comme Trojan.MulDrop5.6455. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %CommonFiles%\System | Non
X | Iexplore | IEXPLORE.EXE | Détecté par Sophos comme Troj/Dloader-YZ. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans un sous-dossier "Custom" | Non
X | iexplore | iexplore2.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!cs et par Malwarebytes comme Trojan.Banker.E | Non
X | iExplore Ini | ie4uini.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | IEXPLORE Loader | sysdll32.exe | Détecté par Trend Micro comme BKDR_SDBOT.VI | Non
X | Iexplore Services | iexplore.exe | Détecté par Symantec comme Backdoor.Lithium. Note - cet élément soit remplace soit charge le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Quel est le cas, on ne le sait pas actuellement | Non
X | IExplore Utility | iexplore.exe | Détecté par Dr.Web comme Trojan.DownLoader1.64394 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System% | Non
X | IEXPLORE.EXE | %System%:PI_SERVER.EXE | Détecté par Trend Micro comme BKDR_POISON.SMP et par Malwarebytes comme Trojan.Agent. Note - la cible est un Alternate Data Stream (ADS) Flux de données additionnel Windows | Non
X | IEXPLORE.EXE | [chemin du trojan] | Détecté par Sophos comme Troj/Bancos-CJ et par Malwarebytes comme Trojan.Agent | Non
X | IEXPLORE.EXE | goot.exe | Détecté par Sophos comme Troj/Bifrose-C | Non
X | iexplore.exe | iexplore.exe | Détecté par Malwarebytes comme Trojan.VBCrypt. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %Windir%\DefaultBrowser | Non
X | iexplore.exe | iexplore.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans un sous-dossier ".Install" | Non
X | Iexplore.exe | Iexplore.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %AppData%\Microsoft\System\Services | Non
X | Iexplore.exe | Iexplorerr.exe | Détecté par Intel Security/McAfee comme W32/Induc et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir%\ntsrv | Non
X | IExploreCB | iexplore.exe | Détecté par Malwarebytes comme Backdoor.CyberGate. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %Root%\directory\CyberGate\IExplore | Non
X | iexplorenet | iexplorenet.exe | Détecté par Dr.Web comme Trojan.AVKill.22042 et par Malwarebytes comme Trojan.Banker | Non
X | iexplorer | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\Microsoft\Windows\INetCache\[aléatoire] (Win10/8) ou %LocalAppData%\Microsoft\Windows\Temporary Internet Files\[aléatoire] (Win7) ou %UserProfile%\Local Settings\Temporary Internet Files\[aléatoire] (XP) | Non
X | iexplorer | applaunch.exe | Détecté par Dr.Web comme Trojan.Hosts.15938 et par Malwarebytes comme Trojan.Agent. Note - cet élément soit remplace soit charge le véritable processus "AppLaunch.exe" qui se trouve dans %Windir%\Microsoft.NET\Framework\v2.0.50727. Quel est le cas, on ne le sait pas actuellement | Non
X | Iexplorer | explorer.exe | Détecté par Sophos comme Troj/Zapchas-AC et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System% | Non
X | iexplorer | ienet32bt.exe | Détecté par Dr.Web comme Trojan.Siggen5.1668 et par Malwarebytes comme Trojan.Agent | Non
X | IExplorer | Iexplor32.exe | Détecté par Sophos comme Troj/Bdoor-BY et par Malwarebytes comme Trojan.Agent | Non
X | iexplorer | iexplorer.exe | Détecté par Intel Security/McAfee comme BackDoor-AWQ.d et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %Windir% | Non
X | IExplorer | IExplorer.EXE | Détecté par Sophos comme Troj/Bancos-CH et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %ProgramFiles% | Non
X | iexplorer | iexplorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %System%\install | Non
X | Iexplorer | iexplorer.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen.41334 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %System% | Non
X | iexplorer | iexplorerr32.exe | Détecté par Dr.Web comme Trojan.Siggen5.14705 et par Malwarebytes comme Trojan.Agent | Non
X | iexplorer | mI5XNII.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | IEXPLORER | msiecfg.exe | Détecté par Sophos comme Troj/Bdoor-JU et par Malwarebytes comme Trojan.Agent | Non
X | iexplorer | msndb.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.aevh et par Malwarebytes comme Trojan.Agent | Non
X | iexplorer | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!en et par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "MSDCSC" | Non
X | iexplorer | wind.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% - voir ici | Non
X | iexplorer | windows.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!bw et par Malwarebytes comme Trojan.Agent | Non
X | iexplorer | yupdater.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\yahoo!\messenger mais ce n'est pas le véritable programme de mise à jour pour d'anciennes versions de Yahoo! Messenger qui a le même nom de fichier et le même emplacement, et il se charge via les clés de Registre HKLM\Run, HKLM\RunOnce & HKLM\RunOnceEx | Non
X | iexplorer lptt01 | iexplorer.exe | Variante de RapidBlaster (dans un dossier "iexplorer" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | iexplorer ml097e | iexplorer.exe | Variante de RapidBlaster (dans un dossier "iexplorer" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | iExplorer Updater | Winlogon.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!czr et par Malwarebytes comme Trojan.Agent.IEU. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%\Winlogon | Non
X | IExplorer Util | ie_util.exe | Détecté par Dr.Web comme Trojan.Inject1.13820 et par Malwarebytes comme Trojan.Ransom.BLK | Non
X | IExplorer Util | VbZaHmY.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | Iexplorer.exe | Iexplorer.exe | Détecté par Sophos comme Troj/Bancban-EN. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) et le fichier se trouve dans %Windir% | Non
X | iexplorer.exe | iexplorer.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) | Non
X | iexplorer.exe | iexplorer.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) et le fichier se trouve dans %Root%\[NomUtilisateur] | Non
X | iexplorer.exe | iexplorer.exe | Détecté par Intel Security/McAfee comme PWS-Banker.gen.bb et par Malwarebytes comme Trojan.Inject. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) et le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | iexplorer.exe | iexplorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cq3 et par Malwarebytes comme Trojan.Inject. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) et le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | iexplorer.exe | iexplorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) et le fichier se trouve dans %AppData%\Microsoft\Windows | Non
X | iexplorer.exe | iexplorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!ba. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %AppData%\eniMbuPhc\SxGHFKvov\4.18.47.9562 | Non
X | iexplorer.vbs | iexplorer.vbs | Détecté par Dr.Web comme Trojan.MulDrop4.56546 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | IExplorer32 Java Scripting | IExplore32b.exe | Détecté par Trend Micro comme WORM_RBOT.ABO | Non
X | IExplorer32c Java Scripting | IExplore32cb.exe | Détecté par Trend Micro comme WORM_RBOT.ABN | Non
X | IExplorer6 Java Scripting | IExplore326.exe | Ajouté par le ver RBOT.ANR! | Non
X | IExplorer7 Java Scripting | IExplore327.exe | Ajouté par une variante de W32/Sdbot.worm | Non
X | IExplorer8 Java Scripting | IExplore8.exe | Détecté par Trend Micro comme WORM_RBOT.CAG et par Malwarebytes comme Backdoor.Agent | Non
X | iexplorere loader | iexplorere.exe | Ajouté par le ver SDBOT.SS! | Non
X | Iexplorerr.exe | Iexplorerr.exe | Détecté par Dr.Web comme Trojan.DownLoad3.13726 et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir%\broadcast | Non
X | Iexplorerr.exe | Iexplorerr.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.sio et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System%\config\sys | Non
X | Iexplorerr.exe | Iexplorerr.exe | Détecté par Sophos comme Troj/Banker-EUT et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir%\Sun\Java\Deployment\logs | Non
X | Iexplorerr.exe | Iexplorerr.exe | Détecté par Kaspersky comme Trojan-Banker.Win32.Banker.aoxv et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\msagent\gf | Non
X | iexplorers | [chemin du fichier] | Détecté par Dr.Web comme Trojan.Siggen5.38833 et par Malwarebytes comme Backdoor.Agent.IE | Non
X | iexplorers loader | iexplorers.exe | Ajouté par le trojan backdoor SDBOT-DQ! | Non
X | IExplorerService | WinSock.exe | Ajouté par le trojan AGENT.KIU! | Non
X | iexplores.exe | iexplores.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!me et par Malwarebytes comme Backdoor.Agent.INS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | iexplower | [chemin du trojan] | Détecté par Microsoft comme TrojanDownloader:Win32/Mavradoi.A et par Malwarebytes comme Trojan.Agent.RNS | Non
X | IEXPLRE | IEXPLRE.exe | Détecté par Dr.Web comme Trojan.Click3.2801 et par Malwarebytes comme Trojan.Agent.GO | Non
X | IExplUpd | IExplUpd.exe | Détecté par Sophos comme Troj/Mdrop-CXY et par Malwarebytes comme Trojan.Banker | Non
X | iExpresser | iexpresser.exe | Ajouté par le ver SLENFBOT.AP! | Non
X | IFNDJNMFHFLCONHC | WmsUpdate.exe | Détecté par Malwarebytes comme Trojan.Banker.WMGen. Le fichier se trouve dans %Temp% | Non
X | ifp | ipf.exe | Détecté par Sophos comme Troj/Clagger-AG | Non
X | ifperx | [nom-de-fichier aléatoire] | Ajouté par une variante du trojan SLAPER! | Non
X | ifperx | xmliwvug.exe | Ajouté par le trojan SLAPER.U! | Non
U | iFrmewrk | ifrmewrk.exe | Utilitaire de gestion Intel PROSet/Wireless comprenant une icône facultative dans la SysBarre [image] et la gestion de leur technologie My WiFi - qui est incluse dans leurs produits sans fil Centrino et "crée un réseau personnel (PAN) à l'aide de la technologie sans fil basée sur la norme Wi-Fi Alliance Wi-Fi Direct. La norme permet à un utilisateur de configurer une connexion Wi-Fi directe entre les périphériques." Nécessaire seulement si vous choisissez de ne pas laisser Windows gérer les connexions sans fil et d'utiliser My WiFi | Oui
U | IFSplash.exe | IFSplash.exe | Pilote I-FORCE pour volant à retour de force | Non
N | iFunBox Fast App Install Handler | iFunBox.exe | iFunBox - Installeur d'applications et gestionnaire de fichiers pour iPhone, iPad et iPod Touch, "le meilleur outil de gestion de fichier pour gérer plus efficacement votre iDevice" | Non
N | iFunBoxConnector | ifb_conn.exe | iFunBox - installeur d'applications et gestionnaire de fichiers pour iPhone, iPad et iPod Touch, "le meilleur outil de gestion de fichiers pour gérer votre iDevice plus efficacement " | Non
U | IFXSPMGT | ifxspmgt.exe | Gère les composants de sécurité intégrés TPM basés sur Infineon inclus dans certains portables de fournisseurs comme Acer, ASUS, HP et Sony | Non
X | igamatu | atecaca.exe | Détecté par Trend Micro comme WORM_IRCBOT.R | Non
X | igamatu | ekor.exe | Ajouté par le trojan backdoor SDBOT.AQ! | Non
X | IGFSPERS | wininit.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fr et par Malwarebytes comme Backdoor.Agent.WN. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp% | Non
X | IGFX DAS STANDARD | wlanguard.cpl | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Banker.E | Non
X | IgfxConf | [chemin de igfxconf.exe] | Détecté par Malwarebytes comme Backdoor.Agent.DE | Non
X | igfxEM_86 | igfxEM_86.exe | Détecté par Malwarebytes comme Trojan.Crypt.IG. Le fichier se trouve dans %CommonAppData% - voir ici | Non
X | igfxEM_86 | igfxEM_86.exe | Détecté par Malwarebytes comme Trojan.Crypt.IG. Le fichier se trouve dans %ProgramFiles% - voir ici | Non
X | igfxext.exe | igfxext.exe | Détecté par Dr.Web comme Trojan.DownLoader6.46443 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Sun\Java\jre2.5.8 | Non
X | igfxext.exe | igfxext.exe | Détecté par Dr.Web comme Trojan.DownLoader9.50713 et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Macromedia\Flash Player\Plugins | Non
X | igfxext.exe | igfxext.exe | Détecté par Symantec comme Infostealer.Nemim!inf et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Microsoft\Display | Non
X | igfxflashys.exe | igfxflashys.exe | Détecté par Dr.Web comme Trojan.Siggen5.33464 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | IgfxGray | IgfxGray.exe | Détecté par Sophos comme Troj/Agent-ASTL et par Malwarebytes comme Trojan.Agent.FMS | Non
U | igfxhkcmd | hkcmd.exe | Gestionnaire de raccourcis-clavier pour cartes-mères Intel (PC de bureau ou portable) avec graphique intégré. Quand il est activé, vous pouvez accéder à des paramètres comme les propriétés graphiques ou la rotation de l'écran via des combinaisons de touches pré-programmées - comme CTRL+ALT+F12 qui affiche les propriétés graphiques (également disponibles via un clic droit sur le Bureau ou le Panneau de configuration). Selon la version du circuit intégré chipset, il peut y avoir différents paramètres pré-programmés, et dans certains cas, ils peuvent être programmables | Oui
X | igfxmgmt | igfxmgmt.exe | Détecté par Trend Micro comme TROJ_LAZIOK.C | Non
X | igfxModule | svschost.exe.exe | Détecté par Malwarebytes comme Trojan.Agent.SVC. Le fichier se trouve dans %CommonAppData%\Intel HD | Non
U | igfxpers | igfxpers.exe | Installé avec les pilotes graphiques pour cartes-mères Intel (PC de bureau ou portable) avec graphique intégré. On a observé qu'une de ses fonctions est que sur certains ordinateurs portables/ultraportables, il peut changer la résolution lors du démarrage, de réduite à pleine. Sinon, sa finalité ou ses fonctions sont inconnues à l'heure actuelle mais les utilisateurs devraient pouvoir le désactiver sans aucun problème - d'où le code "U" | Oui
X | igfxpers | Xplorer.exe | Détecté par Sophos comme W32/AutoRun-AKR | Non
X | igfxtras | svchots.exe | Détecté par Sophos comme W32/Autorun-AIW et par Malwarebytes comme Worm.AutoRun | Non
X | igfxtray | igfxtray.exe | Détecté par Intel Security/McAfee comme BackDoor-EZG.d et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable utilitaire graphique Intel (dans la SysBarre [image]) qui a le même nom-de-fichier et se trouve dans %System%. Celui-ci se trouve dans %AppData%\igfx | Non
U | IgfxTray | igfxtray.exe | Accès dans la SysBarre [image] aux paramètres d'affichage pour cartes-mères Intel (PC de bureau ou portable) avec graphique intégré. Quand il est activé, vous pouvez accéder à des paramètres comme les propriétés graphiques et les paramètres des raccourcis-clavier via l'icône de la SysBarre. Selon la version du circuit intégré chipset différentes options peuvent être disponibles. Ces options sont normalement aussi disponibles via le Panneau de configuration système - sous Affichage (XP) ou Apparence et personnalisation (Vista) | Oui
X | IgfxTray | igfxtray.exe | Détecté par Malwarebytes comme Trojan.Dropper. Note - ce n'est pas le véritable utilitaire graphique Intel (dans la SysBarre zone située juste à gauche de l'horloge) qui a le même nom-de-fichier et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Intel Corporation | Non
X | igfxtray | task.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dg | Non
X | igfxtray Module | igfxtray.exe | Détecté par Sophos comme Mal/VB-RI. Note - ce n'est pas le véritable utilitaire de SysBarre [image] de cartes graphiques Intel qui a le même nom-de-fichier et qui se trouve dans %System%. Celui-ci se trouve dans %Windir% | Non
X | igfxtray.exe | igfxtray.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas le véritable utilitaire graphique Intel (dans la SysBarre [image]) qui a le même nom-de-fichier et se trouve dans %System%. Celui-ci se trouve dans %CommonAppData%\Windows Journal\Templates\IIS Express\IIS | Non
X | igfxtray.exe | igfxtray.exe | Détecté par Dr.Web comme Trojan.Carberp.33 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable utilitaire de SysBarre [image] de cartes graphiques Intel qui a le même nom-de-fichier et qui se trouve dans %System%. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | igfxtsk | igfxtsk.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Intel | Non
X | igfxtsk | igfxtsk.exe | Détecté par Trend Micro comme TROJ_LAZIOK.C. Le fichier se trouve dans %UserProfile%\Intel | Non
N | igndlm.exe | DLM.exe | Download Manager d'IGN qui était obligatoire pour pouvoir télécharger des fichiers depuis FilePlanet. Il était basé sur Internet Explorer et s'installait via une extension plugin ActiveX, c'est pourquoi Internet Explorer devait avoir été installé préalablement et les téléchargements devaient être initialisés au moyen de ce navigateur | Non
X | Ignite Launcher | cssr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | IgrfxTray | IgrfxTray.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.7072 et par Malwarebytes comme Trojan.Agent.MNR | Non
X | igsex2x | igsex2x.exe | Numéroteur dialer vers des sites pornographiques surtaxés NewDial | Non
X | IGuardPc.exe | IGuardPc.exe | IGuardPc, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID | Non
X | igvpwkcn.exe | igvpwkcn.exe | Détecté par Malwarebytes comme Trojan.Agent.IDGen. Le fichier se trouve dans %AppData%\Identities | Non
X | igvupdate.exe | igvupdate.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft | Non
X | igw9ekkghniwoughnrkewg | svghost.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.bfr et par Malwarebytes comme Backdoor.Agent.Gen | Non
X | igw9ekkghniwoughnrkewq | svghost.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.bfr!d et par Malwarebytes comme Backdoor.Agent.Gen | Non
U | iHeartAudioBooks AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils iHeartAudioBooks (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iHeartAudioBooks_8m\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | iHeartAudioBooks AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils iHeartAudioBooks (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iHeartAudioBooks_8m\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | iHeartAudioBooks EPM Support | 8mmedint.exe | Barre d'outils iHeartAudioBooks (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iHeartAudioBooks_8m\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | iHeartAudioBooks Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils iHeartAudioBooks (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iHeartAudioBooks_8m\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | iHeartAudioBooks Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils iHeartAudioBooks (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iHeartAudioBooks_8m\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | iHeartAudioBooks Search Scope Monitor | 8msrchmn.exe | Barre d'outils iHeartAudioBooks (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iHeartAudioBooks_8m\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | iHeartAudioBooks_8m Browser Plugin Loader | 8mbrmon.exe | Barre d'outils iHeartAudioBooks (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iHeartAudioBooks_8m\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | iHeartAudioBooks_8m Browser Plugin Loader 64 | 8mbrmon64.exe | Barre d'outils iHeartAudioBooks (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iHeartAudioBooks_8m\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
? iHP-100 iHPDetect.exe Pour chercher la lettre du lecteur - en relation avec les séries iRiver iHP-100 de lecteurs audio numériques portables Non
X | ihsswd | hsswd.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent | Non
X | IhTooT9991 | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | iilc | IILC.EXE | Pirate de page de démarrage | Non
X | Iimdt | wshisnj.exe | Détecté par Dr.Web comme Trojan.DownLoader8.23566 et par Malwarebytes comme Trojan.Agent.RND | Non
X | Iinl | [chemin de iptl.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | IIS | inet.exe | Logiciel publicitaire adware Meplex | Non
X | IISADMINS | systems.exe | Détecté par Trend Micro comme WORM_AGOBOT.U | Non
X | iisvers | iisvers.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %Windir% | Non
X | iiuyvyu | uzcx.exe | Ajouté par le trojan AGENT-EOF! | Non
U | iIWiper | SystemWiper.exe | iISystem Wiper par iISoftware - logiciel de protection de la vie privée qui "vous aide à supprimer les fichiers inutiles et protéger votre vie privée. Il nettoie l'historique, les cookies, et les fichiers temporaires de Internet Explorer, Netscape, et AOL." N'est plus développé ni mis à disposition par les auteurs | Non
X | iiwmy+m+uXybhss= | cidaemon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus XP/2K CiDaemon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\MMC | Non
X | IJ_GGG | .exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sq et par Malwarebytes comme Trojan.Agent.RNS | Non
Y | IJ75P2PSERVER | IJ75P2PS.EXE | Utilitaire d'imprimante qui est nécessaire pour que l'imprimante fonctionne correctement | Non
X | ijakarta.exe | ijakarta.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | IJDSAO | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici | Non
X | ijdu | msdsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC | Non
X | IJKUK66HMN | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
U | IJNetworkScanUtility | CNMNSUT.EXE | Utilitaire réseau pour certains scanneurs et appareils multifonctions Canon. Permet à l'appareil de voir les ordinateurs sur un réseau et, à ces ordinateurs exécutant l'utilitaire de contrôler la numérisation via le Panneau de configuration sur le scanneur - ce qui vous évite d'avoir à faire des allées et venues entre le scanneur et votre ordinateur | Non
X | iJPIeNgn | qxjpfBXY.exe | Détecté par Malwarebytes comme Trojan.Agent.FKS. Le fichier se trouve dans %AppData%\Mozilla | Non
X | ikafswgy | ikafswgy.exe | Détecté par Malwarebytes comme Trojan.Downloader.KUL. Le fichier se trouve dans %System% | Non
X | ikafswgy | ikafswgy.exe | Détecté par Malwarebytes comme Trojan.Downloader.KUL. Le fichier se trouve dans %UserProfile% | Non
X | ikbdEntvwBlack | ikbdEntvwBlack.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dfz et par Malwarebytes comme Backdoor.Agent.BL | Non
Y | IKE Service 95 | IKEService.exe | Associé avec PGP. La barre PGP peut être désactivée, mais sans IKESERVICE vous ne pourrez ni crypter ni décrypter quoi que ce soit | Non
U | iKeyWorks | Ikeymain.exe | A4Tech - pilote et utilitaire de clavier sans fil | Non
U | IKL | rundll32.exe [chemin] IKL.dll | Logiciel de surveillance IKL. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | Iknhxbthwzltaibx.exe | Iknhxbthwzltaibx.exe | Détecté par Malwarebytes comme Trojan.PWS.IRCBot. Le fichier se trouve dans %AppData% | Non
X | ikowin32.exe | ikowin32.exe | Détecté par Kaspersky comme Trojan.Win32.FraudPack.aody et par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | iktc | dmiy.exe | Ajouté par le trojan AGENT-RDY! | Non
X | ilasss | lsass.exe | Détecté par Sophos comme Troj/Inject-GZ et par Malwarebytes comme Trojan.Agent. Note - cet élément soit remplace soit charge le véritable processus lsass.exe qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement | Non
X | iLeAAmvQHHaC | iLeAAmvQHHaC.exe | Ajouté par le trojan FAKEAV-DIN! | Non
N | iLike | ilikesidebar.exe | iLike Sidebar volet pour iTunes et Windows Media Player | Non
U | iLivid | iLivid.exe | Gestionnaire de téléchargement iLivid par Bandoo Media Inc - "regroupe une multitude de fonctionnalités puissantes pour vous permettre de télécharger les fichiers hébergés le plus facilement et le plus rapidement possible. iLivid inclut des modules d'extension XBMC qui vous permettent de lire presque tous les formats audio et vidéo les plus populaires, peu importe le protocole et le type de média : streaming, CD, DVD, RAR et fichiers archivés depuis votre disque dur." Détecté par Malwarebytes comme PUP.Optional.iLivid. Le fichier se trouve dans %LocalAppData%\iLivid. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | iLivid Download Manager | iLivid.exe | Gestionnaire de téléchargement iLivid par Bandoo Media Inc - "regroupe une multitude de fonctionnalités puissantes pour vous permettre de télécharger les fichiers hébergés le plus facilement et le plus rapidement possible. iLivid inclut des modules d'extension XBMC qui vous permettent de lire presque tous les formats audio et vidéo les plus populaires, peu importe le protocole et le type de média : streaming, CD, DVD, RAR et fichiers archivés depuis votre disque dur" Détecté par Malwarebytes comme PUP.Optional.iLivid. Le fichier se trouve dans %LocalAppData%\iLivid. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
X | IllBeBack | ED#ED#EBDCA.exe | Détecté par Dr.Web comme Trojan.DownLoader11.15855 et par Malwarebytes comme Trojan.Agent.E | Non
X | iLLeGaL | Mplayer.exe | Détecté par Symantec comme W32.Galil@mm | Non
X | iLLeGaL.exe | Mplayer.exe | Détecté par Trend Micro comme WORM_HOLAR.C | Non
? ILO_Office_Manager IntEdReg.exe /OFFMAN Intense Educational Ltd - Language Office Software - dictionnaires. Est-il nécessaire? Non
X | ilortgdg | keepSafe.exe | Détecté par Trend Micro comme TROJ_KILLAV.KAX et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable KeepSafe par Stardock Corporation qui a le même nom-de-fichier et qui se trouve normalement dans un sous-dossier %ProgramFiles%\Stardock. Celui-ci se trouve dans %System% | Non
X | Ilovearnsverymuch | Loader.exe | Détecté par Dr.Web comme Trojan.DownLoader10.11037 et par Malwarebytes comme Trojan.Downloader.E | Non
X | iLvid | iLvid.exe | Détecté par Dr.Web comme Trojan.DownLoader9.46379 | Non
U | iLyric | iLyric.exe | Extension plugin iLyric pour le célèbre lecteur de médias Winamp. Vous permet de retrouver les paroles de vos chansons simplement en appuyant sur un bouton. N'existe plus | Non
X | IM Providers | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.RS - voir des exemples ici et ici | Non
N | iM StartCenter | iM_Tray.exe | Installé avec les cartes de la gamme Creative Sound Blaster Audigy - un tuner radio installé si l'utilisateur choisit l'option au cours de l'installation | Non
X | im_autorn | im_1.exe | Ajouté par le ver IMAV.A! | Non
X | im_autorn | im_2.exe | Détecté par Sophos comme Troj/BagleDl-BO | Non
X | Imag | service.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %Windir%\system | Non
X | Image | rundll32 [chemin] [nom-de-fichier du trojan],Install | Détecté par Trend Micro comme TROJ_WINSHOW.Y | Non
Y | Image & Restore | IMAGE32.exe | Composant des anciens utilitaires McAfee Nuts & Bolts et de Network Associates Safe & Sound. Image & Restore peut récupérer les données depuis des lecteurs qui ont été formatés accidentellement ou complètement effacés, si Image avait été exécuté récemment | Non
X | Image Browser | imgservice.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% | Non
X | Image Distributed NGEN Registry WinHTTP DHCP | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND | Non
X | Image Remote Players | sysvn.exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %Windir% | Non
N | Image Transfer | SonyTray.exe | Le logiciel Sony Image Transfer fournit un transfert d'image direct depuis votre appareil photo numérique vers un PC - peut être lancé manuellement | Non
X | image.exe | image.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserTemp% | Non
U | ImageDrive-{nombres hexa} | ImageDrive.exe | Nero ImageDrive par Ahead - logiciel de lecteur CD/DVD virtuel | Non
X | ImageEd | ImageEd.exe | Détecté par Malwarebytes comme Trojan.Clicker. Le fichier se trouve dans %AppData%\ImageCropResize\ImageEd | Non
U | Imagefox | imagefox.exe | ImageFox 2.0 (autrefois distribué par ACDSee) est une extension ("add-on") de prévisionneuse graphique pour la plupart des boîtes de dialogue Ouvrir/Enregistrer sous | Non
X | Imagemgt32 | Imagemgt32.exe | Détecté par Symantec comme Trojan.Gema | Non
X | ImagePath | 115br.exe | Détecté par Dr.Web comme Trojan.DownLoader7.5700 et par Malwarebytes comme Trojan.Downloader | Non
X | ImageSystems | UpdateSystem.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xe et par Malwarebytes comme Backdoor.Agent.TRJ | Non
X | ImageSystems.exe | ImageSystems.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xe et par Malwarebytes comme Backdoor.Agent.TRJ. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | ImageTune | dthtml.exe | ImageTune par Hyundai ImageQuest. Version sous marque Hyundai de Display Tune par Portrait Displays, Inc. - qui "est le logiciel idéal pour régler et ajuster votre moniteur afin d'atteindre des performances optimales. Tous les réglages s'effectuent via une interface utilisateur simple" | Non
X | ImageView | IMG-[8 chiffres]-[3 chiffres ou plus].exe | Détecté par Malwarebytes comme Backdoor.Agent.IMG. Le fichier se trouve dans %AppData% - voir un exemple ici | Non
X | ImageViewer | ImageViewer.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Iman | Iman.exe | Détecté par Dr.Web comme Trojan.MulDrop2.37769 | Non
X | IMAPI | load.exe | Détecté par Sophos comme Troj/Downdel-A | Non
N | iMarkupDaemon | iUtil.exe | Permet à l'utilitaire d'annotation de pages web iMarkup Client (par iMarkup Solutions, Inc.) de tourner en arrière-plan et d'être présent dans la SysBarre [image]. N'existe plus | Non
U | Imatio | imation.exe | Imation Disk Manager - vous permet de créer une zone protégée par mot de passe sur votre disque amovible USB flash Imation | Non
X | imchat | imchat.exe | Ajouté par une variante du trojan backdoor IRCBOT! | Non
X | IMClass | Svhosl.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | imcssl | xmliwvug.exe | Ajouté par le trojan SLAPER.U! | Non
X | IMD | good.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | IMDC | lsas.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.asg et par Malwarebytes comme Trojan.Agent | Non
X | IMDCSC.exe | IMDCSC.exe | Détecté par Dr.Web comme Trojan.DownLoader6.59147 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\DCSCMIN | Non
X | IMDCSC.exe | IMDCSC.exe | Détecté par Dr.Web comme Trojan.DownLoader7.22053 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %UserProfile%\Desktop\DCSCMIN | Non
X | IME | conime.exe | Détecté par Sophos comme Troj/Dldr-G. Note - ce n'est pas le véritable processus Microsoft Console IME qui a le même nom-de-fichier, qui se trouve dans %System%, et qui est utilisé quand une langue asiatique est employée dans Windows. Celui-ci se trouve dans %Windir% | Non
X | ImeFajla.exe | ImeFajla.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | IMEJPDADM | imejpdadm.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%\MicrosoftLive | Non
X | IMEKernel32 | Kernelsys32.exe | Détecté par Symantec comme W32.HLLW.GOP@mm | Non
X | IMEKernel32 | lovewenfeng.exe | Détecté par Kaspersky comme Email-Worm.Win32.GOPworm.153.b. Le fichier se trouve dans %System% | Non
N | imekrmig | imekrmig.exe | Méthode d'entrée (en anglais Input Method Editor) par Microsoft pour la langue japonaise, qui est utilisée à la fois pour afficher et pour permettre la saisie de caractères dans les courriers électroniques emails, les documents, les formulaires web et d'autres fichiers - si vous en avez besoin. Trouvé sur des PCs sur lesquels les langues de l'Asie de l'Est ont été installés via les Options régionales et linguistiques dans le Panneau de configuration | Non
N | IMEKRMIG6.1 | IMEKRMIG.EXE | Méthode d'entrée (en anglais Input Method Editor) par Microsoft pour la langue coréenne, qui est utilisée à la fois pour afficher et pour permettre la saisie de caractères dans les courriers électroniques emails, les documents, les formulaires web et d'autres fichiers - si vous en avez besoin. Trouvé sur des PCs sur lesquels les langues de l'Asie de l'Est ont été installés via les Options régionales et linguistiques dans le Panneau de configuration | Non
N | iMesh | iMesh.exe | Client de partage de fichiers en pair à pair peer to peer (P2P) Imesh. Comme de grandes quantités de données sont partagées entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements | Oui
N | Imesh Auto Update | SYSAGENT.EXE | Mises à jour automatiques pour d'anciennes versions du client de partage de fichiers en pair à pair peer to peer (P2P) Imesh. Comme de grandes quantités de données sont partagées entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements. Désactivez la mise à jour dans les "options" | Non
N | Imesh Auto Update | WiseUpdt.exe | Mises à jour automatiques pour d'anciennes versions du client de partage de fichiers en pair à pair peer to peer (P2P) Imesh. Comme de grandes quantités de données sont partagées entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements. Désactivez la mise à jour dans les "options" | Non
X | IMEvtMgr.exe | IMEvtMgr.exe | Détecté par Sophos comme Troj/Keylog-AR | Non
X | IMF.exe | IMF.exe | Détecté par Dr.Web comme Trojan.DownLoader7.12453 et par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Img Codec | IMDCSC.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %UserTemp%\DCSCMIN | Non
X | IMG_[5 chiffres].scr | IMG_[5 chiffres].scr | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData%\Windows | Non
X | Imgburn | ImgBurn.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dgp et par Malwarebytes comme Trojan.Agent | Non
X | Imgburn.vbs | Imgburn.vbs | Détecté par Malwarebytes comme Backdoor.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | ImgIcon | ImgIcon.exe | Affiche des icônes Iomega (aujourd'hui LenovoEMC) dans l'Explorateur/le Poste de travail, éjecte les disques Zip lors de l'arrêt du système, et affiche une boîte de dialogue de confirmation spéciale en cas de suppression de fichiers sur un lecteur Iomega. Si vous le désactivez souvenez-vous d'éjecter les disques avant d'éteindre le lecteur - d'où la recommandation "U". N'est plus développé | Non
X | imgit | [chemin du trojan] | Ajouté par le trojan BANKER-EM! | Non
X | imgrt | imgrt.exe | Détecté par Trend Micro comme TSPY_BANKER-2.001 | Non
N | ImgStart | ImgStart.exe | Utilisé par des lecteurs Iomega (aujourd'hui LenovoEMC). Des détails sur sa finalité se trouvent ici. N'est plus développé | Non
N | ImgTask | Imgtask.exe | En relation avec l'album photos numérique Wallet Pix. "Sur certains ordinateurs, l'appareil Wallet Pix laissera derrière lui un fichier résidant en mémoire, nommé ImgTask.exe. Ce fichier se trouvera dans le dossier du système d'exploitation sur votre ordinateur (%Windir%). Vous pouvez supprimer ce fichier à tout moment et il n'affectera pas les performances ni les fonctionnalités de votre ordinateur. Cependant, le fichier sera recréé à chaque fois que vous brancherez le Wallet Pix" | Non
X | Imherelol | Imhere.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.IM | Non
X | IMIIcon | IMIIcon.exe | Détecté par Intel Security/McAfee comme FakeAV-N.bfr | Non
U | Iminent | Iminent.exe | Iminent, améliorations, contenus à valeur ajoutée, pour messageries instantanées. Détecté par Malwarebytes comme PUP.Optional.Iminent. Le fichier se trouve dans %ProgramFiles%\Iminent. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | IminentMessenger | Iminent.Messengers.exe | Iminent, améliorations, contenus à valeur ajoutée, pour messageries instantanées. Détecté par Malwarebytes comme PUP.Optional.Iminent. Le fichier se trouve dans %ProgramFiles%\Iminent. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | IMJDC0 | [chemin du fichier] | Détecté par Dr.Web comme BackDoor.Paper.43 et par Malwarebytes comme Trojan.Agent.Gen | Non
X | IMJDC1 | [chaîne aléatoire] | Détecté par Dr.Web comme BackDoor.Paper.43 et par Malwarebytes comme Trojan.Agent.Gen - voir un exemple ici | Non
X | IMJPIMG | IMJPIMG.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - ne confondez pas avec le véritable nom-de-fichier (IMJPMIG.EXE) de Input Method Editor par Microsoft pour la langue japonaise. Le fichier se trouve dans %AppData%\Microsoft\MMC - voir ici | Non
U | IMJPMIG | IMJPMIG.EXE | Input Method Editor par Microsoft pour la langue japonaise, qui est utilisé à la fois pour afficher et pour permettre la saisie de caractères dans les courriers électroniques email, les documents, les formulaires web et d'autres fichiers - si vous en avez besoin. Trouvé sur des PCs sur lesquels les langues de l'Est asiatique ont été installées via l'icône des Options régionales et linguistiques dans le Panneau de configuration | Oui
X | IMJPMIG6.1 | HelpCat.exe | Ajouté par le ver BESVERIT! | Non
U | IMJPMIG8.1 | IMJPMIG.EXE | Input Method Editor par Microsoft pour la langue japonaise, qui est utilisé à la fois pour afficher et pour permettre la saisie de caractères dans les courriers électroniques email, les documents, les formulaires web et d'autres fichiers - si vous en avez besoin. Trouvé sur des PCs sur lesquels les langues de l'Est asiatique ont été installées via l'icône des Options régionales et linguistiques dans le Panneau de configuration | Oui
X | IMJPMIG8.2 | [chemin de msime82.exe] | Détecté par Sophos comme W32/VB-CYG et par Malwarebytes comme Trojan.Agent | Non
X | IMJPMIG8.2 | msime80.exe | Ajouté par le trojan VB-CYJ! | Non
U | IMJPMIG9.0 | IMJPMIG.EXE | Input Method Editor par Microsoft pour la langue japonaise, qui est utilisé à la fois pour afficher et pour permettre la saisie de caractères dans les courriers électroniques email, les documents, les formulaires web et d'autres fichiers - si vous en avez besoin. Trouvé sur des PCs sur lesquels les langues de l'Est asiatique ont été installées via l'icône des Options régionales et linguistiques dans le Panneau de configuration | Non
X | IMJPMIG9.10 | svch0st.exe | Détecté par Malwarebytes comme Trojan.Reconyc. Le fichier se trouve dans %System% | Non
? Immcheck immcheck.exe En relation avec le pilote I-FORCE pour volant à retour de force? Non
X | Immolate | Immolate.exe | Détecté par Dr.Web comme Trojan.DownLoader9.50609 et par Malwarebytes comme Malware.Trace.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows | Non
X | ImMsn | msncomm.exe | Détecté par Trend Micro comme BKDR_WEBDOR.AK | Non
X | ImMsn | timed.exe | Détecté par Trend Micro comme BKDR_WEBDOR.AK | Non
U | IMOL | IMOLApp.exe | Extension add-on IncrediMail pour Office Outlook | Non
X | imonitor | [chemin du trojan] | Ajouté par le trojan backdoor IMONI-A! Le nom-de-fichier peut être aléatoire, mais typiquement c'est "imonitor.exe" dans %Windir% | Non
U | Imonitor | Plguni.exe | Composant de QuickClean par McAfee - qui supprime les résidus Internet et les programmes indésirables. Cet élément surveille les modifications faites dans le Registre afin de pouvoir les annuler ultérieurement en utilisant QuickClean - par exemple en supprimant des programmes. QuickClean est désormais intégré dans leurs produits Total Protection, Internet Security et AntiVirus Plus, surtout comme un nettoyeur/destructeur de fichier, et ne gère plus la suppression de programme | Non
U | IMONTRAY | imontray.exe | Surveillance dans la SysBarre [image] des ventilateurs, température, voltage, etc pour les cartes-mères Intel. Nécessaire seulement si vous "surcadencez" overclock ou si vous vivez dans un environnement chaud. Peut aussi créer des problèmes s'il tourne sur un portable et si vous changez de carte PCMCIA | Non
X | Impeded | Impeded.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\ylpCM7IX9E3V6J | Non
X | IMPERIO | IMPERIO.EXE | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2f et par Malwarebytes comme Backdoor.IRCBot.IMP | Non
X | imPlayok | imPlayok.exe | Détecté par Intel Security/McAfee comme Cutwail.gen.o et par Malwarebytes comme Trojan.Agent | Non
X | imPlayok | thsc.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | IMPLEMENTATION | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Banker.ADVGen. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | import | msdcs.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC | Non
X | Important Information | mshta.exe [chemin] Important Information.hta | Détecté par Malwarebytes comme Trojan.KeyLogger.E. Note - ne supprimez pas le véritable fichier mshta.exe qui exécute les fichiers ".HTA" et se trouve dans %System%. Le fichier "Important Information.hta" se trouve dans %UserProfile% | Non
X | ImportantWinFile | Winssys.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!edj et par Malwarebytes comme Trojan.Banker | Non
X | IMprocess | IM-svr.EXE | Logiciel publicitaire adware IMNames | Non
N | Impulse Dock | ImpulseDock.exe | Ancienne version de la plateforme de distribution numérique Impulse par Stardock Corporation | Oui
N | Impulse Now | IMPULS~1.EXE | Accès dans la SysBarre [image], et notifications pour la plateforme de distribution numérique Impulse par Stardock Corporation. Ceci est l'élément 7/Vista MSConfig | Oui
N | Impulse Now | ImpulseNow.exe | Accès dans la SysBarre [image], et notifications pour la plateforme de distribution numérique Impulse par Stardock Corporation. Ceci est l'élément Windows Defender | Oui
N | ImpulseNow | IMPULS~1.EXE | Accès dans la SysBarre [image], et notifications pour la plateforme de distribution numérique Impulse par Stardock Corporation. Ceci est l'élément XP MSConfig | Oui
N | ImpulseNow | ImpulseNow.exe | Accès dans la SysBarre [image], et notifications pour la plateforme de distribution numérique Impulse par Stardock Corporation | Oui
U | ImScInst | ImScInst.exe | Input Method Editor par Microsoft, qui est utilisé à la fois pour afficher et pour permettre la saisie de caractères des langues de l'Est asiatique ou s'écrivant de droite à gauche (comme l'arabe) dans les courriers électroniques email, les documents, les formulaires web et d'autres fichiers - si vous en avez besoin. Trouvé sur des PCs sur lesquels ces langues ont été installées via l'icône des Options régionales et linguistiques dans le Panneau de configuration | Oui
U | ImScInst.exe | ImScInst.exe | Input Method Editor par Microsoft, qui est utilisé à la fois pour afficher et pour permettre la saisie de caractères des langues de l'Est asiatique ou s'écrivant de droite à gauche (comme l'arabe) dans les courriers électroniques email, les documents, les formulaires web et d'autres fichiers - si vous en avez besoin. Trouvé sur des PCs sur lesquels ces langues ont été installées via l'icône des Options régionales et linguistiques dans le Panneau de configuration | Oui
U | IMSCMig | IMSCMIG.EXE | En relation avec la Méthode d'entrée (en anglais Input Method Editor) par Microsoft pour les langues asiatiques, qui est utilisée à la fois pour afficher et pour permettre la saisie de caractères dans les courriers électroniques emails, les documents, les formulaires web et d'autres fichiers - si vous en avez besoin (comme le chinois, l'hindi, le japonais, etc) | Non
X | imscmig | imscmig.exe | Détecté par Intel Security/McAfee comme W32/Lurka.b. Note - ne confondez pas avec l'élément légitime Méthode d'entrée (en anglais Input Method Editor) par Microsoft, qui a le même nom de fichier et qui se trouve dans un sous-dossier de %CommonFiles%\Microsoft%\IME - celui-ci se trouve dans %Windir% | Non
X | IMSCMIG.exe | IMSCMIG.exe | Détecté par Dr.Web comme Trojan.Touch.321 et par Malwarebytes comme Trojan.Agent. Note - ne confondez pas avec l'élément légitime Méthode d'entrée (en anglais Input Method Editor) par Microsoft, qui a le même nom de fichier et qui se trouve dans un sous-dossier de %CommonFiles%\Microsoft%\IME - celui-ci se trouve dans %System% | Non
X | Imsoft | [nom-de-fichier du trojan].exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %LocalAppData%\Imsoft | Non
U | IMSS | PIconStartup.exe | "Intel Management and Security Status - Application d'état de gestion et sécurité (IMSS) est une application qui affiche les informations concernant Intel AMT (Intel Active Management Technology - Technologie de gestion active) d'une plate-forme et les services Intel Standard Manageability (Gérabilité standard). L'icône IMSS indique si Intel AMT et Intel Standard Manageability s'exécutent sur la même plate-forme. L'icône se trouve dans la zone de notification. Par défaut, l'icône de notification apparaît à chaque démarrage de Windows" | Non
U | IMStart | IMStart.exe | En relation avec un logiciel de sécurité InterMute. Trend Micro a racheté InterMute en 2005 et ces produits ont été abandonnés | Non
X | Imstealinyoshit | Imstealinyoshit.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.ISS | Non
X | IMT###.scr | IMT###.scr | Détecté par Malwarebytes comme Spyware.Keylogger - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | IMVU | IMVUClient.exe | Client de discussion chat IMVU qui vous permet de créer "votre propre personnage avatar qui discute dans des scènes animées en 3D" | Non
X | imwinsrvc | acpmonsrv.exe | Détecté par ThreatTrack Security comme Trojan-Proxy.Win32.Slaper.e. Le fichier se trouve dans %System% | Non
X | IMwire | imwireup.exe | Ajouté par une variante de l'espiogiciel spyware Spyware.SafeSurfing | Non
X | imxecs | vbrun70sp4.exe | Détecté par Trend Micro comme WORM_AGOBOT.ALA | Non
X | INBlock | iNETBLOK.EXE | Détecté par Malwarebytes comme Trojan.Bancos. Le fichier se trouve dans %Root%\INETBLOCK | Non
X | INBlock | iNETBLOK.EXE | Détecté par Intel Security/McAfee comme Generic.bfg et par Malwarebytes comme Trojan.Bancos. Le fichier se trouve dans %Temp% | Non
U | InboxAce | rundll32 [chemin] 1gbar.dll | Barre d'outils InboxAce - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "1gbar.dll" se trouve dans %ProgramFiles%\InboxAce_1g\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | InboxAce AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils InboxAce - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InboxAce_1g\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | InboxAce AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils InboxAce - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InboxAce_1g\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | InboxAce EPM Support | 1gmedint.exe | Barre d'outils InboxAce - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InboxAce_1g\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | InboxAce Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils InboxAce - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InboxAce_1g\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | InboxAce Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils InboxAce - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InboxAce_1g\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | InboxAce Search Scope Monitor | 1gsrchmn.exe | Barre d'outils InboxAce - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InboxAce_1g\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | InboxAce_1g Browser Plugin Loader | 1gbrmon.exe | Barre d'outils InboxAce - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InboxAce_1g\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | InboxAce_1g Browser Plugin Loader 64 | 1gbrmon64.exe | Barre d'outils InboxAce - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InboxAce_1g\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
? InboxMonitor InboxMonitor.exe Composant de eCopy PDF Pro Office par Nuance - qui "est la solution de bureau indispensable pour tous les utilisateurs de multifonctions. Grâce à lui, vous pouvez créer, éditer, convertir et collaborer sur vos documents PDF pour réaliser un maximum d'économies, sans compromis sur les fonctionnalités" Non
? InboxMonitor.exe InboxMonitor.exe Composant de eCopy PDF Pro Office par Nuance - qui "est la solution de bureau indispensable pour tous les utilisateurs de multifonctions. Grâce à lui, vous pouvez créer, éditer, convertir et collaborer sur vos documents PDF pour réaliser un maximum d'économies, sans compromis sur les fonctionnalités" Non
U | InboxNow AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils InboxNow - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InboxNow_dr\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | InboxNow AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils InboxNow - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InboxNow_dr\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | InboxNow EPM Support | drmedint.exe | Barre d'outils InboxNow - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InboxNow_dr\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | InboxNow Search Scope Monitor | drsrchmn.exe | Barre d'outils InboxNow - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InboxNow_dr\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | InboxToolbar | Inbox.exe | Composant de Email Notifier par Crawler, LLC - qui comprend leur barre d'outils Crawler Toolbar et peut "surveiller tous vos comptes de courrier électronique email, recevoir des notifications et des aperçus des messages entrants, utiliser un raccourci rapide pour composer de nouveaux messages depuis n'importe lequel de vos comptes de courrier, transférer rapidement des pièces jointes, et bien plus encore." Détecté par Malwarebytes comme PUP.Optional.Inbox. Le fichier se trouve dans %ProgramFiles%\Inbox Toolbar. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | InbTool | InbTool.exe | Détecté par Malwarebytes comme Adware.BHO.K. Le fichier se trouve dans %ProgramFiles%\InbTool | Non
Y | InCD | InCD.exe | Utilitaire d'écriture par paquets InCD qui permet à l'utilisateur de formater des CD/DVD/BD de façon à ce qu'ils puissent être utilisés simplement en glissant-déplaçant des fichiers sur le disque ou en enregistrant sur le disque à partir d'autres applications. Inclus dans les suites multimédia numériques Nero (brûlement, création de CD/DVD, etc) jusqu'à la version 9 (installation facultative pour les versions 7 à 9) et maintenant disponible en téléchargement séparé. Si vous préférez ne pas utiliser InCD (à cause d'autres solutions évidentes comme les clés USB), vous pouvez le désactiver | Oui
X | INCG9WP8HQ | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
N | IncMail | IncMail.exe | "IncrediMail est un programme avancé multifonctionnel de courrier électronique qui vous offre une expérience interactive sans précédent. Des fonctions multimédia uniques vous permettront de personnaliser vos courriers suivant votre humeur et votre personnalité." | Non
X | incognito | incognito.exe | Détecté par Microsoft comme TrojanDropper:Win32/Agent.FO et par Malwarebytes comme Worm.Messenger. Le fichier se trouve dans %System% | Non
N | InControl Desktop Manager | DMHKEY.EXE | Accès dans la SysBarre [image] à des utilitaires du Bureau comme la résolution de l'écran pour d'anciennes cartes vidéo Diamond Multimedia | Non
X | Incredible Keylogger | AdvKeylog.exe | Espiogiciel spyware IncredibleKeylogger | Non
N | Incredimail | IncMail.exe | "IncrediMail est un programme moderne de courriel (email), aux multiples fonctions, qui vous offre une expérience interactive sans précédent. Des fonctions multimédia uniques vous permettent d'adapter vos courriels suivant votre humeur et votre personnalité" | Non
N | Incredimail | incredimail.exe | "IncrediMail est un programme avancé multifonctionnel de courrier électronique qui vous offre une expérience interactive sans précédent. Des fonctions multimédia uniques vous permettront de personnaliser vos courriers suivant votre humeur et votre personnalité." | Non
X | index | aaa.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %ProgramFiles% | Non
X | Index Service | dllhost32.exe | Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System% | Non
U | Index Washer | WashIdx.exe | Window Washer par Webroot - utilitaire bien pratique qui détruit de façon sûre, pour supprimer des fichiers, des cookies, l'historique de navigation, etc. Disponible via Démarrer → Programmes. Désactivez-le depuis les options du programme - sinon il est réactivé dans MSCONFIG. Maintenant remplacé par SecureAnywhere Essentials/Complete | Non
U | IndexCleaner | IdxClnR.exe | Utilitaire qui nettoie le fichier index.dat quand le système redémarre. Les fichiers Index.dat gardent une trace des pages, images, cookies et sons des sites web que vous avez visités, même si ces fichiers ont été supprimés de votre système. Le code est "U - Au choix de l'utilisateur" parce que cela dépend de la façon dont l'utilisateur nettoie son historique internet. Installé comme composant des suites de sécurité internet fournies par Radialpoint pour les clients de FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) comme Virgin Media, AT&T, Bell Canada, TELUS Corporation et Verizon Online | Oui
U | IndexCleaner | IndexCleanerR.exe | Utilitaire qui nettoie le fichier index.dat quand le système redémarre. Les fichiers Index.dat gardent une trace des pages, images, cookies et sons des sites web que vous avez visités, même si ces fichiers ont été supprimés de votre système. Le code est "U - Au choix de l'utilisateur" parce que cela dépend de la façon dont l'utilisateur nettoie son historique internet. Installé comme composant des suites de sécurité internet fournies par Radialpoint pour les clients de FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) comme Virgin Media, AT&T, Bell Canada, TELUS Corporation et Verizon Online | Non
? Indexer Indexer.exe Composant de Sharpdesk par Sharp Electronics. "Un utilitaire qui vous offre une application de gestion de documents personnels intégrée à votre poste de travail, vous permettant d'organiser, éditer, rechercher, composer, préparer et distribuer des documents électroniques originaux ou scannés." Que fait-il et est-il nécessaire? Non
X | Indexers | cftmon.exe | Détecté par Intel Security/McAfee comme Generic.dx!zxd et par Malwarebytes comme Trojan.Downloader | Non
X | Indexindicator | Indexindicator.exe | Ajouté par le trojan LAZAR! | Non
N | IndexSearch | IndexSearch.exe | Composant de PaperPort par Nuance (ex ScanSoft) - "numériser, organiser, rechercher et partager l'ensemble de vos documents papier, fichiers PDF, fichiers d'applications et photos". Crée un index des fichiers associés à PaperPort pour faciliter leur recherche | Oui
U | IndexTray | IndexTray.exe | Composant de Sharpdesk par Sharp Electronics. "Pour le bureau, un gestionnaire de documents personnels qui permet à l'utilisateur de parcourir, modifier, rechercher, assembler, préparer, et transmettre à la fois des documents scannés et des documents originaux" | Non
X | indiaradioall | Indiaradio.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!c2f et par Malwarebytes comme Trojan.Agent.MNR | Non
U | IndicatorUty | IndicatorUty.exe | L'utilitaire Fujitsu Hotkey affiche des icônes sur l'écran quand vous utilisez des raccourcis clavier sur un Fujitsu Siemens Lifebook; par exemple, lorsque vous appuyez sur le raccourci clavier pour couper le son, une icône de haut-parleur barrée d'une croix rouge est affichée | Non
X | indice | win64sytem.exe | Détecté par Malwarebytes comme Backdoor.Banker.E. Le fichier se trouve dans %LocalAppData% | Non
U | IndxStoreSvr_{79662E04-7C6C-4d9f-84C7-88D8A56B10AA} | NMIndexStoreSvr.exe | Service d'indexation et de stockage pour Nero Scout qui est "est un programme de base de données qui indexe et catalogue tous les fichiers multimédia présents sur votre ordinateur et qui rend cette base de données accessible à tous les programmes du pack de produits Nero." Inclus dans la version 8 des suites multimédia numériques Nero (brûlement, création de CD/DVD, etc). Intégré dans plusieurs applications Nero, et revêt une importance particulière pour le centre multimédia Nero Home - pour plus d'informations, voyez le lien | Oui
X | ine | svchosts.exe | Détecté par Total Defense comme Win32.Rbot.BNL et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System% | Non
X | inernet | inernet.exe | Détecté par Dr.Web comme Trojan.Inject1.45977 et par Malwarebytes comme Trojan.Agent.INGen | Non
X | INET | inetsync.exe | Logiciel publicitaire adware Meplex | Non
X | Inet DataBase | Inetdbs.exe | Ajouté par le ver QEDS! | Non
X | Inet Delivery | inetdl.exe | Logiciel publicitaire adware Inet Delivery | Non
X | Inet Delivery | inetdl_2.exe | Logiciel publicitaire adware Inet Delivery | Non
X | Inet Delivery | Intdel.exe | Logiciel publicitaire adware Inet Delivery | Non
X | Inet Delivery | intdel_2.exe | Logiciel publicitaire adware Inet Delivery | Non
U | Inet_Perf | svcwinra.exe | Programme de surveillance System Surveillance Pro. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | InetAccelerator | InetAccelerator.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!el et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\InetAccelerator | Non
X | InetAccelerator | InetAccelerator.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!el et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | InetAccelerator. | InetAccelerator.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!el et par Malwarebytes comme Trojan.LockScreen | Non
X | Inetapi | Netapi.exe | Détecté par Trend Micro comme BKDR_NETDEVIL.14 | Non
X | InetChk | ms[aléatoire].exe | Détecté par Sophos comme Troj/Agent-IRL et par Malwarebytes comme Trojan.Agent | Non
U | InetCntrl | InetCntrl.exe | Filtre internet Bsafe Online - aujourd'hui abandonné | Non
U | Inetd | INETD32.EXE | Windows Inet Daemon par Hummingbird Communications. "Hummingbird Inetd a la compétence avancée de préserver les ressources du PC en étant à l'écoute des requêtes de connexion et en lançant des démons daemons, Disk And Execution MONitors de serveur". Fournit des PCs avec toute la fonctionnalité d'un poste de travail UNIX | Non
X | INETER MAC | systore.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ia et par Malwarebytes comme Backdoor.Messa.E | Non
X | INETER MC | trys.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ex et par Malwarebytes comme Backdoor.Agent | Non
U | inetinfo.exe | inetinfo.exe | Exécutable utilisé par MS Internet Information Server (IIS). S'il tourne, alors IIS tourne aussi. Utile pour savoir si vous avez besoin du correctif (patch) contre le ver Code Red. Vient avec PWS (Personal Web Server) ou NT4 et gère le code ASP-, PHP (+ d'autres) | Non
X | inetinfomon manager | inetinfomon.exe | Ajouté par le trojan DONBOMB.A! | Non
X | inetmgr | inetmgr.exe | Parasite ActualNames (AdvSearch) Internet Keywords. Le fichier se trouve dans %ProgramFiles%\Internet Explorer | Non
X | InetMSN | msnet.exe | Ajouté par une variante du trojan backdoor SDBOT! | Non
X | inetrun | inetrun.exe | Détecté par Total Defense comme Backdoor.Win32.Agent.ce. Le fichier se trouve dans %Windir%\config | Non
X | inetserv | inetserv.exe | Détecté par Sophos comme Troj/Agent-OWJ et par Malwarebytes comme Trojan.Scar | Non
X | InetServices | wsock32.exe | Ajouté par le trojan WOCK32.A! | Non
U | InetStat | inetstat.exe | Détecté par Malwarebytes comme PUP.Optional.InetStat. Le fichier se trouve dans %AppData%\InetStat. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | inetsys | [chemin du trojan] | Détecté par Sophos comme Troj/Delf-NV | Non
U | inetwork | inetwork.exe | Worldwide Web Research par Double Opt Media. Détecté par Malwarebytes comme PUP.Optional.DOM. Le fichier se trouve dans %ProgramFiles%\Worldwide Web Research. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | inexplorer.exe | inexplorer.exe | Détecté par Dr.Web comme Trojan.Siggen6.21157 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | infamous.exe | wmplayer.exe | Ajouté par un malveillant malware inconnu. WMPLAYER.EXE est stocké dans le même emplacement et utilise le même nom que Windows Media Player mais ce programme Windows légitime ne se lance pas au démarrage | Non
X | Infdisk | infdisk.exe | Détecté par Trend Micro comme TROJ_CRYPTER.A | Non
X | InfeStop | InfeStopRemover.exe | InfeStop, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
Y | Infinity Accelerated | slipgui.exe | Version IINet-Accelerated de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
N | Infium | qip.exe | Client de messagerie instantanée multi-protocoles QIP (Quiet Internet Pager) Infium | Non
X | INFME | wmiprvse.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rf et par Malwarebytes comme Trojan.Agent.IFN. Note - ce n'est pas le véritable processus wmiprvse.exe qui se trouve toujours dans %System%\wbem. Celui-ci se trouve dans %Temp% | Non
X | info | info.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ia et par Malwarebytes comme Backdoor.Agent.ADB | Non
X | info | info.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Windefender | Non
X | info | smss.exe | Détecté par Trend Micro comme WORM_VB.EIW. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\inetsrv | Non
U | Info Center | InfoCenter.exe | Composant de la suite d'utilitaires PC Matic par PC Pitstop LLC. Détecté par Malwarebytes comme PUP.Optional.PCMatic. Le fichier se trouve dans %ProgramFiles%\PCPitstop\Info Center. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | INFO DATA | apc.exe | Ajouté par le ver RANDON.B! | Non
U | Info Select | is.exe | Info Select par Micro Logic - gestionnaire d'informations personnelles | Non
X | info_dolar.exe | info_dolar.exe | Détecté par Dr.Web comme Trojan.Siggen6.17818 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | info_face.exe | info_face.exe | Détecté par Dr.Web comme Trojan.Siggen6.19823 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | info_god.exe | info_god.exe | Détecté par Dr.Web comme Trojan.Siggen6.20807 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Info32x | Info32x.exe | Détecté par Symantec comme Trojan.Gema | Non
X | InfoBoan | InfoBoan.exe | InfoBoan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.InfoBoan | Non
X | infocare | infocare.exe | Détecté par Malwarebytes comme Backdoor.Messa.E. Le fichier se trouve dans %AppData%\mappelatrernativer | Non
X | info-care | info-carerun.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Adload.cssm | Non
U | InfoCockpit | INFOCOCKPIT.EXE | Info-Cockpit - barre latérale gratuite par T-Online avec laquelle vous pouvez écouter la radio, et recevoir de nouveaux messages Internet dans les catégories; politique, sports, informatique et affaires | Non
X | InfoData | rundll32.exe ********.dll,realset [* = car. aléatoire] | Ajouté par le trojan VUNDO! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. La DLL au nom aléatoire se trouve dans %System% | Non
X | infodataS | infodataU.exe | InfoData, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan. Détecté par Malwarebytes comme Adware.K.InfoData | Non
X | infoguardr | infoguardrun.exe | InfoGuard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.K.InfoGuard | Non
X | infohelperS | infohelperU.exe | InfoHelper, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan. Détecté par Malwarebytes comme Adware.K.InfoHelper | Non
X | info-manager | info-managerrun.exe | InfoManager, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.InfoManager | Non
X | infomsn | [chemin du fichier] | Détecté par Dr.Web comme Trojan.Siggen6.28670 et par Malwarebytes comme Backdoor.Agent.E | Non
Y | InfoMyCa.exe | InfoMyCa.exe | Contrôleur pour plusieurs adaptateurs sans fil | Non
U | InfoPenMSN | InfoPenIM.exe | InfoPenMSN est une extension plugin pour MSN Messenger qui vous permet d'envoyer des données écrites/dessinées à la main | Non
X | InfoPure | InfoPure.exe | InfoPure, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Information Update | iu.exe | Détecté par Kaspersky comme le trojan CENTIM.CH! | Non
X | Information.exe | Information.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | InfoSafe | InfoSafe.exe | InfoSafe, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | InfoSave | InfoSave.exe | InfoSave, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.InfoSave | Non
X | InfoSeven | InfoSeven.exe | InfoSeven, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.InfoSeven | Non
X | InfoShield4 | InfoShield4.exe | InfoShield4, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.InfoShield4 | Non
X | InfoTab | infotab.exe | Logiciel publicitaire adware InfoTab | Non
U | Infra-red Monitor | IRMON.EXE | Accès dans la SysBarre [image] aux périphériques infra-rouge. Non nécessaire sauf si vous utilisez des périphériques infra-rouge | Non
X | infus | infus.exe | Numéroteur Dialer vers des sites pornographiques | Non
U | Infuzer | Infuzer.exe | Infuzer - "est un service qui copie des rendez-vous depuis le web ou un courrier électronique email directement dans votre agenda électronique". Prenez garde à ceci, caractéristique des logiciels publicitaires adware - "Infuzer fournit aux propriétaires de site web la possibilité unique de communiquer avec leurs visiteurs d'une manière qui leur est utile et adaptée, et qui augmente le nombre de visiteurs qui reviennent et se souviennent de la marque, et qui fournit de nouvelles occasions d'e-commerce" | Non
X | infwin | infwin.exe | En relation avec l'installation/la mise à jour du parasite VX2.Transponder | Non
X | ing32.exe | ing32.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.VBKrypt | Non
N | Iniciador rápido de Microsoft Office OneNote 2003 | ONENOTEM.EXE | Accès dans la SysBarre [image] à MS Office OneNote 2003 - un bloc-notes électronique qui vous permet de créer des notes de format libre, contenant du texte, des graphiques et des notes audio/vidéo. Lorsqu'il tourne, ONENOTEM.EXE active aussi les combinaisons de touches comme WINDOWS + N (nouvelle Note rapide) et WINDOWS + S (insérer une capture d'écran dans une note). Laissez l'icône activée dans OneNote mais déplacez le raccourci de Démarrer → Tous les programmes → Démarrage vers le Bureau ou ailleurs dans le menu Démarrer et lancez-le en cas de besoin. Version espagnole ou portugaise | Non
X | inicializar | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %LocalAppData% | Non
X | inicializar | inicializar.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData% - voir ici | Non
X | inicializar | svchost.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | IniciarProgramas | run.bat | Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr et par Malwarebytes comme Trojan.Server | Non
X | IniciarProgramas | svchos.exe | Détecté par Dr.Web comme Trojan.Siggen6.20524 et par Malwarebytes comme Trojan.Agent.BB | Non
X | iniservice | iniservice.exe | Détecté par Malwarebytes comme Trojan.Sasfis. Le fichier se trouve dans %AppData% | Non
X | Init | [chemin du trojan] | Détecté par Trend Micro comme TROJ_DROPPER.EAT | Non
X | init | [nom-de-fichier du trojan].exe | Détecté par Trend Micro comme TROJ_DROPPER.EAT. Le fichier se trouve dans %LocalAppData% - voir le lien pour la liste des noms-de-fichier possibles | Non
X | init | flash.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fa et par Malwarebytes comme Trojan.Banker.TCB | Non
X | init | init.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AllUsersProfile% | Non
X | init | logon.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% - voir ici | Non
X | init | logon.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Init | svchossisst.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.diji et par Malwarebytes comme Trojan.Banker.TCB. Le fichier se trouve dans %System% | Non
X | Init | svchossisst.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!il. Le fichier se trouve dans %LocalAppData% | Non
X | Init32 | Init32.exe | Ajouté par le trojan WINEX.A! | Non
X | Initial Page | install.exe | Installeur du pirate de navigateur EasySearch | Non
X | Initialize Win32 | win32ini.exe | Détecté par Dr.Web comme Trojan.Siggen2.20822 et par Malwarebytes comme Backdoor.Agent.E | Non
Y | Initialize8x8 | 8x8_init.exe | Outil qui initialise une carte Pinnacle PCTV pour regarder et enregistrer la télévision sur un pc de bureau/portable par Pinnacle Systems. La ligne de produits Pinnacle PCTV a depuis été vendue à Hauppauge Digital | Non
X | initinfo | initinfo.exe | Détecté par Dr.Web comme Trojan.Siggen1.14000 et par Malwarebytes comme Trojan.Agent.E | Non
X | INITINIT | browseinit.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!um et par Malwarebytes comme Trojan.Agent.INI | Non
X | InitRealtek | rundll32.exe shell32.dll,Control_RunDLL initrealtek.dll | Détecté par Dr.Web comme Trojan.Siggen4.38925 et par Malwarebytes comme Backdoor.Agent.IRGen. Note - rundll32.exe et shell32.dll sont des fichiers Microsoft légitimes et ne doivent pas être supprimés | Non
X | inixs | minix32.exe | Détecté par Kaspersky comme Trojan.Win32.FraudPack.tnb et par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %System% | Non
X | injeciwmp | tempinj.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.xa. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\tempinj (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\tempinj (XP) | Non
X | injeciwmp | tempoinj.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\tempoinj (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\tempoinj (XP) | Non
X | Injector File | iexplorer.exe | Détecté par Malwarebytes comme Trojan.MSIL.Injector. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %UserTemp% | Non
X | injector_ms.exe | injector_ms.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Bot | Non
X | Injects | exproler.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.INJ | Non
X | injob | injobs.exe | Ajouté par le trojan BINJO! | Non
N | Ink Monitor | InkMonitor.exe | Associé avec des imprimantes Epson (et peut-être d'autres). Vous avertit quand le niveau d'encre baisse et vous demande si vous voulez acheter une nouvelle cartouche en ligne | Non
U | InkRevealed EPM Support | fimedint.exe | Barre d'outils Ink Revealed - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InkRevealed_fi\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
N | InkWatch | InkWatch.exe | Associé avec des imprimantes Gateway. Vous avertit quand le niveau d'encre baisse et vous demande si vous voulez acheter une nouvelle cartouche en ligne | Non
X | Inom | snmoo.exe | Ajouté par le ver RBOT-DPM! | Non
Y | InoRPC | InoRpc.exe | Composant de eTrust Antivirus et InoculateIT - versions antérieures des produits antivirus CA | Non
Y | InoRT | InoRT9x.exe | Contrôleur en temps réel pour eTrust Antivirus et InoculateIT - versions antérieures des produits antivirus CA | Non
U | InoTask | InoTask.exe | Analyses planifiées et mises à jour des signatures pour eTrust Antivirus et InoculateIT - versions antérieures des produits antivirus CA. Laissez-le activé sauf si vous mettez à jour les signatures manuellement ou exécutez des vérifications régulières. S'il est activé il peut entraîner une forte utilisation du CPU lors des mises à jour | Non
X | iNotice | iservice.exe | Ajouté par une variante d'un ver MSN qui essaye d'attirer les gens vers un site infecté en utilisant des photos et vidéos de nus | Non
X | Inoyikotadoqev | rundll32.exe [chemin] gv2scotl.dll | Détecté par Dr.Web comme Trojan.MulDrop4.26089. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "gv2scotl.dll" se trouve dans %Windir% | Non
X | inportentDLL | windows23.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Inprivacy | Inprivacy.exe | Inprivacy, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.Inprivacy | Non
X | Input | ctfmons.exe | Détecté par Malwarebytes comme Trojan.Agent.CFE. Le fichier se trouve dans %CommonAppData% - voir ici | Non
X | Input Function Instrumentation | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND - voir un exemple ici | Non
X | Input Manager | conima.exe | Ajouté par le trojan VB-FIS! | Non
U | InputDirector | InputDirector.exe | "Input Director est une application Windows qui vous permet de contrôler plusieurs systèmes Windows en utilisant le clavier/la souris relié à un seul ordinateur" | Non
X | inputQQ | Win97.exe | Détecté par Dr.Web comme Trojan.DownLoader9.35738 et par Malwarebytes comme Trojan.Agent.IPT | Non
X | inputQQ | Winnt.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ui et par Malwarebytes comme Trojan.Agent.IPT | Non
X | InsertSound.exe | InsertSound.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Banker | Non
X | inshopping | inshoppingup.exe | Détecté par Malwarebytes comme Adware.IEShow. Le fichier se trouve dans %ProgramFiles%\inshopping | Non
X | Insider | Insider.exe | Ajouté par le trojan AGENT.KMC! | Non
X | InspectData | ethernetdriver.exe | Détecté par Malwarebytes comme Trojan.Agent.MNRGen. Le fichier se trouve dans %AppData%\MonitorControl - voir ici | Non
X | Inspector | Protector-****.exe | Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-ablu.exe | Windows Virtual Security, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-edxh.exe | Windows AntiHazard Helper, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-elww.exe | Windows Safety Series, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-fbfv.exe | Windows Efficiency Accelerator, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-fnov.exe | Windows Secure Web Patch, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-foju.exe | Windows Premium Defender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-frb.exe | Windows Risk Minimizer, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-fvog.exe | Windows Active Guard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-hrnn.exe | Windows PC Aid, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-jasu.exe | Windows Interactive Security, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-jgxf.exe | Windows Security Renewal, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-kcdt.exe | Windows Foolproof Protector, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-kuh.exe | Windows Smart Partner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-lutu.exe | Windows Anti-Malware Patch, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-oaaw.exe | Windows Maintenance Guard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-ogpl.exe | Windows Efficiency Reservoir, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-pnnn.exe | Windows Antivirus Care, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-qbbn.exe | Windows Interactive Safety, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-qdva.exe | Windows Advanced User Patch, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-quet.exe | Windows Safety Checkpoint, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-rchh.exe | Windows Abnormality Checker, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-rpqu.exe | Windows Antivirus Machine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-tdxa.exe | Windows Warding System, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-tpnv.exe | Windows Guard Solutions, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-uft.exe | Windows Tools Patch, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-uxgh.exe | Windows Custom Management, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-vthu.exe | Windows Expert Series, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-wnxo.exe | Windows Custom Safety, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-wqic.exe | Windows Guard Tools, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-wxqn.exe | Windows Antivirus Rampart, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-xghp.exe | Windows Safety Module, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-xhk.exe | Windows Functionality Checker, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-xjxh.exe | Windows Secure Workstation, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-xtbb.exe | Windows Guardian Angel, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-yhrm.exe | Windows Secure Surfer, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | Inspector | Protector-yrox.exe | Windows Trouble Taker, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux logiciels de sécurité de la famille Tritax - détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
U | InstaAlert | InstaAlert.exe | "InstaAlert par Kayako vous permet de recevoir des alertes en temps réel à chaque fois qu'un ticket est mis à jour dans les sections désignées. L'application affiche des popups quand les tickets sont créés ou quand ils recoivent une réponse, ce qui vous permet de répondre immédiatement aux demandes et aux problèmes de vos clients" | Non
X | Instafinder | instafinder.exe | Logiciel publicitaire adware TopSearch.D | Non
X | InstaFinderK | InstaFinderK_inst.exe | Logiciel publicitaire adware InstaFinder | Non
X | InstagramBots | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent.IGB. Le fichier se trouve dans %AppData% | Non
X | InstagramTracker | InstagramTracker.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%\InstagramTracker | Non
U | InstaLAN | BelkinRouterMonitor.exe | Accès dans la SysBarre [image] à Belkin Router Manager qui indique l'état actuel du routeur et permet d'accéder aux paramètres du routeur et des logiciels livrés avec | Oui
X | Install | Install.exe | Détecté par Sophos comme Troj/Bancban-HG | Non
X | Install part II | updates.exe | Ajouté par le ver RELFEER! | Non
? Install Pending Files SIFXINST.EXE Programme de désinstallation pour les outils (pour administrateurs) de déploiement de logiciels Prism Deploy et Prism Pack par Lanovation. Est-il nécessaire? Non
X | Install.exe | Install.exe | Détecté par Intel Security/McAfee comme Downloader.gen.a. Le fichier se trouve dans %Windir% | Non
X | install.exe | install.exe | Détecté par Malwarebytes comme Trohan.Agent. Celui-ci se trouve dans %System%\skype | Non
X | install_flash_player | [chemin du fichier] | Détecté par Dr.Web comme Trojan.MulDrop3.8518 - voir un exemple ici | Non
X | install_flashplayer11x32_HD | [chemin du fichier] | Détecté par Dr.Web comme Trojan.Siggen4.38336 - voir des exemples ici et ici | Non
X | install32 | install32.exe | Détecté par Kaspersky comme Backdoor.Win32.Nuclear.dg. Le fichier se trouve dans %Windir% | Non
X | install32.exe | install32.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %UserTemp% | Non
X | Installation Net | Host.exe | Détecté par Dr.Web comme Trojan.DownLoader10.35934 et par Malwarebytes comme Trojan.Agent.E | Non
X | Installation Net | iexplore.exe | Détecté par Dr.Web comme Trojan.DownLoader9.46379. Note - cet élément soit remplace soit charge le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Quel est le cas, on ne le sait pas actuellement | Non
X | InstallationFolder.vbs | InstallationFolder.vbs | Détecté par Dr.Web comme Trojan.Siggen6.24531 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | InstallAurealDemos | InstallAurealDemos.js | Utilisé pour initialiser l'assistant InstallShield des démos Aureal A3D | Non
U | InstallBuddy | Ibtna.exe | InstallBuddy - traduit et installe automatiquement vos documents de bureau, comme les fichiers Adobe PDF, HTML, Microsoft Word, Excel et PowerPoint, dans votre organiseur Palm quand vous lancez une HotSync | Non
X | InstallCleaner | InstallCleaner.exe | Ajouté par le trojan ANYHOMB.F! | Non
X | Installed shell32.dll | Office.exe | Détecté par Trend Micro comme WORM_LOVGATE.E | Non
X | Installed shell32.dll | Office.exe... | Ajouté par le ver LOVGATE.AO! | Non
X | installed.vbs | installed.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Installer | dial.exe | Malveillant malware - détecté par Kaspersky comme le trojan AGENT.MM! | Non
X | Installer | intel.exe | Détecté par Microsoft comme Backdoor:Win32/Poison.M. Le fichier se trouve dans %System% | Non
X | Installer Application Image Key | mfppcxmc.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\athxjsplvesi - voir ici | Non
X | INSTALLFAGGOT | whatthehell.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wi et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | InstallFullExp | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent.EXP. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Windir%\MakeIntallExp | Non
N | InstallIQUpdater | InstallIQUpdater.exe | Pour la mise à jour de InstallQ par W3i | Non
X | InstallMon | fbx.exe | Détecté par Sophos comme Troj/Mdrop-CZK et par Malwarebytes comme Trojan.Clicker | Non
? InstallNAIProduct SETUP.EXE Pourrait être en relation avec Network Associates Inc qui possède, entre autres, le produit McAfee VirusScan. Ce fichier se trouve dans %Root%\Vsc ou %Root%\Vsp. Serait-ce une installation qui a échoué et "SETUP.EXE" a été laissé dans le démarrage par erreur? Non
X | InstallName | InstallName.exe | Détecté par Intel Security/McAfee comme Generic MSIL.v et par Malwarebytes comme Backdoor.Agent.Gen | Non
X | InstallProgram | [chemin du trojan] | Détecté par Sophos comme Troj/Agent-HHU et par Malwarebytes comme Trojan.Agent | Non
X | InstallProvider | newsoftware2007install.exe | Composant de WinAntiVirusPro 2007 et Privacy Protector, fallacieux logiciels de sécurité (et peut-être d'autres) - pas conseillés | Non
X | Installs SP2 | [chemin] repcale.exe [chemin] palsp.exe | Ajouté par une variante du ver RANDON.AN! Les deux fichiers se trouvent dans %System%\qpalsp | Non
X | Installs SP4 | [chemin] repcale.exe [chemin] p0rd.exe | Ajouté par le ver RANDON-AK! Les deux fichiers se trouvent dans %System%\ekrlgc | Non
X | Installs win | Installs win.exe | Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert!ev et par Malwarebytes comme Backdoor.Agent.IW | Non
X | InstallShield | wecchhfr.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%\rucjeffc | Non
X | InstallShield Update Service | [6 chiffres].exe | Détecté par Malwarebytes comme Trojan.Agent.LVNA. Le fichier se trouve dans %AppData% | Non
X | InstallShield Update Service | InstallShield Update Service.exe | Détecté par Kaspersky comme Backdoor.Win32.Bifrose.duak. Le fichier se trouve dans %Windir% | Non
N | InstallShield Update Service | issch.exe | InstallShield est utilisé par de nombreux créateurs de logiciels pour installer leur programme et gérer les mises à jour de logiciel. Cet élément lance des recherche planifiées et installe toutes les mises à jour pour les logiciels installés, afin que vous travailliez toujours avec la dernière version. Lancez de façon régulière des recherches de mises à jour de vos programmes installés | Oui
N | InstallShield Update Service | ISUSPM.exe | InstallShield est utilisé par de nombreux créateurs de logiciels pour installer leur programme et gérer les mises à jour de logiciel. Cet élément recherche et installe toutes les mises à jour pour les logiciels installés, afin que vous travailliez toujours avec la dernière version. Lancez de façon régulière des recherches de mises à jour de vos programmes installés | Oui
X | InstallShield Update Service | nvinst.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!dfl et par Malwarebytes comme Backdoor.Agent | Non
X | InstallShield Update Service | QPService.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dm et par Malwarebytes comme Backdoor.Agent | Non
N | InstallShield Update Service Scheduler | issch.exe | InstallShield est utilisé par de nombreux créateurs de logiciels pour installer leur programme et gérer les mises à jour de logiciel. Cet élément lance des recherche planifiées et installe toutes les mises à jour pour les logiciels installés, afin que vous travailliez toujours avec la dernière version. Lancez de façon régulière des recherches de mises à jour de vos programmes installés | Oui
N | InstallShield Update Service Update Manager | ISUSPM.exe | InstallShield est utilisé par de nombreux créateurs de logiciels pour installer leur programme et gérer les mises à jour de logiciel. Cet élément recherche et installe toutes les mises à jour pour les logiciels installés, afin que vous travailliez toujours avec la dernière version. Lancez de façon régulière des recherches de mises à jour de vos programmes installés | Oui
X | InstallShields Updates Services | AudioInstall.exe | Détecté par Intel Security/McAfee comme Generic.mfr!bl et par Malwarebytes comme Trojan.Agent | Non
U | Installstub | installstub.exe | Outil pour Outlook et Outlook Express par Plaxo pour organiser les contacts et les garder organisés et mis à jour, et fournissant un accès en ligne à vos contacts et un accès depuis votre assistant personnel PDA ou votre téléphone portable | Non
U | InstallX Search Protect for Yahoo | searchprotector.exe | Amélioration du navigateur InstallX Search Protect for Yahoo. Détecté par Malwarebytes comme PUP.Optional.InstallX. Le fichier se trouve dans %AppData%\InstallX Search Protect for Yahoo. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Instance 001 | sys[chiffres aléatoires].exe | Ajouté par le ver ALASROU-A! | Non
X | Instant Access | linewsrv.exe | Variante du numéroteur dialer vers des sites pornographiques surtaxés Dialer.InstantAccess. Détecté par Malwarebytes comme Adware.EGDAccess. Le fichier se trouve dans %System% | Non
X | Instant Access | linkprd.exe | Variante du numéroteur dialer vers des sites pornographiques surtaxés Dialer.InstantAccess. Détecté par Malwarebytes comme Adware.EGDAccess. Le fichier se trouve dans %System% | Non
X | Instant Access | mwsrvacc.exe | Variante du numéroteur dialer vers des sites pornographiques surtaxés Dialer.InstantAccess. Détecté par Malwarebytes comme Adware.EGDAccess. Le fichier se trouve dans %System% | Non
X | Instant Access | nsinet.exe | Variante du numéroteur dialer vers des sites pornographiques surtaxés Dialer.InstantAccess. Détecté par Malwarebytes comme Adware.EGDAccess. Le fichier se trouve dans %System% | Non
X | Instant Access | prodsrvs.exe | Variante du numéroteur dialer vers des sites pornographiques surtaxés Dialer.InstantAccess. Détecté par Malwarebytes comme Adware.EGDAccess. Le fichier se trouve dans %System% | Non
X | Instant Access | rundll32.exe [chemin] eg_auth_****.dll,InstantAccess | Variante du numéroteur dialer vers des sites pornographiques surtaxés Dialer.InstantAccess - où **** représente des chiffres. Détecté par Malwarebytes comme Adware.EGDAccess. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | instant Access | rundll32.exe [chemin] EGACCESS4_***.dll,InstantAccess | Variante du numéroteur dialer vers des sites pornographiques surtaxés Dialer.InstantAccess - où **** représente des chiffres. Détecté par Malwarebytes comme Adware.EGDAccess. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | Instant Access | rundll32.exe [chemin] EGCOMLIB_****.dll,InstantAccess | Variante du numéroteur dialer vers des sites pornographiques surtaxés Dialer.InstantAccess - où **** représente des chiffres. Détecté par Malwarebytes comme Adware.EGDAccess. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | Instant Access | rundll32.exe [chemin] EGCOMSERVICE_****.dll,InstantAccess | Variante du numéroteur dialer vers des sites pornographiques surtaxés Dialer.InstantAccess - où **** représente des chiffres. Détecté par Malwarebytes comme Adware.EGDAccess. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | Instant Access | rundll32.exe [chemin] EGDACCESS_****.dll,InstantAccess | Variante du numéroteur dialer vers des sites pornographiques surtaxés Dialer.InstantAccess - où **** représente des chiffres. Détecté par Malwarebytes comme Adware.EGDAccess. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | Instant Access | rundll32.exe [chemin] EGDHTML_****.dll,InstantAccess | Variante du numéroteur dialer vers des sites pornographiques surtaxés Dialer.InstantAccess - où **** représente des chiffres. Détecté par Malwarebytes comme Adware.EGDAccess. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | Instant Access | rundll32.exe [chemin] p2esocks_****.dll,InstantAccess | Variante du numéroteur dialer vers des sites pornographiques surtaxés Dialer.InstantAccess - où **** représente des chiffres. Détecté par Malwarebytes comme Adware.EGDAccess. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | Instant Buzz Daemon | IBDaemon.exe | Logiciel publicitaire adware Instant Buzz | Non
X | Instant Messenger Service | imservice.exe | Détecté par Kaspersky comme Heur.Trojan.Generic. Le fichier se trouve dans %System% | Non
X | instant messengers | instantmsgtr.exe | Ajouté par le trojan backdoor AGOBOT-PC! | Non
U | Instant Savings App-repairJob | wscript.exe [chemin] repair.js Instant Savings App-repairJob | Composant de InstantSavingsApp - qui "rend plus faciles que jamais l'utilisation de bons de réduction et la recherche de bonnes affaires au bon moment. Les bons de réduction et les offres en cours sur le site que vous parcourez apparaîtront dans un menu déroulant simple à utiliser, qui rend l'utilisation d'un bon de réduction aussi aisée qu'un simple clic!" Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Instant Savings App. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Instant Wireless Configuration Utility | WPC11Cfg.exe | Utilitaire de configuration et de gestion pour l'adaptateur réseau sans fil Linksys WPC11 | Non
U | Instant Wireless Configuration Utility | WUSB11cfg.exe | Utilitaire de configuration et de gestion pour l'adaptateur USB sans fil Linksys WUSB11 | Non
N | InstantAccess | INSTAN~1.EXE | Vient du logiciel de scanner TextBridge Pro 9.0 OCR (Optical Character Recognition Reconnaissance optique de caractères). Disponible via Démarrer → Programmes | Non
U | InstantDrive | InstantDrive.exe | Composant de Pinnacle Instant CD/DVD - logiciel de création et de brûlement par Pinnacle Systems (auparavant VOB Computersysteme GmbH, appartient aujourd'hui à Avid Technology, Inc). Crée un lecteur CD/DVD virtuel sur le disque dur | Non
N | InstantEyedropper | InstantEyedropper.exe | "Instant Eyedropper est un outil logiciel gratuit pour les webmestres qui va identifier et coller automatiquement dans le Presse-papiers le code couleur HTML de n'importe quel pixel de l'écran d'un simple clic de souris" | Non
X | Instantnews | Instantnews.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\Instantnews | Non
X | InstantPleasure | instantpleasure.exe | Numéroteur Dialer vers des sites pornographiques | Non
X | InstantPleasureXXX | instantpleasurexxx.exe | Numéroteur Dialer vers des sites pornographiques | Non
U | InstantRadioPlay AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils InstantRadioPlay - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InstantRadioPlay_ec\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | InstantRadioPlay AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils InstantRadioPlay - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InstantRadioPlay_ec\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | InstantRadioPlay EPM Support | ecmedint.exe | Barre d'outils InstantRadioPlay - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InstantRadioPlay_ec\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | InstantRadioPlay Search Scope Monitor | ecsrchmn.exe | Barre d'outils InstantRadioPlay - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InstantRadioPlay_ec\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | InstantSavingsApp-repairJob | wscript.exe [chemin] repair.js InstantSavingsApp-repairJob | Composant de InstantSavingsApp - qui "rend plus faciles que jamais l'utilisation de bons de réduction et la recherche de bonnes affaires au bon moment. Les bons de réduction et les offres en cours sur le site que vous parcourez apparaîtront dans un menu déroulant simple à utiliser, qui rend l'utilisation d'un bon de réduction aussi aisée qu'un simple clic!" Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\InstantSavingsApp. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | InstantSpywareRemoval.exe | InstantSpywareRemoval.exe | Instant Spyware Removal, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | InstantSupport | InstantSupport.exe | Détecté par Malwarebytes comme PUP.Optional.InstantSupport. Le fichier se trouve dans %ProgramFiles%\InstantSupport. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | InstantTray | PCLETray.exe | Composant de Pinnacle Instant CD/DVD - logiciel de création et de brûlement par Pinnacle Systems. Icône dans la SysBarre [image] qui affiche un menu en popup qui vous permet d'appeler d'un seul clic n'importe lequel des outils d'Instant CD/DVD. Peut être lancé manuellement | Non
U | InstaTime | InstaTime.exe | Détecté par Malwarebytes comme PUP.Optional.InstaTime. Le fichier se trouve dans %AppData%\InstaTime. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | instit | instit.bat | Détecté par Symantec comme W32.Opaserv.H.Worm | Non
? InstUtlR.exe InstUtlR.exe ?? Non
X | InSysSecure | InSysSecure.exe | InSysSecure, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID | Non
X | Intarnet | Intarnet.exe | Détecté par Kaspersky comme Trojan-PSW.Win32.Sysrater.r et par Malwarebytes comme Trojan.Agent.INTGen | Non
X | INTARNET | Networ.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ez et par Malwarebytes comme Backdoor.Agent.E | Non
X | INTC32 | INTC32.exe | Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr!d et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | intdctrr | idctup20.exe | Ajouté par une variante de l'espiogiciel spyware Spyware.SafeSurfing | Non
X | Intec Service Drivers | mscom.exe | Détecté par Kaspersky comme Backdoor.Win32.Rbot.fua et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir% | Non
X | Intec Service Drivers | msconfig32x.exe | Détecté par Sophos comme W32/Rbot-BCR et par Malwarebytes comme Backdoor.Agent | Non
X | Intec Service Drivers | msmsgredss.exe | Détecté par Sophos comme W32/Sdbot-AGL et par Malwarebytes comme Backdoor.Agent | Non
X | Intec Service Drivers | msmsgrs.exe | Détecté par Sophos comme W32/Sdbot-ADN et par Malwarebytes comme Backdoor.Agent | Non
X | Intec Service Drivers | msnmsgr.exe | Détecté par Trend Micro comme WORM_SDBOT.DDH et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %Windir% | Non
X | Intec Service Drivers | mss.exe | Détecté par Sophos comme W32/Rbot-GLU et par Malwarebytes comme Backdoor.Agent | Non
X | Intec Service Drivers | ntservice.exe | Détecté par Kaspersky comme Backdoor.Win32.Rbot.fgw et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir% | Non
X | Intec Service Drivers | wing32.exe | Détecté par Trend Micro comme WORM_RBOT.HAZ et par Malwarebytes comme Backdoor.Agent | Non
X | Intec Services Driverrs | winrvc.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | Intec Services Driverrs | winrvc.exe | Ajouté par le trojan backdoor RBOT.BTH! | Non
X | Intec Services Drivers | msupdate22e.exe | Ajouté par le ver RBOT-CGC! | Non
X | INTEFS | kiuht.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root%\fsefds | Non
U | IntegardTray | IntegardTray.exe | Accès dans la SysBarre [image] au logiciel de contrôle parental Integard par Race River Corp | Non
X | integerI | [chemin du trojan] | Détecté par Dr.Web comme Trojan.PWS.Banker1.14443 et par Malwarebytes comme Trojan.Banker.E | Non
X | Integrated Driver | [chemin de msmon.exe] | Détecté par Malwarebytes comme Trojan.Agent.Gen | Non
X | Integrated Graphics Driver | igfxdrvr.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yj et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Intel | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.Generic. Le fichier se trouve dans %AppData%\[dossier] | Non
X | Intel | 3F4823.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!bi et par Malwarebytes comme Trojan.Agent | Non
X | Intel | BDE3B7.exe | Détecté par Malwarebytes comme Trojan.Downloader.H. Le fichier se trouve dans %AppData% | Non
X | Intel | csrss.exe | Détecté par Kaspersky comme Trojan-Banker.Win32.Qhost.mmu et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Intel | E7C8FE.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Intel | Intel.exe | Détecté par Intel Security/McAfee comme RDN/Generic.sb!a et par Malwarebytes comme Trojan.Agent.ITLGen. Le fichier se trouve dans %AppData%\Intel | Non
X | Intel | Intel.exe | Détecté par Malwarebytes comme Trojan.Agent.ITLGen. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Intel | Intel.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ef et par Malwarebytes comme Trojan.Agent.ITLGen. Le fichier se trouve dans %CommonAppData% | Non
X | intel | intel.exe | Détecté par Intel Security/McAfee comme Generic.dx!uxf et par Malwarebytes comme Trojan.Agent.ITLGen. Le fichier se trouve dans %System% | Non
X | Intel | rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier] | Non
X | INTEL | smss.exe | Détecté par Intel Security/McAfee comme Generic.IL et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Intel | Template.exe | Détecté par Malwarebytes comme Trojan.Agent.Generic. Le fichier se trouve dans %Templates% | Non
X | Intel (R) Sound Driver | SoundDriver.exe | Détecté par Dr.Web comme Trojan.MulDrop4.170 et par Malwarebytes comme Backdoor.Bot | Non
U | Intel Active Monitor | imontray.exe | Surveillance des ventilateurs, de la température, du voltage, etc pour cartes-mères Intel. Nécessaire seulement si vous "surcadencez" "overclockez" ou si vous vivez dans un environnement chaud. Peut aussi créer des problèmes sur un portable si vous changez des cartes PCMCIA | Non
U | Intel AppUp(SM) center | ismagent.lnk | "Le centre Intel AppUp® offre toutes les applications PC les plus récentes, toutes au même endroit. Avec des tonnes d'applications - de utile à ludique - il n'y a pas de meilleur endroit pour en obtenir plus de votre PC que le centre Intel AppUp®." Nécessaire si vous voulez utiliser des applications installées par Intel AppUp, sinon le DRM gestion des droits numériques - digital rights management intégré dans le logiciel ne vous permettra pas d'y accéder sans que ce processus ou AppUp.exe soit en cours d'exécution | Non
U | Intel AppUp(SM) center_Nagware | AppUp.lnk | "Le centre Intel AppUp® offre toutes les applications PC les plus récentes, toutes au même endroit. Avec des tonnes d'applications - de utile à ludique - il n'y a pas de meilleur endroit pour en obtenir plus de votre PC que le centre Intel AppUp®." Nécessaire si vous voulez utiliser des applications installées par Intel AppUp, sinon le DRM gestion des droits numériques - digital rights management intégré dans le logiciel ne vous permettra pas d'y accéder sans que ce processus ou AppUp.exe soit en cours d'exécution | Non
X | Intel Audio Studio V2.0 | fmideploy.exe | Ajouté par le trojan DELF.AZY! | Non
X | Intel Common User Interface | KNS.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Intel Common User Interface | zpyemhvct.exe | Détecté par Malwarebytes comme Trojan.Agent.ICU. Le fichier se trouve dans %CommonAppData%\Intel0 | Non
X | Intel Comp | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | INTEL CORP. | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.ICGen | Non
X | Intel Corporation | hkccmd.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %System%\Systema de Inicializa\e7\e3o | Non
X | Intel Corporation | KNS.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Intel Corporation | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC - voir ici | Non
X | Intel Cprporation | igfxtray.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - ce n'est pas le véritable utilitaire de SysBarre [image] pour carte graphique Intel qui a le même nom-de-fichier et se trouve dans %System%. Celui-ci se trouve dans %ProgramFiles%\igfxtray | Non
X | Intel Cursor | Cursor.exe | Détecté par Malwarebytes comme Trojan.Agent.JSM. Le fichier se trouve dans %MyDocuments%\Services | Non
X | Intel Display Control | igfxdc64.exe | Détecté par Malwarebytes comme Trojan.Fakeintel. Le fichier se trouve dans %UserProfile%\Network | Non
X | Intel Display Control | igfxdc64.exe | Détecté par Malwarebytes comme Trojan.Fakeintel. Le fichier se trouve dans %System% | Non
X | Intel Driver | csrs.exe | Ajouté par une variante du ver SDBOT - voir ici | Non
X | Intel Driver Manager | igfxpd86.exe | Détecté par Dr.Web comme BackDoor.IRC.Bot.1536 | Non
X | intel drivers | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData% | Non
U | Intel File Transfer | xfr.exe | Composant de LANDesk Management Suite 6 et the Common Base Agent (CBA) par Intel - utilisé pour la communication entre le serveur central et les clients gérés | Non
X | Intel GMA X4100 | IntelDriver.exe | Détecté par Intel Security/McAfee comme Generic.dx | Non
X | intel graphics | client.exe | Détecté par Malwarebytes comme Trojan.KeyLogger. Le fichier se trouve dans %CommonAppData%\intel | Non
X | Intel Graphics | ForceOPV5.9.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.MSIL | Non
X | Intel Graphics Driver | Intel HD Graphics.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %CommonAppData%\Intel HD | Non
X | Intel HD Graphics | Arma3Injecor.exe | Détecté par Malwarebytes comme Backdoor.Agent.IMN. Le fichier se trouve dans %AppData%\Intel HD Graphics | Non
X | Intel HD Graphics | Intel.exe | Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %Windir%\Intel Corporation - instructions de suppression ici | Non
X | Intel HD Graphics | intelHD.exe | Détecté par Malwarebytes comme Worm.Arcdoor. Le fichier se trouve dans %UserTemp%\ifyr3sor.tju | Non
X | Intel HD Graphics With Turbo Boost Technology | [nom-de-fichier].bin | Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici | Non
X | Intel HD plugin Driver | IntelHDPluginDriver.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserTemp% | Non
X | Intel iDevice Driver | igfxks32.exe | Détecté par Dr.Web comme BackDoor.IRC.Bot.1819 | Non
X | Intel iDisplay Core | igfxbj32.exe | Détecté par Dr.Web comme BackDoor.IRC.Bot.1818 | Non
X | Intel Management Services v32 | mstime32.exe | Détecté par Sophos comme W32/AutoRun-AYG et par Malwarebytes comme Worm.AutoRun | Non
U | Intel PDS | pds.exe | Intel Ping Discovery Service (PDS). Composant de LANDesk Management Suite 6 et the Common Base Agent (CBA) par Intel - utilisé pour la communication entre le serveur central et les clients gérés. Lancera la numérotation si installé et activé | Non
X | Intel Physical Address Aventis 1.3 | wciactrl.exe | Détecté par Intel Security/McAfee comme BackDoor-EAM et par Malwarebytes comme Trojan.Agent | Non
X | Intel Physical Routine 1.2A | stnetlib.exe | Détecté par Sophos comme Troj/Backdr-AS et par Malwarebytes comme Trojan.Injector | Non
X | Intel Platform Technology Client | systray32.exe | Détecté par Dr.Web comme Trojan.MulDrop4.35537 | Non
U | Intel Product Number Utility | IntelProcNumUtility.exe | Intel Processor Serial Number Control Utility vous permet d'activer et de désactiver le numéro de série de votre processeur Intel PIII. Vous pouvez trouver plus d'informations ici | Non
U | Intel PROSet\Wireless Bluetooth | rundll32.exe btmshell.dll,TrayApp | Fournit la gestion des produits sans fil à courte distance Bluetooth par Intel (et peut-être d'autres). Si vous n'utilisez pas de périphérique Bluetooth (comme souris, clavier, casque et téléphone) avec votre PC, vous pouvez le désactiver | Oui
U | Intel PROSet\Wireless Bluetooth | rundll32.exe btmshellex.dll,TrayApp | Fournit la gestion des produits sans fil à courte distance Bluetooth par Intel (et peut-être d'autres). Si vous n'utilisez pas de périphérique Bluetooth (comme souris, clavier, casque et téléphone) avec votre PC, vous pouvez le désactiver | Oui
X | Intel Radeon Corp | radeon.cpl | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!lg et par Malwarebytes comme Trojan.Banker.Gen | Non
X | Intel Radeon32 Corp | radeon.cpl | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!lg et par Malwarebytes comme Trojan.Banker.Gen | Non
X | Intel Rapid | IntelRapid.scr | Détecté par Malwarebytes comme Trojan.Agent.Trace. Le fichier se trouve dans %AppData% | Non
X | Intel RCPM Communicator | Intel (R) ICMB Connector.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\VMStudio | Non
X | Intel Service Drivers | msconfig16.exe | Détecté par Trend Micro comme WORM_SDBOT.COU | Non
X | Intel Software Update | igfxau64.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.25469 et par Malwarebytes comme Trojan.Agent | Non
X | Intel system tool | hookdump.exe | Détecté par Sophos comme Troj/Spyre-H | Non
X | Intel system tool | svehost.exe | Détecté par Sophos comme Troj/Agent-EBT et par Malwarebytes comme Backdoor.Bot | Non
X | Intel system tool | winnook.exe | Ajouté par le trojan SPYRE-C! | Non
X | Intel system works | iis.exe | Ajouté par le ver RBOT.QGA! | Non
X | Intel Task Management | igfxtm32.exe | >Détecté par Kaspersky comme Net-Worm.Win32.Kolab.wwh. Le fichier se trouve dans %System% | Non
X | Intel Update | rundll32 [chemin] [nom-de-fichier].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AA et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[nom-de-fichier].dll" se trouve dans %AppData% | Non
X | Intel Update | shihab.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!id et par Malwarebytes comme Trojan.Agent.MNRGen | Non
X | Intel Updater | mssdvc.exe | Détecté par Dr.Web comme Trojan.DownLoader11.10705 et par Malwarebytes comme Trojan.Agent.ITGen | Non
X | INTEL® COMOM INTEFACE | 2t4T8m.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %ProgramFiles%\6M3j3c | Non
X | Intel® Interface | Intel®.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System% | Non
N | Intel® Turbo Boost Technology Monitor 2.0 | SIGNAL~1.EXE | Gadget pour Intel® Turbo Boost Monitor - qui "est une application Windows 7 conçue pour afficher les variations de fréquence des processeurs et mettre en évidence le mode économie d'énergie. Intel® Turbo Boost Technology Monitor ne tourne que sur les PCs avec des processeurs dotés de la technologie Intel® Turbo Boost" - comme le Core i7, i5 et i3 | Oui
X | Intel® Users Interface | Arcamax.exe | Détecté par Malwarebytes comme Backdoor.Agent.ARC. Le fichier se trouve dans %AppData%\Arcamax | Non
X | Intel(M) | res.exe | Détecté par Dr.Web comme Trojan.Siggen5.23631 et par Malwarebytes comme Backdoor.Agent.ITN | Non
X | Intel(Ms) | kms.exe | Détecté par Dr.Web comme Trojan.Siggen5.23631 et par Malwarebytes comme Backdoor.Agent.ITN | Non
X | Intel(R) | iexplore.exe | Détecté par Dr.Web comme Trojan.Siggen5.23631 et par Malwarebytes comme Backdoor.Agent.ITN. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %AllUsersProfile%\kernel64 | Non
X | Intel(R) | Intel.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hs et par Malwarebytes comme Backdoor.Agent.INT | Non
X | Intel(R) 3.0 USBMonitor | taskmgr.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Intel(R) Audio Drive | Dbx.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hq et par Malwarebytes comme Backdoor.Agent.ADGen | Non
X | Intel(R) Browser | intelbrowser.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Intel(R) Common Device Driver | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Banker.IGFGen. Le fichier se trouve dans %AppData%\[dossier] | Non
X | Intel(R) Common Interface | avastcleans.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData%\AVAST Clean\Lib Avast | Non
X | Intel(R) Common User | igfxhks.exe | Détecté par Malwarebytes comme Trojan.Agent.ICU. Le fichier se trouve dans %Temp% | Non
X | Intel(R) Common User | javaw.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %Windir%\install | Non
X | Intel(R) Common User Interface | capiws.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dc3 et par Malwarebytes comme Trojan.Agent.ICU | Non
U | Intel(R) Common User Interface | hkcmd.exe | Gestionnaire de raccourcis-clavier pour cartes-mères Intel (PC de bureau ou portable) avec graphique intégré. Quand il est activé, vous pouvez accéder à des paramètres comme les propriétés graphiques ou la rotation de l'écran via des combinaisons de touches pré-programmées - comme CTRL+ALT+F12 qui affiche les propriétés graphiques (également disponibles via un clic droit sur le Bureau ou le Panneau de configuration). Selon la version du circuit intégré chipset, il peut y avoir différents paramètres pré-programmés, et dans certains cas, ils peuvent être programmables | Oui
U | Intel(R) Common User Interface | igfxpers.exe | Installé avec les pilotes graphiques pour cartes-mères Intel (PC de bureau ou portable) avec graphique intégré. On a observé qu'une de ses fonctions est que sur certains ordinateurs portables/ultraportables, il peut changer la résolution lors du démarrage, de réduite à pleine. Sinon, sa finalité ou ses fonctions sont inconnues à l'heure actuelle mais les utilisateurs devraient pouvoir le désactiver sans aucun problème - d'où le code "U" | Oui
X | Intel(R) Common User Interface | igfxpers.exe | Détecté par Avira comme TR/CoinMiner.JR.82. Note - ce n'est pas le véritable élément graphique Intel qui a les mêmes "Nom/Élément Démarrage" et nom-de-fichier, et se trouve par défaut dans %System%. Celui-ci se trouve dans %ProgramFiles%\MSN\MSNCoreFiles\OOBE | Non
X | Intel(R) Common User Interface | igfxpers.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.IGFGen. Note - ce n'est pas le véritable élément graphique Intel qui a les mêmes "Nom/Élément Démarrage" et nom-de-fichier, et se trouve par défaut dans %System%. Celui-ci se trouve dans %AppData%\Identities | Non
U | Intel(R) Common User Interface | igfxtray.exe | Accès dans la SysBarre [image] aux paramètres d'affichage pour cartes-mères Intel (PC de bureau ou portable) avec graphique intégré. Quand il est activé, vous pouvez accéder à des paramètres comme les propriétés graphiques et les paramètres des raccourcis-clavier via l'icône de la SysBarre. Selon la version du circuit intégré chipset, différentes options peuvent être disponibles. Ces options sont normalement aussi disponibles via le Panneau de configuration système - sous Affichage (XP) ou Apparence et personnalisation (Vista) | Oui
U | Intel(R) Common User Interface | igfxtray.exe | Accès dans la SysBarre [image] aux paramètres d'affichage pour cartes-mères Intel (PC de bureau ou portable) avec graphique intégré. Quand il est activé, vous pouvez accéder à des paramètres comme les propriétés graphiques et les paramètres des raccourcis-clavier via l'icône de la SysBarre. Selon la version du circuit intégré chipset, différentes options peuvent être disponibles. Ces options sont normalement aussi disponibles via le Panneau de configuration système - sous Affichage (XP) ou Apparence et personnalisation (Vista) | Oui
X | Intel(R) Common User Interface | igfxtray.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!cy et par Malwarebytes comme Trojan.Banker.IGFGen. Note - ce n'est pas le véritable processus Intel qui a le même nom, qui fournit un accès dans la SysBarre [image] au processus graphique et se trouve par défaut dans %System%. Celui-ci se trouve dans %AppData%\Identities | Non
X | Intel(R) Common User Interface | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system | Non
X | Intel(R) Common User Networking | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent.IUN. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system | Non
X | Intel(R) Common User System | hkcmd.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le gestionnaire de raccourcis-clavier (même nom-de-fichier) pour circuits intégrés chipsets graphiques Intel qui se trouve par défaut dans %System%. Celui-ci se trouve dans %Windir%\system | Non
X | Intel(R) Common User Windowns | taskhost.exe | Détecté par Malwarebytes comme Trojan.Agent.IUW. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system | Non
X | Intel(R) Common User Windows | taskhost.exe | Détecté par Malwarebytes comme Trojan.Dropper.MSIL. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system | Non
X | Intel(R) Comom Inteface | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %ProgramFiles%\[aléatoire] | Non
X | Intel(R) Graphics 3D Drivers | Hemsworth.exe | Détecté par Sophos comme Troj/Agent-AFVH et par Malwarebytes comme Trojan.Agent.GDGen | Non
X | Intel(R) HD Graphics | 360sdx.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\360sdx | Non
X | Intel(R) HD Graphics | AMEXOSS.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.IH | Non
X | Intel(R) HD Graphics | ARC15.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.ASGen | Non
X | Intel(R) HD Graphics | asobex.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.ASGen | Non
X | Intel(R) HD Graphics | Foxitx.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ib et par Malwarebytes comme Trojan.Agent.ASGen | Non
X | Intel(R) HD Graphics | JuicyJ.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Agent.ASGen | Non
X | Intel(R) HD Graphics | Linatex.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hi et par Malwarebytes comme Trojan.Agent.ASGen | Non
X | Intel(R) HD Graphics | wnlogon.exe | Détecté par Sophos comme Troj/Agent-AAMT et par Malwarebytes comme Backdoor.Agent | Non
X | Intel(R) HDD Graphics | Intelx.exe | Détecté par Malwarebytes comme Trojan.Agent.ASGen. Le fichier se trouve dans %AppData%\Intelx - voir ici | Non
X | Intel(R) HDD Protection | AUG.exe | Détecté par Sophos comme Troj/Agent-APEY et par Malwarebytes comme Trojan.Agent.IHP | Non
X | Intel(R) HDD Protection | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent.IHP. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp% | Non
X | Intel(R) HDD Protection | Mccn.exe | Détecté par Sophos comme Troj/AutoIt-BGD et par Malwarebytes comme Trojan.Agent.IHP | Non
X | Intel(R) Interface | Intel(R).exe | Détecté par Sophos comme W32/Autorun-BVG et par Malwarebytes comme Backdoor.Agent | Non
X | Intel(R) Local Management Service | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.INTL. Le fichier se trouve généralement dans %AppData%\Intel\Services - voir des exemples ici et ici | Non
U | Intel(R) PROSet/Wireless | ifrmewrk.exe | Utilitaire de gestion Intel PROSet/Wireless comprenant une icône facultative dans la SysBarre [image] et la gestion de leur technologie My WiFi - qui est incluse dans leurs produits sans fil Centrino et "crée un réseau personnel (PAN) à l'aide de la technologie sans fil basée sur la norme Wi-Fi Alliance Wi-Fi Direct. La norme permet à un utilisateur de configurer une connexion Wi-Fi directe entre les périphériques." Nécessaire seulement si vous choisissez de ne pas laisser Windows gérer les connexions sans fil et d'utiliser My WiFi | Oui
U | Intel(R) PROSet/Wireless Framework | iFrmewrk.exe | Utilitaire de gestion Intel PROSet/Wireless comprenant une icône facultative dans la SysBarre [image] et la gestion de leur technologie My WiFi - qui est incluse dans leurs produits sans fil Centrino et "crée un réseau personnel (PAN) à l'aide de la technologie sans fil basée sur la norme Wi-Fi Alliance Wi-Fi Direct. La norme permet à un utilisateur de configurer une connexion Wi-Fi directe entre les périphériques." Nécessaire seulement si vous choisissez de ne pas laisser Windows gérer les connexions sans fil et d'utiliser My WiFi | Oui
N | Intel(R) Turbo Boost Technology Monitor 2.0 | SignalIslandUi.exe | Gadget pour Intel® Turbo Boost Monitor - qui "est une application Windows 7 conçue pour afficher les variations de fréquence des processeurs et mettre en évidence le mode économie d'énergie. Intel® Turbo Boost Technology Monitor ne tourne que sur les PCs avec des processeurs dotés de la technologie Intel® Turbo Boost" - comme le Core i7, i5 et i3 | Oui
X | Intel(R) USB Storage | Adobe reader.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.INTLGen | Non
U | Intel(R) Wireless Bluetooth(R) | rundll32.exe btmshellex.dll,TrayApp | Fournit la gestion des produits sans fil à courte distance Bluetooth par Intel (et peut-être d'autres). Si vous n'utilisez pas de périphérique Bluetooth (comme souris, clavier, casque et téléphone) avec votre PC, vous pouvez le désactiver | Oui
X | Intel(R)GraphicsControls | Intel(R)GraphicsControls.exe | Détecté par Sophos comme Troj/Agent-ZSX et par Malwarebytes comme Trojan.Agent | Non
X | Intel(S) | adb.exe | Détecté par Dr.Web comme Trojan.Siggen5.23631 et par Malwarebytes comme Backdoor.Agent.ITN | Non
X | INTEL_UPDATE | update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.Agent.Gen | Non
X | Intel132 | svchosth.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\svchosth | Non
X | Intel132 | svchosth.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!me et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %UserStartup% | Non
X | Intel134 | data.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!me et par Malwarebytes comme Backdoor.Agent.E | Non
X | Intel134 | svchosth.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | intel32.exe | intel32.exe | Détecté par Sophos comme Troj/Spyjack-B | Non
X | Intel431 | svchosth.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\svchosth | Non
X | Intel431 | svchosth.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!me et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %UserStartup% | Non
X | Intel435 | data.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!me et par Malwarebytes comme Backdoor.Agent.E | Non
X | Intel435 | svchosth.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | IntelAgent | temp68.exe | Détecté par Microsoft comme Backdoor:Win32/Kelihos.F | Non
U | IntelAPMClient | amclient.exe | Composant du logiciel LANDesk® Management Suite | Non
N | IntelAudioStudio | IntelAudioStudio.exe | "Intel® Audio Studio combine les fonctionnalités matérielles audio Intel® High Definition avec Sonic Focus* Audio Refinement et les technologies Dolby* pour vous offrir un outil complet vous permettant de contrôler votre expérience audio.". Utilitaire audio livré avec certaines cartes-mères Intel | Non
X | IntelCore | IntelCore.exe | Détecté par Malwarebytes comme MSIL.LockScreen. Le fichier se trouve dans %MyMusic% | Non
X | IntelCore.exe | IntelCore.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbq et par Malwarebytes comme Backdoor.XTRat.E | Non
X | IntelCore.exe | IntelCore.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbq et par Malwarebytes comme Backdoor.XTRat.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | IntelCoreD.exe | IntelCoreD.exe | Détecté par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\IntelCoreD.exe | Non
X | intelCorp | intelCorp.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ib et par Malwarebytes comme Trojan.Agent.SBFGen | Non
X | Intelcorp | intelcorp.exe | Détecté par Malwarebytes comme Trojan.Agent.IC. Le fichier se trouve dans %CommonFiles%\JPG - voir ici | Non
X | intelDriver | intelDriver.exe | Détecté par Dr.Web comme Trojan.AVKill.30638 et par Malwarebytes comme Trojan.Agent.E | Non
X | IntelDriver | system.exe | Détecté par Dr.Web comme Trojan.DownLoader10.42678 et par Malwarebytes comme Backdoor.Agent | Non
X | IntelDriver | taskhelp.exe | Détecté par Dr.Web comme Trojan.DownLoader10.42864 et par Malwarebytes comme Trojan.Downloader.TH | Non
X | IntelDriver.exe | IntelDriver.exe | Détecté par Dr.Web comme Trojan.Siggen6.18936 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | intelDrivers | intelDrivers.exe | Détecté par Dr.Web comme Trojan.AVKill.29857 et par Malwarebytes comme Trojan.Ransom.srv | Non
X | intelemulator | local.exe | Ajouté par le ver AGENT-SHV! | Non
X | IntelGfx | igfxAM.exe | Détecté par Malwarebytes comme Trojan.Agent.AMC. Le fichier se trouve dans %AppData%\Intel | Non
X | IntelGFX | intel.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | Intelgfx | intelgfx.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %AppData%\Microsoft | Non
X | intelgfx.exe | intelgfx.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Intelinet | Intelinet.exe | Intelinet, fallacieux logiciel de sécurité - pas conseillé. Détecté par Malwarebytes comme Rogue.Intelinet | Non
X | InteliSys | smss.exe | Logiciel publicitaire adware Advertisingvision! Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | intell32.exe | intell32.exe | Ajouté par le trojan SmitFraud alias Desktophijack.C! | Non
X | intell321.exe | intell321.exe | Détecté par Sophos comme Troj/Small-BNX | Non
X | Intelli Mouse Pro Version 2.0B | ncsjapi32.exe | Détecté par Sophos comme Troj/Buzus-O et par Malwarebytes comme Backdoor.Bot | Non
X | Intelliflag_be.exe | Intelliflag_be.exe | Espiogiciel spyware Intelliflag! | Non
U | IntelliPoint | ipoint.exe | Utilitaire Microsoft IntelliPoint (à partir de la version 5.5) - nécessaire pour gérer les boutons programmables et des fonctions supplémentaires sur la gamme de souris Microsoft. Si cet élément est désactivé, tout bouton programmé ou tout paramètre défini dans un programme ne sera pas pris en compte | oui
U | IntelliPoint | point32.exe | Utilitaire Microsoft IntelliPoint (jusqu'à la version 5.4) - nécessaire pour gérer les boutons programmables et des fonctions supplémentaires sur la gamme de souris Microsoft. Si cet élément est désactivé, tout bouton programmé ou tout paramètre défini dans un programme ne sera pas pris en compte | Oui
U | Intellitype | type32.exe | Utilitaire Microsoft IntelliType Pro (jusqu'à la version 5.4) - nécessaire pour gérer les touches multimédia, les touches programmables et les touches macros sur la gamme de claviers Microsoft. Si cet élément est désactivé, toute touche ou action programmée ne sera pas gérée, et les touches ne fonctionneront pas comme prévu dans les applications dans lesquelles les services de texte avancés sont activés | Non
X | IntellRaidConfigurer | cmss.exe | Détecté par Dr.Web comme Trojan.AVKill.15254 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\JavaUpdater | Non
X | IntellRaidConfigurer | cmss.exe | Détecté par Dr.Web comme Trojan.AVKill.22183 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\GoogleUpdater | Non
X | IntellRaidConfigurer | cmss.exe | Détecté par Dr.Web comme Trojan.DownLoader7.21665 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\WinApps | Non
U | IntelMEM | IntelMEM.exe | En relation avec les événements de connexion sur un modem basé sur chipset Intel. Il peut vous avertir si la ligne de téléphone est occupée quand vous essayez de vous connecter (si vous utilisez une connexion par modem téléphonique). Il peut aussi vous avertir si votre ligne modem est débranchée. En outre, il peut vous avertir si vous avez effectué une connexion erronée avec votre ligne modem | Non
X | IntelMonitor | IntelMon.exe | Détecté par Dr.Web comme Trojan.PWS.Banker1.9228 | Non
U | IntelPAN | iFrmewrk.exe | Utilitaire de gestion Intel PROSet/Wireless comprenant une icône facultative dans la SysBarre [image] et la gestion de leur technologie My WiFi - qui est incluse dans leurs produits sans fil Centrino et "crée un réseau personnel (PAN) à l'aide de la technologie sans fil basée sur la norme Wi-Fi Alliance Wi-Fi Direct. La norme permet à un utilisateur de configurer une connexion Wi-Fi directe entre les périphériques." Nécessaire seulement si vous choisissez de ne pas laisser Windows gérer les connexions sans fil et d'utiliser My WiFi | Non
X | IntelPowerAgent# | rundll32.exe shell32.dll, ShellExec_RunDLL [chemin] [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent - où # représente un ou plusieurs chiffres. Note - rundll32.exe et shell32.dll sont des fichiers Microsoft légitimes et ne doivent pas être supprimés. Le fichier "[aléatoire].exe" se trouve dans %CommonAppData% | Non
X | Intelprc | Aas3lovu.exe | Ajouté par le ver SILLYFDC-CG! | Non
U | IntelProcNumUtility | cpunumber.exe | Intel Processor Serial Number Control Utility vous permet d'activer et de désactiver le numéro de série d'un processeur Intel PIII. Icône de la SysBarre [image] qui fournit à l'utilisateur une indication visuelle de l'état. Vous pouvez trouver plus d'informations ici | Non
U | IntelPROSet | iFrmewrk.exe | Utilitaire de gestion Intel PROSet/Wireless comprenant une icône facultative dans la SysBarre [image] et la gestion de leur technologie My WiFi - qui est incluse dans leurs produits sans fil Centrino et "crée un réseau personnel (PAN) à l'aide de la technologie sans fil basée sur la norme Wi-Fi Alliance Wi-Fi Direct. La norme permet à un utilisateur de configurer une connexion Wi-Fi directe entre les périphériques." Nécessaire seulement si vous choisissez de ne pas laisser Windows gérer les connexions sans fil et d'utiliser My WiFi | Oui
X | IntelPROSet86 | winnet.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
X | Intel-service.exe | Intel-service.exe | Détecté par Malwarebytes comme Trojan.Downloader.E. Le fichier se trouve dans %UserTemp% | Non
X | IntelSys | [chemin de intelcorp.exe] | Détecté par Malwarebytes comme Trojan.Agent - voir un exemple ici | Non
X | INTELTECHNOLIGY | Realtech.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!c2t et par Malwarebytes comme Backdoor.Messa.E | Non
X | IntelUpdate | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %AppData%\Inttel - voir des exemples ici et ici | Non
X | IntelUpdate | rundll32.lnk | Détecté par Dr.Web comme Trojan.DownLoader8.50757 et par Malwarebytes comme Trojan.Agent. Note - la cible du fichier "rundll32.lnk" est "Rundll32.exe" et les deux fichiers se trouvent dans %Root%\ProgramData\Intel\IntelUpdate | Non
X | INTEL-UPDATE | update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.Agent.E | Non
U | IntelWireless | ifrmewrk.exe | Utilitaire de gestion Intel PROSet/Wireless comprenant une icône facultative dans la SysBarre [image] et la gestion de leur technologie My WiFi - qui est incluse dans leurs produits sans fil Centrino et "crée un réseau personnel (PAN) à l'aide de la technologie sans fil basée sur la norme Wi-Fi Alliance Wi-Fi Direct. La norme permet à un utilisateur de configurer une connexion Wi-Fi directe entre les périphériques." Nécessaire seulement si vous choisissez de ne pas laisser Windows gérer les connexions sans fil et d'utiliser My WiFi | Oui
X | IntelWNT | IntelWNT.exe | Détecté par Malwarebytes comme Backdoor.DarkKomet. Le fichier se trouve dans %UserTemp%\IntelWNT | Non
U | IntelZeroConfig | ZCfgSvc.exe | Application MFC Zero Config, composant des utilitaires ProSET par Intel et installé par les pilotes pour de nombreuses cartes réseau sans fil Intel - essentiel pour un bon fonctionnement de nombreux utilitaires ProSET d'Intel (mais pas de tous) et ces utilitaires ProSET de la SysBarre [image] sont un must si vous utilisez votre connexion sans fil, ne serait-ce que pour savoir si le signal s'affaiblit ou disparaît. Le problème est que, sur certains PCs, ZCFGSVC peut se comporter incroyablement mal: il utilise jusqu'à 100% du temps CPU ce qui en conséquence rend le PC extrêmement lent, il peut empêcher l'installation de logiciels ou de mises à jour Windows, ou bien il peut créer des problèmes "Not Responding" ou "End this Program" lors de l'arrêt du PC. Si vous rencontrez ces difficultés, commencez par installer les derniers pilotes d'Intel ou du constructeur du portable. Si cela ne résoud toujours pas le problème et si vous avez WinXP/2003, essayez de paramétrer le service "Wireless Zero Configuration" sur Désactivé | Non
X | Intenium | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis la clé de Registre HKCU\Policies\Explorer\Run et le fichier se trouve généralement dans %AppData% ou un sous-dossier | Non
? Intense Registry Service IntEdReg.exe /CHECK Intense Educational Ltd - Language Office Software. Est-il nécessaire? Non
X | Interactivy | Interactivy.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\Interactivy | Non
X | InterceptedSystem | [chemin du ver] | Ajouté par le ver ANACON-B! Note - le nom de fichier est SysAna32.exe, Anacon.exe ou Syspoly32.exe, et il se trouve dans %System% | Non
Y | InterCheck Monitor | ICMON.EXE | Composant d'une ancienne version du logiciel antivirus Sophos | Non
Y | InterCheckMonitor | ICMON.EXE | Composant d'une ancienne version du logiciel antivirus Sophos | Non
X | Interdll | [chemin de interdll.exe] | Détecté par Symantec comme Backdoor.Delf.Family | Non
X | Interia | 3DAC47F22FF2A2A35BD883F4EB24E3CD.exe | Détecté par Malwarebytes comme Ransom.Disabler. Le fichier se trouve dans %UserProfile%\Desktop | Non
X | Interl(R) Common User Interface | hkccmd.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %System%\Systema de Inicializa\e7\e3o | Non
X | Intermediate | Intermediate.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% | Non
X | InterMoni3 | InMonitor.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\intermoni3 | Non
X | Internal | [nom-de-fichier du trojan] | Ajouté par les trojans SMOTHER & TRANSLAT! | Non
X | Internal | regedit.exe /s c[numéro de mois] | Détecté par Symantec comme JS.Fortnight.D. Note - l'éditeur de Registre Windows (regedit.exe) est un fichier Microsoft légitime situé dans %Windir% et il ne doit pas être supprimé. Le fichier "c[numéro de mois]" se trouve dans %Windir%, comme par exemple C:\Windows\c10 | Non
X | Internal Configuration Serving State | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent - voir un exemple ici | Non
X | Internal Configuration Serving State | laspu.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Internal Configuration Serving State | sloka.exe | Détecté par Dr.Web comme Trojan.DownLoader5.57797 et par Malwarebytes comme Trojan.VirTool | Non
X | Internal Memory File | sysintmemory.exe | Détecté par Sophos comme W32/Rbot-GKT | Non
X | InternalSystray | Kazza.exe | Détecté par Symantec comme Backdoor.OptixPro.12.c et par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable exécutable KaZaA qui se trouve par défaut dans %ProgramFiles%\Kazaa - celui-ci se trouve dans %System% | Non
X | InternalSystray | kern.exe | Détecté par Dr.Web comme Trojan.AVKill.8007 et par Malwarebytes comme Trojan.Agent.E | Non
X | InternalSystray | kernel32.exe | Détecté par Trend Micro comme BKDR_OPTIX.12B et par Malwarebytes comme Trojan.Agent.E | Non
X | InternalSystray | ymessenger2.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System% | Non
X | Internat | [nom-de-fichier du trojan] | Détecté par Sophos comme Troj/CmjSpy-Y | Non
X | internat | internat.exe | Détecté par Sophos comme Troj/Lydra-F. Note - le véritable internat.exe se trouve dans %System%, alors que celui-ci se trouve dans %Windir% | Non
X | internat | internat.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% - voir ici | Non
X | internat | internt.exe | Détecté par Dr.Web comme Trojan.Carberp.1341 et par Malwarebytes comme Trojan.Downloader | Non
X | Internat | msgsrv32.exe | Détecté par Sophos comme Troj/Nyrubot-A | Non
X | Internat | systray.exe | Ajouté par le trojan backdoor ALADINZ.P! Note - ce n'est pas le véritable processus systray.exe. Si vous faites un clic droit sur le vrai systray.exe, les "Propriétés" montrent qu'il est un fichier Microsoft | Non
X | internat | WinUpdate.exe | Détecté par Dr.Web comme Trojan.Hoster.577 | Non
X | Internat Conf | bootconf.exe | Pirate de page de démarrage, redirigeant vers coolwwwsearch.com; voir par exemple ici | Non
N | internat.exe | internat.exe | Icône Microsoft de choix de la langue dans la SysBarre [image], se trouve dans %System% | Non
X | Internat.exe | internat.exe | Détecté par Symantec comme Infostealer.Netsnake. Note - le véritable internat.exe se trouve dans %System%, alors que celui-ci se trouve dans %Windir% | Non
X | internat.exe | svchost.exe | Détecté par Kaspersky comme Backdoor.Win32.Delf.afj et par Malwarebytes comme Trojan.Agent. Note - cet élément soit remplace soit charge le véritable processus svchost.exe qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement | Non
X | internct | WinSocks5.exe | Ajouté par le trojan GRAYBIRD.F! | Non
X | INTERNE | Networ.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ez et par Malwarebytes comme Backdoor.Agent.E | Non
X | internet | [nom-de-fichier].exe | Détecté par Sophos comme Troj/Mifeng-D | Non
X | Internet | alm7tas.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | internet | displaydriver.scr | Détecté par Malwarebytes comme Trojan.Zbot.RV. Le fichier se trouve dans %AppData%\browser | Non
X | internet | iexplore.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - cet élément soit remplace soit charge le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Quel est le cas, on ne le sait pas actuellement | Non
X | internet | internat.exe | Détecté par Malwarebytes comme Trojan.Downloader. Note - le véritable internat.exe se trouve dans %System% alors que celui-ci se trouve dans %UserTemp% | Non
X | Internet | Internet.exe | Détecté par Kaspersky comme Trojan-PSW.Win32.Sysrater.r et par Malwarebytes comme Trojan.Agent.INTGen. Le fichier se trouve dans %System% | Non
X | Internet | Internet.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %UserTemp%\Internet | Non
X | Internet | Internet.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Fusion[4 chiffres] - voir un exemple ici | Non
X | internet | lsass.exe | Détecté par Sophos comme Mal/DSpy-A et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus lsass.exe | Non
X | internet | MusicDownloader.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | Internet | nteusodp.exe | Détecté par Sophos comme W32~Rbot-GFJ | Non
X | Internet | recruit.exe | Détecté par Sophos comme W32/Rbot-AJG | Non
X | Internet | server ??.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | internet | smss.exe | Détecté par Sophos comme Troj/Mifeng-B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe | Non
X | INTERNET | svchost.exe setup.exe | Détecté par Malwarebytes comme Worm.Brontok. Le fichier se trouve dans %Temp% - voir ici | Non
X | Internet | winlogom.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | internet | winmoncg.exe | Détecté par Dr.Web comme Trojan.DownLoader12.27956 et par Malwarebytes comme Trojan.Agent.INT | Non
X | Internet | wins.exe | Ajouté par le ver RBOT.AAYF! | Non
X | internet | winsas32.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
U | Internet Answering Machine | IAM.exe | Par Callwave - propose un utilitaire gratuit pour surveiller vos appels téléphoniques entrants si vous n'avez qu'une seule ligne de téléphone pour l'accès internet | Non
U | Internet Answering Machine | IAMNET~1.EXE | Par Callwave. Il offre un utilitaire gratuit pour surveiller vos appels téléphoniques entrants si vous n'avez qu'une seule ligne de téléphone pour accéder à internet | Non
X | Internet Antivirus | IAvir.exe | Internet Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Internet Antivirus Pro | IAPro.exe | Internet Antivirus Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression here. Détecté par Malwarebytes comme Rogue.InternetAntiVirus | Non
X | Internet Application Driver | expIorer.exe | Détecté par Sophos comme Troj/IRCBot-WK et par Malwarebytes comme Trojan.Agent. Note - le nom-de-fichier contient un "i" majuscule au lieu d'un "L" minuscule | Non
U | Internet Call Director | ICD.EXE | Internet Call Director (ICD) par TELUS. "Quand un appel arrive, Internet Call Director est lancé et une fenêtre en popup apparaît sur votre écran. Comme l'affichage de l'appelant sur votre téléphone, les nom et numéro de l'appelant vous seront présentés. Si votre ordinateur a une carte son, vous entendrez aussi 'une sonnerie'" | Non
U | Internet Call Manager | ICM.EXE | Lance au démarrage la boîte de dialogue et/ou les icônes de barre des tâches de Internet Call Manager. C'est un programme par souscription de internetcallmanager.com qui surveille une ligne téléphonique à propos des appels entrants et gère les messages vocaux | Non
X | internet conection services | iexplore.exe | Détecté par Malwarebytes comme Virus.Parite.B. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %Root% | Non
X | Internet Config | svchosts.exe | Détecté par Symantec comme Backdoor.Sdbot et par Malwarebytes comme Backdoor.Agent | Non
X | Internet Connection Wizard | stisvsq.exe | Logiciel publicitaire adware EasySearch | Non
X | Internet Connection Wizard | stisvsq1.exe | Détecté par Sophos comme Troj/Dloadr-AWD | Non
X | Internet Connection Wizard Setup Tool | icwsetup.exe | Détecté par Intel Security/McAfee comme Pigax.gen.a et par Malwarebytes comme Trojan.Downloader | Non
X | Internet Connection Wizard Task | InternetToday.exe | Détecté par Malwarebytes comme Adware.DoubleD. Le fichier se trouve dans %ProgramFiles%\Internet Connection Wizard\[version] | Non
X | Internet Content Publisher | icp.exe | Détecté par Sophos comme W32/Rbot-UD | Non
X | Internet Content Updater Task | InternetToday.exe | Détecté par Malwarebytes comme Adware.DoubleD. Le fichier se trouve dans %ProgramFiles%\Internet Content Updater\[version] | Non
N | Internet Directory | smiptray.exe | Accès dans la SysBarre [image] à Internet Directory par Smith Micro | Non
U | Internet Disk Cleaner | CLEARH~1.EXE | Internet Disk Cleaner par Elongsoft "protège votre vie privée en nettoyant toute trace de votre navigation sur internet et des activités antérieures de l'ordinateur" | Non
U | Internet Disk Cleaner | ClearHistory.exe | Internet Disk Cleaner par Elongsoft "protège votre vie privée en effaçant toutes les traces Internet ainsi que les activités antérieures sur l'ordinateur" | Non
U | Internet Download Accelerator | ida.exe | Gestionnaire de téléchargement Internet Download Accelerator par WestByte Software - "résout efficacement trois des plus grands problèmes lors du téléchargement de fichiers: la vitesse, la reprise de téléchargements interrompus, et la gestion des fichiers téléchargés" | Non
X | Internet Download Manager (IDM) | .exe | Détecté par Malwarebytes comme Trojan.MSIL.IDM. Le fichier se trouve dans %UserTemp% | Non
X | Internet Exploere Services | urlmon32.dll.exe | Ajouté par le ver EVIAN.C! | Non
X | INTERNET EXPLORE | INTERNET.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!oa et par Malwarebytes comme Trojan.Banker.E | Non
X | Internet Explore Microsoft | lEXPLORE.EXE | Détecté par Sophos comme W32/Rbot-AOF. Note - le nom du fichier commence par un "L" minuscule au lieu d'un "i" majuscule ou minuscule comme c'est le cas avec Internet Explorer | Non
X | Internet Explorer | http.exe | Partie d'une infection CoolWebSearch potentielle, et composant d'une suite de programmes qui installe un serveur web, php, un serveur ftp, des relais (socks), et un serveur mail sur votre ordinateur à votre insu. On sait que ces fichiers font partie d'une infection qui transmet des informations sur vos comptes bancaires, vos mots de passe, et d'autres informations financières. Supprimez-le immédiatement, activez votre pare-feu, et prenez contact avec vos services financiers pour les informer de ce problème et pour qu'ils modifient vos mots de passe. Le fichier se trouve dans %ProgramFiles%\Internet Explorer\shttps | Non
X | Internet Explorer | IEPLORE32.EXE | Ajouté par le ver AGOBOT-CU! | Non
X | Internet Explorer | iexpiore.exe | Détecté par Sophos comme W32/Rbot-AZC et par Malwarebytes comme Backdoor.IRCBot | Non
X | Internet Explorer | IEXPLORE.EXE | Détecté par Sophos comme W32/Rbot-EY et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System% | Non
X | Internet Explorer | iexplore.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!dbd et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System% | Non
X | Internet Explorer | iexplorer.exe | Détecté par Symantec comme W32.Lorsis.Worm. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) et le fichier se charge depuis %Windir%\System via la clé de Registre HKLM\RunServices | Non
X | Internet Explorer | iexplorer.exe | Détecté par Intel Security/McAfee comme PWS-Banker.gen.er et par Malwarebytes comme Trojan.Banker. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) | Non
X | Internet Explorer | IExplorer.exe | Détecté par Sophos comme Troj/Nethief-O. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) et le fichier se charge depuis %System% via la clé de Registre HKLM\Run | Non
X | Internet Explorer | MSUpdate.exe | Détecté par Dr.Web comme Trojan.MulDrop4.25373 et par Malwarebytes comme Backdoor.Agent | Non
X | Internet Explorer | sched.exe | Détecté par Dr.Web comme Trojan.Inject1.32549 et par Malwarebytes comme Backdoor.Messa.Gen | Non
X | Internet Explorer | twain.exe | Détecté par Trend Micro comme TROJ_AGENT.ADRW | Non
X | Internet Explorer | vlcas.exe | Détecté par Trend Micro comme TROJ_SCAR.QL et par Malwarebytes comme Trojan.FakeAlert | Non
X | Internet Explorer 10 | Internet Explorer 10.exe | Détecté par Dr.Web comme Trojan.MulDrop4.64005 et par Malwarebytes comme Trojan.Agent.IE. Cet élément se charge depuis la clé HKLM\Run et le fichier se trouve dans %Windir% | Non
X | Internet Explorer 10.exe | Internet Explorer 10.exe | Détecté par Dr.Web comme Trojan.MulDrop4.64005 et par Malwarebytes comme Trojan.Agent.IE. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Internet Explorer Agent | iexplorer.exe | Détecté par Sophos comme Troj/Agent-BH et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) | Non
X | Internet Explorer Auto-Update | updt32v5.exe | Ajouté par le trojan backdoor SPYBOT-AB! | Non
X | Internet Explorer Configuration | IEXPLORE.EXE | Détecté par Sophos comme W32/Sdbot-UL et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System% | Non
X | Internet Explorer Helper | msiehelp.exe | Détecté par Sophos comme Troj/Iyus-P et par Malwarebytes comme Trojan.Banker | Non
X | Internet Explorer Helper | scvhost.exe | Détecté par Trend Micro comme TSPY_BANKER.BYK et par Malwarebytes comme Trojan.Banker | Non
X | Internet Explorer Helper | scvhosts.exe | Ajouté par une variante de TSPY_BANKER.BYK et détecté par Malwarebytes comme Trojan.Banker | Non
X | Internet Explorer Plugin | Mskernel16.exe | Détecté par Symantec comme Backdoor.Backage et par Malwarebytes comme Trojan.Agent.E | Non
X | Internet Explorer Plugin | WinStop32.exe | Détecté par Symantec comme Backdoor.Backage et par Malwarebytes comme Trojan.Agent.E | Non
X | Internet Explorer Security | iexplore.pif | Détecté par Sophos comme W32/Rbot-ALQ | Non
X | Internet Explorer Sys32 | isys32.exe | Ajouté par le ver IRCBOT-ADA! | Non
X | Internet Explorer Update | iexplore_update.exe | Détecté par Malwarebytes comme Trojan.StartPage.GNO. Le fichier se trouve dans %ProgramFiles%\Internet Explorer | Non
X | Internet Explorer update | readme.exe | Détecté par Dr.Web comme Trojan.Siggen5.43546 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Internet Explorer Updater | iexplorer.exe | Ajouté par le ver REUR.B! Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) | Non
X | Internet Explorer Updater | lexbac.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Leksbac.a | Non
X | Internet Explorer Updates | Updates.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker.dldr!g et par Malwarebytes comme Trojan.Agent.IE | Non
X | Internet Explorer6 | IEexplore.exe | Détecté par Trend Micro comme WORM_RBOT.AGC | Non
X | Internet Explorer6.0 | IEXPLORE.EXE | Détecté par Trend Micro comme WORM_RBOT.ENZ et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System% | Non
X | Internet Firewall Layer | tsqla.exe | Ajouté par une variante du ver SPYBOT! | Non
U | Internet Helper Anti-phishing | internetHelper_antiphishing.exe | Détecté par Malwarebytes comme PUP.Optional.VisicomMedia. Le fichier se trouve dans %CommonAppData%\Internet Helper Anti-phishing. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Internet Helper Service | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent.CRS. Le fichier se trouve dans %UserProfile%\machinadeus - voir un exemple ici | Non
U | Internet History Eraser | HERASER.exe | Internet History Eraser - supprime les traces de votre navigation | Non
X | Internet Kernel | Mskernel16.exe | Détecté par Microsoft comme Backdoor:Win32/Backage.C et par Malwarebytes comme Backdoor.Agent | Non
X | Internet Loader1 | MSInstall61.exe | Détecté par Symantec comme W32.Kwbot.B.Worm | Non
X | Internet Mail and News | msqdevl.exe | Logiciel publicitaire adware EasySearch | Non
X | Internet Mail and News | msqdevl1.exe | Détecté par Sophos comme Troj/Dloadr-AWD | Non
X | Internet Optimizer | optimize.exe | Parasite Internet Optimizer - détecté par Sophos comme le trojan DLUCA-G et variantes | Non
X | Internet Protocol Configuration Loader | ipcl32.exe | Détecté par Symantec comme Backdoor.Sdbot | Non
X | Internet Security | [amsecure.exe] | Détecté par Dr.Web comme Trojan.KillProc.25268 et par Malwarebytes comme Trojan.Agent.AMSGen | Non
X | Internet Security | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Fakealert.OL | Non
X | Internet Security | bsprotection.exe | Détecté par Dr.Web comme Trojan.KillProc.28692 et par Malwarebytes comme Trojan.FakeAV.Gen | Non
X | Internet Security | btdefender.exe | Détecté par Malwarebytes comme Trojan.FakeAV.DFN. Le fichier se trouve dans %CommonAppData% | Non
X | Internet Security | ieSecurity.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!gmx et par Malwarebytes comme Trojan.Jorik. Le fichier se trouve dans %AppData% | Non
X | Internet Security | ieSecurity.exe | Détecté par Malwarebytes comme Trojan.Jorik. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | Internet Security | ildefender.exe | Détecté par Malwarebytes comme Trojan.FakeAV. Le fichier se trouve dans %UserProfile%\Desktop | Non
X | Internet Security | indefender.exe | Détecté par Malwarebytes comme Trojan.FakeAV.DFN. Le fichier se trouve dans %CommonAppData% | Non
X | Internet Security | insecure.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dd et par Malwarebytes comme Trojan.Agent.INSGen | Non
X | Internet Security | isecurity.exe | Internet Security, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Internet Security | midefender.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ev et par Malwarebytes comme Trojan.FakeAV.DFN | Non
X | Internet Security | mldefender.exe | Détecté par Malwarebytes comme Trojan.FakeAV.DFN. Le fichier se trouve dans %CommonAppData% | Non
X | Internet Security | mrprotection.exe | Détecté par Malwarebytes comme Trojan.FakeAV.Gen. Le fichier se trouve dans %CommonAppData% | Non
X | Internet Security | msecurity.exe | Détecté par Malwarebytes comme Trojan.FakeAV. Le fichier se trouve dans %CommonAppData% | Non
X | Internet Security | tdefender.exe | Détecté par Malwarebytes comme Trojan.Fakealert. Le fichier se trouve dans %CommonAppData% | Non
X | Internet Security | wmdefender.exe | Détecté par Dr.Web comme Trojan.KillProc.28089 et par Malwarebytes comme Trojan.FakeAV.DFN | Non
X | Internet Security 2010 | IS2010.exe | Internet Security 2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression here. Détecté par Malwarebytes comme Rogue.InternetSecurity2010 | Non
X | Internet Security 2012 | isecurity.exe | Internet Security 2012, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Internet Security Essentials | IS[Aléatoire].exe | Détecté par Malwarebytes comme Rogue.InternetSecurityEssentials. Le fichier se trouve dans %CommonAppData%\[aléatoire] | Non
X | Internet Security Guard | IS[aléatoire].exe | Internet Security Guard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.InternetSecurityGuard | Non
X | Internet Security Service | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
X | Internet Security Services | Taquito.exe | Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %Root%\RESTORE\S-1-5-21-1482476501-1644491937-682003330-1013 | Non
X | Internet Security Servics | Mars.exe | Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr!a et par Malwarebytes comme Backdoor.IRCBot | Non
Y | Internet Security Suite | Freedom.exe | Verizon Internet Security Suite - la source est Freedom par Zero Knowledge, Inc (aujourd'hui Radialpoint). Fournit antivirus, pare-feu personnel, contrôle parental et un bloqueur de popups. Il protège aussi vos informations personnelles, crypte vos mots de passe, et plus encore. N'est plus disponible | Non
X | Internet Security Suite | IS[aléatoire].exe | Détecté par Malwarebytes comme Rogue.InternetSecuritySuite. Le fichier se trouve dans %CommonAppData%\[aléatoire] | Non
X | Internet Security Update | msupdate.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\S-1-5-21-1486576501-1644491937-682003330-1013 | Non
X | Internet Security.vbs | Internet Security.vbs | Détecté par Dr.Web comme Trojan.Siggen6.3596 et par Malwarebytes comme Backdoor.Agent.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Internet Send | More log.exe | Logiciel publicitaire adware non identifié | Non
X | Internet Server | inetsrv.exe | Détecté par Sophos comme Troj/StartPa-EM | Non
X | Internet Service | intersvc.exe | Détecté par Sophos comme W32/Spybot-DE | Non
X | internet service | ssvhost.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | internet service | svho0st98.exe | Détecté par Trend Micro comme WORM_RBOT.EAT | Non
X | internet service | syscfg32.exe | Détecté par Sophos comme W32/Rbot-QS et par Malwarebytes comme Backdoor.Bot | Non
X | Internet Services | internet.exe | Ajouté par le ver MYTOB.BT! | Non
X | Internet Services | interserv.exe | Détecté par Trend Micro comme WORM_RBOT.BNT | Non
X | Internet Services | Netsvc.exe | Ajouté par le ver MYTOB.MN! | Non
X | Internet Services | systemdev.exe | Détecté par Sophos comme W32/Sdbot-PW | Non
X | INTERNET SERVISES | winz32.exe | Ajouté par le ver KWBOT.Z! | Non
Y | Internet Sharing Server | iss_srvr.exe | Logiciel de partage internet Intel AnyPoint. Maintenant abandonné | Non
U | Internet Speed Tracker AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils InternetSpeedTracker - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InternetSpeedTracker_9t\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Internet Speed Tracker AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils InternetSpeedTracker - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InternetSpeedTracker_9t\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Internet Speed Tracker EPM Support | 9tmedint.exe | Barre d'outils InternetSpeedTracker - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InternetSpeedTracker_9t\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Internet Speed Tracker Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils InternetSpeedTracker - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InternetSpeedTracker_9t\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Internet Speed Tracker Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils InternetSpeedTracker - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InternetSpeedTracker_9t\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Internet Speed Tracker Search Scope Monitor | 9tSrchMn.exe | Barre d'outils InternetSpeedTracker - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InternetSpeedTracker_9t\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Internet Suspention | story.exe | Détecté par Trend Micro comme WORM_WOOTBOT.HV | Non
N | Internet Sweeper | Sweeper.exe | Internet Sweeper - supprime les fichiers résiduels inutiles après une navigation sur internet | Non
U | Internet Timer | ITIMER.exe | Partagiciel shareware de calcul du coût d'une connexion par ligne téléphonique par Ratsoft | Non
X | Internet Today Task | InternetToday.exe | Détecté par Malwarebytes comme Adware.Agent. Le fichier se trouve dans %ProgramFiles%\Internet Today\[version] | Non
X | Internet Update.exe | Internet Update.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %CommonAppData%\ASX | Non
X | Internet Washer Pro | iw.exe | Internet Washer gère les fichiers temporaires du navigateur, les cookies, etc - un Internet Washer Pro en 'version d'essai' semble avoir été largement installé furtivement aux environs de mars 2003 | Non
X | internet.exe | calc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hd et par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%. Celui-ci se trouve dans %AppData%\regsidt | Non
X | Internet.exe | Internet.exe | Détecté par Symantec comme W32.MagicCall. Le fichier se trouve dans %System% | Non
X | internet.exe | internet.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %AppData% - voir ici | Non
X | internet.exe | internet.exe | Détecté par Malwarebytes comme Trojan.Dropped.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | internet.exe | internets.exe | Détecté par Panda comme Trj/Inwi et par Malwarebytes comme Trojan.Agent.Gen | Non
X | internet.exe | yinyin3345.vbs | Détecté par Symantec comme X97M.Yini | Non
X | Internet.lnk | Internet.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Internet | Non
X | Internet_Banking.cpl | Internet_Banking.cpl | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData% | Non
X | Internet_Explorer | [chemin de *.tmp] | Détecté par Dr.Web comme Trojan.PWS.Banker1.12832 et par Malwarebytes comme Trojan.Banker.E | Non
X | internet_explorer | [chemin de explorer.exe] | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.34920 et par Malwarebytes comme Worm.Agent.EXP. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir% - voir un exemple ici | Non
X | Internet_Explorer | [nom-de-fichier] | Détecté par Kaspersky comme Trojan-Banker.Win32.Banker.anwe. Le fichier se trouve dans %Root%\downloads | Non
X | Internet_Explorer | microsoft.exe | Détecté par Sophos comme Troj/Banker-EUQ | Non
X | Internet_Explorer.exe | Internet_Explorer.exe | Détecté par Sophos comme Troj/Banker-END | Non
X | INTERNET_SERVISES | winz32.exe | Ajouté par le trojan SDBOT.Q! | Non
X | Internet_Speedup | Cable Accelerator.exe | Ajouté par le ver SPEEDUP-A! | Non
X | Internet2 Optimizer | wkfix.exe | Détecté par Sophos comme W32/Rbot-ABZ | Non
X | internetboan | internetboan_up.exe | InternetBoan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.InternetBoan | Non
N | InternetCalls | InternetCalls.exe | InternetCalls - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
X | InternetData | InternetData.exe | Détecté par Dr.Web comme Trojan.DownLoader6.14490 et par Malwarebytes comme PasswordStealer.MSIL | Non
X | InternetDownloadServices | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KeyLogger.2596 et par Malwarebytes comme Trojan.Agent - voir des exemples ici et ici | Non
X | InternetExplorer | UpSys32.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!bp et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles% | Non
X | INTERNETEXPLORER | win.exe | Détecté par Malwarebytes comme Backdoor.Agent.SVRE. Le fichier se trouve dans %Windir% | Non
X | InternetExplorer2 | windows.exe | Ajouté par le ver SDBOT-CZP! | Non
X | InternetExplorer32 | iexplore32.exe | Détecté par Sophos comme W32/Rbot-GRA et par Malwarebytes comme Trojan.Agent | Non
X | InternetExplorerM | InternetExplorerM.exe | Détecté par Malwarebytes comme Trojan.Agent.IE. Le fichier se trouve dans %CommonAppData%\InternetExplorer | Non
X | InternetExplorerUpdate | deleter.exe | Détecté par Dr.Web comme Trojan.KillProc.19815 et par Malwarebytes comme Trojan.Agent | Non
X | InternetExplorerUpdate | ieuptodate.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyDocuments%\ieupdate | Non
X | InternetExplorerUpdate | wscript.exe [chemin] ie.vbs syncfiles.bat | Détecté par Malwarebytes comme Trojan.Agent. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Les deux fichiers se trouvent dans %System% | Non
X | InternetGetConnectedState | winupdate.exe | Ajouté par le ver SDBOT-JN! | Non
X | InternetGetConnectedStateEx | winupdate.exe | Ajouté par le ver SDBOT-JN! | Non
X | internetnet | wuauclt.exe | Détecté par Trend Micro comme WORM_AUTORUN.BUE et par Malwarebytes comme Worm.AutoRun. Note - cet élément soit remplace soit charge le véritable processus wuauclt.exe qui se trouve dans %System%. Quel est le cas, on ne le sait pas actuellement | Non
X Internets Iserviacesc.com Détecté par Dr.Web comme Trojan.DownLoader10.3730 et par Malwarebytes comme Backdoor.Agent.E Non
X Internets WinSec.exe Détecté par Trend Micro comme WORM_SPYBOT.MCL et par Malwarebytes comme Backdoor.Bot Non
X INTERNETSERVICEPROTOCOL IServices.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\microsoft Non
X InternetShield INTERN~1.EXE InternetShield, fallacieux logiciel de sécurité - pas conseillé, voir ici Non
X InternetShield InternetShield.exe InternetShield, fallacieux logiciel de sécurité - pas conseillé, voir ici Non
U InternetSpeedTracker_9t Browser Plugin Loader 9tbrmon.exe Barre d'outils InternetSpeedTracker - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InternetSpeedTracker_9t\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U InternetSpeedTracker_9t Browser Plugin Loader 64 9tbrmon64.exe Barre d'outils InternetSpeedTracker - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InternetSpeedTracker_9t\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U InternetSpeedUtility AppIntegrator 32-bit AppIntegrator.exe Barre d'outils InternetSpeedUtility - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InternetSpeedUtility_ds\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U InternetSpeedUtility AppIntegrator 64-bit AppIntegrator64.exe Barre d'outils InternetSpeedUtility - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InternetSpeedUtility_ds\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U InternetSpeedUtility EPM Support dsmedint.exe Barre d'outils InternetSpeedUtility - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InternetSpeedUtility_ds\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U InternetSpeedUtility Search Scope Monitor dssrchmn.exe Barre d'outils InternetSpeedUtility - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\InternetSpeedUtility_ds\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U InternetSpy InternetSpy.exe Internet Spy - enregistreur de frappe au clavier keylogger, gratuit, qui traque tous les sites web visités, avec la date exacte et l'heure de la visite. Les informations sont stockées dans un fichier accessible à la personne qui sait où il est enregistré. Si vous ne l'avez pas installé vous-même, supprimez-le! Non
X InternetWasherPro iw.exe Internet Washer gère les fichiers temporaires du navigateur, les cookies, etc - un Internet Washer Pro en 'version d'essai' semble avoir été largement installé furtivement aux environs de mars 2003 Non
U InternodeUsage mum.exe Compteur de téléchargement mensuel gratuit d'un FAI australien Non
X Internt Internt.exe Détecté par Symantec comme Backdoor.Peeper et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System% Non
X internt internt.exe Détecté par Kaspersky comme Backdoor.Win32.Carufax.q et par Malwarebytes comme Backdoor.IRCBot.E. Le fichier se trouve dans %AppData%\Microsoft Non
X internt smss.exe Détecté par Dr.Web comme Trojan.Carberp.1341 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system Non
U interpee internetport3.exe Détecté par Malwarebytes comme PUP.Optional.MultiPlug.PrxySvrRST. Le fichier se trouve dans %Root%\a. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
U interpee undependable.exe Détecté par Malwarebytes comme PUP.Optional.MultiPlug.PrxySvrRST. Le fichier se trouve dans %ProgramFiles%\herc. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X Inters Configuration Loader RCL0ADERS.exe Ajouté par le ver SDBOT-KX! Non
X INTERSERV Iservcas.com Détecté par Intel Security/McAfee comme RDN/Ransom!dm et par Malwarebytes comme Trojan.Agent.RNSE Non
X Intersoft Msngr intersoftmsngr.exe Détecté par Sophos comme W32/Agobot-NW Non
U Interstat Interstat.exe Détecté par Malwarebytes comme PUP.Optional.GoSearchMe. Le fichier se trouve dans %AppData%\Interstat. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X Interstatnogui interstatnogui.exe Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%\Interstatnogui Non
N InterTrust Quick Start it_cpquickstart.exe Composant de la plate-forme de Gestion des droits numériques digital rights management (DRM) "InterRights Point" par Intertrust pour les systèmes embarqués "comme les appareils portables, les terminaux numériques et les systèmes Win-CE. Il met en œuvre une gamme évolutive de fonctions de gestion des droits numériques, y compris la protection permanente des informations numériques de tous types et la prise en charge de modèles d'entreprise simples à complexes" Non
X InterU WINDRV.EXE Détecté par Trend Micro comme BKDR_IRCINTER.A Non
N Intervideo WinCinema Manager WINCIN~1.EXE WinCinema Manager est nécessaire quand on utilise la télécommande WinDVD Remote Control pour d'anciennes versions du logiciel de lecture de DVD WinDVD par Intervideo (aujourd'hui Corel). Disponible via Démarrer → Tous les programmes Non
N Intervideo WinCinema Manager WinCinemaMgr.exe WinCinema Manager est nécessaire quand on utilise la télécommande WinDVD Remote Control pour d'anciennes versions du logiciel de lecture de DVD WinDVD par Intervideo (aujourd'hui Corel). Disponible via Démarrer → Tous les programmes Non
N Intervideo WinScheduler SchSvr.exe Planificateur installé avec la télécommande WinDVD Remote Control pour d'anciennes versions du logiciel de lecture de DVD WinDVD par Intervideo (aujourd'hui Corel). Nécessaire si vous voulez planifier des enregistrements depuis votre carte tuner TV Non
N Intervideo WinScheduler WinScheduler.exe Planificateur installé avec la télécommande WinDVD Remote Control pour d'anciennes versions du logiciel de lecture de DVD WinDVD par Intervideo (aujourd'hui Corel). Nécessaire si vous voulez planifier des enregistrements depuis votre carte tuner TV Non
N InterVoip InterVoip.exe InterVoip - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu Oui
U InterWARN interwarn.exe InterWARN par Storm Alert Inc. Fournit un accès personnalisé et automatisé à des informations critiques sur la météo et les urgences civiles venant du US National Weather Service Service météo national américain. Nécessaire si on veut des alertes audio et visuelles. Disponible aussi via Démarrer → Programmes Non
X Intespention IEXPLORE.exe Détecté par Sophos comme W32/Forbot-FL et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System% Non
X Intmgr Intmgr.exe Détecté par Symantec comme Trojan.Gema Non
U intr.lnk 49359444.bat Détecté par Malwarebytes comme PUP.Optional.MultiPlug.PrxySvrRST. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %Root%\a. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
X Intranet intranet.exe Détecté par Trend Micro comme CHIMOZ.AC et par Malwarebytes comme Backdoor.Bot Non
X Intranet schost.exe Détecté par Kaspersky comme Backdoor.Win32.Rbot.rsv et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% Non
X intranet SYS32CFG.EXE Détecté par Sophos comme W32/Spybot-DW et par Malwarebytes comme Backdoor.Bot Non
X Intranet Control spoolsv.exe Détecté par Dr.Web comme Trojan.AVKill.24641 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system Non
X Intranet Explorer [nom-de-fichier aléatoire] Ajouté par le trojan backdoor POEBOT.DK! Non
X Intren0t Intren0t.exe Détecté par Trend Micro comme TROJ_LEGMIR.IC et par Malwarebytes comme Trojan.Delf Non
X Intrenat Intrenat.exe Détecté par Symantec comme Infostealer.Lemir.E et par Malwarebytes comme Spyware.OnlineGames.E Non
N Introducing Media Manager SPLASHA.EXE Introduction à Microsoft Media Manager - qui vous permet d'insérer plusieurs lecteurs multimédia populaires à partir de Microsoft FrontPage 2000 & 2002 Non
N Introduction-Registration RUNALL.EXE Pour PCs Compaq. Ne devrait tourner que lors de la première utilisation pour l'Introduction au PC et l'enregistrement chez Compaq Non
X IntruderAlert ia99.exe Intruder Alert '99 par Bonzi - spyware Non
X IntSys1 explore.exe Détecté par Sophos comme Troj/Banloa-ASE et par Malwarebytes comme Backdoor.Bot Non
Y Intuit Data Protect IntuitDataProtect.exe Intuit Data Protect est "un service par abonnement qui vous aide à protéger vos données contre la perte ou les dommages causés par des virus, un vol d'ordinateur portable, la corruption de fichiers, le feu et cætara. Vos fichiers sont sauvegardés automatiquement en ligne sur l'Internet une fois par jour, chaque jour, à un horaire sélectionné automatiquement vers un emplacement hors site" Non
U Intuit SyncManager IntuitSyncManager.exe Synchronise les données Intuit Quickbooks locales avec des données en ligne - "Utilisez le Intuit Sync Manager pour trouver le statut de votre dernière synchonisation de données QuickBooks, gérer la fréquence de synchronisation, et lancer ou arrêter des synchronisations n'importe quand." Voir ici pour plus d'informations Non
U Inventory Scan LDISCN32.EXE Composant du logiciel LANDesk® Management_Suite Non
X INVESTMENT equations.txt Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Downloader.DGI Non
X INVOICE TT Copies.exe Détecté par Intel Security/McAfee comme RDN/Generic Dropper!pf et par Malwarebytes comme Backdoor.Agent.TT Non
X invoicepayment invoice.exe Détecté par Malwarebytes comme Trojan.Agent.FDGI.Generic. Le fichier se trouve dans %CommonAppData%\[6 chiffres] Non
X INWVIPGRHHAPVAHRVACEIYMAOQ SearchWin.exe Détecté par Malwarebytes comme Trojan.Banker.SWGen. Le fichier se trouve dans %Temp% Non
X IO System Debug [chemin du trojan backdoor] Détecté par Symantec comme Backdoor.Bla.Trojan Non
X io589 io589.exe Détecté par Intel Security/McAfee comme Generic PWS.b et par Malwarebytes comme Backdoor.Agent Non
X Ioadqm Media Player.exe Détecté par Symantec comme W32.Hawawi.Worm Non
N iobi iobiClient.exe iobi Home - un service de courrier email /voix par Verizon qui "vous offre une console basée sur le web qui vous permet de voir les identifiants des appels entrants, ainsi vous pouvez décider ou non de prendre l'appel, de gérer vos messages vocaux et de planifier le renvoi d'appel vers n'importe quel téléphone à tout moment" Non
U IObit Malware Fighter IMF.exe Utilitaire d'optimisation IObit Malware Fighter par IObit - "est un utilitaire évolué de suppression des malveillants malware et des espiogiciels spyware qui détecte, supprime les infections les plus profondément installées, et protège votre PC contre divers espiogiciels spyware, logiciels publicitaires adware, trojans, enregistreurs de frappe au clavier keylogger, bots robogiciel, vers, et pirates." Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion Non
U IObit Security 360 IS360tray.exe Accès dans la SysBarre [image], et notifications pour l'anti-malware Security 360 par IObit - qui a maintenant été abandonné. Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion Oui
U IObit SmartDefrag IObit SmartDefrag.exe C'est l'utilitaire de défragmentation original Smart Defrag par IObit. Nécessaire si vous utilisez soit la fonction "Auto Defrag" soit des options planifiées. Smart Defrag 2 tourne en tant que tâche planifiée - comme les deux versions sous Windows 7/Vista. Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion Oui
U IObitBar Browser Plugin Loader i0brmon.exe Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\IObitBar\toolbar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X iochviewer iochviewer.exe Détecté par Malwarebytes comme Adware.Kraddare. Le fichier se trouve dans %AppData%\iochviewer Non
X iodsnaoidnaosi.exe iodsnaoidnaosi.exe Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!mq et par Malwarebytes comme Trojan.Banker.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X iOhvXCFgKA5YwN58Ybt1yVRcgtGb4G gngfgfgfhnfg.exe Détecté par Malwarebytes comme Trojan.Exploitdrop. Le fichier se trouve dans %AppData% Non
X ioioio oioioi .exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.Agent.E Non
Y iolo AntiVirus ioloAV.exe Ancienne version de iolo AntiVirus - soit comme un produit autonome soit comme composant de System Mechanic Professional ou System Shield Non
Y iolo AntiVirus® ioloAV.exe Ancienne version de iolo AntiVirus - comme composant de System Mechanic Professional 7 Non
Y iolo Personal Firewall ioloFW.exe Ancienne version de iolo Personal Firewall - soit comme un produit autonome soit comme composant de System Mechanic Professional ou System Shield Non
Y iolo Personal Firewall® ioloFW.exe Ancienne version de iolo Personal Firewall - comme composant de System Mechanic Professional 7 Non
U iolo Startup ioloLManager.exe Lanceur de tâches communes pour les suites utilitaires System Mechanic Professional et System Mechanic par iolo Oui
U iolo System component ioloLManager.exe Lanceur de tâches communes pour les suites utilitaires System Mechanic Professional et System Mechanic par iolo Oui
U iolo System Mechanic Utility Bar SMUtilityBar.exe Utility Bar d'une ancienne version des suites utilitaires System Mechanic ou System Mechanic Professional par iolo Non
U Iolo Task Agent Task_Agent.exe Composant d'une ancienne version des suites utilitaires System Mechanic ou System Mechanic Professional par iolo Non
N iolo Utility Bar SMUtilityBar.exe Utility Bar d'une ancienne version des suites utilitaires System Mechanic ou System Mechanic Professional par iolo Non
U ioloDelayModule delay.exe Composant d'une ancienne version des suites utilitaires System Mechanic ou System Mechanic Professional par iolo. Utilisé pour retarder le lancement d'une application qui se charge automatiquement lors du démarrage de Windows Non
Y ioloGovernor ioloGovernor.exe Composant d'anciennes versions des suites utilitaires System Mechanic ou System Mechanic Professional par iolo. Tourne en tant que tâche dans les versions ultérieures Non
Y ioloLiveBoost LiveBoost.exe Composant d'anciennes versions des suites utilitaires System Mechanic ou System Mechanic Professional par iolo. "Introduit l'ajustement avec réactivité en temps réel via trois puissants outils" Non
U Iomega Active Disk AD2KClient.exe Active Disk par Iomega (aujourd'hui LenovoEMC) - permet aux applications d'être lancées directement depuis un média amovible compatible comme Zip®, Rev, FireWire, USB et Mini flash. Nécessaire si vous désirez que les applications s'exécutent à l'insertion d'un disque. N'est plus développé Non
U Iomega Automatic Backup ibackup.exe Logiciel Automatic Backup par Iomega (aujourd'hui LenovoEMC) - "qui sauvegarde automatiquement vos fichiers importants. Sélectionnez simplement les fichiers que vous voulez protéger et personnalisez la fréquence et l'emplacement de votre sauvegarde. Le logiciel fait le reste! Les emplacements de sauvegarde peuvent être des lecteurs Zip, des lecteurs HDD Iomega et des serveurs NAS Iomega. La restauration est facile - un simple glisser-déposer." N'est plus développé Non
U Iomega Automatic Backup 1.0.1 ibackup.exe Logiciel Automatic Backup par Iomega (aujourd'hui LenovoEMC) - "qui sauvegarde automatiquement vos fichiers importants. Sélectionnez simplement les fichiers que vous voulez protéger et personnalisez la fréquence et l'emplacement de votre sauvegarde. Le logiciel fait le reste! Les emplacements de sauvegarde peuvent être des lecteurs Zip, des lecteurs HDD Iomega et des serveurs NAS Iomega. La restauration est facile - un simple glisser-déposer." N'est plus développé Non
U Iomega Automatic Backup Pro LiveSystem.exe Logiciel Automatic Backup par Iomega (aujourd'hui LenovoEMC) - "qui sauvegarde automatiquement vos fichiers importants. Sélectionnez simplement les fichiers que vous voulez protéger et personnalisez la fréquence et l'emplacement de votre sauvegarde. Le logiciel fait le reste! Les emplacements de sauvegarde peuvent être des lecteurs Zip, des lecteurs HDD Iomega et des serveurs NAS Iomega. La restauration est facile - un simple glisser-déposer." N'est plus développé Non
N Iomega Backup Scheduler dtiom98.exe Utilisé par des lecteurs Iomega (aujourd'hui LenovoEMC). Des détails sur sa finalité se trouvent ici. N'est plus développé Non
U Iomega Disk Icons imgicon.exe Affiche des icônes Iomega (aujourd'hui LenovoEMC) dans l'Explorateur/le Poste de travail, éjecte les disques Zip lors de l'arrêt du système, et affiche une boîte de dialogue de confirmation spéciale en cas de suppression de fichiers sur un lecteur Iomega. Si vous le désactivez souvenez-vous d'éjecter les disques avant d'éteindre le lecteur - d'où la recommandation "U". N'est plus développé Non
U Iomega Drive Icons ImgIcon.exe Affiche des icônes Iomega (aujourd'hui LenovoEMC) dans l'Explorateur/le Poste de travail, éjecte les disques Zip lors de l'arrêt du système, et affiche une boîte de dialogue de confirmation spéciale en cas de suppression de fichiers sur un lecteur Iomega. Si vous le désactivez souvenez-vous d'éjecter les disques avant d'éteindre le lecteur - d'où la recommandation "U". N'est plus développé Non
U Iomega Home Storage Manager Iomega Discovery.exe Home Storage Manager par Iomega (aujourd'hui LenovoEMC) pour certains de leurs disques durs externes Non
U Iomega Icons imgicon.exe Affiche des icônes Iomega (aujourd'hui LenovoEMC) dans l'Explorateur/le Poste de travail, éjecte les disques Zip lors de l'arrêt du système, et affiche une boîte de dialogue de confirmation spéciale en cas de suppression de fichiers sur un lecteur Iomega. Si vous le désactivez souvenez-vous d'éjecter les disques avant d'éteindre le lecteur - d'où la recommandation "U". N'est plus développé Non
U Iomega ImIconXP imiconxp.exe Composant du logiciel Automatic Backup par Iomega (aujourd'hui LenovoEMC) - "qui sauvegarde automatiquement vos fichiers importants. Sélectionnez simplement les fichiers que vous voulez protéger et personnalisez la fréquence et l'emplacement de votre sauvegarde. Le logiciel fait le reste! Les emplacements de sauvegarde peuvent être des lecteurs Zip, des lecteurs HDD Iomega et des serveurs NAS Iomega. La restauration est facile - un simple glisser-déposer." N'est plus développé Non
U Iomega QuikSync Quiksync.exe QuikSync par Iomega (aujourd'hui LenovoEMC) - outil pour copier ou sauvegarder des données vers un emplacement de synchronisation sur un lecteur externe. N'est plus développé Non
U Iomega QuikSync 3 quiksync3.exe QuikSync par Iomega (aujourd'hui LenovoEMC) - outil pour copier ou sauvegarder des données vers un emplacement de synchronisation sur un lecteur externe. N'est plus développé Non
N Iomega Startup Options ImgStart.exe Utilisé par des lecteurs Iomega (aujourd'hui LenovoEMC). Des détails sur sa finalité se trouvent ici. N'est plus développé Non
U Iomega Storage Manager IomegaStorageManager.exe Storage Manager par Iomega (aujourd'hui LenovoEMC) pour certains de leurs disques durs externes Non
? Iomega StorCenter sohoclient.exe En relation avec la gamme de produits de stockage en réseau StorCenter par Iomega (aujourd'hui LenovoEMC) Non
N Iomega Watch iowatch.exe Utilisé par certains lecteurs Iomega (aujourd'hui LenovoEMC) Non
X Iomega_loader Iomega_loader.exe Détecté par Trend Micro comme WORM_ANTINNY.F Non
N IomegaWare Commander.exe Composant de IomegaWare par Iomega (aujourd'hui LenovoEMC), utilisé sur leur gamme de lecteurs externes. "IomegaWare fournit des dispositifs intégrés qui vous aideront à chercher, formatter, protéger, gérer et changer des paramètres sur vos lecteurs Iomega" Non
X iOmem iOmem.exe Détecté par Intel Security/McAfee comme FakeAV-Y.bfr et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\TempImages (8/7/Vista) ou %UserProfile%\Local Settings\TempImages (XP) Non
U Iomon98.exe Iomon98.exe Recherche de virus en temps réel de PC-Cillin 98. Peut provoquer un plantage des accès disquette Non
U IOPROTECT ioproduct_service.bat Détecté par Malwarebytes comme PUP.Optional.IOProtect. Le fichier se trouve dans %ProgramFiles%\SpaceSondPro_v[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U IOPROTECT ioproduct_service.bat Détecté par Malwarebytes comme PUP.Optional.IOProtect. Le fichier se trouve dans %UserTemp%\WIZZ. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U IOPROTECT ioproduct_service.bat Composant de l'utilitaire de mise à jour de pilote Max Driver Updater. Détecté par Malwarebytes comme PUP.Optional.IOProtect. Le fichier se trouve dans %ProgramFiles%\MaxDrivrUpdater_v[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U IOPROTECT ioproduct_service.bat Détecté par Malwarebytes comme PUP.Optional.IOProtect. Le fichier se trouve dans %ProgramFiles%\spaceeplus_v[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X Ioroxxo microsoft sux system32,1.exe Détecté par Trend Micro comme WORM_SPYBOT.GE Non
X iosepcdef iosepcdef.exe Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Messa Non
X IP IP.EXE Ajouté par le ver AGOBOT-QO! Non
U IP Changer 2.0 IPChanger.exe IP Changer 2.0 par Plustech Inc - outil de gestion de configuration réseau Non
X IP Network networker.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fd et par Malwarebytes comme Adware.InstallPedia Non
X IP Packet Redirect Service ipredirect.exe Ajouté par le ver FORBOT.SM! Non
X IP Stack ipstack.exe Détecté par Trend Micro comme WORM_AGOBOT.CW Non
X IP**.exe [* = car. aléatoire] IP**.exe [* = car. aléatoire] Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet Non
X IP**32.exe [* = car. aléatoire] IP**32.exe [* = car. aléatoire] Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet Non
X ipad Host.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Install Non
U IpAgent Natesearch.exe Détecté par Malwarebytes comme PUP.Optional.KorAd. Le fichier se trouve dans %AppData%\ipagent. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X IPC Connection ipcconn.exe Détecté par Sophos comme W32/Rbot-AEG Non
X IPC Spool Manager winspec.exe Détecté par Sophos comme W32/Sdbot-BLU Non
X IPC Spool Manager wnmgre.exe Détecté par Sophos comme W32/Sdbot-ZC Non
X ipcfg.exe ipcfg.exe Détecté par Intel Security/McAfee comme une variante du trojan ADCLICKER-BM! Non
X IPClear launcher.exe IpClearUp.exe IPClear, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.IpClear Non
X IPConfig ipconfigs.exe Ajouté par le trojan backdoor HACARMY.C! Non
X IPConfig svcnv32.exe Détecté par Dr.Web comme Trojan.DownLoader5.9754 Non
X IPConfig svcxnv32.exe Ajouté par le trojan HACARMY.E! Non
X IPConfig svcxnw32.exe Ajouté par une variante du trojan HACARMY.E! Non
X ipconfigys.exe ipconfigys.exe Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% Non
X IpCtrl ipcon32.exe Ajouté par un virus, un ver ou un trojan non identifié! Non
X ipexplorer ipexplorer.exe Détecté par Dr.Web comme Trojan.Siggen6.15673 et par Malwarebytes comme Backdoor.Agent.E Non
X IPFW ipwf.exe Détecté par Sophos comme Troj/Dloader-YF Non
X iphone iphone.exe Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %AppData%\iphone - voir ici Non
X iphonesad.exe iphonesad.exe Détecté par Malwarebytes comme Trojan.KeyLogger. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
? IPHSend IPHSend.exe En relation avec AOL. Que fait-il et est-il nécessaire? Non
N IPInSightLAN 01 IPClient.exe IP Insight surveille la Qualité de Service (Quality of Service) et c'est un outil de diagnostic qui n'est pas nécessaire - voir ici pour plus d'informations. Inclus avec les services de BellSouth, Visual Networks et d'autres. Si vous avez installé plus d'un tel service, il peut y avoir deux éléments ou plus - ex: IPInSightLAN 02, etc Non
N IPInSightMonitor 01 IPMon32.exe IP Insight surveille la Qualité de Service (Quality of Service) et c'est un outil de diagnostic qui n'est pas nécessaire - voir ici pour plus d'informations. Inclus avec les services de BellSouth, Visual Networks et d'autres. Si vous avez installé plus d'un tel service, il peut y avoir deux éléments ou plus - ex: IPInSightMonitor 02, etc Non
X IPKRun Ifkmain.exe InfoKeeper, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.InfoKeeper Non
U IPLA! ipla.exe IPLA! par Redefine - "une application qui permet de diffuser des émissions de télévision en direct sur Internet et de regarder les innombrables documents vidéo de la base de données en ligne de ipla" Non
X IPLog Security iplogsec.exe Ajouté par le trojan backdoor IRCBOT.GP! Non
U iPlusAgent iAgent.exe Utilitaire de gestion de médias iriver PLUS pour leur gamme de lecteurs portables Non
U iPlusAgent2 iAgent2.exe Utilitaire de gestion de médias iriver PLUS pour leur gamme de lecteurs portables Non
X IPlusUpdate IPlusUpdate.exe Détecté par Intel Security/McAfee comme Generic.bfr!dm et par Malwarebytes comme Adware.Iplus Non
X ipmon.exe ipmon.exe Détecté par Symantec comme Backdoor.Recerv Non
X IPmOrUwN.exe IPmOrUwN.exe Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Trojan.Agent.RNS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X IpNetwork ipnetwork.exe Logiciel publicitaire adware Maxifiles! Non
X Ipnuker Ipnuker.vbs Détecté par Symantec comme VBS.Inker.B@mm Non
N IPO3 IP Operator.exe IP Operator - trouvé sur des portables LG Electronics. Avec ce petit programme applet il est plus facile d'afficher et de gérer les connexions réseau qu'avec l'outil Windows standard de gestion des connexions réseau. Il est facile d'activer/de désactiver le module WLAN d'un seul clic sur un bouton Non
N IPO3 IP Operator 2005.exe IP Operator - trouvé sur des portables LG Electronics. Avec ce petit programme applet il est plus facile d'afficher et de gérer les connexions réseau qu'avec l'outil Windows standard de gestion des connexions réseau. Il est facile d'activer/de désactiver le module WLAN d'un seul clic sur un bouton Non
X Ipod Help [9 lettres aléatoires].exe Ajouté par une variante de Backdoor:Win32/Rbot Non
X iPod Service Module ipodservices.exe Détecté par Dr.Web comme Trojan.DownLoader10.62479 et par Malwarebytes comme Trojan.Keylog.FF Non
X Ipod Services.exe Ipod Services.exe Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %AppData% Non
X Ipod Services.exe Ipod Services.exe Détecté par Malwarebytes comme Trojan.Agent.AI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X iPOD USB Driver IPODUSB.EXE Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% Non
X iPod USB Service iPODService.exe Détecté par Trend Micro comme WORM_SDBOT.ATT. Ne confondez pas avec le processus iPod d'Apple qui a le même nom. Le véritable fichier iPod se trouve toujours dans le dossier %ProgramFiles%\iPod\bin, et s'exécute en tant que service. Ce fichier se trouve dans %System% Non
N iPodder iPodder.exe iPodder (aujourd'hui Juice) - un utilitaire gratuit qui "vous permet de sélectionner et de télécharger des fichiers audio depuis n'importe où sur Internet vers votre ordinateur". Cet élément est présent si vous choisissez l'option de l'ajouter au groupe de démarrage lors de l'installation Oui
U iPodManager iPodManager.exe Logiciel de gestion Apple iPod® pour le lecteur iPod®. - permet la mise à jour, le formatage, la restauration et d'autres fonctions associées aux iPods® Non
X ipodservice Update.exe Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!gs et par Malwarebytes comme Trojan.Agent.Gen Non
? iPodWatcher iPodWatcher.exe Associé avec le lecteur iPod® d'Apple. Détecte quand l'iPod® est connecté? Non
U ipoint ipoint.exe Utilitaire Microsoft IntelliPoint (à partir de la version 5.5) - nécessaire pour gérer les boutons programmables et des fonctions supplémentaires sur la gamme de souris Microsoft. Si cet élément est désactivé, tout bouton programmé ou tout paramètre défini dans un programme ne sera pas pris en compte Oui
X iPop popsi.exe Détecté par Intel Security/McAfee comme Generic Downloader.x!gmz et par Malwarebytes comme Adware.KorAd Non
X IPOT Service Drivers compaq.exe Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% Non
X IPOT USB Service DRIVER hpsebc087.exe Détecté par Sophos comme W32/Sdbot-WA Non
X IPOT USB Service DRV32 hpsebc08.exe Détecté par Sophos comme W32/Sdbot-WH Non
N IPPDetect IPP4Detect.exe Composant de Presto! Mr.Photo - "le programme idéal pour créer, classer et partager vos images et vidéos numériques" Non
X iPPH30r2Jp nj-crypted.exe Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %LocalAppData% Non
X ipreg ipreg.exe Détecté par Sophos comme Troj/Zagaban-H Non
? iPrint LPT Redirector nipplpte.exe En relation avec iPrint par Novell® - "une solution d'impression, la meilleure du genre, pour les sociétés fonctionnant comme des entreprises traditionnelles, pour celles fonctionnant entièrement sur le Net, et pour toutes celles situées entre ces deux cas." Est-il nécessaire? Non
N iPrint Tray iprntctl.exe iPrint par Novell® - "une solution d'impression, la meilleure du genre, pour les sociétés fonctionnant comme des entreprises traditionnelles, pour celles fonctionnant entièrement sur le Net, et pour toutes celles situées entre ces deux cas." Non
U iProtectYou ip.exe iProtectYou - logiciel de filtrage internet/contrôle parental et de surveillance réseau Non
X iprun iPY.exe Espiogiciel spyware iProtectYou Non
X IPS ips.exe Détecté par Dr.Web comme Trojan.PWS.Siggen.35050 et par Malwarebytes comme Backdoor.Agent Non
X IPSEC Configuration wsupdate.exe Ajouté par le ver AGOBOT-IQ! Non
X iPSec7 ipsec7.exe Ajouté par le trojan AGENT.AHVR! Non
U ipsecdialer IPSECD~1.EXE VPN Client par Cisco - permet aux utilisateurs locaux d'obtenir des droits Administrateur sur le système d'exploitation Non
U ipsecdialer ipsecdialer.exe VPN Client par Cisco - permet aux utilisateurs locaux d'obtenir des droits Administrateur sur le système d'exploitation Non
Y IPSecMon IPSecMon.exe "L2TP over IPSec VPNs permet à une entreprise de transférer des données à travers l'Internet, tout en conservant un haut niveau de sécurité pour protéger les données. Vous pouvez utiliser ce type de connexion sécurisée pour les clients de petites succursales ou de succursales à distance qui ont besoin d'accéder au réseau d'entreprise. Vous pouvez aussi utiliser L2TP over IPSec VPNs pour les routeurs sur les sites distants en utilisant le FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) local et en créant une connexion en numérotation à la demande vers le siège de l'entreprise." Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) Non
X IPSecMon IPSecMon.exe Détecté par Trend Micro comme TROJ_LAZAR.B. Note - ce n'est pas le véritable fichier L2TP over IPSec VPNs qui a le même nom et se trouve par défaut dans %ProgramFiles%\[divers]. Celui-ci se trouve dans %CommonFiles%\VPN Network Non
X ipsnow ipsnow.exe Détecté par Trend Micro comme BKDR_SNOWDOOR.A Non
X IPSUOMP d3drmi.exe Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% Non
X IPTable Configuration Winipcfgs.exe Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% Non
N ipTray.exe iptray.exe Accès dans la SysBarre [image] à Intel Desktop Utilities - "vous fournit les moyens de surveiller les températures du système, les vitesses des ventilateurs, et comment se comportent les disques durs; pour voir des informations détaillées sur le système, et tester votre matériel système vis à vis des erreurs courantes" Non
X iPushIEAD_ [chemin de soohost.exe] Détecté par Dr.Web comme Trojan.Venusu.24 et par Malwarebytes comme Trojan.Agent.E Non
X iPushIEAD_ [chemin du fichier] Détecté par Dr.Web comme Trojan.Siggen4.34661 - voir des exemples ici et ici Non
X iPushIEAD_ iPushAd.exe Détecté par Intel Security/McAfee comme Generic.dx Non
X iPushIEAD_ spoolsv.exe Détecté par Dr.Web comme Trojan.DownLoader9.38462. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%\System Non
X iPushIEAD_ spoolsv.exe Détecté par Kaspersky comme Trojan.Win32.Genome.olzi. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% Non
X ipv4 rundll32.exe [chemin de [aléatoire].dll],CallWindows Détecté par Malwarebytes comme Trojan.Qhost. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé Non
X IPv6 Helper Driver csass.exe Ajouté par le ver AGOBOT.TC! Non
X IPv6 STUN Service netstun.exe Ajouté par une variante du trojan backdoor SDBOT Non
N ipw usbipw.exe USB Internet Phone Wizard par Actiontec - Voix sur IP (VoIP) Voice over IP, Voix via le protocole Internet qui vous permet "de recevoir et d'émettre des appels gratuits sur Internet sur votre téléphone habituel" pendant que "en même temps, vous recevez et émettez des appels normaux (par ligne terrestre, téléphone filaire) sur votre téléphone." N'existe plus Non
X ipwf ipwf.exe Ajouté par le trojan SCHOEBERL! Non
X IpWins ipwins.exe Logiciel publicitaire adware Maxifiles.ab! Non
X ipxroute.exe syncapp.exe Détecté par Malwarebytes comme Trojan.Ransom. Le fichier se trouve dans %AppData%\Microsoft\CryptnetUrlCache Non
X ipxwshel ipxwshel.exe Détecté par Symantec comme W32.Stration.DB@mm Non
X ipyjy woniz.exe Détecté par Total Defense comme Win32.Lioten.LH. Le fichier se trouve dans %System% Non
X iqmanager.exe iqmanager.exe IQ-Manager, rançongiciel ransomware, pour analyser les droits de copyright - pas conseillé, instructions de suppression ici Non
X ir_ftp ir_ftp.exe Ajouté par le trojan IRFTP! Non
X ir_ftp irwftp.exe Détecté par Symantec comme Infostealer.Bancos.H Non
U Ir41_32.ax regsvr32.exe Ir41_32.ax En relation avec le filtre de décompression vidéo Indeo® 4.4 par Intel®. Le fichier "Ir41_32.ax" se trouve dans %System% Non
X Iran svchost.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\System - voir ici Non
X iran.task iran.exe Détecté par Intel Security/McAfee comme MultiDropper-DC Non
X irassync irasyncd.exe Détecté par SUPERAntiSpyware comme Trojan.IRASHoul.Process! Le fichier se trouve dans %System% Non
X IRBMe Sucks!! IRBMe.exe Ajouté par le ver RANDEX-Y! Non
X irc session sessionmgr.exe Ajouté par le ver SDBOT-ACE! Non
X IRCBOT waupdcl.exe Détecté par Intel Security/McAfee comme RDN/Sdbot.worm!bv et par Malwarebytes comme Backdoor.IRCBot.E Non
Y IREIKE IreIKE.exe "L2TP over IPSec VPNs permet à une entreprise de transférer des données à travers l'Internet, tout en conservant un haut niveau de sécurité pour protéger les données. Vous pouvez utiliser ce type de connexion sécurisée pour les clients de petites succursales ou de succursales à distance qui ont besoin d'accéder au réseau d'entreprise. Vous pouvez aussi utiliser L2TP over IPSec VPNs pour les routeurs sur les sites distants en utilisant le FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) local et en créant une connexion en numérotation à la demande vers le siège de l'entreprise." Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) Non
N IridiumTimeWizard iridium.exe Iridium TimeWizard - un petit programme pour découvrir l'heure qu'il est à divers endroits du monde Non
X Iris Iris.exe Détecté par Malwarebytes comme Backdoor.Agent.IS. Le fichier se trouve dans %AppData%\IRisDir Non
N iRiS AntiVirus Active Monitor WIMMUN32.exe Antivirus Iris - abandonné, remplacez-le par une bonne alternative Non
U IRIS_S2P Scan2pc.exe Application Scan to PC pour la fonction numérisation scan des imprimantes laser multifonctions Samsung séries CLX-3160 Non
U IRIS_XRX_S2P Scan2pc.exe Application Scan to PC pour la fonction numérisation scan de l'imprimante laser multifonctions Xerox Phaser 6110MFP Non
? iRiver AutoDB MLService.exe Composant de l'utilitaire de gestion de musique iRiver AutoDB pour certains de leurs lecteurs audio, qui semble être basé sur (ou est une version sous licence de) MoodLogic - qui a maintenant été abandonné. Certains utilisateurs prétendent qu'il ne sert à rien, qu'il est sujet aux blocages et lent comme une tortue, mais que fait-il et est-il nécessaire? Non
N iRiver Updater Updater.exe Pour les mises à jour de l'utilitaire de gestion de musique iRiver AutoDB pour certains de leurs lecteurs audio, qui semble être basé sur (ou est une version sous licence de) MoodLogic Non
U IrMon IRMON.EXE Accès dans la SysBarre [image] aux lecteurs infra-rouge. Non nécessaire sauf si vous utilisez des périphériques infra-rouge Non
? IRPMonitor itcnmon.exe Le fichier se trouve dans %ProgramFiles%\InterTrust\InterRights Point\program. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) Non
X IRQ Assigning Agent IRQconf.exe Ajouté par le ver SDBOT-CSV! Non
X irssyncd irssyncd.exe Ajouté par une variante de l'espiogiciel spyware Spyware.SafeSurfing! Non
X Irwftp [chemin du trojan] Détecté par Sophos comme Troj/Bancos-AP Non
X irwftp ftpmon.exe Détecté par Sophos comme Troj/Bancban-BO Non
X irwftp iexplorer.exe Détecté par Sophos comme Troj/Banker-AN. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) Non
X irwftp irwftp.exe Détecté par Sophos comme Troj/Bancban-B et par Malwarebytes comme Trojan.Agent.E Non
X irwftp Isass.exe Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Agent.E. Note - il y a un "I" majuscule dans le nom-de-fichier au lieu d'un "L" minuscule Non
X irwftp serwices.exe Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Agent.E Non
X irwftp sms.exe Détecté par Dr.Web comme Trojan.Siggen4.39153 et par Malwarebytes comme Trojan.Agent.E Non
X irwftp svchosts.exe Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Agent.E Non
U IrXfer IrXfer.exe Application Microsoft Infrared Transfer transfert par infrarouge Non
X iryufnqgpcjkqay.exe iryufnqgpcjkqay.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ic et par Malwarebytes comme Trojan.Banker.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
U IS CfgWiz cfgwiz.exe Assistant de configuration pour d'anciennes versions de Norton Internet Security (et Norton Personal Firewall, aujourd'hui abandonné) par Symantec. Lors du premier lancement après l'installation ou une mise à jour importante du logiciel via LiveUpdate, cet élément s'occupe de l'enregistrement, de l'abonnement et des tâches post-installation (comme LiveUpdate, une analyse complète et la planification) et vérifie les paramètres de configuration par défaut. Si cet élément est désactivé, l'assistant de configuration se lancera la prochaine fois où Norton Internet Security sera lancé via le menu Démarrer Oui
U IS360tray IS360tray.exe Accès dans la SysBarre [image], et notifications pour l'anti-malware Security 360 par IObit - qui a maintenant été abandonné. Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion Oui
X iSafeAV iSafeAV.exe iSafe AntiVirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
U iSafeCW winsrv.exe Enregistreur de frappe au clavier keylogger basé sur iSafe All-in-One Keylogger et utilisé par PokerStars pour l'échantillonnage de votre saisie afin d'approvisionner leur générateur de nombres aléatoires - ce qui est assez courant sur les principaux sites de poker. Le fichier se trouve dans %LocalAppData%\PokerStars.NET\Keylogger et peut être détecté par Malwarebytes comme RiskWare.iSafeKeylogger car certains éléments nuisibles utilisent des versions de l'enregistreur de frappe au clavier iSafe. Si vous ne l'avez pas installé vous-même, supprimez-le! Non
U iSafeCW winsrv.exe "L'enregistreur de frappe au clavier keylogger Ecodsoft Keylogger est un logiciel de surveillance très puissant qui pourrait enregistrer et journaliser toute l'activité de l'ordinateur. Cet outil d'enregistrement de frappe fonctionne en mode furtif et complètement invisible pour les autres personnes." Se trouve par défaut dans %ProgramFiles%\Ecodsoft Keylogger et basé sur iSafe All-in-One Keylogger. Peut être détecté par Malwarebytes comme RiskWare.iSafeKeylogger car certains éléments nuisibles utilisent des versions de l'enregistreur de frappe au clavier iSafe. Si vous ne l'avez pas installé vous-même, supprimez-le! Non
U iSafeCW winsrv.exe "iSafe All-in-One Keylogger est un logiciel de surveillance simple mais puissant, connu dans le monde entier, parfaitement adapté pour le contrôle parental, la découverte de la tromperie du conjoint et la surveillance des employés." Se trouve par défaut dans %ProgramFiles%\iSafe AllInOne Keylogger et peut être détecté par Malwarebytes comme RiskWare.iSafeKeylogger car certains éléments nuisibles utilisent des versions de cet enregistreur de frappe au clavier. Si vous ne l'avez pas installé vous-même, supprimez-le! Non
X iSafeCW winsrv.exe Détecté par Dr.Web comme Trojan.Siggen5.38415 et par Malwarebytes comme RiskWare.iSafeKeylogger. Note - cet élément fait une utilisation nuisible d'une version de l'enregistreur de frappe au clavier iSafe All-in-One Keylogger qui se trouve par défaut dans %ProgramFiles%\iSafe AllInOne Keylogger. Celui-ci se trouve dans %ProgramFiles%\Windows Media Player Non
X iSafeCW winsrv.exe Détecté par Intel Security/McAfee comme Generic PUP.z et par Malwarebytes comme RiskWare.iSafeKeylogger. Note - cet élément fait une utilisation nuisible d'une version de l'enregistreur de frappe au clavier iSafe All-in-One Keylogger qui se trouve par défaut dans %ProgramFiles%\iSafe AllInOne Keylogger. Celui-ci se trouve dans %System% Non
X iSafeCW winsrv.exe Détecté par Dr.Web comme Trojan.DownLoader7.18206 et par Malwarebytes comme RiskWare.iSafeKeylogger. Note - cet élément fait une utilisation nuisible d'une version de l'enregistreur de frappe au clavier iSafe All-in-One Keylogger qui se trouve par défaut dans %ProgramFiles%\iSafe AllInOne Keylogger. Celui-ci se trouve dans %System%\1025 Non
X isamini.exe isamonitor.exe Détecté par ThreatTrack Security comme Trojan-Downloader.Zlob.Media-Codec (fs) et par Malwarebytes comme Trojan.FakeAlert. Il prétend être une amélioration de Windows Media Player (avec des noms comme "iCodecPack", "X Password Manager" et "Media-Codec") pour permettre à l'utilisateur de voir des vidéos réservées aux adultes sur certains sites web - mais en réalité il télécharge et installe d'autres malveillants malware sur l'ordinateur de l'utilisateur Non
X isamonitor.exe isamonitor.exe Détecté par ThreatTrack Security comme Trojan-Downloader.Zlob.Media-Codec (fs) et par Malwarebytes comme Trojan.Zlob. Il prétend être une amélioration de Windows Media Player (avec des noms comme "iCodecPack", "X Password Manager" et "Media-Codec") pour permettre à l'utilisateur de voir des vidéos réservées aux adultes sur certains sites web - mais en réalité il télécharge et installe d'autres malveillants malware sur l'ordinateur de l'utilisateur Non
X Isass Isass.exe Détecté par Symantec comme W32.Bropia.M. Note - dans le nom-de-fichier il y a un "i" majuscule au lieu d'un "L" minuscule et le fichier se trouve dans %System% Non
X isass.exe isass.exe Détecté par Sophos comme Troj/Spy-VL et par Malwarebytes comme Trojan.Clons Non
X IsassRenascimento Issas.exe Détecté par Kaspersky comme Trojan-Spy.Win32.Banker.gax. Le fichier se trouve dans %Windir%\help Non
Y ISATRAY ISATRAY.EXE MS Internet Security and Acceleration Server - remplacé par Microsoft Identity Manager Non
U ISBMgr.exe ISBMgr.exe Utilitaire ISB par Sony - gestion de la batterie sur certains portables Sony Non
X ISBvmWqfQjOgdtXNXzSrrHHcWk TUHDl_WpenzfbO.exe Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% Non
X iScan iScan.exe Détecté par Intel Security/McAfee comme FakeAV-M.bfr!c Non
X iscch iscch.exe Détecté par Sophos comme W32/LCPrank-A Non
U ISCT SysTray iSCTsysTray8.exe "La Technologie Intel® Smart Connect met automatiquement à jour vos e-mails, réseaux sociaux, sites d'information, etc. Quand votre ordinateur est en veille, elle met régulièrement à jour les applications qui sont ouvertes. Vous disposez ainsi de contenus actualisés quand vous le rallumez." Version Windows 8 Oui
U iSCTsysTray iSCTsysTray.exe "La Technologie Intel® Smart Connect met automatiquement à jour vos e-mails, réseaux sociaux, sites d'information, etc. Quand votre ordinateur est en veille, elle met régulièrement à jour les applications qui sont ouvertes. Vous disposez ainsi de contenus actualisés quand vous le rallumez." Version Windows 7 Non
U iSCTsysTray iSCTsysTray8.exe "La Technologie Intel® Smart Connect met automatiquement à jour vos e-mails, réseaux sociaux, sites d'information, etc. Quand votre ordinateur est en veille, elle met régulièrement à jour les applications qui sont ouvertes. Vous disposez ainsi de contenus actualisés quand vous le rallumez." Version Windows 8 Oui
N isdbdc isdbdc.exe Pour PCs Compaq. Peut installer des paramètres pour le réseau par ligne téléphonique quand vous vous inscrivez chez un FAI Non
U isDeleteMe isDel.bat Utilisé par Norton Internet Security pour supprimer certains fichiers et dossiers au redémarrage lorsque l'on désinstalle leurs produits Non
N ISDN Monitor Linksts.exe Icône de SysBarre [image] qui est installée quand vous installez les pilotes pour cartes modem RNIS (ISDN) interne Asuscom (ou cartes RNIS (ISDN) Asuscom re-étiquetées, comme MRi). Cette icône vous permet de surveiller ou de configurer votre carte RNIS (ISDN). Une fois que vous avez configuré votre carte RNIS (ISDN) correctement, vous n'aurez plus jamais besoin d'utiliser cette icône Non
U ISDNwatch IWatch.exe FRITZ! ISDNWatch - "filtre de numérotation pour plus de sécurité et de contrôle sur un PC RNIS (ISDN). Le PC est doublement protégé contre les programmes de numérotation dialers et les numéros surtaxés: ISDNWatch permet à l'utilisateur de bloquer les appels de et vers à la fois des numéros individuels et des blocs entiers de numéros" Non
X isecurity isecurity.exe Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %AppData% Non
X iSecurity applet rundll32.exe iSecurity.cpl,SecurityMonitor Détecté par Malwarebytes comme Rogue.ISecurity. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "iSecurity.cpl" se trouve dans %System% Non
X Iseng Iseng.exe Détecté par Dr.Web comme Trojan.MulDrop2.37769 Non
U iSeriesCharge iSeriesCharge.exe Utilitaire ASUS Ai Charger - qui, sur les cartes-mères compatibles, peut être utilisé pour recharger iPod, iPhone et iPad d'Apple alors que le système travaille, est en mode veille ou arrêté Non
X Iservices svchost.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% Non
Y IseUI vkise.exe Inclus dans COMODO Cloud Antivirus. "Vous serez protégé des attaques de l'homme du milieu man-in-the-middle attack - MITM sur des sites web où vous utilisez des informations sensibles pour effectuer des opérations bancaires ou des achats en ligne" - voir ici Oui
X iSgmzey0u3aNnPtiUQ== verifier.exe Détecté par Malwarebytes comme Spyware.Zbot.ED. Le fichier se trouve dans %AppData%\Opera\Opera\pstorage Non
X ish-b.exe ish-b.exe Détecté par Sophos comme Troj/IRCBot-ACZ Non
U ISHelp help.exe ISpy est un risque de sécurité qui enregistre toutes les frappes au clavier et prend des captures d'écran. Si vous ne l'avez pas installé vous-même, supprimez-le Non
U iShield iShield.exe iShield par GuardWare - "est une solution logicielle unique qui vous permet de protéger votre famille contre la pornographie sur Internet, et de gérer leur utilisation d'Internet" Non
X ishigo flash.exe Détecté par Dr.Web comme Trojan.MulDrop2.58349 et par Malwarebytes comme Trojan.Agent Non
X ishigo zs.exe Détecté par Malwarebytes comme Trojan.Ranver. Le fichier se trouve dans %AppData%\Directory Non
U i-Shop ishop.exe Détecté par Malwarebytes comme PUP.Optional.Montiera. Le fichier se trouve dans %ProgramFiles%\ishop\ishop\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
X ishost.exe ishost.exe Détecté par Sophos comme Troj/Dloadr-XJ et par Malwarebytes comme Trojan.Agent Non
U Isis Isis.exe Détecté par Malwarebytes comme PUP.Optional.Isis. Le fichier se trouve dans %ProgramFiles%\Isis. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
X isiss.exe isiss.exe Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Root%\MSDCSC - voir ici Non
Y ISLP2STA ISLP2STA.EXE Un processus de Cisco Systems Inc associé avec une mise à jour Windows pour des pilotes NIC sans fil Non
X ISMM kill.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!cxt et par Malwarebytes comme Trojan.Agent.KLI Non
X ISMModule ISMModule.exe Variante de Adware.ISMonitor/Adware.Adsponsor. Le fichier se trouve dans %ProgramFiles%\ISM - voir ici Non
X ISMModule2 ISMModule2.exe Variante de Adware.ISMonitor/Adware.Adsponsor. Le fichier se trouve dans %ProgramFiles%\ISM - voir ici Non
X ISMModule3 ISMModule3.exe Variante de Adware.ISMonitor/Adware.Adsponsor. Le fichier se trouve dans %ProgramFiles%\ISM Non
X ISMModule4 ISMModule4.exe Variante de Adware.ISMonitor/Adware.Adsponsor. Le fichier se trouve dans %ProgramFiles%\ISM - voir ici Non
X ISMModule6 ISMModule6.exe Variante de Adware.ISMonitor/Adware.Adsponsor. Le fichier se trouve dans %ProgramFiles%\ISM - voir ici Non
X ISMModule7 ISMModule7.exe Variante de Adware.ISMonitor/Adware.Adsponsor. Le fichier se trouve dans %ProgramFiles%\ISM - voir ici Non
X ISMModule8 ISMModule8.exe Variante de Adware.ISMonitor/Adware.Adsponsor. Le fichier se trouve dans %ProgramFiles%\ISM Non
X ISMPack5 ISMPack5.exe Variante de Adware.ISMonitor/Adware.Adsponsor. Le fichier se trouve dans %ProgramFiles%\ISM2 - voir ici Non
X ISMPack6 ISMPack6.exe Variante de Adware.ISMonitor/Adware.Adsponsor. Le fichier se trouve dans %ProgramFiles%\ISM2 - voir ici Non
X ISMPack7 ISMPack7.exe Variante de Adware.ISMonitor/Adware.Adsponsor. Le fichier se trouve dans %ProgramFiles%\ISM2 - voir ici Non
X ISMPack8 ISMPack8.exe Variante de Adware.ISMonitor/Adware.Adsponsor. Le fichier se trouve dans %ProgramFiles%\ISM2 - voir ici Non
X isndntio isndntio.exe Ajouté par le trojan ONLINEGAMES.ALLK! Non
U iSnooze iSnooze.exe iSnooze par Steven Scott - "se trouve dans la SysBarre [image] et vous permet de planifier les moments où iTunes doit commencer à jouer." Aujourd'hui abandonné Non
X Isolation Credential Panel Color [chemin du trojan] Détecté par Malwarebytes comme Trojan.Agent.RND - voir un exemple ici Non
? ISP ISPselector.exe Trouvé sur certains PCs Sony dans %ProgramFiles%\Sony\ISPselector. Offre à un nouvel utilisateur des FAIs (Fournisseurs d'Accès Internet) ISP (Internet Service Provider) préconfigurés? Non
U ISP Life xwISPLife.exe ISP Life - service de paiement sécurisé coréen par VP Inc Non
Y ISP.COM High Speed slipgui.exe Version ISP.COM High Speed de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses Non
Y iSpeed Turbo Web Accelerator iSpeedgui.exe Interface utilisateur personnalisée iSpeed Turbo Web Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses Non
X ISPSERVICE psycho.exe Détecté par Sophos comme Troj/IRCFlood-O et par Malwarebytes comme Backdoor.Bot Non
X ISPSERVICE wintmp.exe Détecté par Trend Micro comme BKDR_IRCBOT.BMF et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% Non
X IspStatus IspDrv32.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% Non
X ISPSvcStart ispmgr.exe Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\ISPSvc Non
Y ISPx Web Accelerator slipgui.exe Version ISPx Web Accelerator de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses Non
U iSpyNOW ispynow.exe iSpyNOW - logiciel de contrôle et de surveillance à distance Non
X Israfel Israfel.vbs Ajouté par les vers GAGGLE.D ou GAGGLE.E! Non
N IsReminder ISPopup.exe Rappel d'enregistrement pour la version d'essai de iShield par GuardWare - qui est "une solution logicielle unique conçue pour diminuer la menace de voir de la pornographie pendant la navigation sur Internet" Non
X ISRHelper.exe ISRHelper.exe Instant Spyware Removal, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X ISS im.exe Détecté par Intel Security/McAfee comme PWS-Zbot-FAJX!98E04F0440D9 et par Malwarebytes comme Trojan.Agent.SI Non
X ISS svchost.exe Détecté par Trend Micro comme TSPY_BANKER-2.001 et par Malwarebytes comme Trojan.Agent. Note - cet élément soit remplace soit charge le véritable processus svchost.exe qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement Non
Y ISS_Certtool certtool.exe Composant de Client Security Software (CSS) pour portables IBM\Lenovo. Si vous avez configuré le logiciel via l'assistant associé, cet élément doit être actif si vous voulez monter des zones du disque protégées par mot de passe (créées avec SafeGuard PrivateDisk), utiliser le gestionnaire de mots de passe ou les options de cryptage de fichier/dossier Oui
N issch issch.exe InstallShield est utilisé par de nombreux créateurs de logiciels pour installer leur programme et gérer les mises à jour de logiciel. Cet élément lance des recherche planifiées et installe toutes les mises à jour pour les logiciels installés, afin que vous travailliez toujours avec la dernière version. Lancez de façon régulière des recherches de mises à jour de vos programmes installés Oui
X issearch.exe issearch.exe Détecté par Sophos comme Troj/Zlob-QF Non
X issEnc32Svr issEnc32.exe Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% Non
N ISSI EZUpdate Service issimsvc.exe Composant de IBM Global Services - utilisé de façon interne par IBM pour la mise à jour automatique des logiciels et les correctifs patches Microsoft. "IBM Standard Software Installer (ISSI) est le déploiement d'un processus unique de fourniture de logiciels qui minimise le nombre d'outils et de processus de fourniture de logiciels nécessaires pour prendre en charge les plates-formes client standard de l'entreprise, y compris toutes les zones géographiques et les branches d'activité." Non
N iSSI Service issimsvc.exe IBM Standard Software Installer (ISSI) - qui "est le déploiement d'un processus unique de fourniture de logiciels qui minimise le nombre d'outils et de processus de fourniture de logiciels nécessaires pour prendre en charge les plates-formes client standard de l'entreprise, y compris toutes les zones géographiques et les branches d'activité." Non
X iSsrze6yv3eCnPlQ chkdsk.exe Détecté par Malwarebytes comme Trojan.VB. Le fichier se trouve dans %AppData%\Mozilla\Firefox\extensions\{5f861d5e-11c5-4f1d-b5d2-4a34d8358787}\components\mam Non
U ISStart ISStart.exe Installé avec les logiciels pour webcam QuickSmart, ImageStudio et QuickCam (anciennes versions) par Logitech. La fonction exacte de cet élément du démarrage est inconnue à ce jour, avec diverses opinions: (i) il ajoute une icône dans la SysBarre [image] quand une caméra est branchée - apparemment, ce n'est plus le cas, (ii) il répare un problème avec la galerie d'images et (iii) il est nécessaire dans certaines versions pour prendre des photos et enregistrer des vidéos Oui
Y ISSVC ISSVC.exe Processus central pour d'anciennes versions des produits de sécurité Norton Internet Security et Norton Personal Firewall, aujourd'hui abandonné, par Symantec. Sa fonction exacte reste inconnue à ce jour mais aucun des deux programmes ne peut fonctionner correctement si ce processus est désactivé. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) Non
X IST Service istsvc.exe Logiciel publicitaire adware ISTBar Non
X ist service uninstall [nom-de-fichier aléatoire] En relation avec le logiciel publicitaire adware ISTBar Non
X istinstall zazzer.exe istinstall zazzer.exe Non identifié, pour télécharger/installer un logiciel publicitaire adware Non
X ISTRATOR Seruice.exe Détecté par Malwarebytes comme Trojan.StartPage. Le fichier se trouve dans %Root% Non
Y ISTray pctsTray.exe Accès dans la SysBarre [image] à la fois à la suite PC Tools Internet Security et à l'anti-spyware Spyware Doctor par PC Tools Oui
N ISUSPM ISUSPM.exe InstallShield est utilisé par de nombreux créateurs de logiciels pour installer leur programme et gérer les mises à jour de logiciel. Cet élément recherche et installe toutes les mises à jour pour les logiciels installés, afin que vous travailliez toujours avec la dernière version. Lancez de façon régulière des recherches de mises à jour de vos programmes installés Oui
X ISUSPM STARTUP B25135~1 Détecté par Intel Security/McAfee comme W32/Ramnit.a Non
N ISUSPM Startup ISUSPM.exe InstallShield est utilisé par de nombreux créateurs de logiciels pour installer leur programme et gérer les mises à jour de logiciel. Cet élément recherche et installe toutes les mises à jour pour les logiciels installés, afin que vous travailliez toujours avec la dernière version. Lancez de façon régulière des recherches de mises à jour de vos programmes installés Oui
N ISUSScheduler issch.exe InstallShield est utilisé par de nombreux créateurs de logiciels pour installer leur programme et gérer les mises à jour de logiciel. Cet élément lance des recherche planifiées et installe toutes les mises à jour pour les logiciels installés, afin que vous travailliez toujours avec la dernière version. Lancez de façon régulière des recherches de mises à jour de vos programmes installés Oui
Y ISW ForceField.exe ZoneAlarm ForceField est conçu spécialement pour protéger les utilisateurs quand ils vont sur le site de leur banque, quand ils font des achats, ou quand ils naviguent sur des zones dangereuses d'internet en créant une "bulle" virtuelle autour de leur session de navigation, ce qui protège leur PC contre les sites web frauduleux, les arnaques via hameçonnage, les sites web espiogiciels, et les téléchargements dangereux. Disponible autrefois en tant que produit autonome, il est maintenant inclus dans tous les produits de sécurité ZoneAlarm - comme Extreme Security, Internet Security Suite et Firewall pare-feu Oui
Y ISW.exe ISW.exe Outil AT&T Internet Security Wizard installé quand vous choisissez d'installer leur suite de sécurité internet - créé par Radialpoint. Mis à part le téléchargement des fichiers d'installation de la suite, sa fonction exacte est inconnue à ce jour mais il pourrait être utilisé pour fournir des mises à jour critiques et des alertes, et devrait donc rester activé Non
X isxa isxa.exe Détecté par Sophos comme Troj/Small-EIV Non
? ISXAgent ISXAgent.exe En relation avec les produits de sécurité informatique Imprivata. Que fait-il et est-il nécessaire? Non
N iSysCleaner iSysCleaner.exe iSysCleaner - un simple outil qui recherche les fichiers inutiles sur votre ordinateur et vous permet de les supprimer. Ce simple nettoyage peut être réalisé par l'utilisateur Non
X isystem isystem.exe Détecté par Sophos comme Troj/Chorus-A Non
X ISZone ISZoneUpdate.exe Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %ProgramFiles%\ISZone Non
X ItalU italfds.exe Ajouté par un trojan! - voir ici Non
X iTbaMgqSlSQqG iTbaMgqSlSQqG.exe Ajouté par le trojan FAKEAV-DVN! Non
X itemmania localhosts.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E Non
X iTHINK iThink.exe Détecté par Microsoft comme Adware:Win32/Ithink et par Malwarebytes comme Adware.Ithink Non
X iTHINKUpdate iTHINKUpdate.exe Détecté par Microsoft comme Adware:Win32/Ithink et par Malwarebytes comme Adware.Ithink Non
U Itibiti.exe Itibiti.exe KNCTR par Itibiti Ventures Inc. - "vous donne la possibilité de rester en contact avec les gens qui comptent le plus. Appelez n'importe quel numéro de téléphone portable ou fixe partout en Amérique du Nord, absolument gratuitement ! Tout ce dont vous avez besoin est un micro-casque branché sur votre ordinateur, une connexion Internet et KNCTR. C'est aussi simple que ça" Oui
U Itk Itk.exe In The Know - logiciel de surveillance qui enregistre tout ce que les gens font sur un ordinateur, c-à-d, espionnage ou surveillance, cela dépend du nom qu'on lui donne Non
U itk.exe itk.exe Insert ToggleKey par Mike Lin. ITK émet un son à chaque fois que vous appuyez sur la touche Insert Non
U iTouch iTouch.exe Charge les paramètres de configuration iTouch pour claviers Logitech compatibles. Il est nécessaire si votre clavier a des boutons de raccourci et si vous vous en servez, ou si vous les avez reconfigurés pour d'autres fonctions. Il est aussi nécessaire si votre clavier ne possède pas de LEDs pour Verr Num Num Lock, Verr Maj Caps Lock, et Arrêt défil Scroll Lock et si vous utilisez pour ceux-ci les indications de l'affichage écran Oui
N iTraffic Monitor iTrafficMon.exe "iTraffic Monitor est un outil de surveillance et de journalisation du réseau. Il fournit en temps réel un graphique du trafic réseau. Des statistiques détaillées fournissent des résultats quotidiens/hebdomadaires/mensuels/annuels. Chronomètre, statistiques de session" Non
N ItsDeductiblePopUp ItsDeductible.exe ItsDeductible par Income Dynamics. Calcule vos dons autres qu'en espèces vite et facilement. Cet élément du démarrage vérifie dans une clé du Registre la date du prochain 'PopUp', et si c'est une date dépassée ou la date du jour, il affiche un conseil relatif au programme Non
N ITSecMng ItSecMng.exe En relation avec la gestion du sans fil Bluetooth à la fois sur des portables et via des dongles USB. Si cet élément est désactivé, vous pouvez encore accéder à vos périphériques Bluetooth Non
X Itune Ahcsrx10H.EXE Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %UserTemp% - voir ici Non
X ITUNES [8 caractères].exe Détecté par Malwarebytes comme Trojan.Agent.ITT. Le fichier se trouve dans %UserTemp% - voir des exemples ici Non
X iTunes [chemin de uploadme.exe] Détecté par Malwarebytes comme Backdoor.Bot Non
X Itunes dials.exe Détecté par Kaspersky comme le trojan AGENT.MM! Non
X ITUNES itune.exe Détecté par Sophos comme W32/Rbot-ZU Non
X Itunes itunes.exe Ajouté par le ver OSCABOT-L! Note - ne confondez pas avec le véritable processus iTunes par Apple qui a le même nom de fichier et qui se trouve toujours dans %ProgramFiles%\iTunes. Celui-ci se trouve dans %Windir% Non
X itunes itunes.exe Détecté par Malwarebytes comme Trojan.Injector. Note - ne confondez pas avec le véritable processus iTunes par Apple qui a le même nom-de-fichier et se trouve toujours dans %ProgramFiles%\iTunes. Celui-ci se trouve dans %AppData% Non
X ITUNES itunes.exe Ajouté par une variante de Backdoor:Win32/Rbot. Note - ne confondez pas avec le véritable processus iTunes par Apple qui a le même nom et qui se trouve toujours dans %ProgramFiles%\iTunes. Celui-ci se trouve dans %System% Non
X iTunes iTunesHelper.exe Détecté par Sophos comme Troj/iTunehlp-A. Note - ce n'est pas le véritable fichier Apple iTunes qui a le même nom et se trouve normalement dans %ProgramFiles%\iTunes. Celui-ci se trouve dans %Root%\iTunes Non
U iTunes iTunesHelper.exe Installé avec le logiciel de gestion de médias iTunes par Apple. Testé sans iPod ni iPhone, et sur un système ayant plus d'1GB de mémoire, le désactiver n'influence pas défavorablement le temps de chargement de iTunes - mais il peut être utile sur des systèmes ayant moins de mémoire. Des utilisateurs d'iPod et iPhone signalent qu'il est nécessaire pour lancer automatiquement iTunes quand ils sont connectés (quelqu'un peut-il le confirmer?). Dans d'anciennes versions, s'il était désactivé, il se réinstallait lui-même après avoir exécuté iTunes quelques fois Oui
X Itunes Downloader iTunes.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ne confondez pas avec le véritable processus Apple iTunes qui a le même nom-de-fichier et se trouve toujours dans %ProgramFiles%\iTunes. Celui-ci se trouve dans %AppData%\iTunes Non
U iTunes Helper iTunesHelper.exe Installé avec le logiciel de gestion de médias iTunes par Apple. Testé sans iPod ni iPhone, et sur un système ayant plus d'1GB de mémoire, le désactiver n'influence pas défavorablement le temps de chargement de iTunes - mais il peut être utile sur des systèmes ayant moins de mémoire. Des utilisateurs d'iPod et iPhone signalent qu'il est nécessaire pour lancer automatiquement iTunes quand ils sont connectés (quelqu'un peut-il le confirmer?). Dans d'anciennes versions, s'il était désactivé, il se réinstallait lui-même après avoir exécuté iTunes quelques fois Oui
X iTunes Music iTunesHelper32.exe Détecté par Trend Micro comme WORM_SDBOT.CHK Non
X itunes.exe Service.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%\AppLaunch Non
X itunes.vbs itunes.vbs Détecté par Malwarebytes comme Ransom.Cerber. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X iTunesAgent ita.exe Détecté par Total Defense comme Win32.Tactslay.U. Le fichier se trouve dans %Windir% Non
X itunesapp server.exe Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %AppData% Non
X itunesdatawrite server.exe Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% Non
X itunesff itunesff.exe Détecté par ESET comme Win32/Dialer.EB. Le fichier se trouve dans %System% Non
U iTunesHelper iTunesHelper.exe Installé avec le logiciel de gestion de médias iTunes par Apple. Testé sans iPod ni iPhone, et sur un système ayant plus d'1GB de mémoire, le désactiver n'influence pas défavorablement le temps de chargement de iTunes - mais il peut être utile sur des systèmes ayant moins de mémoire. Des utilisateurs d'iPod et iPhone signalent qu'il est nécessaire pour lancer automatiquement iTunes quand ils sont connectés (quelqu'un peut-il le confirmer?). Dans d'anciennes versions, s'il était désactivé, il se réinstallait lui-même après avoir exécuté iTunes quelques fois Oui
X ituneshelper ituneshelper.exe Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!gs. Note - ce n'est pas le véritable fichier Apple iTunes qui a le même nom et se trouve normalement dans %ProgramFiles%\iTunes. Celui-ci se trouve dans %AppData% Non
X iTunesHelper iTunesHelper.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier Apple iTunes qui a le même nom et se trouve par défaut dans %ProgramFiles%\iTunes. Celui-ci se trouve dans %Temp% - voir ici Non
X itunestartup server.exe Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% Non
X itunesupdator.exe itunesupdator.exe Détecté par Dr.Web comme Trojan.DownLoader10.44905 et par Malwarebytes comme Trojan.Agent.E Non
X iTunesx.exe iTunesx.exe Détecté par Malwarebytes comme Spyware.Password. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X ITURQWII zhuojuqwii.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!dg3 et par Malwarebytes comme Trojan.Agent.EAJ Non
U itype itype.exe Utilitaire Microsoft IntelliType Pro (à partir de la version 5.5) - nécessaire pour gérer les touches multimédia, les touches programmables et les touches macros sur la gamme de claviers Microsoft. Si cet élément est désactivé, toute touche ou combinaison de touches modifiée par l'utilisateur pour exécuter des fonctions autres que celles des paramètres par défaut retournera dans l'état du paramétrage par défaut, et les touches gérées ne fonctionneront pas dans les applications dans lesquelles les services de texte avancés sont activés Oui
X iudymosj mrgviurtssd.exe Détecté par Sophos comme Troj/Agent-OEM Non
X iujhdkjj Ghrome.exe Détecté par Malwarebytes comme Backdoor.Agent.EXP. Le fichier se trouve dans %ProgramFiles%\Explore Non
X iUpdate iexplorer.exe Détecté par Malwarebytes comme Trojan.Winlock. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %MyDocuments%\Explore Non
N Iusage netdet.exe Internet Usage Monitor par Gaurav Creations - utilitaire pour calculer le coût et la durée sur internet via ligne téléphonique Non
X iut75 uzcx.exe Détecté par Sophos comme Troj/Dloadr-AXV Non
X iv iv.exe Composant de Internet Antivirus et Internet Antivirus Pro, fallacieux logiciels de sécurité - pas conseillés, instructions de suppression ici Non
X ivHost [6 lettres aléatoires].exe Ajouté par une variante du ver SPYBOT! Voir des exemples ici et ici Non
X ivHost taskManager.exe Ajouté par une variante du ver SPYBOT! Voir ici Non
? IVONA ControlCenter IVONA ControlCenter.exe Centre de contrôle pour le logiciel de synthèse vocale IVONA Non
N IVPServiceMgr ivpsvmgr.exe Application Toshiba IVP Service Manager qui apparaît sous la forme d'une icône représentant une antenne parabolique rouge dans la SysBarre [image]. C'est l'équivalent Toshiba de la fonction mises à jour automatiques de Windows car, à chaque fois que vous êtes connecté à l'Internet, elle recherchera des mises à jour Windows et des mises à jour Toshiba Non
X ivr winupdate.exe Détecté par Trend Micro comme WORM_AGOBOT.DP Non
X ivy.exe ivy.exe Ajouté par le trojan AGENT-ENZ! Non
X IvyiFyey regsvr32.exe [chemin] IvyiFyey.dat Détecté par Malwarebytes comme Trojan.Tepfer.FA. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "IvyiFyey.dat" se trouve dans %CommonAppData%\IvyiFyey Non
U IW ControlCenter iwctrl.exe Composant de Pinnacle Instant CD/DVD - logiciel de création et de brûlement par Pinnacle Systems. InstantWrite vous permet d'utiliser votre périphérique CD-R, CD-RW et DVD-RAM exactement comme un disque dur ou une disquette. Vous pouvez glisser-déposer des fichiers, créer de nouveaux répertoires directement sur votre CD-R, CD-RW ou DVD-RAM. Livré avec certains graveurs de CD Toshiba. Peut-être nécessaire si vous utilisez cette fonction régulièrement Non
U IW_Drop_Icon iwctrl.exe Composant de Pinnacle Instant CD/DVD - logiciel de création et de brûlement par Pinnacle Systems. InstantWrite vous permet d'utiliser votre CD-R, CD-RW et DVD-RAM exactement comme un disque dur ou une disquette. Vous pouvez glisser-déposer des fichiers, créer de nouveaux dossiers directement sur votre CD-R, CD-RW ou DVD-RAM. Peut être nécessaire si vous utilisez cette fonction de façon régulière Non
U iwctrl iwctrl.exe Composant de Pinnacle Instant CD/DVD - logiciel de création et de brûlement par Pinnacle Systems. InstantWrite vous permet d'utiliser votre périphérique CD-R, CD-RW et DVD-RAM exactement comme un disque dur ou une disquette. Vous pouvez glisser-déposer des fichiers, créer de nouveaux répertoires directement sur votre CD-R, CD-RW ou DVD-RAM. Peut-être nécessaire si vous utilisez cette fonction régulièrement Non
X IWINDOWS [nom-de-fichier].exe Détecté par Malwarebytes comme Trojan.Agent.IW. Le fichier se trouve dans %Temp% - voir un exemple ici Non
X iWinUp iWinUp.exe Détecté par Intel Security/McAfee comme Ransom et par Malwarebytes comme Trojan.Agent.RNS Non
X Iwj7wl1Ett eOtLZqUp.exe Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData%\Qvzlibwt - voir ici Non
U IWL rundll32.exe [chemin] IWL.dll Logiciel de surveillance IKL. Si vous ne l'avez pas installé vous-même, supprimez-le! Non
U iWon AppIntegrator 32-bit AppIntegrator.exe Barre d'outils IWON - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iWonG_5l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U iWon AppIntegrator 64-bit AppIntegrator64.exe Barre d'outils IWON - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iWonG_5l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U iWon EPM Support 5kmedint.exe Barre d'outils IWON - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iWon_5k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U IWON Global Search Scope Monitor 5lsrchmn.exe Barre d'outils IWON - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iWonG_5l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U iWon Home Page Guard 32 bit AppIntegrator.exe Barre d'outils IWON - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iWon_5k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U iWon Home Page Guard 64 bit AppIntegrator64.exe Barre d'outils IWON - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iWon_5k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U iWon Search Scope Monitor 5ksrchmn.exe Barre d'outils IWON - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iWon_5k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U iWon_5k Browser Plugin Loader 5kbrmon.exe Barre d'outils IWON - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iWon_5k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U iWon_5k Browser Plugin Loader 64 5kbrmon64.exe Barre d'outils IWON - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iWon_5k\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U iWonG_5l Browser Plugin Loader 5lbrmon.exe Barre d'outils IWON - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iWonG_5l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U iWonIE Browser Plugin Loader idbrmon.exe Barre d'outils IE IWON - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\iWonIE\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X I-Worm.GiGu uGiG.eXe Détecté par Symantec comme W32.Gink.Worm et par Malwarebytes comme Trojan.Iworm.GIG Non
X iWUOgd MhGMIU.exe Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Trojan.Agent.MNR Non
X ixbwtka ixbwtka.exe Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %AppData% Non
X ixplore ixplore.exe Détecté par Dr.Web comme Trojan.Dyfuca.242 et par Malwarebytes comme Trojan.Agent.E Non
X ixplorer.exe DownloadManager.exe Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!ia Non
X ixplorer.exe ixplorer.exe Détecté par Dr.Web comme BackDoor.Oscar.494 et par Malwarebytes comme Backdoor.Agent.XI. Note - cet élément se charge depuis HKLM\Run et le fichier se trouve dans %System% Non
X ixplorer.exe ixplorer.exe Détecté par Dr.Web comme BackDoor.Oscar.494 et par Malwarebytes comme Backdoor.Agent.XI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X ixplorerstart iexplore.exe Détecté par Intel Security/McAfee comme RDN/PWS-Banker!ck et par Malwarebytes comme Trojan.Banker.E. Note - cet élément soit remplace soit charge le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Quel est le cas, on ne le sait pas actuellement Non
X ixplores ixplores.exe Ajouté par le ver SDBOT-CE! Non
X ixpress ixpress.exe Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Messa.E Non
X ixproxy [chemin du trojan] Détecté par Sophos comme Troj/Xorpix-A Non
X ixproxy ixproxy.exe Détecté par AVG comme Win32/DH{DyAkIiUuIQ}. Le fichier se trouve dans %ProgramFiles%\ixproxy Non
X ixproxy ixproxy.exe Détecté par Kaspersky comme Trojan-Proxy.Win32.Xorpix.c et par Malwarebytes comme Backdoor.Agent.IX. Le fichier se trouve dans %Windir% Non
X ixsso ixsso.exe Détecté par Total Defense comme TrojanDownloader.Win32.Agent.am. Le fichier se trouve dans %System% Non
X iyelejiv yujixit.exe Détecté par Trend Micro comme WORM_SDBOT.BJK Non
X izorest izorest.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Banker.E Non
N IZSoftTrayHelper tray_helper.exe Tray Helper est une application Windows compacte, primée, qui ne prend qu'une seule place à côté de votre horloge système, et ne 'mange' qu'un peu de mémoire et de puissance du processeur." Il peut vous rappeler des événements, vérifier les courriers électroniques emails, supprimer automatiquement le courrier-poubelle spam, surveiller les fenêtres de navigateur et tuer les pop-ups indésirables Non


J ~ Démarrage

Démarrage : Applications ~~ J

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | J#EE JAVESCRIPT | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.MJ - où # représente un chiffre, voir un exemple ici | Non
X | j[aléatoire]VgY[aléatoire] | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.MMGen. Le champ "Nom/Élément Démarrage" commence par "j" et contient la chaîne "VgY" et le fichier se trouve dans un sous-dossier de %AppData%\Dropbox | Non
X | j[aléatoire]VgYa7[aléatoire] | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.MMGen. Le champ "Nom/Élément Démarrage" commence par "j" et contient la chaîne "VgYa7" et le fichier se trouve dans un sous-dossier de %AppData%\Macromedia\Flash Player | Non
N | j2 Tray Menu | HotTray.exe | Accès dans la SysBarre [image] à eFax Messenger par j2 Global Communications, Inc. - qui "est un logiciel gratuit qui peut être utilisé pour améliorer votre service eFax. Le logiciel vous permet de créer et envoyer des fax complets accompagnés de notes textuelles, de mises en surbrillance et de signatures." Ancienne version | Non
X | J2G4NVAZSUSN.exe | J2G4NVAZSUSN.exe | Détecté par Intel Security/McAfee comme RDN/FakeAV-M.bfr!i et par Malwarebytes comme Trojan.Downloader.MDO | Non
X | J4MPA2B6HRLG | NSTZGX0M.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData% | Non
X | J4MPA2B6HRLG | NSTZGX0M.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cnp et par Malwarebytes comme Backdoor.Agent.E | Non
X | j6GgCXwtFM | control.exe [chemin] j6ggcxwtfm.cpl | Détecté par Microsoft comme Trojan:Win32/Sefnit.K. Le fichier "j6ggcxwtfm.cpl" se trouve dans %ProgramFiles%\anouicgfwkkv1v | Non
X | J6nULNb348MK | J6nULNb348MK.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\J6nULNb348MK | Non
X | j8hjfuin | [9 lettres].exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %CommonFiles%\h65guhb0 - voir des exemples ici et ici | Non
X | JA Cfg Util v2 | jacfg2.exe | Détecté par Sophos comme W32/Rbot-AL | Non
X | JA Config 32 | Awesome32.exe | Ajouté par une variante de W32/Sdbot.worm | Non
X | ja3vaw.exe | ja3vaw.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | jaaamay | FoundDriver.exe | Détecté par Dr.Web comme Trojan.Siggen6.8841 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Jackz | Jackz.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!nn et par Malwarebytes comme Backdoor.Messa.E | Non
X | JadieVirus | winview.exe | Détecté par Dr.Web comme Trojan.DownLoader11.63538 et par Malwarebytes comme Trojan.Agent.JDV | Non
X | jafatgortycx | jafatgortycx.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.apy et par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | jagax | [12 chiffres hexa].exe | Détecté par Malwarebytes comme Trojan.RegJax.Gen. Le fichier se trouve dans %AppData%\jagax - voir un exemple ici | Non
X | jagax | mEssU5IoSNKD.exe | Détecté par Malwarebytes comme Trojan.MSIL.Injector. Le fichier se trouve dans %AppData%\jagax | Non
U | Jammer | jammer.exe | Jammer par Agnitum - "Jammer est le summum en matière de sécurité Internet. Il combine une interface conviviale avec des mesures de sécurité très sophistiquées et puissantes qui protègent votre système Windows tandis que vous surfez sur le web" | Non
X | Jammer2nd | Jammer2nd.exe | Ajouté par le ver NETSKY.Z! | Non
X | Jan13-S | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | jancanxuafof | jancanxuafof.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dgb et par Malwarebytes comme Trojan.Agent.US | Non
X | januopaclezj | januopaclezj.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vf et par Malwarebytes comme Trojan.Agent.US | Non
X | jaoy | PPCoP.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | JAOYHH | MyZvIW.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.RND | Non
X | JaRdYNu | JaRdYNu.exe | Détecté par Dr.Web comme Trojan.Bankfraud.1655 et par Malwarebytes comme Trojan.Banker | Non
X | JASERVMIN | serivecs.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2k et par Malwarebytes comme Backdoor.Agent.E | Non
X | Java | 2007 Microsoft Office system.exe | Détecté par Malwarebytes comme Trojan.MSIL.RRF. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Java | 5dvg1se564g.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Java | Non
X | Java | anonovo.exe | Détecté par Malwarebytes comme Backdoor.XTRat. Le fichier se trouve dans %System%\InstallDir | Non
X | Java | apphost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.JVGen | Non
X | java | BRTXEJJTWR4.exe | Détecté par Malwarebytes comme Worm.Ainslot. Le fichier se trouve dans %AppData% | Non
X | Java | chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\InstallDir | Non
X | Java | Crypted.exe | Détecté par Intel Security/McAfee comme Generic Dropper.mk et par Malwarebytes comme Backdoor.Agent.E | Non
X | java | csc.exe | Détecté par Malwarebytes comme Trojan.IRCBot. Le fichier se trouve dans %AppData%\SubFolderName | Non
X | Java | csrss.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fj3 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Java | Non
X | Java | csrss.exe | Détecté par Dr.Web comme Trojan.DownLoader4.11626 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\@off@ | Non
X | java | defender.exe.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!ctw et par Malwarebytes comme Backdoor.Messa.E | Non
X | Java | DHIpuMn.exe | Détecté par Malwarebytes comme Backdoor.DarkKomet. Le fichier se trouve dans %UserProfile%\Java | Non
X | Java | DMygvb.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %UserTemp%\Java | Non
X | java | Download.exe | Détecté par Malwarebytes comme Backdoor.Agent.JV. Le fichier se trouve dans %AppData% | Non
X | Java | dwm.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData% | Non
X | java | dwm.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %Windir%\Microsoft | Non
X | Java | ekrm.exe | Détecté par Sophos comme Mal/VBBanc-A et par Malwarebytes comme Worm.Flooder. Le fichier se trouve dans %System% | Non
X | Java | Envy Protector.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Java | Explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.JVGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\Microsoft | Non
X | java | Host.exe | Détecté par Malwarebytes comme Trojan.Agent.IHGen. Le fichier se trouve dans %AppData%\Install | Non
X | Java | JadencidePasswordCracker.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | java | java.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent.JVGen | Non
X | java | java.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyDocuments%\Java | Non
X | java | java.exe | Détecté par Intel Security/McAfee comme W32/Autorun.worm.bbp et par Malwarebytes comme Backdoor.Bifrose. Le fichier se trouve dans %System%\java | Non
X | java | java.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Java | Java.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!bc et par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %AppData%\Java | Non
X | java | java.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System%\wbem | Non
X | Java | Java.exe | Détecté par Sophos comme Troj/Agent-ABLN et par Malwarebytes comme Trojan.Agent.JVGen. Le fichier se trouve dans %Temp%\Java | Non
X | Java | Java.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Install | Non
X | Java | java.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%\Pluguin | Non
X | Java | Java.exe | Détecté par Sophos comme Troj/Mdrop-EYP et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | java | java.exe | Détecté par Malwarebytes comme Spyware.Stealer. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Java | Java.exe | Détecté par Malwarebytes comme Trojan.Vbkrypt. Le fichier se trouve dans %Temp%\Java Sun | Non
X | Java | Java.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%\Restore | Non
X | java | java.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\DCSCMIN | Non
X | java | java.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\DCSCMIN | Non
X | java | java.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC | Non
X | Java | Java.exe | Détecté par Trend Micro comme TROJ_BANKER.BJG. Le fichier se trouve dans %Root%\Arquivos de programas | Non
X | Java | javains.exe | Détecté par Dr.Web comme Trojan.DownLoader4.35867 et par Malwarebytes comme Trojan.Agent.JVGen | Non
X | Java | javainstall.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\[dossier] - voir un exemple ici | Non
X | Java | Javaq.exe | Détecté par Malwarebytes comme Trojan.Agent.JVGen. Le fichier se trouve dans %AppData%\Java | Non
X | Java | JavaUpdate.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!dho | Non
X | Java | Javav.exe | Détecté par Malwarebytes comme Trojan.Agent.JVGen. Le fichier se trouve dans %ProgramFiles%\Java\re6\bin | Non
X | java | javaw.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %Windir% | Non
X | Java | javaw.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %AppData% | Non
X | Java | javax.exe | Détecté par Dr.Web comme Trojan.DownLoader8.39565 et par Malwarebytes comme Trojan.Banker | Non
X | java | jpxiinstall.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | java | jqs.exe | Détecté par Microsoft comme Worm:Win32/Dorkbot.R et par Malwarebytes comme Trojan.Fkjava | Non
X | java | jucheck.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gc et par Malwarebytes comme Backdoor.Agent.SK | Non
X | Java | Jusched.exe | Détecté par Malwarebytes comme IPH.Trojan.Zbot.REPS. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\numéro de version\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %AppData%\Java\JavaUpdate | Non
X | Java | jushed.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Java | jushed.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | Java | Loader.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Java | Non
X | Java | lsassr.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | Java | ltc.exe | Détecté par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %AppData%\[5 lettres] - voir des exemples ici et ici | Non
X | Java | Microphonehelper.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | Java | msdc.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System% | Non
X | java | Osbot-jar.scr | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %AppData% | Non
X | java | rat.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | java | Realtek.exe | Détecté par Malwarebytes comme Trojan.Agent.IRT. Le fichier se trouve dans %System%\install | Non
X | java | remote.cmd | Détecté par Sophos comme Troj/Banker-EHG | Non
X | JAVA | RLvPxQO.exe | Détecté par Malwarebytes comme Trojan.Zapchast. Le fichier se trouve dans %AppData% | Non
X | Java | rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier] | Non
X | java | sample.exe | Détecté par Malwarebytes comme Worm.Ainslot. Le fichier se trouve dans %Temp% | Non
X | JAVA | settings.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%\Java | Non
X | Java | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\Origin | Non
X | Java | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Microsoft" - voir ici | Non
X | Java | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Install | Non
X | java | system.exe | Détecté par Sophos comme W32/Rbot-GWF et par Malwarebytes comme Trojan.Agent.STM | Non
X | Java | System.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.LMR | Non
X | Java | system.exe | Détecté par Dr.Web comme Win32.HLLW.MyBot.10083 et par Malwarebytes comme Trojan.Agent.STM | Non
X | Java | taskengine.exe | Détecté par Malwarebytes comme Trojan.MSIL.Gen. Le fichier se trouve dans %AppData%\yujEt | Non
X | Java | thanksbrogame.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | java | winDll1184353.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | JAVA | Windows32.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | java | winlong.exe | Détecté par Malwarebytes comme Backdoor.AgenJVE. Le fichier se trouve dans %AppData% | Non
X | Java | WMI6XDW7JS.exe | Détecté par Malwarebytes comme Worm.Ainslot. Le fichier se trouve dans %AppData% | Non
X | java | wscript.exe [chemin] java.vbs | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!l et par Malwarebytes comme Backdoor.Messa.E. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "java.vbs" se trouve dans %AppData% | Non
X | Java (TM) | Host.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Install | Non
X | Java (TM) Platform | Java.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!d | Non
X | Java (TM) Platform SE Auto Updater 2.1 | jusched.exe | Détecté par Sophos comme Troj/Mdrop-EPP et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %System%\Cerberus | Non
X | Java (TM) Update Checkers | Nero.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.JV | Non
X | Java (TM) Updater | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Windir%\MSDCSC - voir ici | Non
X | Java (VM) v6.9 | jav.bat | Détecté par Sophos comme Troj/Agent-GZK | Non
X | java 4l | explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.RN. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\Run35 | Non
X | Java 7 | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\system32 - voir ici | Non
X | Java applet | javaup.exe | Détecté par Sophos comme W32/Sdbot-AER | Non
X | Java Application | vssmf32.exe | Détecté par Symantec comme Backdoor.Spigot. Le fichier se trouve dans %System% | Non
X | Java Auto Run | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | Java Auto Update | jsheded.exe | Détecté par Dr.Web comme Trojan.Siggen5.6039 et par Malwarebytes comme Backdoor.Bot | Non
X | Java Auto Update | ujm.exe | Détecté par Sophos comme W32/Sdbot-ADH | Non
X | Java Auto Updater | java.exe | Détecté par Malwarebytes comme Trojan.Agent.JV. Le fichier se trouve dans %CommonAppData%\Jawa | Non
X | Java Automatic-Updates | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Java auto-updater | dwm.exe | Détecté par Malwarebytes comme Trojan.FakeJava. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | Java auto-updater | javaw.exe | Détecté par Sophos comme Troj/Agent-RUT et par Malwarebytes comme Trojan.FakeJava. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %AppData% | Non
X | java checksys | rtpmp.exe | Détecté par Dr.Web comme Trojan.Siggen2.44523 et par Malwarebytes comme Trojan.Agent | Non
X | Java Compiler | Script.exe | Détecté par Symantec comme W32.Bakain | Non
X | Java Configuration Loader | spoolsvfix.exe | Détecté par Trend Micro comme WORM_SDBOT.CA | Non
X | Java developer Script Browse | jusched.exe | Détecté par Sophos comme Troj/VB-ESK et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\numéro de version\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %Windir% | Non
X | Java drive | jqs.exe | Détecté par Kaspersky comme Worm.Win32.Bybz.box | Non
X | Java Express | sjehost.exe | Ajouté par le ver SDBOT-DNJ! | Non
X | Java micro kernel | wpmgr.exe | Détecté par Intel Security/McAfee comme W32/Autorun.worm.bbc et par Malwarebytes comme Trojan.Agent | Non
X | Java micro kernel2 | javaz.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Java Oracle Runtime | Java Oracle Runtime.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %AppData%\mscftmon | Non
X | Java Oracle Web Plugin | javaplugin.exe | Détecté par Dr.Web comme Trojan.DownLoader10.15072 | Non
X | Java Plataforma | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Pluing | Non
X | Java Platform SE Auto Updater | avastlui.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %ProgramFiles%\AVAST Software\Avast | Non
X | Java Platform SE Auto Updater | calc.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%. Celui-ci se trouve dans %AppData%\system32 | Non
X | Java Platform SE Auto Updater | java.exe | Détecté par Malwarebytes comme Backdoor.Agent.SK. Le fichier se trouve dans %ProgramFiles%\Java\jre[version]\bin | Non
X | Java Platform SE Auto Updater | jusched.exe | Détecté par Malwarebytes comme Trojan.Injector.AutoIt. Note - cet élément soit remplace soit charge le véritable fichier Oracle (autrefois Sun Microsystems) qui se trouve dans %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Quel est le cas, on ne le sait pas actuellement | Non
X | Java Platform SE Auto Updater | jusched.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %Windir% | Non
X | Java Platform Updater | jusched.exe | Détecté par Sophos comme Troj/Trackr-AB et par Malwarebytes comme Trojan.FakeJava. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %AppData%\Java SE Platform Updater | Non
X | Java Plug-in | chknt32.exe | Détecté par Intel Security/McAfee comme Spy-Agent.fg et par Malwarebytes comme Trojan.Zbot | Non
X | JAVA RMI 100 SE | java-rmi.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hs et par Malwarebytes comme Trojan.Agent.MTA | Non
X | Java Run | lsas.exe | Détecté par Malwarebytes comme Password.Stealer.NTF. Le fichier se trouve dans %AppData%\Java Software | Non
X | Java Runtime | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Microsoft" | Non
X | Java Runtime | file.exe | Détecté par Dr.Web comme Trojan.DownLoader6.51392 et par Malwarebytes comme Trojan.Agent | Non
X | Java Runtime | jre.exe | Détecté par Dr.Web comme Trojan.MulDrop4.8778 et par Malwarebytes comme Trojan.Agent | Non
X | Java Runtime | ps.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Adobe | Non
X | Java Runtime Environment | jbuild.exe | Détecté par Sophos comme W32/Delbot-J | Non
X | Java Runtime Environment | textasy.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% - voir ici | Non
X | Java RunTime SDK | JavaSDK.exe | Détecté par ESET comme Win32/VB.NYT et par Malwarebytes comme Trojan.Agent | Non
X | Java Runtime Update | Java Update.exe | Ajouté par un virus, un ver ou un trojan non identifié! Voir ici. Le fichier se trouve dans %UserTemp%\IXP00[chiffre aléatoire].TMP | Non
X | Java Runtime Value | runjava.exe | Détecté par Sophos comme W32/Rbot-DDJ | Non
X | Java Runtimes | iexplore.exe | Détecté par Symantec comme Trojan.KillAV.B. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %Windir%\Java\Java | Non
X | Java SE Binary | Java SE Platform.exe | Détecté par Malwarebytes comme Spyware.Imminent. Le fichier se trouve dans %AppData%\Java SE Updater | Non
X | Java SE Platform Updater | jusched.exe | Détecté par Dr.Web comme Trojan.DownLoader10.26900 et par Malwarebytes comme Trojan.Agent.JVGen | Non
X | Java Sheduler | svchost.exe | Détecté par Intel Security/McAfee comme Ransom!fi et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | Java Softe | Java32.com | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Java sun | javasun.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData%\Java | Non
X | Java sun | Javawx.exe | Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %AppData%\Java sun | Non
X | Java Sun Systems | javaguncelleme.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!pd et par Malwarebytes comme Trojan.Agent.MNF | Non
X | java suns | javaxr.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Java sun | Non
X | Java suns | Jqsx.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Java suns | Non
X | java system update | eumlm.exe | Détecté par Dr.Web comme Trojan.Siggen2.44523 et par Malwarebytes comme Trojan.Agent | Non
X | Java Up | Java Up.exe | Détecté par Malwarebytes comme Trojan.Agent.JV. Le fichier se trouve dans %AppData%\Java Org | Non
X | Java upadater | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\directory\Microsoft\Pluguin\installDIR | Non
X | JAVA UPDAAT | notepad.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!eh et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "config" | Non
X | Java Updata | svchost.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\Microsoft | Non
X | java update | [chemin de 157815674.AndroC.exe] | Détecté par Malwarebytes comme Trojan.Agent.Gen | Non
X | Java Update | [chemin du trojan] | Détecté par Dr.Web comme Trojan.Click2.5499 et par Malwarebytes comme Backdoor.Bifrose | Non
X | Java Update | 0SLW1VGAA8.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Java Update | divx.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %ProgramFiles%\Java | Non
X | Java Update | DVhVSMebyisyuHXYtv.exe | Détecté par Intel Security/McAfee comme Generic Dropper!fhv | Non
X | Java Update | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Temp%\InstallDir | Non
X | Java Update | file.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %UserTemp% | Non
X | java update | GoogleUpdat.exe | Détecté par Malwarebytes comme Trojan.LLAC. Le fichier se trouve dans %Windir%\Google | Non
X | java update | host.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Windir%\Microsoft | Non
X | Java Update | hostwww.exe.exe | Détecté par Sophos comme Troj/Agent-MFH et par Malwarebytes comme Backdoor.Bifrose | Non
X | Java Update | Java Update.exe | Détecté par Dr.Web comme Trojan.BtcMine.215 et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Temp%\Java(TM) | Non
X | Java Update | Java Update.exe | Détecté par Dr.Web comme Trojan.MulDrop3.37603. Le fichier se trouve dans %AppData% | Non
X | Java Update | Java Update.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.Injector.pmb et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\L3G!T-Labs\jdvs\0.0.0.0 | Non
X | Java Update | Java.exe | Détecté par Dr.Web comme Trojan.MulDrop2.48031 | Non
X | Java Update | Java_Updater.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Temp% | Non
X | Java update | javaqs.exe | Détecté par Trend Micro comme WORM_SWARLEY.A et par Malwarebytes comme Trojan.Agent.Gen | Non
X | Java Update | javasclp.exe | Détecté par Malwarebytes comme Trojan.Agent.JV. Le fichier se trouve dans %AppData% | Non
X | java update | javaupdate.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Windir%\javaupdate | Non
X | java update | javaupdate.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Windir%\java update - voir ici | Non
X | Java Update | javupdate.exe | Détecté par Dr.Web comme Trojan.Inject1.21911 et par Malwarebytes comme Backdoor.Bifrose | Non
X | Java Update | keeper.exe | Détecté par Sophos comme Troj/Agent-DIS et par Malwarebytes comme Backdoor.Bifrose | Non
X | Java Update | ltc.exe | Détecté par Dr.Web comme Trojan.DownLoader9.25559 et par Malwarebytes comme Trojan.Agent.MNRGen | Non
X | JAVA UPDATE | Media Player.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wr et par Malwarebytes comme Backdoor.Agent.JV | Non
X | Java Update | msdcsc.exe | Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %AppData%\Data | Non
X | Java update | server.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %Windir%\install | Non
X | Java Update | smart-cleaned.exe | Détecté par Malwarebytes comme Backdoor.Bifrose. Le fichier se trouve dans %UserTemp%\RarSFX0 | Non
X | Java Update | sqldatabase.scr | Détecté par Dr.Web comme Trojan.Siggen6.31232 et par Malwarebytes comme Trojan.Agent.JV | Non
X | Java Update | svchost.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "MSDCSC" | Non
X | Java Update | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\pluguin\driver\sata\system\wow\64b\security\defender\svchost.exe | Non
X | Java Update | svchost.exe | Détecté par Malwarebytes comme Backdoor.Agent.JV. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Microsoft" | Non
X | Java Update | svchost.exe.exe | Détecté par Sophos comme Troj/Agent-LBS et par Malwarebytes comme Backdoor.Bifrose | Non
X | Java Update 12.7 | JavaUpdate.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData% | Non
X | Java Update Application | javaupdate.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%%\Java | Non
X | Java Update Check.vbs | Java Update Check.vbs | Détecté par Dr.Web comme Trojan.Inject1.27557 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Java Update Checker | JavaUpdate.jar | Ajouté par l'ensemble d'outils de piratage HackTool INCRAT! | Non
X | Java Update Controller | 7kam5qmw77.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %CommonAppData%\Java Update Controller | Non
X | Java Update Manager | Javaj.exe | Détecté par Dr.Web comme Trojan.FakeAV.17702 et par Malwarebytes comme Trojan.Agent.JVGen | Non
X | Java Update Manager | JavaUpdate.exe | Détecté par Sophos comme Troj/Trackr-AM et par Malwarebytes comme Trojan.Agent.JVGen | Non
X | Java Update Manager | jstchde.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Small.awbm et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\HEX-5823-6893-6818 | Non
X | Java Update Manager | jusched.exe | Détecté par Sophos comme CXmal/FkFldr-C et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\numéro de version\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %AppData%\HEX-5823-6893-6818 | Non
X | Java Update Manager | jutched.exe | Détecté par Kaspersky comme Trojan.Win32.VB.ajyq et par Malwarebytes comme Trojan.Agent | Non
X | Java Update Manager | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\svchost | Non
X | Java Update Manager | updsfed.exe | Détecté par Sophos comme W32/Pushbot-AF et par Malwarebytes comme Trojan.Agent | Non
X | Java Update Module | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.Agent.JV. Le fichier se trouve dans %AppData% - voir des exemples ici et ici | Non
X | Java Update Module | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | java update.exe | java update.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen.24776 | Non
X | java update.exe | Nashy.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %UserTemp% | Non
X | Java Updater | [nom-de-fichier].exe | Détecté par Dr.Web comme Trojan.Click2.5499. Le fichier se trouve dans %AppData% | Non
X | Java Updater | 1231231231.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Backdoor.Agent.VTM | Non
X | Java Updater | 157815674.AndroC.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | Java Updater | Adobe.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC (XP) | Non
X | Java Updater | chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\InstallDir | Non
X | Java Updater | conhost.exe | Détecté par Symantec comme Trojan.Melongad et par Malwarebytes comme Backdoor.CycBot. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Java Updater | Ctfmon.exe | Détecté par Malwarebytes comme Trojan.Agent.MCOR. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft | Non
X | Java Updater | CTLs.scr | Détecté par Dr.Web comme Trojan.Siggen6.20962 et par Malwarebytes comme Backdoor.Agent.JV | Non
X | Java updater | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\WinRAR | Non
X | Java Updater | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent.AutoIt. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Windir%\Windows Defender | Non
X | Java Updater | Explorer.exe | Détecté par Malwarebytes comme Trojan.Agent.MCOR. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\Microsoft | Non
X | Java Updater | Google Update.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas un véritable processus Google et le fichier se trouve dans %ProgramFiles%\Google Chrome | Non
X | Java Updater | javajdk.exe | Détecté par Malwarebytes comme Trojan.FakeJava. Le fichier se trouve dans %UserTemp% | Non
X | Java Updater | javasdk.exe | Détecté par Malwarebytes comme Trojan.FakeJava. Le fichier se trouve dans %UserTemp% | Non
X | Java Updater | javaupdate.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%\JavaUpdater | Non
X | Java Updater | javaw.exe | Détecté par Dr.Web comme Trojan.Siggen6.18009 et par Malwarebytes comme Trojan.Agent | Non
X | Java Updater | jgs.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.JVGen | Non
X | Java Updater | lsass.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Java Updater | Plugin.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %Windir%\install | Non
X | Java Updater | Pluguin.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.MPG | Non
X | Java Updater | resman.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.JVGen | Non
X | Java Updater | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\system32 - voir ici | Non
X | Java Updater | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData% | Non
X | Java Updater | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fl et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | Java Updater | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hw et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\InstallDir | Non
X | Java Updater | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Pluing | Non
X | Java Updater | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\InstallDir | Non
X | Java Updater | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Microsoft" | Non
X | Java Updater | svchost.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "lnstalDir" | Non
X | Java Updater | Windows Defender.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\InstallDIR | Non
X | Java Updater | winlogin.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\install | Non
X | Java Updater | winlogon.exe | Détecté par Intel Security/McAfee comme Generic PWS.y!d2k et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %LocalAppData% | Non
X | Java Updater 12.02.3 | resman.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.JV | Non
X | java updatex | Java.exe | Détecté par Malwarebytes comme Trojan.Vbkrypt. Le fichier se trouve dans %Temp%\Java Sun | Non
X | Java Updtr | JavaUpdtr.exe | Détecté par Malwarebytes comme Trojan.Agent.JV. Le fichier se trouve dans %AppData%\Java | Non
X | Java Upedate | chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\Microsoft\Wirar\Microsoft | Non
X | Java v3.0 | Java v3.0.exe | Détecté par Malwarebytes comme Backdoor.XTRat. Le fichier se trouve dans %AppData%\Java v3.0 | Non
X | Java Version | keeper.exe | Détecté par Dr.Web comme Trojan.Siggen6.23973 et par Malwarebytes comme Trojan.Agent.VRSGen | Non
X | Java Virtual Machine | javaw.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %System% | Non
X | Java VM Launcher | [aléatoire]_sub_http.exe | Détecté par Malwarebytes comme Trojan.Agent.E | Non
X | Java VM Launcher | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.MSIL.LT | Non
X | Java VM v6.9.2 | jav.bat | Détecté par Sophos comme Troj/DwnLdr-HLM | Non
X | Java VM v6.91 | jav.bat | Détecté par Sophos comme Troj/DwnLdr-HLL | Non
X | Java Web Start Launcher | javaws.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.IRCBot.JV | Non
X | Java X Run Class | javax.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | Java(INCx86) | javaw64.cpl | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dw et par Malwarebytes comme Trojan.Banker.JV | Non
X | Java(Sys86) | javarec64.cpl | Détecté par Malwarebytes comme Trojan.Banker.JV. Le fichier se trouve dans %CommonAppData%\gldsys | Non
X | Java(TM) | Java(TM).exe | Détecté par Intel Security/McAfee comme Generic BackDoor!1pd et par Malwarebytes comme Trojan.Banker | Non
X | Java(TM) | system.cpl | Détecté par Dr.Web comme Trojan.FakeAV.16624 et par Malwarebytes comme Trojan.Banker.JV | Non
X | Java(TM) Auto Updater | SOF1.tmp.exe | Détecté par Kaspersky comme Trojan.Win32.Sepo.e | Non
X | Java(TM) Plataform SE binary | Java(TM) Plataform SE binary.exe | Détecté par Malwarebytes comme Spyware.Imminent. Le fichier se trouve dans %LocalAppData%\Java | Non
X | Java(TM) Platform | Java(TM) Platform.exe | Détecté par Dr.Web comme Trojan.DownLoader5.11796 et par Malwarebytes comme Trojan.MSIL | Non
X | Java(TM) Platform SE | Java(TM) Platform .exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.E | Non
Y | Java(TM) Platform SE 6 | jusched.exe | Vérifie sur le site de mise à jour de Java d'Oracle (autrefois Sun Microsystems) si une nouvelle version est disponible. Il est conseillé de le laisser activé, en raison d'éventuels vulnérabilités et exploits qui pourraient être utilisés par des créateurs de malveillants malware . Le fichier se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17) | Oui
Y | Java(TM) Platform SE 6 U* | jusched.exe | Vérifie sur le site de mise à jour de Java d'Oracle (autrefois Sun Microsystems) si une nouvelle version est disponible. Il est conseillé de le laisser activé, en raison d'éventuels vulnérabilités et exploits qui pourraient être utilisés par des créateurs de malveillants malware . Le fichier se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17) | Oui
X | Java(TM) Platform SE 7 U45 | javaupdate.exe | Détecté par Malwarebytes comme Trojan.FakeJava. Le fichier se trouve dans %UserTemp% | Non
X | Java(TM) Platform SE Auto Updater | [chemin du fichier] | Détecté par Kaspersky comme Trojan.Win32.Sepo.e | Non
X | Java(TM) Platform SE Auto Updater | Java(TM) Platform SE Auto Updater.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dn et par Malwarebytes comme Trojan.MSIL | Non
X | Java(TM) Platform SE Auto Updater | jusched.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %AppData%\Adobe\Flash Player\AssetCache\EWRQTQXL | Non
X | Java(TM) Platform SE Auto Updater | jusched.exe | Détecté par Malwarebytes comme Trojan.Bitcoin. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %AppData%\Dropbox\installer | Non
X | Java(TM) Platform SE Auto Updater | jusched.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.Dapato.bmpo et par Malwarebytes comme Trojan.Agent.H. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %CommonAppData% | Non
X | Java(TM) Platform SE Auto Updater | jushed.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %Windir%\Microsoft - voir ici | Non
X | Java(TM) Platform SE Auto Updater | jushed.exe | Détecté par Intel Security/McAfee comme RDN/Autorun.worm.gen et par Malwarebytes comme Trojan.FakeJava | Non
X | Java(TM) Platform SE Auto Updater 2 0 | dwm.exe | Détecté par Intel Security/McAfee comme Downloader.gen.a | Non
X | Java(TM) Platform SE Auto Updater 2 0 | Java(TM) Platform SE Auto Updater 2 0.exe | Détecté par Dr.Web comme Trojan.AVKill.29302 | Non
Y | Java(TM) Platform SE Auto Updater 2 0 | jusched.exe | Vérifie sur le site de mise à jour de Java d'Oracle (autrefois Sun Microsystems) s'il existe une nouvelle version. Il est conseillé de le laisser activé, en raison d'éventuels vulnérabilités et exploits qui pourraient être utilisés par des créateurs de malveillants malware . Le fichier se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17) | Oui
X | Java(TM) Platform SE Auto Updater 2 0 | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% - voir ici | Non
X | Java(TM) Platform SE Auto Updator 2.1 | uninstall.exe | Détecté par Intel Security/McAfee comme Generic.dx!barb et par Malwarebytes comme Trojan.Agent | Non
X | Java(TM) Platform SE binary | Java(TM) Platform .exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%\Microsoft | Non
X | Java(TM) Runtime SE Auto Updater | Java(TM) Runtime SE Auto Updater.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Acrobat | Non
X | Java(TM) Update | Java(TM) Platform .exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.E | Non
X | Java(TM) Update Scheduler | explorer.exe | Détecté par Intel Security/McAfee comme W32/Shadebot et par Malwarebytes comme Trojan.Agent.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData% | Non
X | Java(TM) Update Scheduler | Java(TM) Update Scheduler.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper | Non
X | Java(TM) Update Scheduler | jqs.exe | Détecté par Kaspersky comme Worm.Win32.Bybz.box | Non
X | Java(TM) Update Scheduler | jusched.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %LocalAppData%\Microsoft | Non
X | Java(TM) Update Scheduler | jusched.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.baax. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %System% | Non
X | Java(TM) Update Scheduler | server.exe | Détecté par Dr.Web comme WBackDoor.Bladabindi.2639 | Non
X | Java(TM) Update Scheduler | YouTubeConverter.exe | Détecté par Intel Security/McAfee comme W32/Shadebot et par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %AppData% | Non
X | Java(TM) Update Scheduler.exe | Java(TM) Update Scheduler.exe | Détecté par Dr.Web comme WBackDoor.Bladabindi.2639 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Java(TM) Updater | FlashPlayer.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\Documents and Settings | Non
X | Java(TM) Updater | javaupdx.exe | Détecté par Dr.Web comme Trojan.Siggen3.55635 | Non
X | Java(TM) Updater | javaw.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.Dapato.wdp. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %AppData% | Non
X | Java(TM)Update.exe | Java(TM)Update.exe | Détecté par Sophos comme Mal/VB-TS | Non
X | Java(TMx1) | ini.exe | Détecté par Dr.Web comme Trojan.DownLoader9.18272 et par Malwarebytes comme Trojan.Agent.E | Non
X | Java(TMx2) | system.cpl | Détecté par Dr.Web comme Trojan.FakeAV.16624 et par Malwarebytes comme Trojan.Banker.JV. Le fichier se trouve dans %AppData% | Non
X | Java(TMx2) | system.cpl | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dw et par Malwarebytes comme Trojan.Banker.JV. Le fichier se trouve dans %CommonAppData%\gldsys | Non
X | Java**.exe [* = car. aléatoire] | Java**.exe [* = car. aléatoire] | Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet | Non
X | Java**32.exe [* = car. aléatoire] | Java**32.exe [* = car. aléatoire] | Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet | Non
X | java.exe | help.exe | Détecté par Malwarebytes comme Backdoor.Agent.HLPGen. Le fichier se trouve dans %AppData%\InstallDir - voir ici | Non
X | Java.exe | Java.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!d et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Java | Non
X | Java.exe | Java.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %Root% | Non
X | java.exe | java.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.JVGen. Le fichier se trouve dans %AppData%\windows | Non
X | Java.exe | Java.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData% | Non
X | Java.exe | Java.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!cy. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | java.exe | java.exe | Détecté par Dr.Web comme Trojan.DownLoader9.19833 et par Malwarebytes comme Trojan.Agent.AI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Java.exe | Java.exe | Détecté par Malwarebytes comme Backdoor.Agent.JVGen. Le fichier se trouve dans %AppData% | Non
X | JAVA.exe | JAVA.exe | Détecté par Dr.Web comme Trojan.DownLoader9.19833 et par Malwarebytes comme Trojan.Agent.JVGen | Non
X | java.exe | javaupdater.exe | Détecté par Malwarebytes comme Trojan.Agent.JVGen. Le fichier se trouve dans %AppData% | Non
X | JAVA.EXE | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!n et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\winupdate | Non
X | Java.exe | tmp*.tmp.exe | Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp% | Non
X | java.exe | winupdate.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.JVGen | Non
X | java.scr | java.scr | Détecté par Dr.Web comme Trojan.DownLoader9.54297 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | java_plugin | java_plugin.exe | Détecté par Malwarebytes comme Backdoor.Agent.JVGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\java_updates (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\java_updates (XP) | Non
X | java_update | APIupdate.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData% | Non
X | Java_Update | Flash_Update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.FL | Non
X | java_update | java_update.exe | Détecté par Kaspersky comme Backdoor.Win32.Poison.beug. Le fichier se trouve dans %System% | Non
X | java_update | java_update.exe | Détecté par Dr.Web comme Trojan.Siggen3.56954. Le fichier se trouve dans %Windir% | Non
X | Java_Update | Java2.exe | Détecté par Dr.Web comme Trojan.DownLoader9.47899 | Non
X | Java_Update | Java2.exe | Détecté par Dr.Web comme Trojan.DownLoader11.6509 et par Malwarebytes comme Backdoor.Agent.JV | Non
X | Java_Update | JavaUpdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!v et par Malwarebytes comme Backdoor.Messa.Gen | Non
X | java_update | win64.exe | Détecté par Dr.Web comme Trojan.Siggen6.8276 et par Malwarebytes comme Backdoor.Agent.JV | Non
X | java_updater | java_dev.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fb et par Malwarebytes comme Trojan.MSIL | Non
X | java1 | Java Update.exe | Détecté par Dr.Web comme Trojan.DownLoader4.13619 et par Malwarebytes comme Trojan.VBKrypt | Non
X | Java234 | R8YRU5VA86.exe | Détecté par Dr.Web comme Trojan.Inject.51371 | Non
X | JAVA32 | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.JV - voir un exemple ici | Non
X | java32 | java32.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xl et par Malwarebytes comme Backdoor.Agent.JVGen | Non
X | Java32 Configuration Loader | msnmesgr.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | java-32bit | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | java32run | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader11.39629 et par Malwarebytes comme Trojan.Banker.JV - voir des exemples ici et ici | Non
X | Java64 | Java64.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.JVGen | Non
X | Java7 | Svcc.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\InstallDir - voir ici | Non
X | Javaa | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.FakeJava. Le fichier se trouve dans %AppData% - voir un exemple ici | Non
X | javaa | javaa.exe | Détecté par Malwarebytes comme Trojan.FakeJava. Le fichier se trouve dans %AppData%\usercache - voir ici | Non
X | javaa | javawa.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dg3 et par Malwarebytes comme Backdoor.Agent.DFT | Non
X | javaa | javeshelp.exe | Détecté par Malwarebytes comme Trojan.Agent.JV. Le fichier se trouve dans %Windir% | Non
X | Javaa | spdwzljxt.exe | Détecté par Malwarebytes comme Trojan.Agent.JV. Le fichier se trouve dans %CommonFiles%\Javaa0 | Non
X | javaae | Server.exe | Détecté par Dr.Web comme Trojan.DownLoader20.6517 et par Malwarebytes comme Trojan.Agent.JV | Non
X | javaaplletsys | appjava.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xb et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | JavaApplet | JavaApplet.exe | Détecté par ESET comme Win32/Qhost.OWY. Le fichier se trouve dans %AppData% - voir ici | Non
X | JavaApplet | JavaApplet.exe | Détecté par Dr.Web comme Trojan.Korwap.314. Le fichier se trouve dans %Windir% | Non
X | JavaApplet | JavaApplet.exe | Détecté par Malwarebytes comme Backdoor.Agent.JV. Le fichier se trouve dans %FilePath%\JavaApplet | Non
X | JavaApplicationtKit | JavaAK.exe | Détecté par Malwarebytes comme Trojan.AutoIt. Le fichier se trouve dans %AppData%\JavaAK | Non
X | javaas | Server.exe | Détecté par Dr.Web comme Trojan.DownLoader20.6517 et par Malwarebytes comme Trojan.Agent.JV | Non
X | javabackup | javabackup.exe | Détecté par Malwarebytes comme Trojan.FakeJAVA. Le fichier se trouve dans %CommonFiles% | Non
X | javac | bsst.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | javac | javac.exe | Détecté par Malwarebytes comme Trojan.Winlock. Le fichier se trouve dans %AppData%\javac | Non
X | javac | jc.exe | Détecté par Malwarebytes comme Trojan.Agent.JV. Le fichier se trouve dans %AppData%\Java | Non
X | javac.exe | javac.exe | Détecté par Malwarebytes comme Trojan.Winlock. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | javach | [chemin du trojan] | Détecté par Dr.Web comme Trojan.Inject1.52301 et par Malwarebytes comme Trojan.Agent.JV - voir un exemple ici | Non
X | JavaCheck | javac.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!gf3. Le fichier se trouve dans %System% | Non
X | JavaCheck | JavaC.exe | Détecté par Dr.Web comme Trojan.DownLoader9.65. Le fichier se trouve dans %AppData%\JavaCheck | Non
X | JavaCheck | JavaCheck.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp%\JavaCheck | Non
X | javachecker | javachecker.exe | Détecté par Malwarebytes comme Trojan.MSIL.DJ. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %UserTemp% | Non
X | javachecker.lnk | javachecker.exe | Détecté par Malwarebytes comme Trojan.MSIL.DJ. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %UserTemp% | Non
X | JAVACHED | Java.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\bin | Non
X | JavaChk | icoextct.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ft et par Malwarebytes comme Backdoor.Agent.ICT | Non
X | JAVACOMPILE.EXE | [nom-de-fichier].bin | Détecté par Malwarebytes comme Trojan.Agent.JV - voir un exemple ici | Non
X | JavaCore | JavaCore.exe | Détecté par Intel Security/McAfee comme Matcash et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %ProgramFiles%\JavaCore | Non
X | JavaCPL | JavaCPL.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | JavaD | JavaD.exe | Détecté par Dr.Web comme Trojan.Siggen4.20010 | Non
X | javadd155 | javadd155.exe | Détecté par Dr.Web comme Trojan.Winlock.11437 et par Malwarebytes comme Trojan.Agent.WNL | Non
X | javadirect | windrun.exe.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!hy et par Malwarebytes comme Backdoor.Messa.E | Non
X | JavaDll | JavaDll.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhw et par Malwarebytes comme Trojan.Agent.JV | Non
X | javadoc | [chemin de javadoc.exe] | Détecté par Total Defense comme Backdoor.Win32.Agent.ce | Non
X | JavaEVMupdate | JavaEVMupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ua et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | javafutxubyq | javafutxubyq.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cmf et par Malwarebytes comme Trojan.Agent.US | Non
X | javag | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!gm et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\Windows\AppLoc | Non
X | javahelper.exe | javahelper.exe | Détecté par Intel Security/McAfee comme W32/Induc!no | Non
X | javahl | javahl.exe | Détecté par Trend Micro comme TROJ_BNLOAD.SMI et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\CommonFiles | Non
X | javahl | javahl.exe | Détecté par Trend Micro comme TROJ_DLOADE.SMIA et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\path | Non
X | javahr | javahr.exe | Détecté par Trend Micro comme TROJ_BNLOAD.SMI et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\CommonFiles | Non
X | javahr | javahr.exe | Détecté par Trend Micro comme TROJ_DLOADE.SMIA et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\path | Non
X | javahr2 | javahr2.exe | Détecté par Trend Micro comme TROJ_BNLOAD.SMI et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\CommonFiles | Non
X | javahr2 | javahr2.exe | Détecté par Trend Micro comme TROJ_DLOADE.SMIA et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\path | Non
X | javaing | javaing.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.Agent.SBM | Non
X | Javainst | Javac.exe | Détecté par Malwarebytes comme Backdoor.Messa.E. Le fichier se trouve dans %AppData% | Non
X | JavaiUpdater | UpeD9et.bat | Détecté par Dr.Web comme Trojan.Siggen6.20962 et par Malwarebytes comme Backdoor.Agent.JV | Non
X | JavaJDK | Client.exe | Détecté par Malwarebytes comme Trojan.Agent.JVGen. Le fichier se trouve dans %AppData%\Microsoft - voir ici | Non
X | JavaJDK | Java.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.JVGen | Non
X | JAVAJDK | java.exe | Détecté par Intel Security/McAfee comme Generic.grp!s et par Malwarebytes comme Backdoor.Messa | Non
X | JavaJDK | server.exe | Détecté par Malwarebytes comme Backdoor.Messa.E. Le fichier se trouve dans %System%\install | Non
X | Javajdk.exe | Javajdk.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.bfr et par Malwarebytes comme Backdoor.Agent | Non
X | Javajdk.exe | sys.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.dcar et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\sysid | Non
X | Javajdk.exe | tmpE.tmp.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!q et par Malwarebytes comme Backdoor.Agent.TMPGen | Non
X | JavaLauncher | JavaLauncher.exe | Détecté par Malwarebytes comme Trojan.Onlinegames. Le fichier se trouve dans %AppData%\JavaLauncher | Non
X | JavaMachR | taskmgr.exe | Détecté par Dr.Web comme Trojan.Hosts.28548 et par Malwarebytes comme Trojan.Agent.JV. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonDocuments% | Non
X | JavaMIX | avas.exe | Détecté par Sophos comme Troj/Xtrat-BS et par Malwarebytes comme Trojan.Agent.JV | Non
X | JavaMIX | testlr.exe | Détecté par Sophos comme Troj/Xtrat-BF et par Malwarebytes comme Trojan.Agent.JV | Non
X | Javan | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!cf et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\Windows\AppLoc | Non
X | JavaNotifierProfile | rundll32 [chemin] [nom-de-fichier].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AA et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[nom-de-fichier].dll" se trouve dans %AppData% | Non
X | javanx.exe | javanx.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.JVGen | Non
X | javapl | javapl | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent | Non
X | JavaPlatformSEAutoUpdater | AutoUpdater.exe | Détecté par Malwarebytes comme Trojan.Agent.AU. Le fichier se trouve dans %Windir%\AutoUpdater | Non
X | java-plugin | javasctp.exe | Ajouté par le trojan VB.AMX! | Non
X | JavaPluginTrayManager | nt32helper.exe | Détecté par Dr.Web comme Trojan.FakeAV.13072 et par Malwarebytes comme Backdoor.Agent | Non
X | JavaPluginTrayManager | usehlp.exe | Détecté par Dr.Web comme Trojan.FakeAV.13468 et par Malwarebytes comme Backdoor.Agent | Non
X | JavaPush2.1 | Java(TM) 7u#.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen - où # représente un ou plusieurs chiffres. Le fichier se trouve dans %System%\Oracle | Non
X | javaRE.exe | javaRE.exe | Détecté par Dr.Web comme Trojan.DownLoader10.31885 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %AllUsersStartup% et %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | JavaRun | JavaUpdate.exe | Détecté par Malwarebytes comme Trojan.Fynloski. Le fichier se trouve dans %System%\WindowsOld | Non
X | javarunning | javarunning.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\javas | Non
X | JavaRuntime | JavaRuntime.exe | Détecté par Malwarebytes comme Trojan.Agent.JV. Le fichier se trouve dans %UserTemp%\JavaRuntime | Non
X | JavaRuntimeEnvirorment | update.kno | Détecté par Dr.Web comme Win32.HLLW.Autoruner.52303 | Non
X | JavaRuntimePE | JavaRunNW.exe | Détecté par Dr.Web comme Trojan.PWS.Multi.1017 | Non
X | JavaRuntimey | JavaRuntimey.scr | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%\System Configuration | Non
X | javarupd.exe | javarupd.exe | Détecté par Malwarebytes comme Backdoor.Agent.JVS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre, voir ici | Non
X | javas | template.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!wb et par Malwarebytes comme Trojan.Agent.MTA | Non
X | javascriiipp | WmsUpdate.exe | Détecté par Dr.Web comme Trojan.DownLoader11.11113 et par Malwarebytes comme Trojan.Downloader.II | Non
X | Javascript | jscript.exe | Ajouté par le ver DELBOT-AD! | Non
X | JavaScript Debugging Service | JsDbgMan.exe | Ajouté par le ver DERDERO.E! | Non
X | Javascript.exe | Javascript.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!cy. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | JavaScriptMs | Mwsx.exe | Détecté par Trend Micro comme TSPY_BANKER-2.001 | Non
X | JavaScriptMsxrs | Msxrs.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen.22629 | Non
X | javasecu | javset.exe | Détecté par Malwarebytes comme Trojan.Agent.JV. Le fichier se trouve dans %ProgramFiles%\winjava | Non
X | javaserv | servs.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zp et par Malwarebytes comme Backdoor.Agent.E | Non
X | javaservu | serves.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2i et par Malwarebytes comme Backdoor.Agent.E | Non
X | JavaSoft | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Downloader.Gen. Le fichier se trouve dans %AppData% ou un sous-dossier | Non
X | JavaSoft | JavaSoft.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | JavaSoft | Java-updater.exe | Détecté par Malwarebytes comme Trojan.Agent.JV. Le fichier se trouve dans %MyDocuments%\Java | Non
X | JavaSoft | rundll32.exe [chemin] [aléatoire].dll | Détecté par Malwarebytes comme Trojan.Agent.JSGen. Note - cet élément se charge depuis HKCU\Run, et rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier DLL se trouve dans %LocalAppData%\JavaSoft - voir des exemples ici et ici | Non
X | JavaSoft | trustlib.exe | Détecté par Dr.Web comme Trojan.Inject.46880 | Non
X | JavaStart | rundll32 [chemin] [aléatoire].ilk | Détecté par Malwarebytes comme Trojan.Banker. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].ilk" se trouve dans %AppData%\Microsoft\Windows\[dossier] | Non
X | JavaStartKit | JavaWSK.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\JavaWebSK | Non
X | javastate | javastate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2w et par Malwarebytes comme Backdoor.Agent.E | Non
X | javasun | [chemin du fichier] | Détecté par Dr.Web comme Trojan.Mycentria.457 | Non
X | javasun | javasun.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root%\java sun | Non
X | JavaSun | JavaSun.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cu. Le fichier se trouve dans %Windir%\Windupdt | Non
X | javasun | javaws.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!qx et par Malwarebytes comme Backdoor.IRCBot.JV | Non
X | javasun | jvcsun.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Javasun | Sunjava.exe | Détecté par Dr.Web comme Trojan.DownLoader4.23243 | Non
X | JavaSunKit | fullkit.exe | Détecté par Dr.Web comme Trojan.Proxy.24016 et par Malwarebytes comme Trojan.Agent | Non
X | JavaSvc | JavaSvc.exe | Détecté par Symantec comme W32.Exploz.B | Non
X | javasys.exe | javasys.exe | Détecté par Malwarebytes comme Trojan.Agent.STU. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | JavaSystem | javarec86.cpl | Détecté par Malwarebytes comme Trojan.Banker.JV. Le fichier se trouve dans %CommonAppData%\gldsys | Non
X | JAVASZ | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici | Non
X | javatask | javatask.exe | Détecté par Malwarebytes comme Trojan.Agent.JV. Le fichier se trouve dans %AppData% | Non
X | JAVATEMP279 | HYAAOoMv.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dfz et par Malwarebytes comme Backdoor.Agent.JV | Non
X | JavaTM | Java.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyDocuments%\Java | Non
X | JavaTM0512 | JavaTM0512.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DC | Non
X | JavaTray | traymgr.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | JavaTUpdate | JavaTUpdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!p et par Malwarebytes comme Backdoor.Agent.DC | Non
X | JavaUpadate | dwm.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %Temp%\JavaUpadate | Non
X | JavaUpdat | svchost.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Javasched | Non
X | JavaUpdate | 1.0.0.0JavaUpdate.exe | Détecté par Intel Security/McAfee comme Generic Dropper!1p3 | Non
X | JavaUpdate | Client.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft | Non
X | JavaUpdate | GetCold Ultimate V 3.0.EXE | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir% | Non
X | JavaUpdate | GoogleUpdate.lnk | Détecté par Trend Micro comme WORM_IPPEDO.B et par Malwarebytes comme Worm.Rowmanti.E. Le fichier se trouve dans %Root%\Google | Non
X | JavaUpdate | GoogleUpdate.lnk | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.18430 et par Malwarebytes comme Worm.Rowmanti.E. Le fichier se trouve dans %Root%\GoogleChrome | Non
X | JavaUpdate | IMDCSC.exe | Détecté par Dr.Web comme Trojan.Inject1.1577 et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
X | JavaUpdate | JavaEVMupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | javaupdate | javaupd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx | Non
X | JavaUpdate | JavaUpdate.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | JavaUpdate | JavaUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | JavaUpdate | JavaUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent.DF. Le fichier se trouve dans %LocalAppData%\Glusternob - voir ici | Non
X | JavaUpdate | JavaUpdate.exe | Détecté par Dr.Web comme Trojan.DownLoader7.21953. Le fichier se trouve dans %System%\Windows | Non
X | javaupdate | javaupdate.exe | Détecté par Dr.Web comme Trojan.Packed.24140 et par Malwarebytes comme Trojan.Agent.APLGen. Le fichier se trouve dans %MyDocuments%\Windows\AppLoc | Non
X | JavaUpdate | JavaUpdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tt et par Malwarebytes comme Trojan.Clicker.MSIL. Le fichier se trouve dans %LocalAppData% | Non
X | JavaUpdate | JavaUpdater.exe | Détecté par Malwarebytes comme Backdoor.Agent.JV. Le fichier se trouve dans %CommonAppData% | Non
X | JavaUpdate | JavaUpdater.exe | Détecté par Malwarebytes comme Backdoor.Agent.JV. Le fichier se trouve dans %MyDocuments% | Non
X | JavaUpdate | msdcsc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC (XP) | Non
X | JavaUpdate | msdcsc.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\MSDCSC (XP) | Non
X | JavaUpdate | msdcsc.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.xa et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC | Non
X | JavaUpdate | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Windir%\MSDCSC - voir ici | Non
X | Javaupdate | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2x et par Malwarebytes comme Backdoor.Agent.SVR. Le fichier se trouve dans %Windir%\ladms | Non
X | JavaUpdate | Server.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\InstallDir | Non
X | JavaUpdate | spoolsv.exe | Détecté par Dr.Web comme Trojan.DownLoader7.31675 et par Malwarebytes comme Trojan.BitMiner. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\xx\xx\1.0.0.0 | Non
X | JavaUpdate | starty.exe | Détecté par Malwarebytes comme Backdoor.XTRat. Le fichier se trouve dans %Root%\InstallDir - voir ici | Non
X | JavaUpdate | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\InstallDir | Non
X | JavaUpdate | upd.exe | Détecté par Malwarebytes comme Trojan.FakeApple. Le fichier se trouve dans %ProgramFiles%\Java\jre7 - voir ici | Non
X | javaupdate | xbqDj.exe | Détecté par Malwarebytes comme Trojan.FakeJav. Le fichier se trouve dans %UserProfile%\javaupdate - voir ici | Non
X | JavaUpdate.exe | JavaUpdate.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!1fq et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Temp%\Java | Non
X | javaupdate.exe | javaupdate.exe | Détecté par Dr.Web comme Trojan.DownLoader6.10934 et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir% | Non
X | JavaUpdate.exe | JavaUpdate.exe | Détecté par Dr.Web comme Trojan.DownLoader7.21953 et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System%\Windows | Non
X | javaupdate.exe | javaupdate.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserTemp% | Non
X | JavaUpdate.exe | JavaUpdate.exe | Détecté par Dr.Web comme Trojan.Siggen5.49583 et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir% | Non
X | JavaUpdate.exe | tmp*.tmp.exe | Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp% | Non
X | JavaUpdate0.07 | [nom-de-fichier] | Ajouté par le trojan backdoor JUPDATE! | Non
X | JavaUpdate1 | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC | Non
X | JavaUpdate2 | chupdates.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!it | Non
X | javaupdate7 | javaupdate7.exe | Détecté par Malwarebytes comme Trojan.Banker.JVGen. Le fichier se trouve dans %AppData%\Orion | Non
X | JavaUpdatecda9 | cssrs.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Homa.etg et par Malwarebytes comme Trojan.Banker | Non
X | JavaUpdateIsbs## | gansh.vbs | Détecté par Malwarebytes comme Trojan.Banker.JV - où # représente un chiffre. Le fichier se trouve dans %Root%\programsystem## | Non
X | JavaUpdateIsr## | winkav.cpl ini | Détecté par Malwarebytes comme Trojan.Banker.JV - où # représente un chiffre. Le fichier se trouve dans %Root%\programsystem## | Non
X | JavaUpdateIsx## | modcdx.cpl | Détecté par Malwarebytes comme Trojan.Banker.JV - où # représente un chiffre. Le fichier se trouve dans %Root%\programsystem##\restrit | Non
X | JavaUpdater | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\JavaUpdater - voir un exemple ici | Non
X | JavaUpdater | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Google Updater - voir ici | Non
X | JavaUpdater | iExplorer.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %AppData%\JavaUpdater | Non
X | JavaUpdater | IMDCSC.exe | Détecté par Dr.Web comme Trojan.Inject1.1573 et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
X | JavaUpdater | JavaS.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Javaupdater | Javaupdate.exe | Détecté par Kaspersky comme Backdoor.Win32.BotNet.n. Le fichier se trouve dans %Root%\Java | Non
X | Javaupdater | Javaupdate.exe | Détecté par Intel Security/McAfee comme Ransom!dz et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %Root%\Windupdt | Non
X | JavaUpdater | Javaupdater.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\JAVAUP | Non
X | JavaUpdater | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Microsoft" | Non
X | JavaUpdater | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\InstallDir | Non
X | JavaUpdater | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | JavaUpdater | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\config\systemprofile\AppData\Roaming | Non
X | javaupdater.exe | _xx_server.exe | Détecté par Dr.Web comme Trojan.DownLoader4.52248 | Non
X | JavaUpdater.exe | CZGEJKGESB.exe | Détecté par Malwarebytes comme Backdoor.Agent.JVGen. Le fichier se trouve dans %AppData% | Non
X | JavaUpdater.exe | JavaUpdater.exe | Détecté par Intel Security/McAfee comme W32/Induc. Le fichier se trouve dans %System% | Non
X | JavaUpdater.exe | javaupdater.exe | Détecté par Intel Security/McAfee comme RDN/Generic PUP.x et par Malwarebytes comme Backdoor.Agent.JVGen. Le fichier se trouve dans %AppData% | Non
X | JavaUpdaterlog | UpeD3et.dll | Détecté par Dr.Web comme Trojan.Siggen6.20962 et par Malwarebytes comme Backdoor.Agent.JV | Non
X | javaupdates | java.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!g et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
X | JavaUpdateSched | jusched32.exe | Détecté par Sophos comme Troj/Bckdr-CKB | Non
X | JavaUpdateScheds | schedzs.exe | Détecté par Malwarebytes comme Backdoor.Xtrat. Le fichier se trouve dans %Windir% | Non
X | JavaUpdateScheduler | JavaUpdateScheduler.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.JVS | Non
X | javaupdator | javaupdt.exe | Détecté par Dr.Web comme Trojan.PWS.Panda.3751 et par Malwarebytes comme Trojan.Agent.APLGen | Non
X | JavaUpdt | icoextct.exe | Détecté par Malwarebytes comme Backdoor.Agent.ICT. Le fichier se trouve dans %AppData%\Icons | Non
X | JavaUpdt | icoextct.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ft et par Malwarebytes comme Backdoor.Agent.ICT. Le fichier se trouve dans %Windir%\Icons | Non
X | JavaUpdt | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC - voir ici | Non
X | JavaUpdtr | [nom-de-fichier aléatoire] | Détecté par Kaspersky comme Trojan-Dropper.Win32.Injector.dkpl et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\JavaUpdtr | Non
X | JavaUploader | JavaUploader.exe | Détecté par Sophos comme Troj/DotNet-G et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\JavaUploader | Non
X | JavaUploader | JavaUploader.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gm et par Malwarebytes comme Backdoor.Messa.E. Le fichier se trouve dans %AppData%\JavaUploder | Non
X | Javauptader | taskhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | JAVAUTILS | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent.JVU. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | JavauUpdater | UpeDe.txt | Détecté par Dr.Web comme Trojan.Siggen6.20962 et par Malwarebytes comme Backdoor.Agent.JV | Non
X | JavaVM | java.exe | Détecté par Symantec comme W32.Mydoom.M@mm et par Malwarebytes comme Trojan.Downloader.JV | Non
X | javavm | javavm.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.aru et par Malwarebytes comme Trojan.Downloader.JV | Non
X | JavaVM | wuaucls.exe | Détecté par Dr.Web comme Trojan.DownLoader11.14922 et par Malwarebytes comme Trojan.Downloader.JV | Non
X | JavaVmw.exe | JavaVmw.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.czfz et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\WinVmw | Non
X | JAVAVSS | 3DB.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Messa.E | Non
X | javaw | [chemin du trojan] | Détecté par Kaspersky comme Trojan-Banker.Win32.Banker.sjyc. Note - cet élément se charge depuis la clé HKCU\Run, voir des exemples ici et ici | Non
X | Javaw | [nom-de-fichier].exe | Détecté par Malwarebytes comme Spyware.Banker. Le fichier se trouve dans %Root%\windy - voir des exemples ici et ici | Non
X | javaw | 22222.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!qx et par Malwarebytes comme Backdoor.Messa | Non
X | javaw | ie8.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | javaw | javas.exe | Détecté par Malwarebytes comme Backdoor.Agent.JV. Le fichier se trouve dans %Windir%\javaws | Non
X | javaw | javaw.exe | Détecté par Kaspersky comme Trojan-Banker.Win32.Banker.sjyc et par Malwarebytes comme Trojan.Agent.I. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %AppData%\javaw | Non
X | javaw | javaw.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Messa. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %AppData% | Non
X | javaw | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\InstallDir | Non
X | javaw | wordupdate.exe | Détecté par Intel Security/McAfee comme Generic.dx!zvz et par Malwarebytes comme Backdoor.Messa | Non
X | javaw.exe | javaw.exe | Détecté par Dr.Web comme Trojan.Siggen3.62707 et par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | javaw.exe | javaw.exe | Détecté par Kaspersky comme Worm.Win32.Bybz.apr. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | javaw.exe | tmp*.tmp.exe | Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp% | Non
X | javaw.exe.exe | javaw.exe.exe | Détecté par Dr.Web comme Trojan.Siggen3.37155 et par Malwarebytes comme Trojan.Agent | Non
X | JAVAWI | [nom-de-fichier] | Détecté par Malwarebytes comme Backdoor.Agent.JV. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | Javawi | Javawe.exe | Détecté par Dr.Web comme Trojan.Inject.38871 et par Malwarebytes comme Backdoor.Agent | Non
X | JavaWi | lilou.exe | Détecté par Malwarebytes comme Backdoor.Agent.JVGen. Le fichier se trouve dans %Windir% - voir un exemple ici | Non
X | javawisx.exe | javawisx.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!gay et par Malwarebytes comme Trojan.Banker | Non
X | javaws | javas.exe | Détecté par Malwarebytes comme Backdoor.Agent.JV. Le fichier se trouve dans %Windir%\javaws | Non
X | javawsa.exe | javawsa.exe | Détecté par Sophos comme Troj/Bank-Y | Non
X | JavaWT | Iexplorer.exe | Détecté par Malwarebytes comme Trojan.Agent.JV. Le fichier se trouve dans %CommonAppData%\[dossier]. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) | Non
X | Javawx Update | Javawx.exe | Détecté par Malwarebytes comme Worm.Rebhip. Le fichier se trouve dans %AppData%\Java suns | Non
X | JAVAX## | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.Messa.E - où # représente un chiffre, voir un exemple ici | Non
X | JAVI32 | svchostsp.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.JV | Non
X | javstat | svhoste.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2h et par Malwarebytes comme Trojan.Agent.CO | Non
X | JAVX | [nom-de-fichier] | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | jawa32 | jawa32.exe | Détecté comme Backdoor.Agent.bg - voir here. Le fichier se trouve dans %Windir% | Non
X | Jawa322 | jawa32.exe | Ajouté par une variante de Backdoor.Agent.bg. Le fichier se trouve dans %Windir% | Non
X | jawax | wscript [chemin] trdata.vbs winUp.bat | Détecté par Malwarebytes comme Trojan.BitcoinMiner. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Les deux fichiers se trouvent dans %AppData% | Non
X | Jawn.exe | Jawn.exe | Détecté par Malwarebytes comme Backdoor.Bot.AI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | jC8nyuCyuHWNiuVgYa71HA== | sprestrt.exe | Détecté par Malwarebytes comme Trojan.Cryptor.SBP. Le fichier se trouve dans %AppData%\Microsoft\IMJP8_1 | Non
X | jccat | jccat.exe | Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %ProgramFiles%\FlashGet | Non
X | jcidls | [nom-de-fichier aléatoire] | Ajouté par une variante du trojan SLAPER! | Non
X | jCwkyOG/u32AguVkUQ== | convert.exe | Détecté par Malwarebytes comme Trojan.Agent.ED. Le fichier se trouve dans %AppData%\Malwarebytes | Non
X | jdajkshdjkehkjjs | jdajkshdjkehkjjs.exe | Détecté par Dr.Web comme Trojan.PWS.Banker1.12163 et par Malwarebytes comme Trojan.Banker.E | Non
X | JDK55WFMZY | cdx.exe | Détecté par Trend Micro comme TROJ_MONDER.RON | Non
X | jdkkslw | jdkkslws.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | JDOSKDCCS | nxgdspsaaaf.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gj et par Malwarebytes comme Backdoor.Agent.E | Non
X | jeafesevyrav | jeafesevyrav.exe | Détecté par Dr.Web comme Trojan.DownLoader10.5036 et par Malwarebytes comme Trojan.Agent.US | Non
X | jeasutbyzkaq | jeasutbyzkaq.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | jEGCsSWIMfSR.exe | jEGCsSWIMfSR.exe | Détecté par Malwarebytes comme Rogue.Agent.SA. Le fichier se trouve dans %AppData% | Non
N | Jenkat Games Arcade App | JGAA.exe | Jenkat Games Arcade Desktop App par Jenkat Media Inc - "est l'ultime application de Bureau qui vous reliera aux derniers jeux d'arcade. Cette application est ce dont chaque joueur peut rêver puisqu'elle réduit les ennuis de recherche et de téléchargement. Vous pouvez facilement trouver les derniers jeux d'arcade en quelques clics grâce à l'application Jenkat" | Non
? | Jessops Insert Detect | InsDetect.exe | Composant de Jessops Picture Suite. Détecte quand un appareil photo numérique est branché dans un port USB ou quand une carte mémoire avec des photos est insérée? | Non
N | Jet Detection | ADGJDet.exe | Ajouté avec des cartes son SoundBlaster Live! ou Audigy pour détection automatique des écouteurs | Non
X | jet5tmsg | kbdscr40.exe | Détecté par Sophos comme Troj/Wonton-NN et par Malwarebytes comme Trojan.Agent.WN | Non
X | jetdsd.exe | jetdsd.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir% | Non
X | jete | yujixit.exe | Détecté par Trend Micro comme WORM_SDBOT.BRT | Non
X | JetEngine | JetEngine.com | Détecté par Malwarebytes comme Worm.Agent.MLB. Le fichier se trouve dans %System% | Non
Y | JeticoPFStartup | jpf.exe | "Le logiciel Jetico Personal Firewall protège les ordinateurs contre les pirates et les logiciels malveillants lors de la navigation ou de la connexion à Internet. Il offre des journaux d'événements détaillés, configurables, des rapports, plus l'option de voir et modifier la configuration du pare-feu firewall . L'architecture modulaire est aussi ouverte que possible pour vous aider avec une évaluation plus facile de la sécurité" | Non
X | jexaspuotemj | jexaspuotemj.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vd et par Malwarebytes comme Trojan.Agent.US | Non
X | jezcobagnoqy | jezcobagnoqy.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!lt et par Malwarebytes comme Trojan.Agent.US | Non
X | jezumzugurpi | jezumzugurpi.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!qr et par Malwarebytes comme Trojan.Agent.US | Non
X | jfjbgyeey eur | server.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %System%\install | Non
X | JfuBwuna | jfubwuna.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %LocalAppData%\bydojrej | Non
X | jfubwuna.exe | jfubwuna.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | jfziem | jfziem.exe | Ajouté par le ver AGENT-NPL! | Non
X | Jgncnl | Jgncnl.exe | Détecté par Malwarebytes comme Trojan.FkClean. Le fichier se trouve dans %AppData% | Non
X | JgUJevQpNnePtDM | JgUJevQpNnePtDM.exe | Windows Recovery, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | jgwmfrrq | okbjvsmh.exe | Détecté par Malwarebytes comme Trojan.Downloader.FW. Le fichier se trouve dans %LocalAppData% | Non
X | jhdfhasdfhkjasd | rundll32.exe [chemin] [NomUtilisateur]-PC.dll | Détecté par Malwarebytes comme Trojan.Banker.Gen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[NomUtilisateur]-PC.dll" se trouve dans %AppData% | Non
X | jheryz | mssearch.exe | Détecté par Sophos comme Troj/Mdrop-FAF et par Malwarebytes comme Trojan.Agent | Non
X | jhgfdertyui | SunJavaUpdata.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dz et par Malwarebytes comme Backdoor.Agent.JV | Non
X | jhkhkhk | filee.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.Agent.E | Non
X | JHREGJFS | kWpkSliB.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fp et par Malwarebytes comme Backdoor.Agent.E | Non
X | JHWKF | [chemin du trojan] | Détecté par Trend Micro comme TROJ_SMALL.MLC | Non
X | jiahus | svchqs.exe | Détecté par Sophos comme Troj/WowPWS-AL et par Malwarebytes comme Trojan.Agent | Non
X | jiahuwow | svchpst.exe | Détecté par Malwarebytes comme Backdoor.SdBot. Le fichier se trouve dans %System% | Non
X | jiangshanVIP | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Chad.ST | Non
X | Jiddtvxrkoarxnuc.exe | Jiddtvxrkoarxnuc.exe | Détecté par Malwarebytes comme Trojan.FakeCC. Le fichier se trouve dans %AppData% | Non
X | jidifedig | xudexoli.exe | Ajouté par le ver SDBOT-UW! | Non
X | jigikilamcas | jigikilamcas.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!kg et par Malwarebytes comme Trojan.Agent.US | Non
X | jigmwe63uXGNgOViUQ== | logoff.exe | Détecté par Malwarebytes comme Rootkit.0Access.ED. Le fichier se trouve dans %AppData%\Identities\{D9A32CB1-9427-46A3-BEC7-BAE065A15E69} | Non
X | jijbl | ezlwy.bat | Ajouté par le ver REDDW! | Non
U | Jing | Jing.exe | Utilitaire de capture d'écran/de vidéo Jing par TechSmith Corporation | Non
X | jinyo | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.JYGen - voir des exemples ici et ici | Non
X | jinyo | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Banker.KRGen. Le fichier se trouve dans %Root%\KOREAPATH - voir un exemple ici | Non
X | jinyon | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.JYGen - voir un exemple ici | Non
X | jioqze20v3aGnP9Q | java.exe | Détecté par Malwarebytes comme Trojan.Agent.ED. Le fichier se trouve dans %AppData%\Dropbox\installer | Non
X | jiqon | jiqon.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
Y | Ji-Speed Up Web Accelerator | jinetgui.exe | Interface utilisateur personnalisée Ji-Speed Up Web Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
X | jiungas | pot.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\setting | Non
X | jiupi | jiupi.exe | Ajouté par le ver CHANGEUP-C! | Non
X | jivekkuljujy | jivekkuljujy.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.ari et par Malwarebytes comme Trojan.Crypt | Non
X | jixhoframuaj | jixhoframuaj.exe | Détecté par Dr.Web comme Trojan.DownLoad3.34013 et par Malwarebytes comme Trojan.Agent.US | Non
X | jjanggametoolbar | jjanggametoolbar.exe | Détecté par Dr.Web comme Trojan.Click2.16351 et par Malwarebytes comme Trojan.ChinAd | Non
X | JJangQ | JJangQC.exe | Détecté par AVG comme OpenShopper.D et par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\JJangQ | Non
X | JJangQSearchBarOS | JJangQSearchBar.exe | Détecté par AVG comme OpenShopper.A et par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\JJangQ\JJangQSearchBar | Non
X | jjj | wscript.exe [chemin] jjj.vbs__.vbs | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "jjj.vbs__.vbs" se trouve dans %Temp% | Non
X | jjj.vbs__.vbs | jjj.vbs__.vbs | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Jjzhp | msexcl40C.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
X | Jkay | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.KY. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | jkdfj94kgdftdf | winlogan.exe | Détecté par Total Defense comme Zlob BZ. Le fichier se trouve dans %Temp% | Non
X | JKEIIGHLPLEHLPA | server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cl3 et par Malwarebytes comme Backdoor.Agent.E | Non
X | jkhcorau.exe | jkhcorau.exe | Détecté par Malwarebytes comme Trojan.Koobface.OL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Jkwkwt | Jkwkwt.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData% | Non
Y | JMB36X Configure | JMRaidSetup.exe | Utilitaire de configuration RAID des séries JMB36x par JMicron pour leurs contrôleurs hôtes Host Controllers PCI Express vers SATA II et PATA | Non
Y | JMB36X Configure | JMRaidTool.exe | Utilitaire de configuration RAID des séries JMB36x par JMicron pour leurs contrôleurs hôtes Host Controllers PCI Express vers SATA II et PATA | Non
U | JMB36X IDE Setup | JMInsIDE.exe | Utilitaire de configuration RAID des séries JMB36x par JMicron pour leurs contrôleurs hôtes Host Controllers PCI Express vers SATA II et PATA | Non
U | JMB36X IDE Setup | xInsIDE.exe | Utilitaire de configuration RAID des séries JMB36x par JMicron pour leurs contrôleurs hôtes Host Controllers PCI Express vers SATA II et PATA | Non
U | jmekey | hotkey.exe | Gestionnaire de touches multimédia/de fonction pour certains ordinateurs IBM/Lenovo avec des claviers JME. Le fichier se trouve dans %Windir%\jmesoft | Non
? | jmesoft | ServiceLoader.exe | Installé sur certains ordinateurs IBM/Lenovo qui ont des claviers JME. Le fichier se trouve dans %Windir%\jmesoft | Non
X | JmM2q.exe | JmM2q.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | JmpRes | svcwinra.exe | Programme de surveillance System Surveillance Pro. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | JmpyxPEOWqPO | JmpyxPEOWqPO.exe | Ajouté par le trojan FAKEAV-DAQ! | Non
X | jmudkve.dll | rundll32.exe jmudkve.dll,mzrwkwf | Ajouté par le trojan AGENT-DJD! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "jmudkve.dll" se trouve dans %System% | Non
X | jmVAaTxbPdQV | jmVAaTxbPdQV.exe | Détecté par Dr.Web comme Trojan.Siggen5.31681 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Jnskdfmf9eldfd | csrssc.exe | Détecté par Trend Micro comme TROJ_AGENT.EBC et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserTemp% | Non
X | joateo | joateo.exe | Détecté par Sophos comme W32/SillyFDC-FL et par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
X | job | job.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen1.28616 | Non
X | jobdescription.exe | jobdescription.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre, voir ici | Non
U | JobHisInit | JobHisInit.exe | Utilisé par les imprimantes réseau Ricoh pour permettre l'impression réseau depuis le client | Non
U | Job-oversigt | taskmon.exe | Moniteur de tâches (sur les versions danoises de Windows) - vérifie les séquences d'accès-disque des programmes lorsqu'ils sont lancés et stocke cette information dans des fichiers journaux dans le dossier Applog. Task Monitor enregistre aussi le nombre de fois où vous utilisez un programme. L'outil de défragmentation de disque utilise cette information pour optimiser votre disque dur afin que les programmes dont vous vous servez fréquemment soient chargés plus vite. Non nécessaire - mais peut être utile. Note: pour les utilisateurs de Norton Anti-Virus 2002, le lancement de TaskMonitor va généralement résoudre beaucoup, si ce n'est la plupart, de ces erreurs de script agaçantes d'IE (d'après la base de connaissances de Symantec) | Non
X | JoCa | svhosts.exe | Détecté par Dr.Web comme Trojan.DownLoader14.58411 et par Malwarebytes comme Trojan.Banker | Non
X | jociqpeaborl | jociqpeaborl.exe | Détecté par Dr.Web comme Trojan.DownLoader10.7650 et par Malwarebytes comme Trojan.Agent.US | Non
U | JogServ2 | JogServ2.exe | "Jog Dial" sur un portable Sony Vaio. Un cadran permet de sélectionner diverses fonctions comme le contrôle audio. Nécessaire si vous utilisez ses fonctions | Non
U | JOGSERV2.EXE | JogServ2.exe | "Jog Dial" sur un portable Sony Vaio. Un cadran permet de sélectionner diverses fonctions comme le contrôle audio. Nécessaire si vous utilisez ses fonctions | Non
X | johkjh | srvd.exe | Ajouté par une variante du trojan SLAPER! | Non
X | John | msnss.exe | Détecté par Dr.Web comme Trojan.DownLoader11.6807 et par Malwarebytes comme Trojan.Downloader.Gen | Non
X | john315 | srrvc.exe | Ajouté par une variante du trojan MAILBOT-BI! | Non
X | johnj315 | srvc.exe | Ajouté par une variante du trojan MAILBOT-BI! | Non
X | johnj3155 | srvcc.exe | Ajouté par une variante du trojan MAILBOT-BI! | Non
X | johnj3cd | srvdc.exe | Ajouté par une variante du trojan SLAPER! | Non
X | joinbot | JoinBot.exe | Détecté par Malwarebytes comme Trojan.Banker.WX. Le fichier se trouve dans %ProgramFiles%\1033 - voir ici | Non
X | joinbot | joinbot.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbg et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %Root%\Winupdt | Non
N | Joint Operations Typhoon Rising Registration | NOVG.EXE | Rappel d'enregistrement pour le jeu Joint Operations: Typhoon Rising par Novalogic | Non
X | jojezdixxofj | jojezdixxofj.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!va et par Malwarebytes comme Trojan.Agent.US | Non
U | JokeFanatic AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils JokeFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\JokeFanatic_ak\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | JokeFanatic AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils JokeFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\JokeFanatic_ak\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | JokeFanatic EPM Support | akmedint.exe | Barre d'outils JokeFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\JokeFanatic_ak\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | JokeFanatic Search Scope Monitor | aksrchmn.exe | Barre d'outils JokeFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\JokeFanatic_ak\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | JokerLoader | JokerLoader.js | Détecté par Malwarebytes comme Malware.Trace. Le fichier se trouve dans %UserProfile%\Joker | Non
U | Jomantha | razerhid.exe | Pilote de manette/clavier de jeu Belkin n52te (qui utilise la technologie Razer) - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
X | jomasrihajo | jomasrihajo.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dfd et par Malwarebytes comme Trojan.Agent.US | Non
X | jon315 | helperssrvc.exe | Détecté par Sophos comme Troj/Mailbot-BI | Non
X | Jonathan Rey Device | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici | Non
X | JORTZ | [nom-de-fichier] | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | jotfemfualij | jotfemfualij.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ed et par Malwarebytes comme Trojan.Agent.US | Non
X | jotgesadosjy | jotgesadosjy.exe | Détecté par Dr.Web comme Trojan.DownLoader6.62576 et par Malwarebytes comme Trojan.Agent.US | Non
? | jotl | millenzje.exe | Le fichier se trouve dans %AppData% | Non
X | jotog | jotog.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserProfile% | Non
X | jounudez | lywobou.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!uu et par Malwarebytes comme Trojan.Agent.E | Non
X | JOVO | hampus2.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!eq et par Malwarebytes comme Backdoor.Agent.HMP | Non
U | JOYTECH USB Neo S Controller | JoytechNeoSTrayIcon.exe | Accès dans la SysBarre [image] au logiciel du contrôleur de la manette de jeu PC Neo S par Joytech | Non
X | JP595IR86O | [chemin du trojan] | Détecté par Kaspersky comme Trojan-Downloader.Win32.CodecPack.ttr | Non
X | jpeg | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.JPGen | Non
X | JPEG | JPEG.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %CommonAppData%\JPEG | Non
X | JPEG | PICTURES.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyDocuments% | Non
X | JPEG | productimage.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DC | Non
X | JPEG-BILLEDE | Unavngivet1.exe | Détecté par Intel Security/McAfee comme Generic.dx!bhrd et par Malwarebytes comme Backdoor.Messa | Non
X | jpgdiag | [chemin du ver] | Ajouté par le ver STRATION-AN! | Non
X | jpupd | jpupd.exe | Détecté par Trend Micro comme TROJ_DIALER.CM | Non
X | JQ8F3MYA | fox.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.zy et par Malwarebytes comme Backdoor.Agent | Non
X | jqeh | zamnifrj.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %AppData%\Microsoft\Zamnifrj | Non
X | Jqfsfb | Jqfsfb.exe | Ajouté par le trojan MDROP-DUY! | Non
X | JQS | jqs.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!a et par Malwarebytes comme Trojan.Agent.QJ | Non
X | Jreg | Jreg2b.exe | Logiciel publicitaire adware FlashEnhancer | Non
X | jrerun | inituser.exe | Détecté par Dr.Web comme Trojan.KillProc.29871 et par Malwarebytes comme Trojan.Agent.E | Non
X | JRESP7 | JREUPD7.exe | Détecté par Intel Security/McAfee comme Generic.dx!bh3h et par Malwarebytes comme Trojan.Agent | Non
X | JRMX9X1GML | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.FakeAlert | Non
X | jrun32 | jrun32.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent | Non
X | JS360SB | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Onlinegames - voir un exemple ici | Non
X | Jsec | Jsec.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData% | Non
X | jserd.exe | jserd.exe | Détecté par Malwarebytes comme Spyware.PWS. Le fichier se trouve dans %Root%\addons | Non
X | jsf8uiw3jnjgffght | winlogin.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Temp% | Non
X | jsf8uiw3jnjgffght | winlognn.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Temp% - voir ici | Non
X | jSILlzCwX | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.LLZ. Le fichier se trouve généralement dans %AppData%\Microsoft - voir un exemple ici | Non
X | JSIModule | rundll32.exe [chemin] jsi.dll | Détecté par Intel Security/McAfee comme Generic PUP.z et par Malwarebytes comme Adware.Zugo. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "jsi.dll" se trouve dans %ProgramFiles%\Secret Crush Revealer | Non
X | jspeq | jspeq.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
X | jssvc23 | jsssvc.exe | Détecté par Trend Micro comme WORM_RBOT.EIW | Non
X | jtoshiba | jtoshiba.exe | Détecté par Intel Security/McAfee comme PWS-Zbot-FAJX!6245B271B2DA et par Malwarebytes comme Trojan.Agent.ZB | Non
X | jtper | jtper.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | jtvgjubbuencbfw.exe | jtvgjubbuencbfw.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!n et par Malwarebytes comme Trojan.Agent.RND. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | jubidiswiror | jubidiswiror.exe | Détecté par Malwarebytes comme Backdoor.Pushdo. Le fichier se trouve dans %UserProfile% | Non
X | jubv | pnafnog.exe | Détecté par Malwarebytes comme Trojan.Agent.MSP. Le fichier se trouve dans %AppData%\Microsoft\Pnafnog | Non
X | jucheck | jucheck.exe | Détecté par Symantec comme W32.Scrimge.O | Non
X | jucheck.exe | jucheck.exe | Détecté par Trend Micro comme TROJ_BATWIPER.A et par Malwarebytes comme Backdoor.Poison | Non
X | juched | juched.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zm et par Malwarebytes comme Backdoor.Agent.JC | Non
X | juchedsys.exe | juchedsys.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile%\Configurações locais\Dados de aplicativos | Non
X | jucheed | jucheed.exe | Détecté par Dr.Web comme Trojan.DownLoader4.633 et par Malwarebytes comme Backdoor.IRCBot | Non
X | juddedoxofju | juddedoxofju.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vc et par Malwarebytes comme Trojan.Agent.US | Non
X | judferimemju | judferimemju.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2q et par Malwarebytes comme Trojan.Agent.US | Non
X | Jufualt | d11host.exe | Détecté par Trend Micro comme WORM_SDBOT.ARA et par Malwarebytes comme Backdoor.Bot | Non
X | Jufualt | j2.exe | Détecté par Sophos comme W32/Sdbot-ALJ et par Malwarebytes comme Backdoor.Bot | Non
X | Jufualt | java2.exe | Détecté par Trend Micro comme WORM_SDBOT.AOE et par Malwarebytes comme Backdoor.Bot | Non
X | Jufualt | jxx2.exe | Détecté par Trend Micro comme WORM_SDBOT.BTG et par Malwarebytes comme Backdoor.Bot | Non
X | Jufualt | svhost.exe | Détecté par Sophos comme W32/Sdbot-ADJ et par Malwarebytes comme Backdoor.Bot | Non
X | Jufualt | winxp2.exe | Détecté par Sophos comme W32/Sdbot-AAB et par Malwarebytes comme Backdoor.Bot | Non
X | juheggds | juheggds.exe | Détecté par Dr.Web comme Trojan.DownLoader9.17772 et par Malwarebytes comme Trojan.FakeEXT | Non
N | Juice | Juice.exe | Juice - un utilitaire gratuit qui "vous permet de sélectionner et de télécharger des fichiers audio depuis n'importe où sur Internet vers votre ordinateur". Cet élément est présent si vous choisissez l'option de l'ajouter au groupe de démarrage lors de l'installation | Oui
X | juiloquiseju | juiloquiseju.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vf et par Malwarebytes comme Trojan.Agent.US | Non
X | juimubequiju | juimubequiju.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vl et par Malwarebytes comme Trojan.Agent.US | Non
X | juisu | juisu.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
X | jujava | jujava.exe | Détecté par Malwarebytes comme Trojan.Winlock. Le fichier se trouve dans %AppData%\Microsoft | Non
X | jukaxjyxpolb | jukaxjyxpolb.exe | Détecté par Intel Security/McAfee comme Downloader.a!db3 et par Malwarebytes comme Trojan.Agent.US | Non
X | Juke Box | exlog.exe | Détecté par Dr.Web comme Trojan.KillProc.23337 et par Malwarebytes comme Worm.AutoRun | Non
X | JuliaPerez | Tetek_Gede_Julia_Perez.exe | Ajouté par le ver AUTORUN-BS! | Non
X | Jun Lozada | ztescd32.exe | Détecté par Sophos comme W32/AutoRun-XU et par Malwarebytes comme Worm.AutoRun | Non
X | junbulsonsx | junbulsonsx.exe | Détecté par Sophos comme Troj/VB-INH et par Malwarebytes comme Trojan.Agent.WSTR | Non
X | junbulsonsx.exe | junbulsonsx.exe | Détecté par Sophos comme Troj/VB-INH et par Malwarebytes comme Trojan.Agent.WSTR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | Junimong | rundll32.exe [chemin] Junimong.dll | Détecté par Malwarebytes comme PUP.Optional.Junimong. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "Junimong.dll" se trouve dans %LocalAppData%\Junimong\Bin. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | junior2 | junior2.exe | Détecté par Dr.Web comme Trojan.PWS.Banker1.11137 et par Malwarebytes comme Trojan.Banker.E | Non
X | JunkCleaner | JunkCleaner.exe | Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %ProgramFiles%\Pandaje Technical Services\Junk Cleaner | Non
X | Junker | Junker.exe | Détecté par Malwarebytes comme Trojan.ScreenLock. Le fichier se trouve dans %ProgramFiles%\Junker | Non
N | Juno_uoltray | exec.exe | Accès dans la SysBarre [image] au logiciel du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) Juno par United Online, Inc | Non
X | Junter.exe | Junter.exe | Détecté par Malwarebytes comme Trojan.Agent.AP. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | jupdate | jupdate.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | JUpdate 1.1.0 | qwrtaw5.exe | Détecté par Intel Security/McAfee comme Generic.tfr!bf et par Malwarebytes comme Backdoor.IRCBot | Non
X | JUpdate 1.1.0 | vvjowfl.exe | Détecté par Dr.Web comme Trojan.DownLoader5.48310 | Non
X | JuPo | jupos.exe | Ajouté par le ver SDBOT-CAG! | Non
X | jusb2 | jusb2.exe | Détecté par Malwarebytes comme Trojan.Agent.RRUN. Le fichier se trouve dans %AppData%\Microsoft | Non
X | jusched | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %Temp% | Non
X | Jusched | [chemin du trojan] | Détecté par Kaspersky comme Trojan-PSW.Win32.MSNer.ai. Note - cet élément se charge depuis la clé HKCU\Run, voir des exemples ici et ici | Non
X | Jusched | [nom-de-fichier].exe | Détecté par Malwarebytes comme Spyware.Banker. Le fichier se trouve dans %Root%\windy - voir des exemples ici et ici | Non
Y | jusched | jusched.exe | Vérifie sur le site des mises à jour Java d'Oracle (autrefois Sun Microsystems) s'il existe une nouvelle version. Il est conseillé de le laisser activé, en raison d'éventuels vulnérabilités et exploits qui pourraient être utilisés par des créateurs de malveillants malware . Note - cet élément se charge depuis la clé HKLM\Run et le fichier se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17) | Oui
X | jusched | jusched.exe | Détecté par Sophos comme Troj/Banker-BOV. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\numéro de version\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %System% | Non
X | jusched | jusched.exe | Détecté par Dr.Web comme Trojan.DownLoad2.45152 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\numéro de version\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %AppData% | Non
X | jusched | jusched.exe | Détecté par Intel Security/McAfee comme Generic BackDoor. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %AppData%\jusched | Non
X | jusched | jusched.exe | Détecté par Sophos comme Troj/Mdrop-EPP et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %System%\Cerberus | Non
X | jusched | jusched.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Banker.Gen. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %Temp%\jusched | Non
X | jusched | jusched16.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!he et par Malwarebytes comme Backdoor.Agent.JS | Non
X | Jusched (TM) | Host.exe | Détecté par Malwarebytes comme Backdoor.NetWiredRC. Le fichier se trouve dans %AppData%\Installs | Non
X | Jusched (TM) | serv.exe | Détecté par Malwarebytes comme Trojan.Agent.SVR. Le fichier se trouve dans %AppData%\Install | Non
X | jusched.exe | jusched.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %AppData%\AppOne\Meta\Tags\Update | Non
X | jusched.exe | jusched.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %Windir% | Non
X | jusched.exe | jusched.exe | Détecté par Dr.Web comme Trojan.DownLoader3.27090 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %AppData%\JavaVM | Non
X | jushed | jushed.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData% | Non
X | JUSHED.EXE | W18HPRN5ZF.exe | Détecté par Intel Security/McAfee comme Generic.dx | Non
X | jushed32.exe | jushed32.exe | Variante du parasite CoolWebSearch - détecté aussi comme le trojan BIZTEN-L! | Non
X | jusodl | severe.exe | Détecté par Sophos comme W32/QQRob-ADN et par Malwarebytes comme Password.Stealer | Non
U | JussDropUtility | JussDrop.exe | En relation avec DropShots Inc. Un service basé sur une souscription pour permettre aux familles de se connecter, de discuter et de partager des photos et des vidéos | Non
U | Just Gestures | JustGestures.exe | Just Gestures par Miroslav Dzurenko - "est un moyen facile et élégant d'améliorer votre souris avec d'infinies possibilités. L'idée principale est d'obtenir une efficacité maximale de votre souris et d'utiliser le clavier aussi peu que possible. Le programme vous permet de créer des contrôles de souris avec des actions définies par l'utilisateur; vous pouvez utiliser les mouvements de souris et des combinaisons de clics. Just Gestures va reconnaître les gestes que vous effectuez et mettre en œuvre les actions appropriées" | Non
X | just.exe | just.exe | Détecté par Malwarebytes comme Trojan.Banker.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
U | JustCloud | JustCloud.exe | Solution de sauvegarde en ligne JustCloud par Just Develop It - "va automatiquement sauvegarder et protéger vos photos, documents et plus encore sur notre cloud nuage fourni par Google." Détecté par Malwarebytes comme PUP.Optional.JustCloud. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\JustCloud. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Justice | Serious.exe | Détecté par Sophos comme W32/Mirsa-B | Non
X | JustinsControl | JustinsComputerHelper.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\JustinsComputer Helper | Non
N | JustUrls | justurls.exe | JustUrls par Eastern Digital Software - "est un programme de lancement de page Web. Si utile, que vous vous demanderez comment vous avez jamais pu vivre sans lui! Le programme est conçu pour vous rendre à votre URL favorite facilement et rapidement, directement" | Non
N | JustVoip | JustVoip.exe | JustVoip - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
X | jutsu | jutsu.exe | Détecté par Sophos comme W32/Rbot-LS | Non
X | juzched | juzched.exe | Détecté par Sophos comme Troj/Zlob-ATO et par Malwarebytes comme Trojan.Banker | Non
U | jv16 PT TempFileTool | TempTool.exe | File Cleaner, composant de jv16 PowerTools - "vous permet de trouver les fichiers temporaires résiduels obsolètes" | Non
U | jv16PT - Privacy Protector | Task.jvb | Privacy Protector, composant de jv16 PowerTools - "vous permet de protéger votre vie privée en effaçant automatiquement de votre ordinateur les éléments d'historique et les cookies indésirables à chaque fois que vous démarrez votre ordinateur" | Non
U | Jv16pt Network Resident | jv16pt_network.exe | Programme réseau résident de jv16 PowerTools. Nécessaire seulement si vous utilisez les fonctions réseau du programme | Non
X | jva | microsoft.exe | Détecté par Malwarebytes comme Trojan.SelfDelete. Le fichier se trouve dans %AppData%\update | Non
X | JvcHost | jvcsvc32.exe | Détecté par Sophos comme W32/Agobot-AIU | Non
X | jvdnlssn | fljzsshc.exe | Logiciel publicitaire adware Flingstone.com - et son programme Golden Palace Casino | Non
X | JVM0 | JVM0.exe | Détecté par Avira comme TR/Dldr.Delf.awl. Note - cet élément se charge depuis la clé HKLM\Run et le fichier se trouve dans %System% | Non
X | JVM0.12 | [nom-de-fichier du trojan] | Ajouté par le trojan TEADOOR-A! | Non
X | JVM0.14 | [nom-de-fichier du trojan] | Ajouté par le trojan TEADOOR-B! | Non
X | JVM0.exe | JVM0.exe | Détecté par Avira comme TR/Dldr.Delf.awl. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | jvms.exe | jvms.exe | Ajouté par le trojan ORCU.B! | Non
X | jvsoft | j3ewro.exe | Détecté par Trend Micro comme WORM_ONLINEG.AFU et par Malwarebytes comme Spyware.OnlineGames | Non
X | jvsoft | jvvo.exe | Détecté par Trend Micro comme WORM_AUTORUN.ATQ et par Malwarebytes comme Spyware.OnlineGames | Non
X | jw | jwbrowser.exe | Détecté par Dr.Web comme Trojan.Siggen6.4877 et par Malwarebytes comme Trojan.Downloader.E | Non
X | JW Manager | jwmngr.exe | Détecté par Sophos comme W32/Delbot-G | Non
U | jx_Key | Rundll32 JXKey.dll,Rundll32Main | Enregistreur de frappe au clavier / programme de surveillance Boolospy - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | jxef1104 | jxef1104.exe | Détecté par Sophos comme W32/Xipi-A | Non
X | JXL Radio | jxl.exe | Détecté par Sophos comme W32/Rbot-EBE | Non
X | jxupdate | server.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | jyczozeszexa | jyczozeszexa.exe | Détecté par Intel Security/McAfee comme BackDoor-FAGP!486358B665D3 et par Malwarebytes comme Trojan.Agent.US | Non
X | jyfzanicogob | jyfzanicogob.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!qi et par Malwarebytes comme Trojan.Agent.US | Non
X | jyokwey3vnWBh+VgYazH | scardsvr.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable service Smart Card pour WinXP qui a le même nom-de-fichier et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Internet Explorer | Non
X | jyoryOu1u3CDhOVgYarH | runas.exe | Détecté par Malwarebytes comme Trojan.Ransom.IS. Le fichier se trouve dans %AppData%\Adobe\Flash Player\AssetCache | Non
X | jypozimqeape | jypozimqeape.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | jysyqm | [nom-de-fichier aléatoire] | Variante du logiciel publicitaire adware ZenoSearch | Non
X | jyzqajyjynal | jyzqajyjynal.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!qh et par Malwarebytes comme Trojan.Agent.US | Non
X | JzHJklNN | viber.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\JBSrQ1Vb7 | Non
X | JzHxreXKzEEJAePpEskuSqLCPH | zlhdNePSmDbffh.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!o et par Malwarebytes comme Trojan.Passwords.OB | Non
X | jzv9 | f1ku.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.cvhd et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Temp% | Non
X | jzvfvsqpc | jzvfvsqpc.exe | Détecté par Sophos comme Troj/Agent-GWP | Non


K ~ Démarrage

Démarrage : Applications ~~ K

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | K | Server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.ISGen | Non
X | k | win_update.exe | Détecté par Malwarebytes comme Trojan.Agent.WUGen. Le fichier se trouve dans %UserProfile%\k | Non
X | k### | svchostoo.exe | Détecté par Malwarebytes comme Worm.AutoRun.SVC - où # représente un chiffre. Le fichier se trouve dans %Root% - voir des exemples ici | Non
X | k14rsystemupdater | k14rsystemupdater.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!o et par Malwarebytes comme Trojan.Clicker | Non
X | K2ps_full.task | K2ps_full.exe | Ajouté par le trojan JUNTADOR.K! | Non
X | K3A0GXBVFK | OAxqLI9.exe.lnk | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | K3A1GXBWFK | Windowstemp.exe.lnk | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | k3ym4n | servicsmjr.exe | Ajouté par le ver RBOT-RW! | Non
X | K4IHEO1JF80F.exe | K4IHEO1JF80F.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData% | Non
X | k5iuncpoZw8g9uG0xcAL | winrshost.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Identities | Non
N | K6CPU | K6CPU.EXE | Authentifie le CPU comme un K6 dans les propriétés du système | Non
N | K6CPU.EXE | K6CPU.EXE | Authentifie le CPU comme un K6 dans les propriétés du système | Non
Y | K7SysMon | K7SysMon.Exe | Logiciel de sécurité internet K7 Computing - contrôleur système | Non
Y | K7SystemTray | K7SysTry.exe | Logiciel de sécurité internet K7 Computing - Accès dans la SysBarre [image] et notifications | Non
Y | K7TSStart | K7TSecurity.exe | Logiciel de sécurité internet K7 Computing | Non
X | k8dxvgd | shosct.exe | Détecté par Dr.Web comme Win32.HLLW.Lime.2663 et par Malwarebytes comme Trojan.Agent.SHO | Non
X | kaa | SVCHHS.exe | Détecté par Sophos comme Troj/Agent-JKP | Non
U | Kabellosen Labtec-Desktop aktivieren | MagicKey.exe | Logiciel de clavier et souris utilisé par divers constructeurs, qui permet à l'utilisateur d'associer des boutons du clavier et/ou de la souris à diverses fonctions. Version allemande incluse dans certains ensembles de bureau sans fil Labtec | Non
X | kader.exe | kader.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.FR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | KADO | system.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!i et par Malwarebytes comme Backdoor.Agent | Non
X | Kadoc | [nom-de-fichier aléatoire].exe | Ajouté par le trojan STAPREW! | Non
U | KADxMain | KADxMain.exe | Accès dans la SysBarre [image] à IntelliSonic Speech Enhancement par Knowles Acoustics. Conçu pour transmettre les paroles venant d'une direction choisie par l'utilisateur, en supprimant les paroles perturbatrices venant d'autres directions, réduisant ainsi au minimum les effets des bruits environnementaux et éliminant les phénomènes d'écho acoustique. Trouvé sur certains portables Dell et Fujitsu Seimens | Non
X | Kagwang | kagwang.exe | Détecté par Sophos comme W32/AutoRun-XU | Non
X | kaidzaccount | windowsupdate.exe.exe | Détecté par Intel Security/McAfee comme Generic.bfr | Non
X | kak.hta | kak.hta | Détecté par Microsoft comme Trojan:JS/Kak.gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | kakakrotte | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader7.25886 et par Malwarebytes comme Trojan.Agent | Non
N | KakaoTalk | KakaoTalk.exe | Kakao Talk par Kakao Corp - service de messagerie qui vous permet de "Rester en contact avec tout le monde, partout, à tout moment" | Non
U | Kalender | Kalender.exe | UK's Kalender - "vous aide à organiser vos rendez-vous, vos tâches, et vous rappelle les prochains événements" | Non
U | Kalibump | Kalibump.exe | Utilisé avec le logiciel de jeu en ligne (qui n'est plus mis à jour) Kali. Ceci est utilisé pour augmenter automatiquement la priorité de WinProxy pour augmenter ÉNORMÉMENT la vitesse du jeu lorsqu'on utilise un proxy SOCKS | Non
X | KalinCheat | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.OL | Non
X | kalvsys | kalv***32.exe [* = car. aléatoire] | Détecté par Symantec comme Trojan.Elitebar | Non
X | kamsoft | ckvo.exe | Détecté par Sophos comme Troj/Gamania-BW et par Malwarebytes comme Trojan.Agent | Non
X | kamsoft | kamsoft.exe | Détecté par Trend Micro comme WORM_AUTORUN.BKK et par Malwarebytes comme Trojan.Agent | Non
N | Kana Reminder | Reminder.exe | Kana Reminder est un programme qui peut être utilisé pour initialiser un rappel qui sera déclenché à une heure précise | Non
X | kanef | kanef.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
X | KanSen | KanSen.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Microsoft | Non
X | KanSen.exe | kansen.exe | Détecté par Dr.Web comme Trojan.DownLoader7.870 | Non
X | kaou | ern.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!tv et par Malwarebytes comme Backdoor.Agent.MLY | Non
X | kapef | kapef.exe | Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | kapeskay.2.0 | kapeskay.2.0.com | Détecté par Dr.Web comme Trojan.DownLoader11.49059 et par Malwarebytes comme Trojan.Banker.KP | Non
X | KareM | wscript.exe [chemin] KareM.vbsMr-Morocco.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhg et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "KareM.vbsMr-Morocco.vbs" se trouve dans %Temp% | Non
X | KareM.vbsMr-Morocco.vbs | KareM.vbsMr-Morocco.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhg et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | Karen's Once-A-Day II | PTOAD.exe | "Vous avez une tâche qui doit être exécutée une fois et une seule chaque jour? Once-A-Day II par Karen est exactement ce dont vous avez besoin!" Planificateur qui vous permet de préciser les progammes, les pages web et les fichiers qui doivent être lancés ou ouverts automatiquement | Non
X | karto | karto.exe | Détecté par Malwarebytes comme Adware.KorAd.Gen. Le fichier se trouve dans %AppData%\kartomizer | Non
X | KartSvr | KartSvr.exe | Détecté par Dr.Web comme Trojan.Siggen3.9504 et par Malwarebytes comme Trojan.Backdoor.SVR | Non
U | KASP | OESpamTest.exe | Kaspersky Anti-Spam | Non
X | Kasper Antivirus | KASPERANTIVIRUS.EXE | Ajouté par une variante du ver SPYBOT! | Non
X | Kaspersky | ctfmons.exe | Détecté par Dr.Web comme Trojan.DownLoader10.36987 et par Malwarebytes comme Trojan.Agent.E | Non
X | Kaspersky | Kaspersky.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fy et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Kaspersky | task64mlt.exe | Détecté par Dr.Web comme Trojan.PWS.Tibia.2468 et par Malwarebytes comme Trojan.PWS.Tibia | Non
Y | Kaspersky Anti-Hacker | KAVPF.exe | Pare-feu personnel Anti-Hacker par Kaspersky - n'est plus disponible | Oui
X | Kaspersky Anti-Virus | avp.exe | Ajouté par un virus, un ver ou un trojan non identifié! Ne pas confondre avec les produits de sécurité internet Kaspersky, Active Virus Shield d'AOL et Steganos AntiVirus 2007 (tous les deux par Kaspersky et aujourd'hui abandonnés) - qui se trouvent dans un sous-dossier Kaspersky, AOL ou Steganos. Celui-ci se trouve dans %System% | Non
Y | Kaspersky Anti-Virus | avp.exe | Accès dans la SysBarre [image] , et notifications pour la gamme de produits de sécurité internet par Kaspersky Lab - comme PURE, Internet Security et Anti-Virus. Tourne conjointement avec un service associé - comme "Kaspersky Internet Security (AVP)" - qui lance une instance distincte du même fichier | Oui
X | Kaspersky Antivirus | KasperskyAV.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
Y | Kaspersky Anti-Virus 2006 | avp.exe | Accès dans la SysBarre [image] , et notifications pour Kaspersky Anti-Virus 2006 par Kaspersky Lab. Tourne conjointement avec un service associé - AVP - qui lance une instance distincte du même fichier | Non
Y | Kaspersky Anti-Virus 2006 (Beta) | avp.exe | Accès dans la SysBarre [image] , et notifications pour Kaspersky Anti-Virus 2006 par Kaspersky Lab. Tourne conjointement avec un service associé - AVP - qui lance une instance distincte du même fichier | Non
Y | Kaspersky Anti-Virus 2009 | avp.exe | Accès dans la SysBarre [image] , et notifications pour Kaspersky Anti-Virus 2009 par Kaspersky Lab. Tourne conjointement avec un service associé - Kaspersky Anti-Virus (AVP) - qui lance une instance distincte du même fichier | Non
Y | Kaspersky Anti-Virus 6.0 | avp.exe | Accès dans la SysBarre [image] , et notifications pour Kasperksy Anti-Virus 6.0 par Kaspersky Lab. Tourne conjointement avec un service associé - Kaspersky Anti-Virus 6.0 (AVP) - qui lance une instance distincte du même fichier | Non
Y | Kaspersky Anti-Virus 7.0 | avp.exe | Accès dans la SysBarre [image] , et notifications pour Kasperksy Anti-Virus 7.0 par Kaspersky Lab. Tourne conjointement avec un service associé - Kaspersky Anti-Virus 7.0 (AVP) - qui lance une instance distincte du même fichier | Non
Y | Kaspersky Anti-Virus Lite | AvpM.exe | Kaspersky Anti-Virus Lite - n'existe plus. Licence d'utilisation vendue à d'autres sociétés comme Defender Pro, CyberScrub et AVForce | Non
Y | Kaspersky Anti-Virus Monitor | AvpM.exe | Anti-Virus Lite par Kaspersky - n'est plus disponible | Non
X | Kaspersky Email Security | javaupd.exe | Détecté par Trend Micro comme WORM_SWARLEY.A et par Malwarebytes comme Email.Worm | Non
X | KasperSky EndPoint Monitor | taskmgr.exe | Détecté par Dr.Web comme Trojan.Siggen5.55067 et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\AppData\Roaming\Microsoft | Non
Y | Kaspersky Internet Security | avp.exe | Accès dans la SysBarre [image] , et notifications pour Kasperksy Internet Security 7.0 par Kaspersky Lab. Tourne conjointement avec un service associé - Kaspersky Internet Security 7.0 (AVP) - qui lance une instance distincte du même fichier | Non
Y | Kaspersky Internet Security 2006 | avp.exe | Accès dans la SysBarre [image] , et notifications pour Kasperksy Internet Security 2006 par Kaspersky Lab. Tourne conjointement avec un service associé - AVP - qui lance une instance distincte du même fichier | Non
Y | Kaspersky Internet Security 2006 (Beta) | avp.exe | Accès dans la SysBarre [image] , et notifications pour Kasperksy Internet Security 2006 par Kaspersky Lab. Tourne conjointement avec un service associé - AVP - qui lance une instance distincte du même fichier | Non
Y | Kaspersky Internet Security 2009 | avp.exe | Accès dans la SysBarre [image] , et notifications pour Kasperksy Internet Security 200#9 par Kaspersky Lab. Tourne conjointement avec un service associé - Kaspersky Internet Security (AVP) - qui lance une instance distincte du même fichier | Non
Y | Kaspersky Internet Security 6.0 | avp.exe | Accès dans la SysBarre [image] , et notifications pour Kasperksy Internet Security 6.0 par Kaspersky Lab. Tourne conjointement avec un service associé - Kaspersky Internet Security 6.0 (AVP) - qui lance une instance distincte du même fichier | Non
Y | Kaspersky Internet Security 7.0 | avp.exe | Accès dans la SysBarre [image] , et notifications pour Kasperksy Internet Security 7.0 par Kaspersky Lab. Tourne conjointement avec un service associé - Kaspersky Internet Security 7.0 (AVP) - qui lance une instance distincte du même fichier | Non
Y | Kaspersky Password Manager | stpass.exe | Kaspersky Password Manager par Kaspersky Lab - "est un outil indispensable à tout internaute actif. Il automatise le processus d'entrée des mots de passe et autres données sur les sites web et vous libère du désagrément de créer et garder en mémoire un nombre important de mots de passe" | Oui
Y | Kaspersky PURE | stpass.exe | My Password Manager, pour une ancienne version de Kaspersky PURE. Gestionnaire de mots de passe qui automatise le processus d'entrée des mots de passe et autres données sur les sites web et vous libère du désagrément de créer et garder en mémoire un nombre important de mots de passe | Oui
Y | Kaspersky Total Security | avp.exe | Accès dans la SysBarre [image] , et notifications pour une ancienne version du logiciel de sécurité Kaspersky PURE. Tourne conjointement avec un service associé - Kaspersky PURE (AVP) - qui lance une instance distincte du même fichier. Ceci est l'élément 7/Vista MSConfig et Windows Defender | Oui
X | kaspersky32 | kasperskyLabs32.exe | Détecté par Sophos comme W32/Rbot-GOT | Non
X | KasperskyAv | kaspersky.exe | Ajouté par le ver MIMAIL.T! Note - cela n'a rien à voir avec le véritable antivirus Kaspersky | Non
X | KasperskyAVEng | Kasperskyaveng.exe | Ajouté par le ver NETSKY.V! | Non
Y | KasperskyPasswordManager | stpass.exe | Kaspersky Password Manager par Kaspersky Lab - "est un outil indispensable à tout internaute actif. Il automatise le processus d'entrée des mots de passe et autres données sur les sites web et vous libère du désagrément de créer et garder en mémoire un nombre important de mots de passe" | Oui
X | kasualSpushkin123 | Kasual.exe.exe | Détecté par Malwarebytes comme Trojan.Agent.KS. Le fichier se trouve dans %UserTemp% | Non
X | KAT | [chemin de KAT.vbs] | Détecté par Sophos comme VBS/Soad-D | Non
U | KatMouse | KatMouse.exe | KatMouse - utilitaire pour accroître les fonctionnalités des souris ayant une roulette, en offrant un défilement 'universel', etc | Non
Y | kav | avp.exe | Accès dans la SysBarre [image] , et notifications pour d'anciennes versions de produits de sécurité internet par Kaspersky Lab - comme Internet Security et Anti-Virus. Tourne conjointement avec un service associé - comme Kaspersky Internet Security (AVP) - qui lance une instance distincte du même fichier. Concerne aussi Active Virus Shield d'AOL (par Kaspersky) - aujourd'hui abandonné. Se trouve dans un sous-dossier Kaspersky ou AOL | Non
X | kav | kav.exe | Ajouté par le trojan DOGROBOT! Note - ce n'est pas une véritable ancienne version de l'antivirus Kaspersky AV, et se trouve dans %System% | Non
X | kava | kavo.exe | Détecté par Sophos comme Troj/Lineag-GLG et par Malwarebytes comme Trojan.Agent | Non
X | KAVFOX | win1ogoin.exe | Détecté par Sophos comme Troj/GWGhost-M | Non
X | kavir | kavir.exe | Ajouté par une variante du ver Storm/Nuwar/Zhelatin! Voir un exemple ici | Non
X | Kavirs | Kavirs.exe | Détecté par Sophos comme Troj/Agent-OJC et par Malwarebytes comme Trojan.Agent | Non
X | Kavirs1 | Kavirs1.exe | Détecté par Sophos comme Troj/Agent-OPY et par Malwarebytes comme Trojan.Downloader | Non
X | KAVPersonal | svchost.exe | Détecté par Sophos comme Troj/Lineage-V et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
Y | KAVPersonal50 | Kav.exe | Kaspersky Anti-Virus Personal 5.0 | Non
X | KAVPersonal90 | wscntfy.exe | Détecté par Sophos comme Troj/Banker-FZ. Note - ce n'est pas le véritable fichier Windows Security (wscntfy.exe) qui se trouve dans %System%. Celui-ci se trouve dans %Windir% | Non
Y | KavPFW | KAVPFW.exe | Pare-feu KingSoft Personal Firewall | Non
Y | KavPFW | KPFW32.EXE | Pare-feu KingSoft Personal Firewall - soit comme produit autonome soit comme composant de Kingsoft Internet Security | Oui
X | KavRuns | Windll.exe | Détecté par Symantec comme Backdoor.Trynoma | Non
X | kavs | svchost.exe | Détecté par Sophos comme Troj/Agent-GLC et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
Y | KavStart | KAVStart.exe | Composant de Kingsoft Internet Security | Oui
X | KavSvc | [aléatoire].exe | Détecté par Total Defense comme Win32/Qoologic. Le fichier se trouve dans %System% ou %Windir% | Non
Y | kavsvc | kavsvc.exe | Antivirus Kaspersky | Non
X | KAVutil | [chemin du ver] | Détecté par Symantec comme W32.Wintoo.B.Worm | Non
X | Kay | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent.KY. Le fichier se trouve dans %Temp% - voir des exemples ici | Non
X | kay | ntibcpsaq.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %CommonAppData%\kay | Non
X | KAY | video.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2g et par Malwarebytes comme Trojan.Agent.KY | Non
N | KAZAA | [chemin] kpp.exe [chemin] kazaalite.kpp | Accès dans la SysBarre [image] aux dernières versions de l'utilitaire de partage de fichiers en P2P (pair à pair peer to peer ) Kazaa Lite - à savoir les variantes K++ et Resurrection. Kazaa Lite est la modification non autorisée du programme original Kazaa Media Desktop - sans logiciel espion | Non
N | KAZAA | kazaa.exe | Programme de partage de fichiers en pair à pair peer to peer (P2P) KaZaA qui peut contenir des logiciels publicitaires adware comme Cy-door. Comme KaZaA est un client de partage de fichiers en pair à pair peer to peer (P2P) utilisé pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements. N'existe plus | Non
X | Kazaa Download Accelerator Updater (required) | regsvr32 /s kdp[aléatoire].dll | Pirate SafeguardProtect/Veevo. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "kdp[aléatoire].dll" se trouve dans %System% | Non
N | Kazaa Lite | KAZAALITE.EXE | Client de partage de fichiers Kazaalite - ne pas le confondre avec le programme d'origine Kazaa. À la différence de l'original, celui-ci ne contient ni publicité ni mécanisme de pistage | Non
X | Kazaa lptt01 | kazaa.exe | Variante de RapidBlaster (dans un dossier "kazaa" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant. Note - cet élément remplace le véritable exécutable de KaZaA dans %ProgramFiles%\kazaa | Non
N | KaZaA Media Desktop | kazaa.exe | Programme de partage de fichiers en pair à pair peer to peer (P2P) KaZaA qui peut contenir des logiciels publicitaires adware comme Cy-door. Comme KaZaA est un client de partage de fichiers en pair à pair peer to peer (P2P) utilisé pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements. N'existe plus | Non
X | Kazaa ml097e | kazaa.exe | Variante de RapidBlaster (dans un dossier "kazaa" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant. Note - cet élément remplace le véritable exécutable de KaZaA dans %ProgramFiles%\kazaa | Non
X | KAZAACuf | 9 | Détecté par Trend Micro comme WORM_ARGEN.A | Non
N | KaZooM | KaZooM.Exe | KaZoom par Blue Haven Media - "application additionnelle qui accélère automatiquement le processus de téléchargement et trouve les fichiers que vous voulez beaucoup mieux que les recherches normales de KaZaA" | Non
X | kb | AUTO.txt | Ajouté par le ver BRONTOK-CV! | Non
X | KB([NomUtilisateur]_[chiffres]) | Windows Assistance.exe | Détecté par Malwarebytes comme Trojan.Agent.WA. Le fichier se trouve dans %AppData%\Windows Assistance - voir des exemples ici et ici | Non
X | KB([NomUtilisateur]_6006) | WinUp.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\WinUp | Non
X | KB[6 chiffres] | rundll32 [chemin] [nom-de-fichier].dll | Détecté par Malwarebytes comme Backdoor.Agent.KB. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[nom-de-fichier].dll" se trouve dans %AppData%\Microsoft - voir un exemple ici | Non
X | KB[7 chiffres] | KB[7 chiffres].exe | Détecté par Malwarebytes comme Backdoor.Agent.KB. Le fichier se trouve dans %LocalAppData%\KB[7 chiffres] | Non
X | KB[chiffres aléatoires].exe | KB[chiffres aléatoires].exe | Détecté par Trend Micro comme BKDR_CRIDEX.CHX et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData% ou un sous-dossier | Non
X | KB00650640.exe | KB00650640.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %AppData% | Non
X | KB00674719.exe | KB00674719.exe | Ajouté par un malveillant malware comme les trojans INJECT-RA, ZBOT-BFC et AGENT-UIN et le ver CRIDEX-A! | Non
X | KB01403756.exe | KB01403756.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData% | Non
U | KB350e | MagicKey.exe | Logiciel de clavier et souris utilisé par divers constructeurs, qui permet à l'utilisateur d'associer des boutons du clavier et/ou de la souris à diverses fonctions | Non
X | KB674719.exe | KB674719.exe | Ajouté par le ver RORPIAN-U! | Non
Y | KB891711 | KB891711.EXE | Installé par la mise à jour critique Windows KB891711, voir ce bulletin de sécurité- on signale qu'il faut que ce fichier continue à s'exécuter pour corriger la vulnérabilité, au moins jusqu'à ce qu'une solution plus pratique soit trouvée. Toutefois on a signalé des erreurs d'exception fatale sur des systèmes utilisant Windows 98, et dans ce cas Microsoft conseille soit de désinstaller le patch (Ajout/suppression de programmes) soit de l'empêcher de se lancer au démarrage | Non
Y | KB918547 | KB918547.EXE | Correctif Microsoft d'une vulnérabilité du moteur de rendu des graphiques - voir ici. Windows 98/Me seulement | Non
Y | KB926239 | rundll32.exe apphelp.dll,ShimFlushCache | Correctif Microsoft KB926239. Windows Media Player 10 peut se fermer inopinément sur un ordinateur sous Windows XP | Non
X | KB991869.exe | KB991869.exe | Ajouté par le trojan DWNLDR-JGZ! | Non
U | KBD | KBD.EXE | Gestionnaire de clavier multimédia. Nécessaire si vous utilisez les touches multimédia | Non
U | KBD | KbdStub.EXE | Surveillance de touches par HP - surveille les touches Multimédia sur claviers HP | Non
U | KBD MediaCenter | MEDIACTR.EXE | Gestionnaire de clavier multimédia. Nécessaire si vous utilisez les touches multimédia | Non
X | Kbddrv32 | kbddrv32.exe | Détecté par Trend Micro comme TROJ_CRYPTER.A | Non
X | Kbddrvinf | kbddrvinf.exe | Détecté par Trend Micro comme TROJ_CRYPTER.A | Non
X | kbdmgr | kbdmgr.exe | Détecté par Microsoft comme Backdoor:Win32/Zegost.AD. Note - cet élément se charge depuis le Dossier Démarrage de Windows | Non
X | Kbdrvinf | kbdrvinf.exe | Détecté par Trend Micro comme TROJ_CRYPTER.A | Non
X | kbdsw | kbdsw.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!im et par Malwarebytes comme Backdoor.Agent.E | Non
X | KbEkKJuBmaVdP | KbEkKJuBmaVdP.exe | Ajouté par le trojan FAKEAV-DIM! | Non
? | KBOXUserExtension | KBOXUserExtension.exe | En relation avec les produits de gestion d'actifs KBOX Dell KACE | Non
X | KBOYIH | winslogs.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Backdoor.Agent.LMT | Non
X | KBPZII | win32.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | KBR95674904.exe | KBR95674904.exe | Ajouté par le trojan backdoor BCKDR-RHB! | Non
X | kcatex.zip | kcatex.zip | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | KCeasy | KCeasy.exe | KCeasy - une application de partage de fichiers en pair à pair peer to peer qui utilise giFT comme serveur démon. Les réseaux actuellement supportés sont OpenFT et Gnutella | Non
U | KClient | kstatus.exe | Logiciel client KClient Kerberos pour systèmes Win32. Il fournit les bibliothèques et les utilitaires nécessaires pour utiliser les aplications PC basées sur Kerberos développées par Computing Services, comme KWeb et NiftyTelnet | Non
X | Kcrner | Kcrner.exe | Détecté par Sophos comme Troj/Lineag-AIL | Non
X | KDGJBRVYXQCV | KDGJBRVYXQCV.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | KdjSaS011arbaaa | KdjSaS011arbaaaa.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Recycled%\{SID} | Non
X | KdjSaS011arh | KdjSaS011arh.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Recycled%\{SID} - voir un exemple ici | Non
X | KdjSaS01a | KdjSaS01a.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Recycled%\{SID} - voir un exemple ici | Non
X | kdmsx | [8 lettres aléatoires].exe | Ajouté par le trojan backdoor SDBOT.AIJ! | Non
X | KDWin | KDWin.exe | Détecté par Kaspersky comme Worm.Win32.AutoRun.va. Le fichier se trouve dans %ProgramFiles% | Non
X | KDWin | KDWin.exe | Détecté par Sophos comme W32/Autome-A. Le fichier se trouve dans %Root% | Non
X | Kdwin | kdwin.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %ProgramFiles%\a | Non
N | kdx | KHost.exe | Composant du Kontiki Delivery Management System - logiciel client basé sur Windows qui permet la diffusion sécurisée de contenus vers les ordinateurs des utilisateurs. Utilisé par d'anciennes versions de services à la demande au Royaume-Uni comme Sky Anytime, BBC iPlayer et 4od (4 on-demand) | Non
U | KE9801 | DriBat32.exe | Pilote de clavier multimédia KE9801 - nécessaire si vous utilisez les touches multimédia | Non
N | KE9801 | MMHotKey.exe | Gestion des touches multimédia pour le type approprié de clavier Turbo-Media. Raccourci disponible. Notez que lorsqu'il tourne il peut planter DirectX8/9 sous WinXP quand un jeu passe en plein écran | Non
X | keahohaqyfvy | keahohaqyfvy.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!g et par Malwarebytes comme Trojan.Agent.US | Non
X | KeApplet | ke64dyshrmlfu.exe | Détecté par Sophos comme Troj/ZBot-AXH et par Malwarebytes comme Trojan.Agent | Non
X | KeApplet | ke64jlnfhw.exe | Détecté par Kaspersky comme Backdoor.Win32.Agent.bqin et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | KeApplet | LicenseValidator.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %AppData%\[dossier]\{GUID} | Non
X | KeApplet | UpgradeHelper.exe | Ajouté par une variante de Trojan:Win32/Gataka.D et détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%\{GUID} | Non
X | KeApplet | UpgradeHelper.exe | Ajouté par une variante de Trojan:Win32/Gataka.D et détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%\Apple\{GUID} | Non
X | KeApplet | UpgradeHelper.exe | Ajouté par une variante de Trojan:Win32/Gataka.D et détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%\Google\{GUID} | Non
X | KeApplet | UpgradeHelper.exe | Ajouté par une variante de Trojan:Win32/Gataka.D et détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%\Skype\{GUID} | Non
X | KeApplet | UpgradeHelper.exe | Ajouté par une variante de Trojan:Win32/Gataka.D et détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%\Sun\{GUID} | Non
X | KeApplet | UpgradeHelper.exe | Ajouté par une variante de Trojan:Win32/Gataka.D et détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%\Windows Search\{GUID} | Non
U | KEEBOX 150N Wireless Utility | WlanMon.exe | Utilitaire de configuration et de contrôle pour KEEBOX Wireless N 150 Home Router | Non
X | Keenvalue | Keenvalue.exe | Logiciel publicitaire adware KeenVal | Non
U | Keep My Search | keepmysearch.exe | Détecté par Malwarebytes comme PUP.Optional.KeepMySearch. Le fichier se trouve dans %AppData%\KeepMySearch\keepmysearch\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | KeePass | KeePass.exe | Gestionnaire de mots de passe Open source KeePass Password Safe par Dominik Reichl - "qui vous aide à gérer vos mots de passe de façon sécurisée. Vous pouvez mettre tous vos mots de passe dans une base de données, qui est verrouillée par un seul et unique mot de passe ou un fichier-clé." Voir la page comparaison pour les différences entre les versions | Oui
U | KeePass 2 PreLoad | KeePass.exe | Composant de la version 2.x du gestionnaire de mots de passe Open source KeePass Password Safe par Dominik Reichl - "qui vous aide à gérer vos mots de passe de façon sécurisée. Vous pouvez mettre tous vos mots de passe dans une base de données, qui est verrouillée par un seul et unique mot de passe ou un fichier-clé." Voir la page comparaison pour les différences entre les versions. Pré-charge des composants de KeePass en mémoire - pas nécessaire si vous avez autorisé le programme à s'exécuter au démarrage (Options → Intégration) | Oui
U | KeePass Password Safe | KeePass.exe | Version 1.x du gestionnaire de mots de passe Open source KeePass Password Safe par Dominik Reichl - "qui vous aide à gérer vos mots de passe de façon sécurisée. Vous pouvez mettre tous vos mots de passe dans une base de données, qui est verrouillée par un seul et unique mot de passe ou un fichier-clé." Voir la page comparaison pour les différences entre les versions | Oui
U | KeePass Password Safe 1.* | KeePass.exe | Version 1.x du gestionnaire de mots de passe Open source KeePass Password Safe par Dominik Reichl - "qui vous aide à gérer vos mots de passe de façon sécurisée. Vous pouvez mettre tous vos mots de passe dans une base de données, qui est verrouillée par un seul et unique mot de passe ou un fichier-clé." Voir la page comparaison pour les différences entre les versions. Élément 7/Vista MSConfig et Windows Defender où 1.* représente le numéro de version | Oui
U | KeePass Password Safe 2 | KeePass.exe | Version 2.x du gestionnaire de mots de passe Open source KeePass Password Safe par Dominik Reichl - "qui vous aide à gérer vos mots de passe de façon sécurisée. Vous pouvez mettre tous vos mots de passe dans une base de données, qui est verrouillée par un seul et unique mot de passe ou un fichier-clé." Voir la page comparaison pour les différences entre les versions | Oui
X | KeepCop | KeepCop.exe | KeepCop, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID | Non
X | KeepCop.exe | KeepCop.exe | KeepCop, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID | Non
U | KeepSafe | fvsvr.exe | Composant de l'utilitaire de reconnaissance d'empreintes digitales TrueSuite par AuthenTec (racheté depuis par Apple) utilisé par certains portables OEM comme Toshiba et Lenovo. KeepSafe protège les images, les fichiers et dossiers personnels en toute sécurité d'un glissement de doigt en utilisant un puissant cryptage AES-128 | Oui
Y | KeepSafe | keepsafe.exe | KeepSafe par Stardock Corporation - "l'étape intermédiaire pour sécuriser les données entre les sauvegardes. Il sauvegarde vos fichiers importants en temps réel pendant que vous travaillez dessus " | Oui
X | kegimnoceasa | kegimnoceasa.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!g et par Malwarebytes comme Trojan.Agent.US | Non
U | KEI | rundll32.exe [chemin] KEI.dll | Logiciel de surveillance IKL. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | keiop | keiop.exe | Ajouté par le trojan VB-ERU! | Non
X | kek | kek.exe | Détecté par Trend Micro comme TROJ_DROPPER.WHA et par Malwarebytes comme Trojan.Agent | Non
X | kelelist | kelelist.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%\kelelisprotector | Non
X | kell | liser.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.Agent.autp et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\Manson | Non
U | KEMailKb | KEMailKb.EXE | Gestionnaire de clavier/pavé numérique multimédia. Nécessaire si vous utilisez les touckes supplémentaires | Non
X | keniz | keniz.exe | Ajouté par le ver AUTORUN-AZL! | Non
X | KennyShouldLive | UserSystem.exe | Détecté par Dr.Web comme Trojan.MulDrop5.39077 et par Malwarebytes comme Trojan.Agent.E | Non
U | KeNotify | KeNotify.exe | Utilitaire Toshiba trouvé sur portables. Ce programme est chargé de l'utilitaire Toshiba LapTop Help 'Cartes Flash' qui se trouve en haut de l'écran et donne un accès facile aux fonctions alternatives des 'touches F' comme le verrouillage, le mode d'alimentation, la mise en veille, etc | Non
X | keqeliqzemec | keqeliqzemec.exe | Détecté par Malwarebytes comme Trojan.Ransom.Gen. Le fichier se trouve dans %UserProfile% | Non
X | ker1nel32 | k1ernel32.dlI | Détecté par Intel Security/McAfee comme BackDoor-RP et par Malwarebytes comme Trojan.Delf | Non
X | kerbudurywea | kerbudurywea.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | kERe | kERe.exe | Ajouté par le ver BRONTOK-BT! | Non
U | Kerio VPN Client | kvpnclient.exe | Client VPN (Virtual Private Network, réseau privé virtuel) Kerio | Non
X | kern64dll | [nom-de-fichier aléatoire] | Ajouté par le trojan TARNO.J! | Non
X | Kernal Fault Check | ntosrkl.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | KernalDrivers | KernalModule.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!he et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | KernallDrivers | KernalModule.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | kernctl32 | rundll32 kctl32.dll,initialize | Ajouté par le trojan AGENT.AT! | Non
X | Kerne0223 | Kerne0223.exe | Détecté par Sophos comme Troj/LegMir-ZA | Non
X | Kernel | bboy.exe | Détecté par Microsoft comme Worm:Win32/Mumu.A. Le fichier se trouve dans %Windir% | Non
X | Kernel | free.exe | Détecté par Dr.Web comme Trojan.Siggen6.16128 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Kernel | Kernel.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %LocalAppData% | Non
X | kernel | kernel.exe | Détecté par Total Defense comme Matcash CF. Le fichier se trouve dans %ProgramFiles%\kernel | Non
X | Kernel | services.exe | Détecté par Sophos comme Troj/Fooz-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Kernel | system.vbs | Détecté par Intel Security/McAfee comme VBS/Vipina | Non
X | Kernel | Update.exe | Détecté par Sophos comme Troj/Delf-FN | Non
X | KERNEL 32 | SKERNEL32.com | Détecté par Sophos comme W32/Semapi-A | Non
X | Kernel 64x support | kernel64.exe | Détecté par Sophos comme Troj/Vidlo-E et par Malwarebytes comme Trojan.Mixus | Non
U | Kernel and Hardware Abstraction Layer | KHALMNPR.EXE | Composant du logiciel de contrôle SetPoint par Logitech pour leurs gammes de claviers et dispositifs de pointage (souris, boules de pointage trackballs , etc), filaires et sans fil. Lorsque l'on utilise SetPoint pour ajuster la sensibilité de la souris, ce paramètre est géré indépendamment du paramètre Windows, mais il est combiné avec le paramètre Windows pour déterminer la sensibilité finale. Pour cette raison, cet élément positionne le paramètre Windows à 0 de façon à ce qu'il n'interfère pas avec celui que vous avez fixé dans SetPoint, puis le programme se ferme. Une autre instance de KHALMNPR.EXE est chargée via le programme principal Setpoint.exe pour contrôler les communications entre SetPoint et votre souris/clavier sans fil radio/bluetooth | Oui
X | Kernel and Hardware Layer | LayerZ.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData% | Non
X | Kernel Drivers | nvdisp.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.aflg et par Malwarebytes comme Trojan.Agent | Non
X | Kernel Drivers | systemproc.exe | Détecté par Sophos comme Troj/DwnLdr-ISX et par Malwarebytes comme Trojan.Agent | Non
X | Kernel Fault Check | ntvbm.exe | Ajouté par le ver RBOT-CKP! | Non
X | Kernel Faults | ftphost.exe | Détecté par Trend Micro comme WORM_RBOT.BHU | Non
X | Kernel Level Application | Kernel32.exe | Détecté par Dr.Web comme Trojan.PWS.Stealer.379 | Non
X | Kernel Loader | ntkrnl.exe | Détecté par Symantec comme W32.Cervivec.A@mm | Non
X | Kernel Manager | krnlmgr.exe | Ajouté par le trojan JUNY.A! | Non
X | kernel module | kernel module.exe | Détecté par ESET comme Win32/Spy.Bizzana.A et par Malwarebytes comme Trojan.Agent | Non
X | Kernel Safe Mode | smss.exe | Détecté par Sophos comme Mal/78Crack-A. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Kernel Services | service32.exe | Détecté par Sophos comme Troj/Prx-B | Non
X | kernel system daemon | ACTIVAT0R.exe | Détecté par Symantec comme W32.Randex.AW | Non
X | Kernel Video Driver | kdvhost.exe | Détecté par Ikarus comme Backdoor.Rbot. Le fichier se trouve dans %System% | Non
X | Kernel_32 | Kernel.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %Windir%\Isp_32 | Non
X | Kernel_check | wmiprvse.exe | Détecté par Sophos comme W32/Sonebot-B. Note - ce n'est pas le véritable processus wmiprvse.exe qui se trouve toujours dans %System%\wbem. Celui-ci se trouve dans %System% | Non
X | kernel12.exe | kernel12.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | kernel32 | kern32.exe | Détecté par Trend Micro comme WORM_BADTRANS.A | Non
X | kernel32 | kernel.dli | Ajouté par le trojan NETDEVIL.B! | Non
X | Kernel32 | Kernel.dll | Détecté par Intel Security/McAfee comme VBS/Redlof@M | Non
X | kernel32 | Kernel32.dli | Détecté par Symantec comme Backdoor.Netdevil.15 et par Malwarebytes comme Trojan.Agent | Non
X | kernel32 | kernel32.dll.vbs | Détecté par Sophos comme Wekode-A et par Malwarebytes comme Trojan.Agent | Non
X | Kernel32 | Kernel32.exe | Ajouté par plusieurs virus, vers et trojans! | Non
X | Kernel32 | Kernel32.win | Ajouté par les vers GAGGLE.D ou GAGGLE.E! | Non
X | Kernel32 | kernel32s.exe | Détecté par Sophos comme Troj/Bckdr-CIC et par Malwarebytes comme Trojan.Agent | Non
X | Kernel32 | krnl32.exe | Ajouté par le ver EPON! | Non
X | kernel32 | nvxdsync.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | Kernel32 | svchost.exe | Ajouté par un ver ou un trojan non identifié! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\drivers | Non
X | Kernel32 | svchosts.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | kernel32 | system.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft | Non
X | kernel32.dll | [chemin du trojan] | Détecté par Dr.Web comme Trojan.Siggen6.32814 et par Malwarebytes comme Trojan.Agent.PDLL | Non
X | KERNEL32.DLL | Kernel32 .exe | Détecté par Sophos comme W32/Kenny-A | Non
X | Kernel32_sysdamper | sysdamp.exe | Ajouté par un ver ou un trojan non identifié! Voir ici | Non
X | kernel32dll | Avcomsys.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | kernel32dll | guardpc.exe | Détecté par Sophos comme W32/Forbot-CU et par Malwarebytes comme Trojan.Agent | Non
X | kernel32dll | kernel32dll.exe | Détecté par Dr.Web comme Trojan.PWS.Banker1.2789 et par Malwarebytes comme Trojan.Agent | Non
X | kernel32sys.dll | IEXPLORER.exe | Détecté par Sophos comme W32/Rbot-MK. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) | Non
X | kernel44.dll | taskkill /f /fi "PID ge 0" /im * | Ajouté par le ver VBS.LIDO! | Non
X | KernelCheck | lscnty.exe | Détecté par Kaspersky comme Trojan.Win32.KillAV.fv. Le fichier se trouve dans %System% | Non
X | KernelCheck | sys****.exe [* = chiffre] | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% | Non
X | KernelCheck | winasse.exe | Détecté par Kaspersky comme Trojan-PSW.Win32.Lmir.bei. Le fichier se trouve dans %System% | Non
X | KernelCheck | winbery.exe | Détecté par Sophos comme Troj/LegMir-CG | Non
X | KernelCheck | winmer.exe | Détecté par Sophos comme Troj/LegMir-XG | Non
X | KernelCheck | winser.exe | Détecté par Trend Micro comme TSPY_LMIR.SL | Non
X | KernelCheck | wscnty.exe | Détecté par Sophos comme Troj/LegMir-BE | Non
X | KernelConfig | destiny32.exe | Détecté par Trend Micro comme WORM_AGOBOT.AMB | Non
X | KernelDrivers | KernelModule.exe | Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %AppData% | Non
N | kernelfaultcheck | dumprep 0 -k | Utilisé en liaison avec des vidages mémoire - vous pouvez les désactiver - en faisant un clic droit sur Poste de travail, en choisissant Propriétés puis l'onglet Avancé. Cliquez sur le bouton Paramètres dans 'Démarrage et récupération'. Dans le cadre du bas - sous 'Écriture des informations de débogage' - cliquez sur la flèche vers le bas puis choisissez 'aucun' - OK pour valider | Non
X | KernelFaultCheck | msime.exe | Ajouté par le trojan TINY-P! | Non
X | KernelFaultCheck | ptool32.exe | Détecté par Sophos comme Troj/LegMir-BN | Non
X | KernelFaultCheck | tell32.exe | Détecté par Sophos comme Troj/LegMir-BF | Non
X | KernelFaultCheck | winabc3.exe | Détecté par Intel Security/McAfee comme Downloader-BAO et par Malwarebytes comme Trojan.Agent.KFC | Non
X | KernelFaultCheck | winabc3.exe | Ajouté par le virus NUBYS-A! | Non
X | KernelFaultCheck | winbin.exe | Détecté par Sophos comme Troj/Dloadr-AAX | Non
X | KernelFaultCheck32 | KernelFaultCheck32.exe | Détecté par Dr.Web comme Trojan.Siggen5.4841 | Non
X | KernelFaultChk | sms.exe | Détecté par Symantec comme W32.HLLW.Deadhat et par Malwarebytes comme Trojan.Agent. Ne pas confondre avec le véritable "kernelfaultcheck" qui lance "dumprep 0 -k" | Non
X | kernelfaultEx | dumpkernel.exe | Détecté par Intel Security/McAfee comme Downloader.a!d2y! et par Malwarebytes comme Trojan.Agent | Non
X | kernelfaultEx | USBServers32.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | Kernell | systems.exe | Ajouté par le trojan TARNO.C! | Non
X | Kernell32 | Kernel32.dll.exe | Détecté par Intel Security/McAfee comme W32/Acinti.worm | Non
X | KernellApps | csrss.exe | Détecté par Sophos comme Troj/Bancban-AC et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "System" | Non
X | KernellApps | lexplore.exe | Détecté par Sophos comme Troj/Bancban-BS. Note - le nom de l'exécutable commence par un "L" minuscule au lieu d'un "i" minuscule ou majuscule comme c'est le cas avec Internet Explorer | Non
X | KernellApps | svshosti.exe | Détecté par Sophos comme Troj/Bancban-V | Non
X | KernellApps32 | smss.exe | Détecté par Sophos comme Troj/Bancban-AN et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe | Non
X | KERNELMGR | kmgr.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vh et par Malwarebytes comme Trojan.Downloader.MSD | Non
X | kernel-mode | kernel-mode.exe | Détecté par Dr.Web comme Trojan.DownLoad1.58300 et par Malwarebytes comme Trojan.Agent.E | Non
X | KernelRuntime | kernel_runtime.exe | Ajouté par le ver MYTOB-JO! | Non
X | KernelSystem | kernel.vbs | Détecté par Dr.Web comme Trojan.MulDrop5.48667 | Non
X | KernelSystem | system.vbe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\kernel\system | Non
X | KernelUpdate | Java_UPDATE.exe | Détecté par Dr.Web comme Trojan.Siggen6.20148 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Kernelw | Kernelw32.exe | Détecté par Symantec comme W32.HLLW.Indor.E@mm | Non
X | KERNET | kellogs.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | kesshar.exe | kesshar.exe | Détecté par Dr.Web comme Trojan.DownLoader11.26762 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | kesypjederof | kesypjederof.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | ketangtp.exe | KEtangtp.exe | Détecté par Malwarebytes comme Trojan.FlyStudio. Le fichier se trouve dans %ProgramFiles%\xueba | Non
X | keXIo | VcFf.exe | Détecté par Malwarebytes comme Backdoor.Fynloski. Le fichier se trouve dans %AppData% | Non
X | Kexplorer | DiRS.bat | Détecté par Dr.Web comme Trojan.MulDrop1.49247 et par Malwarebytes comme Trojan.Agent.E | Non
X | key | file.exe | Détecté par Malwarebytes comme Trojan.MSIL.Injector. Le fichier se trouve dans %AppData% | Non
X | Key | file.exe | Détecté par Intel Security/McAfee comme BackDoor-EEH et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Key | File.exe | Détecté par Malwarebytes comme Trojan.Agent.TPFGen. Le fichier se trouve dans %Temp% | Non
X | key | sys_xp.exe | Ajouté par le ver BEAGLE.AC! | Non
X | key | sysxp.exe | Ajouté par le ver BEAGLE.AB! | Non
X | Key | TempFiles.exe | Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %AppData% | Non
X | key | UpdateWindows.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %System% | Non
X | key | winxp.exe | Ajouté par le ver BEAGLE.AG! | Non
X | key | zero32.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %Windir% | Non
X | Key Logger | csrss.exe | Détecté par Symantec comme W32.Buchon.A@mm et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root% | Non
X | Key Name | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.Agent.KNGen. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | Key Name | chr0me.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!c2t et par Malwarebytes comme Backdoor.Agent.E | Non
X | Key Name | FileName.exe | Détecté par Malwarebytes comme Backdoor.Agent.KNGen. Le fichier se trouve dans %AppData%\SubFolderName | Non
X | Key Name | FileName.exe | Détecté par Dr.Web comme Trojan.Inject1.34844 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Key Name | Filename.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!dt et par Malwarebytes comme Trojan.Agent.KNGen. Le fichier se trouve dans %UserTemp%\Folder | Non
X | Key Name | FileName.exe | Détecté par Dr.Web comme Trojan.DownLoader3.22897 et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\Directory | Non
X | Key Name | FileName.exe | Détecté par Dr.Web comme Trojan.DownLoader6.9518 et par Malwarebytes comme Backdoor.Agent.KNGen. Le fichier se trouve dans %AppData%\FolderName | Non
X | Key Name | FileName.exe.scr | Détecté par Dr.Web comme Trojan.MulDrop3.51896 et par Malwarebytes comme Backdoor.Agent.KNGen | Non
X | Key Name | FileName.scr | Détecté par Dr.Web comme Trojan.Inject1.30088 et par Malwarebytes comme Backdoor.Agent.KNGen | Non
X | Key Name | FileName.scr | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!dt et par Malwarebytes comme Backdoor.Agent.KNGen | Non
X | Key Name | lila.exe | Détecté par Malwarebytes comme Trojan.Agent.KNGen. Le fichier se trouve dans %AppData%\temp | Non
X | Key Name | scchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\windowexplorer | Non
X | Key Name | scvhoc.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\application | Non
X | Key Name | sdasdasd.exe | Détecté par Malwarebytes comme Trojan.Agent.KNGen. Le fichier se trouve dans %UserTemp%\adads | Non
X | Key Name | svchost.exe | Détecté par Intel Security/McAfee comme PWS-Spyeye.er et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Directory | Non
X | Key Name | svchost.exe | Détecté par Dr.Web comme Trojan.Siggen3.35709 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\defender | Non
X | Key Name | svhost.exe | Détecté par Dr.Web comme Trojan.DownLoader6.46664 et par Malwarebytes comme Backdoor.Agent.KNGen | Non
X | Key Name | systmfile.exe | Détecté par Dr.Web comme Trojan.Siggen5.62790 et par Malwarebytes comme Backdoor.Agent.KNGen | Non
X | Key Name | Updt.scr | Détecté par Malwarebytes comme Backdoor.Agent.KNGen. Le fichier se trouve dans %AppData%\MyFolder | Non
X | Key Name | Vbc.scr | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\MyFolder | Non
X | Key Name | windows.exe | Détecté par Dr.Web comme Trojan.DownLoader4.34035 | Non
X | Key Name | Windows95.exe | Détecté par Malwarebytes comme Trojan.Agent.RV. Le fichier se trouve dans %AppData%\Windows | Non
X | Key Name | winlog.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.ADE | Non
X | KEY NAME JOBUU | DSC000607.scr | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.KNGen | Non
X | KEY NAME REAL | realplay.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.asg et par Malwarebytes comme Backdoor.Agent.KNRGen. Note - le véritable RealPlayer se trouve dans %ProgramFiles%\Real\RealPlayer alors que celui-ci se trouve dans %AppData%\FolderName@OFF@ | Non
X | Key Name skyy | mmacc.exe | Détecté par Dr.Web comme Trojan.DownLoader6.52400 et par Malwarebytes comme Trojan.Agent | Non
X | Key Namereal | [nom-de-fichier].scr | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\FolderName@OFF - voir des exemples ici et ici | Non
X | key_name | filename.exe | Détecté par Malwarebytes comme Trojan.Agent.Generic. Le fichier se trouve dans %AppData%\folder | Non
X | key_name | MSBuild.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\MSBuild | Non
X | Key1 | Rlid.exe | Ajouté par le trojan LIXY! | Non
? | Key2 | serve.exe | Le fichier se trouve dans %System% | Non
X | key2 | winlog.exe | Détecté par Sophos comme Troj/BagleDl-AL | Non
Y | KeyAccess | keyacc32.exe | Logiciel client KeyAccess pour KeyServer - "quand le programme KeyServer est lancé, le processus KeyServer devient actif, donc des requêtes de licence venant des ordinateurs clients peuvent être traitées. Sans KeyAccess, un programme verrouillé ne peut pas tourner, ainsi le contrôle de licence est très sûr" | Non
X | Keybdcntl | keybdcntl.exe | Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema | Non
? | KeybdUtility | HotKey.exe | Se trouve dans un dossier LG Software\LG OSD. En relation avec les touches de fonction sur un système LG Electronics? | Non
X | keyboard | [chemin du trojan] | Détecté par Sophos comme Troj/Dloadr-AOZ | Non
X | keyboard | [nom-de-fichier de l'espiogiciel] | Espiogiciel spyware DollarRevenue. Le fichier se trouve dans %Root% | Non
X | Keyboard | GoogleTask.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.DPT | Non
X | keyboard | keyboard*.exe [* = chiffre] | Détecté par Kaspersky comme le trojan VB.ZG! | Non
U | KeyBoard | Keyboard.exe | Utilitaire pour clavier Labtec | Non
X | Keyboard | lsass.exe | Ajouté par le ver AGENT.US! Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\Fearghus | Non
X | Keyboard | rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier] | Non
X | Keyboard | WinPcap.exe | Détecté par Malwarebytes comme Trojan.VBInject. Le fichier se trouve dans %Windir%\Winpcap | Non
N | Keyboard Customizer | TpKmapAp.exe | Composant de l'utilitaire de personnalisation du clavier pour portables IBM/Lenovo Thinkpad. C'est l'interface utilisateur principale de l'utilitaire mais il ne semble pas normalement être actif s'il est activé au démarrage. De plus, il ne semble pas nécessaire qu'il soit actif pour que les combinaisons de touches personnalisées fonctionnent (via TpKmapMn.exe) | Oui
X | Keyboard Device Update | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Neurevt. Le fichier se trouve dans %CommonAppdata%\Keyboard Device Update - voir un exemple ici | Non
X | Keyboard Driver | bfscv.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.IMN | Non
X | Keyboard Inf. | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.Gen - voir des exemples ici et ici | Non
U | Keyboard Lauchpad | Keys.exe | Keyboard Launchpad par Stardock Corporation - "peut créer des raccourcis-clavier pour vos programmes, éléments enregistrés du Presse-papiers, adresses des sites visités, commandes système, et plus encore." Nécessaire si vous voulez utliser des raccourcis-clavier personnalisés. Aussi composant de la suite Object Desktop | Oui
U | Keyboard Logger | Logger.exe | Enregistreur de frappe au clavier / programme de surveillance Keyboard Logger - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | Keyboard Manager | MMKeybd.exe | Gestionnaire de clavier multimédia. Nécessaire si vous utilisez les touches multimédia | Non
Y | Keyboard Preload Check | Preload.exe | Pilote de clavier multifonctions | Non
? | Keyboard Status | KeyStat.exe | Gestionnaire de clavier multimédia pour PCs de bureau et portables Medion? Se trouve dans %ProgramFiles%\Medion\KeyStat | Non
U | Keyboard Tracer | Tracer.exe | Keyboard Tracer par UpClock Software - "est un outil simple d'emploi et pratique pour capturer toutes les frappes sur le clavier de votre ordinateur" | Non
X | keyboard_enum | keyboard_enum.exe | Détecté par Sophos comme Troj/Bdoor-GP | Non
U | KeyConfiguration | KeyConfigurationTool.exe | Utilitaire de configuration de touches de fonction(Fn)/touches spéciales pour propriétaires d'ordinateurs Fujitsu Siemens | Non
U | KeyCoupons-repairJob | wscript.exe [chemin] repair.js KeyCoupons-repairJob | Composant de Key Coupons - qui "vous signale les bons de réduction lors de vos achats en ligne, ainsi vous n'aurez plus besoin de traquer d'autres codes promotionnels. Faites des affaires sur des milliers de boutiques en ligne." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\KeyCoupons. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | KeyFile | winkey.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ei et par Malwarebytes comme Trojan.Agent.KFF | Non
X | KeyFileName | sidebar.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ne confondez pas avec le véritable gadget/volet de Bureau Windows 7/Vista qui se trouve dans %ProgramFiles%\Windows Sidebar. Celui-ci se trouve dans %AppData%\Microsoft - voir ici | Non
X | KeyFileName | svchost.exe | Détecté par Dr.Web comme BackDoor.IRC.Sdbot.17591 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | keygen | wscript.exe [chemin] keygen.vbs | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "keygen.vbs" se trouve dans %AppData% | Non
X | Keygen.and.Patch | Java(TM).exe | Détecté par Malwarebytes comme Trojan.Keygen.DL. Le fichier se trouve dans %UserTemp% | Non
X | keygen.vbs | keygen.vbs | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | keyhook | keyhook.exe | Gestionnaire de raccourcis-clavier pour circuits intégrés chipsets graphiques basés sur Silicon Integrated Systems (SiS) - désactivez-le sauf si vous utilisez des raccourcis-clavier | Oui
U | KeyLogger | syssafe.exe | Programme de surveillance GhostLog. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | KeyLoggerHook.exe | KeyLoggerHook.exe | Détecté par Dr.Web comme Trojan.Siggen6.9054 et par Malwarebytes comme Trojan.KeyLogger. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | keylogir | virusumbenim.exe | Détecté par Kaspersky comme Trojan.PWS.Spy.8778 | Non
U | KeyMaestro | kmaestro.exe | Gestionnaire de clavier multimédia. Nécessaire si vous utilisez les touches multimédia | Non
U | keymap | keymap.exe | Utilitaire dans la SysBarre [image] et tâche de fond, utilisé par des jeux produits par Kesmai (publiés par Interactive Magic), et qui vous permet de programmer des touches afin d'effectuer des actions particulières au cours du jeu | Non
X | keymatch | kmagt.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\keymatch | Non
X | keymgrldr | rundll32 setupapi, InstallHinfSection... keymgr3.inf | Variante Oemsyspnp du parasite CoolWebSearch | Non
X | KEYNADME | lsass.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wb et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\ServerDir | Non
X | Keyname | file.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zu et par Malwarebytes comme Trojan.Agent.KNGen | Non
X | KeyName | Filename.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.Gen | Non
X | KeyName | IMDCSC.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\DCSCMIN | Non
X | Keyname | ThisRockzz.exe | Détecté par Dr.Web comme Trojan.DownLoader4.34802 et par Malwarebytes comme Trojan.Agent | Non
X | KeyPang | keypang.exe | Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %ProgramFiles%\KeyPang | Non
Y | KeyPatrol | KeyPatrol.exe | KeyPatrol - détecte les enregistreurs de frappe au clavier keyloggers en utilisant des algorithmes à la fois comportementaux et d'appariement de formes. Composant à l'origine du programme anti-malveillant anti-malware par PestPatrol, Inc. Racheté par CA il est devenu eTrust PestPatrol Anti-Spyware puis CA Anti-Spyware - qui est maintenant inclus dans CA AntiVirus Plus | Oui
U | keyplusplus | startk.exe | Enregistreur de frappe au clavier / programme de surveillance Key++ Invisible Spy Keylogger - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
Y | KeyScrambler | keyscrambler.exe | KeyScrambler par QFX Software Corporation - crypte vos frappes au clavier au plus profond du noyau, pour déjouer les attaques des enregistreurs de frappe au clavier keyloggers avec des données cryptées, indéchiffrables" | Oui
X | keysee | [chemin du fichier] | Détecté par Dr.Web comme Trojan.Siggen6.28632 et par Malwarebytes comme Backdoor.Agent.E | Non
X | keyserv | keyserv.exe | Espiogiciel spyware KeyThief! | Non
X | KEYSNAME | lsass.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wb et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\ServerDir | Non
U | Keyspan Digital Media Remote | KDMRdmn.exe | Pilote de télécommande pour périphériques Keyspan Digital Media Remote | Non
U | keystroke | keystroke.exe | Logiciel de surveillance QuickLaunch. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
N | KeyText | KeyText.exe | Key Text par MJMSoft Design - utilitaire pour automatiser des tâches au clavier répétitives | Non
X | KEYVALP | SystemUser7.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!xl et par Malwarebytes comme Backdoor.Agent.KV | Non
X | Keyvalt | SystemUsers.exe | Détecté par Dr.Web comme Trojan.Siggen6.8975 et par Malwarebytes comme Backdoor.Agent.E | Non
U | KeyWallet | KWallet.exe | "KeyWallet est un utilitaire de Bureau utile et pratique qui vous épargne d'avoir à remplir manuellement vos identifiants (logins), mots de passe et autres données personnelles" | Non
X | keywordfindagent | keywordfindagent.exe | Détecté par Intel Security/McAfee comme Generic.tfr!ck et par Malwarebytes comme Adware.Kraddare | Non
X | KeywordInfo | WKipUpdate.exe | Détecté par Symantec comme Adware.SafeTerra et par Malwarebytes comme Adware.K.WKip | Non
X | KeywordMap | keywordmap.exe | Détecté par Malwarebytes comme Adware.PopAd. Le fichier se trouve dans %AppData%\keywordmap | Non
X | keywordpop.exe | keywordpop.exe | Détecté par Dr.Web comme Trojan.DownLoader7.20458 et par Malwarebytes comme Adware.KorAd | Non
X | KeywordSearchUpdater | keywordfindagent.exe | Détecté par Intel Security/McAfee comme Generic.tfr!ck et par Malwarebytes comme Adware.Kraddare | Non
X | KeywordSearchUpdater | KeywordSearchUpdater.exe | Logiciel publicitaire adware Keyword Search | Non
X | keywordtab | keywordtabup.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!g2g et par Malwarebytes comme Adware.KeywordTab.K | Non
X | keywordtabhper | keywordtabhper.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!g2g et par Malwarebytes comme Adware.KeywordTab.K | Non
X | keywordtabopen | keywordtabopen.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!g2g et par Malwarebytes comme Adware.KeywordTab.K | Non
X | KeywordYac | KeywordYacUpdate.exe | Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %ProgramFiles%\KeywordYac | Non
X | Keyzel Service | Messenger.exe | Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %Windir% - voir ici | Non
X | Keyzel Service | SoundDriver.exe | Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %Windir% | Non
X | Keyzel Service | tasklist.exe | Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %Windir% | Non
X | Keyzel Service | tasklist32.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!da et par Malwarebytes comme Backdoor.IRCBot.Gen | Non
X | Kf3pn4 | myclient.exe | Ajouté par le trojan VBINJ-S! | Non
X | kfevl | start.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS. Le fichier se trouve dans %UserProfile%\kfevl | Non
X | kfgpeTkw | bDM5c2IZ.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\DXDMqcZS | Non
X | kfienq | masbl.bat | Ajouté par le trojan KIFER! | Non
X | kftc2014 | \a.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | kgjdi27 | kgjdie27.exe | Ajouté par le trojan backdoor SDBOT.AP! | Non
X | Kgjg | rnnypbw.exe | Détecté par ThreatTrack Security comme le logiciel publicitaire adware QuickLinks/Forethought | Non
X | KGSM | KGSM.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% | Non
U | KHALMNPR | KHALMNPR.EXE | Composant du logiciel de contrôle SetPoint par Logitech pour leurs gammes de claviers et dispositifs de pointage (souris, boules de pointage trackballs , etc), filaires et sans fil. Lorsque l'on utilise SetPoint pour ajuster la sensibilité de la souris, ce paramètre est géré indépendamment du paramètre Windows, mais il est combiné avec le paramètre Windows pour déterminer la sensibilité finale. Pour cette raison, cet élément positionne le paramètre Windows à 0 de façon à ce qu'il n'interfère pas avec celui que vous avez fixé dans SetPoint, puis le programme se ferme. Une autre instance de KHALMNPR.EXE est chargée via le programme principal Setpoint.exe pour contrôler les communications entre SetPoint et votre souris/clavier sans fil radio/bluetooth | Oui
X | khancho | khanup.exe | Détecté par Dr.Web comme Trojan.DownLoader6.25995 et par Malwarebytes comme Adware.FunPop.K | Non
X | khanchoUpdate | khanag.exe | Détecté par Dr.Web comme Trojan.DownLoader6.25995 et par Malwarebytes comme Adware.Kraddare | Non
X | KHATARNAK Loader | KHATARNAK.exe | Détecté par Trend Micro comme WORM_AUTORUN.ACO | Non
N | khooker | khooker.exe | SiS Keyboard Daemon. Utilitaire de la SysBarre [image] qui est installé par les pilotes actuels des cartes VGA SiS. Peut engendrer des erreurs au démarrage et n'est pas nécessaire | Non
X | Kiamat Sudah Dekat_16_04 | ISASS.exe | Ajouté par le ver PAHATIA.B! | Non
U | KICKMON.EXE | KICKMON.EXE | KeepItClean - utilitaire qui détruit en toute sécurité pour supprimer des fichiers, des cookies, l'historique de navigation, etc. Ceci est le planificateur - Si vous ne planifiez pas de nettoyages, il n'est pas nécessaire | Non
X | KICROSOFT | Updates.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
X | kid64.exe | framwork.exe | Détecté par Dr.Web comme Trojan.Inject1.43013 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Kid8i3 | msdcsc.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %UserTemp% | Non
U | Kies | KiesHelper.exe | Installé avec le logiciel de gestion d'appareil mobile SAMSUNG Kies. Pré-charge en mémoire des composants de Kies afin d'accélérer le temps de chargement du programme principal, puis se termine. Testé sans appareil compatible sur un système ayant plus de 1GB de mémoire, cela a pris deux fois plus de temps pour faire démarrer Kies lorsque cet élément était désactivé | Oui
N | Kies TrayAgent | KiesTrayAgent.exe | Logiciel de gestion d'appareil mobile SAMSUNG Kies qui vous permet aussi de voir des applications en plein écran sur votre PC, quel que soit le réseau sur lequel vous êtes. Vous permet (parmi d'autres options) de sauvegarder le contenu de vos appareils sur votre PC, de l'utiliser pour vous connecter à l'internet, de transférer des fichiers et de synchroniser vos contacts, etc. Nécessaire seulement si vous voulez que Kies démarre automatiquement lorsque votre appareil est connecté | Oui
U | KiesAirMessage | KiesAirMessage.exe | Gère la fonction Kies Air par Samsung - qui "est une application mobile qui permet de réaliser des connexions Wi-Fi entre votre téléphone et un équipement, et de le gérer à partir d'un navigateur. Vous pouvez utiliser Kies Air sans le logiciel sur PC ni connexion USB" | Non
U | KiesHelper | KiesHelper.exe | Installé avec le logiciel de gestion d'appareil mobile SAMSUNG Kies. Pré-charge en mémoire des composants de Kies afin d'accélérer le temps de chargement du programme principal, puis se termine. Testé sans appareil compatible sur un système ayant plus de 1GB de mémoire, cela a pris deux fois plus de temps pour faire démarrer Kies lorsque cet élément était désactivé | Oui
? | KiesPDLR | KiesPDLR.exe | Composant du logiciel de gestion d'appareil portable SAMSUNG Kies | Non
? | KiesPreload | Kies.exe | Composant du logiciel de gestion d'appareil portable SAMSUNG Kies | Non
N | KiesTrayAgent | KiesTrayAgent.exe | Logiciel de gestion d'appareil mobile SAMSUNG Kies qui vous permet aussi de voir des applications en plein écran sur votre PC, quel que soit le réseau sur lequel vous êtes. Vous permet (parmi d'autres options) de sauvegarder le contenu de vos appareils sur votre PC, de l'utiliser pour vous connecter à l'internet, de transférer des fichiers et de synchroniser vos contacts, etc. Nécessaire seulement si vous voulez que Kies démarre automatiquement lorsque votre appareil est connecté | Oui
X | kiGUicd.exe | kiGUicd.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!e et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | kill | kill.cpl | Détecté par Malwarebytes comme Trojan.Agent.CPL. Le fichier se trouve dans %LocalAppData% | Non
X | kill | server.exe | Détecté par Malwarebytes comme Trojan.Backdoor.SVR. Le fichier se trouve dans %Windir% | Non
U | Kill Popup | KillPopup.exe | KillPopup - tueur de popups | Non
X | KillAndClean | KillAndClean.exe | KillAndClean, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | killer | killer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hw et par Malwarebytes comme Backdoor.Agent.KLR | Non
X | killkey | SOUNDMAN.exe | Détecté par Dr.Web comme Trojan.DownLoad1.50839 et par Malwarebytes comme Trojan.Agent.KKL | Non
X | kimochiz.exe | kimochiz.exe | Détecté par Sophos comme Troj/Mdrop-BB | Non
N | Kinberlink | Kinberlink.exe | "La solution de messagerie par réseau Kinberlink est un complément à n'importe quel bureau/maison. Pour une simple messagerie texte en pointer-cliquer, Kinberlink est un must. Contrairement à tous les autres, Kinberlink ne vous paralyse pas avec des tonnes de paramètres et des serveurs fous sur lesquels se connecter. Kinberlink vous permet simplement de passer des messages entre les personnes sur votre réseau domestique/de bureau, sans les déranger pendant qu'elles sont en réunion ou au téléphone." Remplacé par Softros LAN Messenger | Non
X | King Alux | IMDCSC.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\DCSCMIN | Non
X | King_ar | arking.exe | Détecté par Sophos comme Troj/PWS-BOS et par Malwarebytes comme Spyware.OnlineGames.Kinggen | Non
X | king_hg | hgking.exe | Détecté par Sophos comme W32/Autorun-BMQ et par Malwarebytes comme Spyware.OnlineGames.Kinggen | Non
X | king_jp | jpking.exe | Détecté par Sophos comme Troj/Agent-POO et par Malwarebytes comme Spyware.OnlineGames | Non
X | King_ko | koking.exe | Détecté par Sophos comme W32/Autorun-BMU et par Malwarebytes comme Spyware.OnlineGames.Kinggen | Non
X | king_mg | mgking.exe | Détecté par Sophos comme Troj/Agent-PGG et par Malwarebytes comme Spyware.OnlineGames.Kinggen. Le fichier se trouve dans %UserTemp% | Non
X | king_mg | mgking.exe | Détecté par Sophos comme Mal/EncPk-ADE et par Malwarebytes comme Spyware.OnlineGames.Kinggen. Le fichier se trouve dans %System% | Non
X | king_tw | twking.exe | Détecté par Intel Security/McAfee comme PWS-LegMir et par Malwarebytes comme Spyware.OnlineGames.Kinggen | Non
X | king_za | zaking.exe | Détecté par Sophos comme W32/Taterf-AY et par Malwarebytes comme Spyware.OnlineGames.Kinggen | Non
X | kinglotto | kinglottoUp.exe | Détecté par Malwarebytes comme Adware.Nieguide. Le fichier se trouve dans %ProgramFiles%\kinglotto | Non
X | kingrsps.exe | kingrsps.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %Root% | Non
Y | Kingsoft Antivirus Security Center | KAVStart.exe | Composant de Kingsoft Internet Security | Oui
Y | Kingsoft Antivirus Tray | kxetray.exe | Accès dans la SysBarre [image] et notifications pour Kingsoft Antivirus | Oui
Y | Kingsoft Internet Security | KAVStart.exe | Composant de Kingsoft Internet Security | Oui
Y | Kingsoft Internet Security | KPFW32.EXE | Pare-feu KingSoft Personal Firewall - soit comme produit autonome soit comme composant de Kingsoft Internet Security | Oui
Y | Kingsoft Internet Security | kxetray.exe | Accès dans la SysBarre [image] et notifications pour Kingsoft Antivirus | Oui
U | Kingsoft PC Doctor | KSafeTray.exe | Accès dans la SysBarre [image] et notifications pour l'utilitaire d'optimisation PC Doctor par Kingsoft qui "se compose de PC Health Diagnosis, Optimizer et Cleaner pour diagnostiquer, nettoyer, réparer et accélérer votre PC" | Oui
Y | Kingsoft Personal Firewall | KPFW32.EXE | Pare-feu KingSoft Personal Firewall - soit comme produit autonome soit comme composant de Kingsoft Internet Security | Oui
N | Kingsoft PowerWord 2006 | XDict.exe | Ancienne version du logiciel de traduction réciproque/dictionnaire en ligne Anglais-Chinois PowerWord par Kingsoft | Non
N | Kingsoft PowerWord 2010 | XDict.exe | Logiciel de traduction réciproque/dictionnaire en ligne Anglais-Chinois PowerWord par Kingsoft | Oui
N | KingSoft PowerWord PE | CBTray.exe | Ancienne version du logiciel de traduction réciproque/dictionnaire en ligne Anglais-Chinois PowerWord par Kingsoft | Non
N | Kingsoft PowerWord2010 Oxford | XDict.exe | Logiciel de traduction réciproque/dictionnaire en ligne Anglais-Chinois PowerWord par Kingsoft | Oui
X | kingstonrelease | queensetmon.exe | Détecté par Malwarebytes comme Trojan.Banker.BLT. Le fichier se trouve dans %LocalAppData%\queenteenstar - voir ici | Non
X | Kinofilmoff.Net | Reklamer.exe | Détecté par Sophos comme Troj/Agent-NGX et par Malwarebytes comme Trojan.InfoStealer | Non
X | KINPle Update Check | KinPleStart.exe | Détecté par Emsisoft comme Backdoor.Win32.Webdor!IK et par Malwarebytes comme Spyware.KinPlayer. Le fichier se trouve dans %ProgramFiles%\KinPle | Non
X | kiopulo | rundll32 [chemin] kiopulo.dll,kiopulo | Détecté par Dr.Web comme Trojan.DownLoader6.45475 et par Malwarebytes comme Trojan.Winlogon. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "kiopulo.dll" se trouve dans %LocalAppData% | Non
X | kiryquwufvub | kiryquwufvub.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jv et par Malwarebytes comme Trojan.Agent.US | Non
X | kis | apocalyps32.exe | Détecté par Malwarebytes comme BackDoor.Bot. Le fichier se trouve dans %Windir% | Non
Y | kis | avp.exe | Accès dans la SysBarre [image] , et notifications pour Kaspersky Internet Security 6.0 par Kaspersky Lab. Tourne conjointement avec un service associé - AVP - qui lance une instance distincte du même fichier. Est aussi Steganos Internet Security 2007 - par Kaspersky et aujourd'hui abandonné. Se trouve dans un sous-dossier Kaspersky ou Steganos | Non
X | KisMyAss | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | kiss | pingy.exe | Ajouté par une variante du trojan backdoor IRCBOT! Le fichier se trouve dans un sous-dossier au nom aléatoire de %ProgramFiles% | Non
X | kiss | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp% | Non
X | kiss###.cn | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.E - où # représente un chiffre, voir un exemple ici | Non
X | kiszxa.exe | kiszxa.exe | Détecté par Dr.Web comme Trojan.Siggen6.5875 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | kiszxc.exe | kiszxc.exe | Détecté par Dr.Web comme Trojan.DownLoader11.23185 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | KIT3 | hpprintqueue.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System%\spool | Non
X | Kittens | kittens.exe | Détecté par Dr.Web comme Trojan.DownLoader10.47052 et par Malwarebytes comme Trojan.Downloader.E | Non
N | KiweeHook | kwtbaim.exe | Barre d'outils Kiwee - permet d'ajouter aux conversations des émoticônes, des clins d'œil, du texte et des cartes de vœux. Note - peut être difficile à supprimer et est potentiellement dangereuse car elle peut installer des malveillants malware et collecter des informations d'identification de l'utilisateur ce qui pourrait entraîner des atteintes à la vie privée et des vols d'identité - voir ici. Pour cette raison, il est classé comme EMD (sites engagés dans la distribution de malveillants) par hpHosts - voir ici | Non
X | kixearassuxv | kixearassuxv.exe | Détecté par Malwarebytes comme Trojan.Downloader.KB. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | kizzeqoflilj | kizzeqoflilj.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | kjEenXNPEgLSP | kjEenXNPEgLSP.exe | Ajouté par le trojan FAKEAV-MD! | Non
X | kjfkjdg | kjfkjdg.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | kJgY89Y96e | V0YQN9N9LB.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | kjh | oiu.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fi et par Malwarebytes comme Backdoor.Agent.E | Non
X | kjhioks | Ghrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.EXP. Le fichier se trouve dans %ProgramFiles%\Explore | Non
X | kjhkgkj | kjhkgkj.exe | Détecté par Dr.Web comme Trojan.PWS.Banker1.11532 et par Malwarebytes comme Trojan.Banker | Non
X | kk | win_update.exe | Détecté par Malwarebytes comme Trojan.Agent.WUGen. Le fichier se trouve dans %UserProfile%\kk | Non
U | KK Loader | loadkk.exe | KeyKey XP Professional par KeyKey.com. "Surveille les messages instantanés, les causettes (chats), les courriers électroniques, les URLs des sites web, les mots de passe, les programmes de l'ordinateur, les heures de démarrage et d'arrêt, et beaucoup plus, indécelable par l'utilisateur." | Non
X | kkkore | kkkore.exe | Détecté par Malwarebytes comme Trojan.QHost.K. Le fichier se trouve dans %Windir% | Non
X | KKM Service | kkm.exe | Détecté par Sophos comme W32/Nanpy-I | Non
U | kkw_run.exe | kkw_run.exe | Kensington KeyboardWorks - logiciel pour clavier. Non nécessaire sauf si vous utilisez une des fonctions spéciales | Non
X | Kkwkwu | Kkwkwu.exe | Détecté par Malwarebytes comme Worm.Dorkbot. Le fichier se trouve dans %AppData% | Non
X | KL AntiFunLove | flcss.exe | Détecté par Symantec comme W32.Funlove.4099 | Non
X | Klass | Fouad.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.cnok et par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %Windir% | Non
X | Klass | taskhosts.exe | Détecté par Dr.Web comme Trojan.DownLoader12.20897 et par Malwarebytes comme Trojan.Agent.KLGen | Non
X | Klassbat | Mc Realtek.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %CommonAppData%\sysbat | Non
X | Klassbat | Realtek HD audio.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %CommonAppData%\sysbat | Non
X | Klce | cyxevwtj.exe | Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %System% | Non
X | Kleck | [3 chiffres].exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %LocalAppData% | Non
X | kleos | kleads.exe | Détecté par Malwarebytes comme HackTool.Flooder. Le fichier se trouve dans %Temp% | Non
X | klierpa | rundll32 [chemin] klierpa.dll | Détecté par Malwarebytes comme Trojan.Graftor. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "klierpa.dll" se trouve dans %LocalAppData% | Non
U | KlipFolio | KlipFolio.exe | Logiciel d'ICP (indicateur clé de performance) KPI (Key Performance Indicator) Klipfolio Dashboard qui aide les sociétés à évaluer leur réussite ou la réussite d'une activité particulière dans laquelle elles sont engagées | Non
X | klk | sys.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.sjc. Le fichier se trouve dans %ProgramFiles%\install | Non
X | KLKPJAGMOLKAKPO | result.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.EXFR | Non
U | KLM | KLM.exe | Gestionnaire de LED pour clavier MSI pour les modèles de portables pris en charge (comme le GT70) qui ont des claviers avec rétro-éclairage LED multicolore - vous permet de choisir une couleur, le mode d'éclairage et la zone du clavier | Non
X | KLMY | csrss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cvn et par Malwarebytes comme Backdoor.Agent.KL. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\Google | Non
U | KLog | Keyspy.exe | KeyLoggPro.B, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | klop | [nom-de-fichier du trojan] | Ajouté par le trojan AGENT-WQ! | Non
U | klp | explorer.exe | ComSurveilSys, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\PAL\CSS | Non
U | klp | run32dll.exe | PAL PC Spy - enregistreur de touches et capture d'écran qui contrôle et surveille tout ce qui se passe sur votre pc et en ligne | Non
U | KM9801U | MMHotKey.EXE | Traitement des touches multimédia pour clavier Turbo-Media de type approprié. Raccourci disponible | Non
X | kmmsoft | revo.exe | Ajouté par le ver AUTORUN-QR! | Non
X | Kmomca Asqgqsws | Uumeyiu.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2q et par Malwarebytes comme Trojan.Agent.QQ | Non
U | kmw_run.exe | kmw_run.exe | Kensington MouseWorks - logiciel de souris/trackball boule de commande . Non nécessaire sauf si vous utilisez des fonctions spéciales | Non
U | kmw_show.exe | kmw_show.exe | Kensington MouseWorks - logiciel de souris/trackball boule de commande . Non nécessaire sauf si vous utilisez des fonctions spéciales | Non
U | KN_PanelApp | PanelApp.exe | Logiciel de sondage en ligne KnowledgePanel | Non
U | KnexStarter | HPDeviceService.exe | HP Device Communications Services (connu aussi comme Knex) - installé avec le logiciel HP Easy Printer Care. "Le logiciel HP Device Communication Services apporte des extensions plugin relatives au produit qui sont installées à chaque fois que HP Device Communications Services est installé" | Non
X | knifeparty | drive.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | KNK Start | KNK.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.STRGen | Non
U | Know the Bible Search Scope Monitor | 4lsrchmn.exe | Barre d'outils KnowTheBible - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BibleTriviaTime_4l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | KnowledgeBase GUI | wppewafaj.exe | Détecté par Sophos comme W32/Rbot-GRZ | Non
U | KnowtheBible AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils KnowTheBible - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BibleTriviaTime_4l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | KnowtheBible AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils KnowTheBible - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BibleTriviaTime_4l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | KnowtheBible EPM Support | 4lmedint.exe | Barre d'outils KnowTheBible - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BibleTriviaTime_4l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | KnowtheBible Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils KnowTheBible - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BibleTriviaTime_4l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | KnowtheBible Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils KnowTheBible - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\BibleTriviaTime_4l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Knupper | Knupper | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!e et par Malwarebytes comme Backdoor.Agent | Non
X | koayedenynfgiojdgxy | koayedenynfgiojdgxy.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.E | Non
U | KODAK AiO Printer Driver | EKStatusMonitor.exe | Gestionnaire d'état pour la gamme d'imprimantes Tout-en-un par Kodak. Sur tous les modèles, ceci surveille l'état de l'imprimante, les niveaux d'encre, etc, et sur d'autres il peut aussi être nécessaire pour gérer le bouton de scan quand on numérise vers l'ordinateur | Oui
U | Kodak EasyShare software | EasyShare.exe | Logiciel livré avec les appareils de photos numériques Kodak pour gérer la connexion entre l'appareil et le PC. Peut être lancé manuellement | Non
N | Kodak Picture Easy *.* Batch Transfer | PezDownload.exe | Composant du logiciel "Kodak Picture Easy" pour appareils de photo numériques. Comprend l'affichage d'une icône dans la SysBarre [image] pour un transfert rapide de photos vers un PC. *.* représente la version | Non
N | Kodak Picture Transfer Software | pts.exe | Recherche une connexion d'appareil photo Kodak et un transfert de média | Non
N | Kodak Software Updater | backWeb-7288971.exe | Pour mettre à jour les logiciels des produits Kodak - détecte automatiquement la connexion internet et télécharge toutes les mises à jour disponibles | Non
N | KODAK Software Updater | Kodak Software Updater.exe | Pour mettre à jour le logiciel des appareils photo numériques Kodak Easyshare | Non
N | KODAK Software Updater | runner.exe | Pour mettre à jour les logiciels des produits Kodak - détecte automatiquement la connexion internet et télécharge toutes les mises à jour disponibles | Non
Y | KodakCCS | KodakCCS.exe | Kodak DC File System Driver pilote de système de fichiers | Non
X | kogabontusiq | kogabontusiq.exe | Détecté par Malwarebytes comme Trojan.Packer. Le fichier se trouve dans %UserProfile% | Non
X | kok15dls15w856+45456 | pvcnrxse.exe | Détecté par Malwarebytes comme Trojan.Backdoor.VB. Le fichier se trouve dans %System% | Non
X | kokv | iebar.exe | Détecté par Total Defense comme DesktopMedia A adware. Le fichier se trouve dans %CommonFiles%\ie-bar | Non
X | komcubdigede | komcubdigede.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!ls et par Malwarebytes comme Trojan.Agent.US | Non
U | KometaLaunchPanel | KometaLaunchPanel.exe | Détecté par Malwarebytes comme PUP.Optional.Kometa. Le fichier se trouve dans %LocalAppData%\Kometa\Panel. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | Komunikator | tlen.exe | Tlen - client de messagerie instantanée en langue polonaise, financé par la publicité | Non
N | KONICA MINOLTA magicolor 2400W STD | MSTMON_S.EXE | Génère un message d'erreur au démarrage si l'imprimante Konica Minolta Magicolor 2400W n'est pas allumée et prête | Non
N | KONICA MINOLTA PagePro 1300WStatusDisplay | MSTM64_N.EXE | Génère un message d'erreur au démarrage si l'imprimante Konica Minolta PagePro 1300W n'est pas allumée et prête | Non
N | KONICA MINOLTA PagePro 1300WStatusDisplay | MSTMON_N.EXE | Génère un message d'erreur au démarrage si l'imprimante Konica Minolta PagePro 1300W n'est pas allumée et prête | Non
N | KONICA MINOLTA PagePro 1350WStatusDisplay | MSTM64_Q.EXE | Génère un message d'erreur au démarrage si l'imprimante Konica Minolta PagePro 1350W n'est pas allumée et prête | Non
N | KONICA MINOLTA PagePro 1350WStatusDisplay | MSTMON_Q.exe | Génère un message d'erreur au démarrage si l'imprimante Konica Minolta PagePro 1350W n'est pas allumée et prête | Non
N | KONICA MINOLTA PagePro 1400W STD | MSTMON_Y.EXE | Génère un message d'erreur au démarrage si l'imprimante Konica Minolta PagePro 1400W n'est pas allumée et prête | Non
N | Konni Symbol Autostart | KonniSymbol.exe | Donne un accès à la configuration du logiciel de publication professionnelle RagTime Solo. RagTime Solo est la version pour particuliers de RagTime version 5 | Non
N | kontiki | kontiki.exe | Kontiki Delivery Management System - logiciel client basé sur Windows qui permet une remise de contenu sécurisée sur les Bureaux des utilisateurs | Non
X | konvibecikiz | konvibecikiz.exe | Détecté par Dr.Web comme Trojan.DownLoader9.57172 et par Malwarebytes comme Trojan.Agent.US | Non
X | KOO9RV9K4Z | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | KooITebe | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | Kooping | assist.exe | Détecté par Dr.Web comme Trojan.StartPage.38694 | Non
X | koreaautoup | [nom-de-fichier].exe | Détecté par Dr.Web comme Trojan.StartPage.59597 et par Malwarebytes comme Trojan.Banker.KR | Non
X | koreanproc | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Banker.KR. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
X | koreaonce | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Banker.KR. Le fichier se trouve dans %CommonFiles% - voir des exemples ici et ici | Non
X | kos_earchup | VbZaHmY.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | kotechprotect | kotechprotect_up.exe | Kotech-Protect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.KoProtect | Non
X | Kotime | k071m.exe | Détecté par Intel Security/McAfee comme W32/Spybot.worm!g et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %MyDocuments% | Non
X | kozdawibfiru | kozdawibfiru.exe | Détecté par Malwarebytes comme Trojan.Fareit. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | KP Sound | KP Sound.exe | Détecté par Malwarebytes comme Backdoor.DarkComet.E. Le fichier se trouve dans %AppData%\KP Sound | Non
Y | KPDrv4XP | KPDrv4XP.exe | Pilote de clavier/pavé numérique/souris multimédia. Nécessaire si vous utilisez les touches supplémentaires | Non
N | KPeerNexonEU | nxEULauncher.exe | Lanceur pour la version EU du jeu en ligne/fournisseur de services coréen Nexon | Non
X | Kperfect | KPerfect.exe | Détecté par Dr.Web comme Trojan.DownLoader5.24152 | Non
U | KPN | sprtcmd.exe /P KPN | KPN Assistant, outil d'auto-assistance pour les utilisateurs du réseau KPN (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
N | KPNAssistentUpdater | KPNAssistentUpdater.exe | Pour la mise à jour de KPN Assistant, outil d'auto-assistance pour les utilisateurs du réseau KPN (fourni par Support.com (alias SupportSoft ou Tioga)) | Non
X | kpu | kpu.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\kpupdate | Non
X | kpueraf | rundll32 [chemin] kpueraf.dll | Détecté par Dr.Web comme Trojan.DownLoader7.591 et par Malwarebytes comme Trojan.Symmi. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "kpueraf.dll" se trouve dans %LocalAppData% | Non
X | Kr0n1C | Kr0n1C.exe | Détecté par Sophos comme W32/Brontok-BO | Non
X | krag | krag.exe | Détecté par Sophos comme W32/Agent-FOW et par Malwarebytes comme Worm.Dorcrag | Non
U | Kraidman | Kraidman.exe | "Toshiba RAID Support est une fonction de Toshiba EasyGuard qui utilise la technologie RAID Niveau 1 pour éviter toute perte de données accidentelle, permettre une restauration rapide des données, et réduire les temps d'indisponibilité" - pour portables Toshiba | Non
U | Krait | razerhid.exe | Pilote de souris de jeu Krait par Razer - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | KREC32 | krec32.exe | Enregistreur de frappe au clavier / programme de surveillance KBMonitor - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | Kris | [chemin du trojan] | Détecté par Sophos comme Troj/Agent-TOD | Non
X | Kris | Server.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!rq et par Malwarebytes comme Backdoor.Agent.KR | Non
X | Kris | YouPin2.exe | Détecté par Sophos comme Troj/Agent-AAPG et par Malwarebytes comme Trojan.Agent.YPN | Non
X | kristiano | SunJavaUpdata.exe | Détecté par Malwarebytes comme Backdoor.Agent.JV. Le fichier se trouve dans %AppData%\SunJavaUpdataShedule | Non
X | krn | nl.exe | Détecté par Intel Security/McAfee comme PWS-Banker.gen.b et par Malwarebytes comme Trojan.Banker | Non
X | krn# | nl#.exe | Détecté par Malwarebytes comme Trojan.Banker - où # représente un chiffre. Le fichier se trouve dans %Root%\drivers - voir des exemples ici et ici | Non
X | krn## | nl#.exe | Détecté par Malwarebytes comme Trojan.Banker - où # représente un chiffre. Le fichier se trouve dans %Root%\drivers - voir des exemples ici et ici | Non
X | Krn132 | Krn132.exe | Détecté par Panda comme Klez.B | Non
X | KRNL | Kernl32.exe | Détecté par Kaspersky comme Backdoor.Win32.Zomby.b. Le fichier se trouve dans %System% | Non
X | krnl | krnlx86.exe | Détecté par Trend Micro comme TSPY_VBKLOG.SMIB | Non
U | krnl16 | elgolf.exe | Enregistreur de frappe au clavier / programme de surveillance Elgolf - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | krnl386 | krnl386.exe | Détecté par Kaspersky comme Trojan.Win32.VB.aqvl. Le fichier se trouve dans %Windir% | Non
X | Krnlcheck | csrss.exe | Détecté par Symantec comme Backdoor.Botnachala et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | krnlinit | krnlx86.exe | Détecté par Dr.Web comme BackDoor.IRC.Mishko.52 et par Malwarebytes comme Trojan.Agent | Non
U | Krnlmod | Krnlmod.exe | Enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | Kryptel Component Start | Kicker.exe | Logiciel de cryptage Kryptel | Non
U | KSafeTray | KSafeTray.exe | Accès dans la SysBarre [image] et notifications pour l'utilitaire d'optimisation PC Doctor par Kingsoft qui "se compose de PC Health Diagnosis, Optimizer et Cleaner pour diagnostiquer, nettoyer, réparer et accélérer votre PC" | Oui
X | kschh | [aléatoire].vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS. Le fichier se trouve dans %UserProfile%\kschh - voir un exemple ici | Non
Y | kseely | oahstifr.exe | Vient avec une ancienne version de HyperText Studio. D'après le fournisseur - "L'Osserver gère la base de données des projets HyperText Studio - absolument vital, il vérifie tous les liens, etc, dans un site. Il tourne comme un service dans NT, 2K et XP, mais il a besoin d'être démarré dans Win 9.x donc vous verrez une boîte DOS pendant un court instant lors du démarrage." | Non
X | Ksiiyyffnu | encapiz.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
X | KSILlzCwXBS | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.LLZ. Le fichier se trouve généralement dans %AppData%\Microsoft - voir un exemple ici | Non
X | Ksjhdfx | Ksjhdfx.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Ksrv32 | Ksrv32.exe | Détecté par Sophos comme W32/Agobot-PI | Non
Y | KSS | kss.exe | "Kaspersky Security Scan fournit un moyen facile et gratuit de trouver des virus et d'autres menaces qui peuvent être cachés sur votre PC… en plus d'obtenir des conseils sur l'état de sécurité de votre PC" | Non
X | KSVSvc.exe | KSVSvc.exe | Détecté par Trend Micro comme TSPY_ONLINEG.CTM | Non
X | KSWAFGSMPE | mqbkupi.exe | Détecté par Dr.Web comme Trojan.DownLoader9.10872 | Non
X | KTAX Auto Loader | ktax.exe | Détecté par Sophos comme W32/SdBot-MZ | Non
U | ktchnsnk | ktchnsnk.exe | Programme HP, trouvé avec les séries Office Jet 500/600/700, qui initialise le gestionnaire Office Jet à chaque fois que l'ordinateur est allumé ou redémarré | Non
X | KTNNKVLT | mscat32Q.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
Y | KTPWare | ktp.exe | En relation avec KTP Ware TSR Enhancements par ELANTECH | Non
X | KU0RGXBVFK | rundll32.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!uk et par Malwarebytes comme Backdoor.Agent.REL | Non
X | kuidi | kuidi.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
N | Kuma_Tray | Kuma_tray.exe | Accès dans la SysBarre [image] à des jeux gratuits par Kuma | Non
X | kumuh | kumuh.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
X | KUPYCCPMURJRKTCBPJGLPRNOGIEVKGHP | hfTHAFXtgiiNwGDMqORAQGvsQonsoTaJ.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ez et par Malwarebytes comme Backdoor.Agent.RND | Non
U | KurupiraNet | kurupirawf.exe | Kurupira Web Filter - "un moyen facile de bloquer des sites Web et de filtrer le contenu Web" | Non
X | KuzeKey | FacebookVideoCall.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData% | Non
X | KV_HOST | cxjx.exe | Détecté par Sophos comme Troj/LegMir-BB | Non
X | KV2005 | word.EXE | Ajouté par le trojan VB-IW! | Non
X | kv3000 | lover.vbe | Ajouté par le ver ZSYANG.B! | Non
X | kvasoft | kva8wr.exe | Détecté par Trend Micro comme WORM_AUTORUN.HON et par Malwarebytes comme Spyware.OnlineGames | Non
X | kvasoft | kvosoft.exe | Détecté par Trend Micro comme WORM_AUTORUN.ZZU et par Malwarebytes comme Spyware.OnlineGames | Non
X | kvern16.dll | regsvr32.exe kvern16.dll | Logiciel publicitaire adware DailyWinner. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "kvern16.dll" se trouve dans %System% | Non
X | kviurs | kav.exe | Ajouté par le ver SILLYFDC.BBJ! | Non
X | KVmETsua.exe | KVmETsua.exe | Détecté par Malwarebytes comme Trojan.Filecoder. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | KvmSecure.exe | KvmSecure.exe | KvmSecure, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | KVP | svchost.exe | Détecté par Symantec comme Hacktool.Spoofer et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers" | Non
X | kvqis | kvqis.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | Kvsc3 | Kvsc3.exe | Détecté par Sophos comme Troj/PWS-ANM | Non
X | KVZ | wscript.exe [chemin] KVZ.vbe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zg et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "KVZ.vbe" se trouve dans %Temp% | Non
X | kw3eef76 | rundll32.exe kw3eef76.dll,EnableRunDLL32 | Téléchargeur de publicités adware LZIO.com. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "kw3eef76.dll" se trouve dans %System% | Non
X | kwhww7ohm3yr3lhz6ty2eophlevtdqcy1h | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.RND. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
X | kwinplix.exe | kwinplix.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!ke et par Malwarebytes comme Trojan.Banker.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | kwinsc.exe | kwinsc.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | KwSvScan | kwsvscan.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%\My UserPrograms | Non
N | kX Mixer | kxmixer.exe | Fournit des fonctionnalités Mixer et Commande au pilote audio de KxProject pour cartes son basées sur EMU10k | Non
U | KX509 | kx509_kfwk5.exe | Kerberos - Authentification sécurisée pour Windows | Non
Y | kxesc | kxetray.exe | Accès dans la SysBarre [image] et notifications pour Kingsoft Antivirus | Oui
X | kxetray.exe | [car.étrangers].lnk | Détecté par Malwarebytes comme Spyware.OnlineGames. Le fichier se trouve dans %AllUsersProfile% - voir des exemples ici et ici | Non
X | kxswsoft | ierdfgh.exe | Ajouté par le ver AUTORUN-AAT! | Non
U | KXT01_Keyboard | KXT01KB.EXE | Gestionnaire de clavier multimédia USB. Nécessaire si vous utilisez les touches supplémentaires | Non
Y | KXT01_KPDrv4XP | KPDrv4XP.exe | Pilote de clavier multimédia USB. Nécessaire si vous utilisez les touches supplémentaires | Non
X | kxva | kxvo.exe | Détecté par Sophos comme W32/AutoRun-DY et par Malwarebytes comme Spyware.OnlineGames | Non
X | KY Control Settings | KYSVCCD.EXE | Détecté par Trend Micro comme WORM_SDBOT.BHJ | Non
? | KYE_Showicon | shwicon.exe | Lecteur de cartes pour cartes mémoire d'appareils photo numériques. Est-il nécessaire? | Non
X | KYK Control Settings | KYSVCXD.EXE | Ajouté par une variante de Backdoor:Win32/Rbot | Non
X | KYM Control Settings | phqghum.exe | Ajouté par le ver RBOT.BQD! | Non
X | kyprumrynaha | kyprumrynaha.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!oy et par Malwarebytes comme Trojan.Agent.US | Non
X | kyshinqygamw | kyshinqygamw.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | KYSPXETYVHNCFPQGBAUVASFEWF | SearchWin.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Banker.SWGen | Non
X | kytqetorjans | kytqetorjans.exe | Détecté par Malwarebytes comme Trojan.Cutwail. Le fichier se trouve dans %UserProfile% | Non
X | KYVPIF | JeDJFR.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fg et par Malwarebytes comme Backdoor.Agent.E | Non
X | KyvpIF | JeDJFR.exe | Détecté par Dr.Web comme Trojan.DownLoader10.61653 et par Malwarebytes comme Backdoor.Agent.E | Non
X | KZn4tIiyA.exe | KZn4tIiyA.exe | Détecté par Dr.Web comme Trojan.Siggen5.46255 et par Malwarebytes comme Trojan.Clicker. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non


L ~ Démarrage

Démarrage : Applications ~~ L

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | L | fatalerror.exe | Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %ProgramFiles%\AG Music Player. Instructions de suppression ici | Non
X | L | fatalerror.exe | Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %ProgramFiles%\WindowsUpdate. Instructions de suppression ici | Non
X | L | fatalerror.exe | Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %ProgramFiles%\Product Key. Instructions de suppression ici | Non
X | L | fatalerror.exe | Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %ProgramFiles%\Power Update | Non
X | l_world | libya_Libya.exe | Détecté par Dr.Web comme Trojan.DownLoader10.31628 et par Malwarebytes comme Trojan.Agent.E | Non
X | L0aders | faxneti.exe | Ajouté par une variante du trojan backdoor SDBOT! | Non
X | L0G0N | logon.exe | Détecté par Dr.Web comme Trojan.Siggen1.26457 et par Malwarebytes comme Backdoor.Agent.E. Note - le nom contient le chiffre "0" au lieu du "o" majuscule | Non
X | l0z1.exe | l0z1.exe | Détecté par Malwarebytes comme Trojan.Zbot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | l1rezerv.exe | l1rezerv.exe | Ajouté par le trojan DWNLDR-JEK! | Non
X | l44sys** | freecell | Ajouté par le ver VBS.LIDO! - ** est un nombre compris entre 1 et 12 | Non
X | l44sys** | iexplore | Ajouté par le ver VBS.LIDO! - ** est un nombre compris entre 65 et 76 | Non
X | l44sys** | winmine | Ajouté par le ver VBS.LIDO! - ** est un nombre compris entre 33 et 44 | Non
X | L4r1$$a | L4r1$$a.pif | Détecté par Sophos comme W32/Assiral-C | Non
X | l80vS6v3d3gK1y1® | jedVOIjq46.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\R2hSJYgkwAAgZCO | Non
X | laaruuw | laaruuw.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
X | laas | lass.exe | Détecté par Intel Security/McAfee comme Generic BackDoor | Non
U | Labtec Cordless Keyboard Driver | MagicKey.exe | Logiciel de clavier et souris utilisé par divers constructeurs, qui permet à l'utilisateur d'associer des boutons du clavier et/ou de la souris à diverses fonctions. Version allemande incluse dans un clavier sans fil Labtec | Non
U | Lachesis | razerhid.exe | Pilote de souris de jeu Lachesis par Razer par - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | LaCie Backup | LaCieBackup.exe | Logiciel de sauvegarde LaCie '1-Click' pour leur gamme de disques durs amovibles | Non
X | laecoj | laecoj.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
X | laendon | laendon.exe | Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %ProgramFiles%\laendon | Non
X | LAEONJGILEECFJHL | WmsUpdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Banker | Non
X | laidiantuan | MainFrame.exe | Détecté par Malwarebytes comme Adware.ChinAd. Le fichier se trouve dans %UserProfile%\Documents\ldt | Non
U | laim | aimlite.exe | "AIM Lite est une application de référence pour tester la technologie du nouveau client développé par AOL®, avec l'intention d'être un client de messagerie instantanée simple, amusant et léger" | Non
X | Lakffmaheadofn | Internetexplorervps.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!td et par Malwarebytes comme Trojan.Agent.E | Non
X | lakogonnyljo | lakogonnyljo.exe | Détecté par Dr.Web comme Trojan.DownLoader9.62476 et par Malwarebytes comme Trojan.Agent.US | Non
X | laltin | L90112201.Stub.exe | En relation avec le logiciel publicitaire adware DelFin Media Viewer | Non
X | lameshit | [chemin du trojan] | Détecté par Sophos comme Troj/LowZone-H | Non
X | Lamo | L_M_D.exe | Détecté par Dr.Web comme Trojan.Siggen6.5393 et par Malwarebytes comme Backdoor.Agent.E | Non
X | LAN | dhcp.exe | Ajouté par le ver RBOT-GYI! | Non
X | Lan | Lan.exe | Détecté par Sophos comme Troj/Delf-IT | Non
X | LAN Driver | landriver32.exe | Détecté par Trend Micro comme WORM_RBOT.BT | Non
X | LAN Service | lansv.exe | Détecté par Dr.Web comme Trojan.KeyLogger.26163 | Non
X | LAN/WAN interface | scvhosts.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.SVCGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Network (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Network (XP) | Non
X | LAN/WAN interface | scvhosts.exe | Détecté par Dr.Web comme Trojan.DownLoader8.46247 et par Malwarebytes comme Trojan.Agent.SVCGen. Le fichier se trouve dans %CommonFavorites%\Network | Non
X | Lan.cpl | Lan.cpl | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.FTO. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | lanbrup | lanbrup.exe | Détecté par Symantec comme l'espiogiciel spyware Spyware.SafeSurfing | Non
U | Lancement Application Fax | faxtray.exe | Accès dans la SysBarre [image] aux logiciels Internet Fax Fax-Internet (par Axmapresse) et SafeFax (par Alliance MCA) | Non
N | Lancement rapide d'Adobe Reader | reader_sl.exe | Accélère le temps de chargement de l'application gratuite d'affichage de fichiers PDF Adobe Reader. "Le lancement rapide ouvre et ferme rapidement tous les fichiers que Acrobat ou Adobe Reader utilisera lorsque l'application démarrera. Ouvrir et fermer les fichiers permet à votre logiciel de protection antivirus de contrôler ces programmes et de les ajouter à sa liste de fichiers sûrs". Pas nécessaire pour que Adobe Reader fonctionne correctement. Version française | Non
U | Lancement rapide de Microsoft Office OneNote 2003 | ONENOTEM.EXE | ONENOTEM.EXE est un composant du programme de prise de notes ("OneNote") contenu dans Microsoft Office 2003. Il est nécessaire pour que les fenêtres de Note rapide fonctionnent | Non
U | Lancer l'utilitaire d'enregistrement | NintendoWFCReg.exe | En relation avec Wi-Fi USB Connector par Nintendo | Non
U | LANDeskInventoryClient | LDIScn32.exe | Composant du logiciel LANDesk® Management Suite | Non
X | LANDRIVE32 | gismon.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cq3 et par Malwarebytes comme Trojan.Agent.E | Non
X | LANDrivers | windi32.exe | Détecté par Dr.Web comme Trojan.DownLoader7.59494 et par Malwarebytes comme Trojan.Downloader | Non
X | langstat.exe | langstat.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %Windir%\Winstat32 | Non
N | Language | Language.exe | Composant du lecteur DVD et Blu-ray PowerDVD par CyberLink. Détecte la version de langue de Windows au démarrage, et modifie en conséquence certains paramètres de langue dans PowerDVD. Bien qu'il se dé-charge après exécution, à moins qu'il y ait sur le PC des utilisateurs se servant de langues différentes, laissez-le désactivé | Oui
N | Language Application | Language.exe | Composant du lecteur DVD et Blu-ray PowerDVD par CyberLink. Détecte la version de langue de Windows au démarrage, et modifie en conséquence certains paramètres de langue dans PowerDVD. Bien qu'il se dé-charge après exécution, à moins qu'il y ait sur le PC des utilisateurs se servant de langues différentes, laissez-le désactivé | Oui
U | LanguageMonitor | Oplmsb01.exe | Contrôleur de language pour imprimante OKI | Non
N | LanguageShortcut | Language.exe | Composant du lecteur de DVD et Blu-ray PowerDVD, antérieurement à la version 8, par CyberLink. Détecte la version de langue de Windows au démarrage, et modifie en conséquence certains paramètres de langue dans PowerDVD. Bien qu'il se dé-charge après exécution, à moins qu'il y ait sur le PC des utilisateurs se servant de langues différentes, laissez-le désactivé | Oui
X | LanGuard | [chemin du trojan] | Ajouté par le trojan DLOADER-VO! | Non
X | LanGuard | languard.exe | Malveillant malware TheGuardian! | Non
X | LanGuard Auto Updater | csass.exe | Ajouté par le ver RBOT-DS! | Non
X | LanmanServer | lansrv.exe | Détecté par Malwarebytes comme Ransom.NanoLocker. Le fichier se trouve dans %LocalAppData% | Non
X | lanmanwrk.exe | lanmanwrk.exe | Ajouté par le trojan AGENT.AIA! | Non
U | LANMessage Pro | LANMES~1.exe | LANMessage Pro - un puissant outil pour communiquer avec d'autres personnes sur votre réseau local (au bureau ou chez vous) | Non
X | lansetting | 00035B60.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!ce et par Malwarebytes comme Trojan.Banker | Non
X | lansetting | 00039DA8.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Temp% | Non
U | LanSpeed2 | LanSpeed2.exe | Surveille tout trafic qui utilise un adaptateur LAN (carte réseau Ethernet ou Token Ring) | Non
X | LANSWShare.exe | LANSWShare.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ib et par Malwarebytes comme Backdoor.Agent.PGen | Non
? | LantronixRedirector | red32.exe | En relation soit avec Secure Com Port Redirector, soit avec Com Port Redirector par Latronix. Que fait-il et est-il nécessaire? | Non
X | LanUtil | LanUtil.exe | Détecté par Malwarebytes comme Trojan.Agent.LUGen. Le fichier se trouve dans %System% | Non
? | LanzarL2007 | [chemin] setup.exe | Le fichier se trouve dans %UserTemp%\[divers]\[divers]\..\..\L2007tmp. Que fait-il et est-il nécessaire? | Non
X | lanzegjixpuk | lanzegjixpuk.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.US | Non
X | Lao Antivirus | NOTEPAD.EXE | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.2826 et par Malwarebytes comme Worm.AutoRun | Non
U | LaoKey | LaoKey.exe | Lao Script pour Windows (LSWin) est une extension du système d'exploitation Windows pour permettre d'utiliser la langue laotienne (Lao) avec de nombreuses applications différentes basées sur Windows | Non
U | Laplink PDASync 3.0 - LtNts4 | NtsAgnt.exe | Laplink PDASync pour (IBM) Lotus Notes 4 - utilitaire de synchronisation pour assistant personnel PDA - Personal Digital Assistant | Non
U | Laplink PDASync 3.1 - PocketPC | AUTODE~1.EXE | Laplink PDASync pour Windows Mobile Pocket PC - utilitaire de synchronisation pour assistant personnel PDA - Personal Digital Assistant | Non
U | Laplink PDASync 3.1 - ScheduleSync | ScheduleSync.exe | Laplink PDASync pour ScheduleSync - utilitaire de synchronisation pour assistant personnel PDA - Personal Digital Assistant | Non
U | LapLink scheduler | Llsched.exe | Utilitaire qui effectue automatiquement des transferts de fichiers sous forme d'opérations autonomes en tâches de fond | Non
X | Laptop Access | Sage.exe | Ajouté par le ver SDBOT-NB! | Non
X | lapusky.exe | lapusky.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | laqig | laqig.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
X | laqvultamwug | laqvultamwug.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!za et par Malwarebytes comme Trojan.Agent.US | Non
X | lar | [nom-de-fichier du trojan] | Ajouté par le trojan ROXY.C! | Non
X | Lar | Llass.exe | Détecté par Sophos comme Troj/Inor-A | Non
X | LARISSA ANTI VIRUS | LARISSA_ANTI_VIRUS.exe | Ajouté par le trojan KLASSIR! | Non
X | larrylarrytmoneds | hyeessosose.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2i et par Malwarebytes comme Trojan.Agent.MS | Non
X | lasassf | svhcsots.exe | Détecté par Kaspersky comme Trojan.Win32.VB.gsa. Le fichier se trouve dans %Root% | Non
X | LaserJet | spoolvs.exe | Détecté par Trend Micro comme TROJ_DLOADER.PFR et par Malwarebytes comme Trojan.Agent | Non
X | LasErma | Ermasys32.exe | Détecté par Sophos comme W32/Lerma-A | Non
X | LAsIAf32 | RePEAtLD.exe | Ajouté par le ver REPEATLD! | Non
X | lass | lass.exe | Détecté par Malwarebytes comme Backdoor.Agent. Se charge via la clé de Registre HKCU\Run et le fichier se trouve dans %Windir% | Non
X | lass | lass.exe | Détecté par Intel Security/McAfee comme Generic.dx!bagl. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | lass | lass.exe | Détecté par Intel Security/McAfee comme Generic.dx!bagl. Se charge via la clé de Registre HKLM\Run et le fichier se trouve dans %Windir% | Non
X | lass | sys.exe | Détecté par Dr.Web comme Trojan.Proxy.23955 | Non
X | lass.exe | lass.exe | Détecté par Intel Security/McAfee comme Generic.mfr | Non
X | lasse | lasse.exe | Détecté par Dr.Web comme Trojan.KeyLogger.18741 | Non
X | lastAccessed.exe | lastAccessed.exe | Détecté par Malwarebytes comme Trojan.Agent.JVGen. Le fichier se trouve dans %AppData%\Sun\Java\Deployment\SystemCache\6.0\32 | Non
X | Lastword | BiHNet.exe | Détecté par ESET comme Win32/Lastword | Non
X | Lastword | opomena.txt | Détecté par ESET comme Win32/Lastword | Non
X | Lastword | Posta_Update.exe | Détecté par ESET comme Win32/Lastword | Non
X | Lastword | Win_Update.exe | Détecté par ESET comme Win32/Lastword | Non
X | Lastword | Win32_Update.exe | Détecté par ESET comme Win32/Lastword | Non
X | latozornula | latozornula.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
U | LaunApp | LaunApp.exe | Composant de Acer Launch Manager - touches programmables sur des portables comme le TravelMate 610 | Non
U | Launch Ai Booster | OverClk.exe | Inclus avec certaines cartes-mères ASUS (comme les Maximus Extreme & Striker II Extreme), "AI Booster vous permet de surcadencer overclock la vitesse du processeur CPU dans Windows sans l'inconvénient de devoir entrer dans les réglages du BIOS." Composant de AI Suite | Non
N | Launch Application | LaunchApplication.exe | Accès dans la SysBarre [image] à Nokia PC Suite - qui "est un logiciel gratuit pour PC qui vous permet de connecter votre appareil Nokia à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un." Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de votre appareil sur votre PC, de l'utiliser pour vous connecter à internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer | Oui
N | Launch As Cmd Runner | AsCmd.exe | Composant de l'utilitaire de transfert de données AI Direct Link inclus avec certaines cartes-mères ASUS. "Partage de données super rapide entre votre PC et votre portable, AI Direct Link peut facilement et efficacement transférer de grandes quantités de données via le câble réseau - en gagnant jusqu'à 70% de temps. Avec AI Direct Link, il devient facile de sauvegarder ou de partager de gros fichiers de données comme des films ou d'autres médias". Sa fonction exacte reste inconnue, et il ne reste pas en mémoire. Lancer AI Direct Link via Démarrer → Tous les programmes exécute ce fichier qui charge l'élément associé de l'icône dans la SysBarre [image] (AsShare.exe) | Oui
N | Launch Context 5.0 | Launch.exe | Context par Informatic - dictionnaire électronique | Non
N | Launch Direct Link | AsShare.exe | Accès dans la SysBarre [image] , et notifications pour l'utilitaire de transfert de données AI Direct Link inclus avec certaines cartes-mères ASUS. "Partage de données super rapide entre votre PC et votre portable, AI Direct Link peut facilement et efficacement transférer de grandes quantités de données via le câble réseau - en gagnant jusqu'à 70% de temps. Avec AI Direct Link, il devient facile de sauvegarder ou de partager de gros fichiers de données comme des films ou d'autres médias" | Oui
U | Launch K9 | K9.exe | K9 par Robert Keir - "une application de filtrage du courrier électronique email qui fonctionne avec votre programme de courrier POP3 habituel et qui classe automatiquement le courrier entrant en courrier-poubelle spam ou non, sans avoir besoin de gérer des dizaines de règles de filtrage, ni de télécharger sans arrêt des mises à jour. Il utilise des méthodes d'analyse statistique intelligentes qui peuvent aboutir avec le temps à un taux d'exactitude extrêmement élevé" | Non
Y | Launch LCDMon | LCDMon.exe | Composant du logiciel GamePanel pour claviers de jeu Logitech G-Series. C'est le pilote de l'écran de contrôle LCD pour les modèles dans lesquels il est inclus, comme le G15 et le G19 | Non
U | Launch LGDCore | LGDCore.exe | Composant du logiciel GamePanel pour claviers de jeu Logitech G-Series. C'est le pilote du clavier et s'il est désactivé vous perdrez l'accès aux fonctions spéciales et aux touches programmées | Non
? | Launch LgDeviceAgent | LgDevAgt.exe | Composant du logiciel GamePanel pour claviers de jeu Logitech G-Series. Que fait-il et est-il nécessaire? | Oui
U | Launch Manager | QtZgAcer.EXE | Acer Launch Manager - sur des portables Acer, il gère les boutons dédiés au multimédia, et permet aux utilisateurs de paramétrer leur fonction. Si le module WLAn et la radio Bluetooth (optionnels) sont installés, les boutons associés peuvent positionner leur état de fonctionnement | Oui
X | Launch Norton AntiVirus 2000 | jorgf.exe | Détecté par Sophos comme W32/Rbot-AUI | Non
U | Launch PC Probe II | Probe2.exe | Utilitaire de surveillance système PC Probe II inclus avec certaines cartes-mères ASUS, qui surveille, détecte et vous alerte s'il y a le moindre problème avec la rotation du ventilateur, la température du processeur, les voltages système, et d'autres. Nécessaire seulement si vous surcadencez overclockez le système ou si vous vivez dans un climat chaud | Oui
N | Launch Softros Messenger | Messenger.exe | Softros LAN Messenger est une application de messagerie LAN Local Area Network. Réseau local facile à utiliser pour une communication intra-entreprise sûre, sécurisée et efficace. Il ne nécessite pas de serveur pour s'exécuter et est très facile à installer. Softros LAN IM est doté d'une multitude de fonctions pratiques telles que la messagerie PC-à-PC, les salons de discussion chatroom LAN de groupe, la messagerie en direct pour avertir rapidement les individus ou les groupes sélectionnés au sujet d'un événement, ainsi que le transfert de fichiers en glisser-déposer pour échanger des fichiers et des dossiers entre les membres du personnel" | Oui
U | LaunchAp | LaunchAp.exe | Touches programmables sur des portables Acer, Fujitsu et autres | Non
Y | LaunchApp | Alaunch | Composant de Acer eRecovery - avec lequel vous pouvez "créer un média de récupération, réinstaller Windows sans utiliser de CDs ou DVDs, ou simplement réinstaller des pilotes et des applications.". Normalement cet élément n'est pas actif, mais une fois que eRecovery démarre, il sert à réinstaller le logiciel inclus avec le système | Oui
X | LaunchApp | Alaunch.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.AI. Note - ce n'est pas le véritable fichier Acer eRecovery qui a le même nom-de-fichier et se trouve par défaut dans %Windir%. Celui-ci se trouve dans %AppData%\LaunchApp | Non
N | LaunchApplication | LaunchApplication.exe | Accès dans la SysBarre [image] à Nokia PC Suite et SAMSUNG PC Studio (par Nokia) - un logiciel gratuit pour PC qui vous permet de connecter votre appareil mpbile à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un. Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de votre appareil sur votre PC, de l'utiliser pour vous connecter à internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer | Oui
U | Launchboard | lnchbrd.exe | "Le logiciel LaunchBoard par Darwin transforme votre clavier en télécommande pour Internet et votre ordinateur! Avec LaunchBoard 2.0, vous pouvez personnaliser jusqu'à 38 touches sur votre clavier de PC pour instantanément ouvrir des sites web, lancer des applications, exécuter des macros personnalisées, manipuler des raccourcis Windows, stocker des mots de passe, et charger d'autres fonctions paramétrables" | Non
X | Launcher | launcher.exe | Composant d'un espiogiciel spyware en relation avec DownloadWare et trouvé dans %ProgramFiles%\KFH | Non
U | Launcher | Launcher.exe | Lanceur pour la gamme d'utilitaires système par Uniblue Systems Limited - à savoir PowerSuite, RegistryBooster, SpeedUpMyPC et DriverScanner. Normalement situé dans le sous-dossier approprié de %ProgramFiles%\Uniblue | Oui
X | launcher | launcher.exe | Détecté par Dr.Web comme Trojan.AVKill.28609 | Non
U | Launcher | launcher.exe | PC Angel - programme de sauvegarde et de restauration par SoftThinks. Se trouve dans %Windir%\SMINST | Non
N | Launcher | relaunch.exe | Lanceur d'applications audio pour la carte son Philips Rythmic Edge (la Philips Rhythmic Edge est la même que la carte son PCI Thunderbird - voir TBtray) | Non
X | Launcher Diamond | diamond.exe | Détecté par Malwarebytes comme Backdoor.Agent.DM. Le fichier se trouve dans %AppData% | Non
X | launcher.exe | launcher.exe | Détecté par Dr.Web comme Trojan.AVKill.28609 et par Malwarebytes comme Backdoor.Bot.HCorp. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | launcherx | launcherx.exe | Détecté par Sophos comme Troj/VB-IOP et par Malwarebytes comme Trojan.InfoStealer.SRN | Non
X | launcherx.exe | launcherx.exe | Détecté par Sophos comme Troj/VB-IOP et par Malwarebytes comme Trojan.InfoStealer.SRN. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | LaunchHPOSIAPP | LaunchApp.exe | Lanceur d'application pour claviers HP pris en charge | Non
? | LaunchList | LaunchList2.exe | Composant de Pinnacle Studio et TVCenter Pro par Pinnacle Systems. Que fait-il et est-il nécessaire? | Non
X | LAUNCHQUICK | bbaka14.exe | Détecté par Intel Security/McAfee comme Downloader-CJD | Non
X | LaunchTM | LaunchTM.exe | Détecté par Malwarebytes comme Backdoor.Agent.JV. Le fichier se trouve dans %CommonAppData%\JavaTM | Non
U | LaunchU3 | LaunchU3.exe | Logiciel système U3 LaunchPad pour clés USB U3. Fournissait un accès protégé par mot de passe aux applications et aux paramètres personnels installés et sauvegardés sur une clé compatible U3 - permettant à l'utilisateur de considérer en fait n'importe quel PC sous Windows Vista/XP/2000 PC comme son propre PC. Progressivement abandonné fin 2009 | Non
U | Launchy | Launchy.exe | Launchy par Josh Karlin - "est un utilitaire multi-plateformes gratuit conçu pour vous aider à oublier votre menu Démarrer, les icônes sur votre Bureau et même votre gestionnaire de fichiers. Launchy indexe les programmes dans votre menu Démarrer et peut lancer vos documents, fichiers de projet, dossiers, et signets avec juste quelques frappes de touches!" | Non
X | LAVAREDA_DO_MALKKK.exe | LAVAREDA_DO_MALKKK.exe | Détecté par Dr.Web comme Trojan.Siggen5.46791 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Lavasoft Ad-Aware | Ad-Aware.exe | Ajouté par le ver RBOT-SO! Note - ce n'est pas le célèbre outil anti-nuisibles anti-malware Ad-Aware et il se trouve dans %System% | Non
U | Lavasoft Adwatch | Ad-watch.exe | Composant d'anciennes versions de Ad-Aware Plus et Pro par Lavasoft - contrôleur en temps réel qui surveille la mémoire et le Registre au sujet des nuisibles malwares qui cherchent à s'installer ou à modifier votre système | Non
Y | Lavasoft Personal Firewall | feedback.exe | Composant du mécanisme de signalement d'erreur pour Lavasoft Personal Firewall. Vide les informations système dans un fichier journal au démarrage, si nécessaire, puis se ferme. Se trouve dans %ProgramFiles%\Lavasoft\Personal Firewall. Basé sur Outpost Firewall par Agnitum Ltd | Oui
Y | Lavasoft Personal Firewall | op_mon.exe | Accès dans la SysBarre [image] , et notifications pour Lavasoft Personal Firewall. Basé sur Outpost Firewall par Agnitum Ltd | Oui
N | Lavasoft Registry Tuner | Lavasoft Registry Tuner.exe | Utilitaire d'optimisation du Registre Lavasoft Registry Tuner - qui va "accroître la vitesse et la stabilité de votre ordinateur en identifiant, nettoyant, et corrigeant les erreurs dans le Registre Windows." Lancez-le manuellement à intervalles réguliers | Oui
N | Lavasoft Registry Tuner Service | Lavasoft Registry Tuner.exe | Utilitaire d'optimisation du Registre Lavasoft Registry Tuner - qui va "accroître la vitesse et la stabilité de votre ordinateur en identifiant, nettoyant, et corrigeant les erreurs dans le Registre Windows." Lancez-le manuellement à intervalles réguliers | Oui
Y | lavasoftFeedBack | feedback.exe | Composant du mécanisme de signalement d'erreur pour Lavasoft Personal Firewall. Vide les informations système dans un fichier journal au démarrage, si nécessaire, puis se ferme. Se trouve dans %ProgramFiles%\Lavasoft\Personal Firewall. Basé sur Outpost Firewall par Agnitum Ltd | Oui
Y | lavasoftMonitor | op_mon.exe | Accès dans la SysBarre [image] , et notifications pour Lavasoft Personal Firewall. Basé sur Outpost Firewall par Agnitum Ltd | Oui
X | lavast | lavast.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ea et par Malwarebytes comme Trojan.Proxy.AG | Non
X | lavsstr70.exe | lavsstr70.exe | Détecté par Malwarebytes comme Trojan.FakeAlert.AD. Le fichier se trouve dans %AppData%\[32 caractères hexa] - voir un exemple ici | Non
X | laxykpilvogu | laxykpilvogu.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | laxzyldodalp | laxzyldodalp.exe | Détecté par Malwarebytes comme Trojan.Phex.THAGen4. Le fichier se trouve dans %UserProfile% | Non
X | Layer | Applicationcntrl.com | Détecté par Dr.Web comme Trojan.DownLoader9.49791 et par Malwarebytes comme Trojan.Agent.E | Non
X | Layersecurity Servicemonitor | LSSMON.EXE | Détecté par Intel Security/McAfee comme QLowZones-43 et par Malwarebytes comme Trojan.Agent.LSM | Non
X | layersldm | hostplsrvc.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
U | LayoutM | KLayMgr.exe | Gestionnaire de clavier pour claviers Chicony - nécessaire si vous utilisez une des touches spéciales ou de fonction | Non
X | Laz | Kernn.exe | Détecté par Sophos comme Troj/Bancos-LN | Non
X | LBTWiz.exe | LBTWiz.exe | Ajouté par le ver SDBOT-DHY! Note - ce n'est pas le véritable fichier Logitech qui se trouve normalement dans %ProgramFiles%\Logitech\SetPoint ou %Program Files%\SetPoint. Celui-ci se trouve dans %Windir% | Non
X | Lcass | Lcass.exe | Détecté par Sophos comme W32/SillyFDC-W et par Malwarebytes comme Backdoor.IRCBot | Non
U | LCD Smartie | LCDSmartie.exe | "LCD Smartie est un logiciel pour Windows que vous pouvez utiliser pour afficher de nombreux types différents d'informations sur votre moniteur LCD Vacuum Fluorescent Display - Afficheur fluorescent / VFD Liquid Crystal Display - Affichage à cristaux liquides ." Utilisé le plus souvent par la communauté des bidouilleurs de PCs pour afficher des statistiques comme la température du CPU, la vitesse des ventilateurs, etc, sur un écran LCD | Non
U | LCDC | LCDC.exe | LCDC est une application qui affiche diverses informations sur votre écran LCD ou VFD. Le nombre de choses que LCDC peut faire est extensible par des extensions plugins | Non
Y | LCDMon | LCDMon.exe | Composant du logiciel GamePanel pour claviers de jeu Logitech G-Series. C'est le pilote de l'écran de contrôle LCD pour les modèles dans lesquels il est inclus, comme le G15 et le G19 | Non
Y | LCDPlayer | LCDPlyer.exe | Composant de l'émulateur de CD/DVD virtuel CDSpace par Space International - qui "vous permet d'exécuter presque n'importe quelle application CD/DVD-ROM (pas les DVD protégés via CSS - Content Scrambling System système de brouillage du contenu ) depuis votre disque dur ou un serveur réseau" | Non
N | lcfep | lcfep.exe | Icône de la SysBarre [image] pour ‘TME’ par Tivoli - "'lcfep' est le programme qui affiche des statistiques sur le Endpoint. Apparemment arrêter/supprimer ce processus n'a pas d'influence sur le Endpoint lui-même qui continuera à fonctionner normalement" | Non
? | LCIDConfig | lcidchng.exe | Le fichier se trouve dans %Windir%. Que fait-il et est-il nécessaire? | Non
U | LClock | LClock.exe | LClock par Yin Ham - "est un programme qui fait ressembler l'horloge Windows à une horloge Windows Longhorn (Vista)" | Non
X | LCMyAmbwrqChl | LCMyAmbwrqChl.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Rogue.Agent.SA | Non
U | lcoupon | foygnstb.exe /run config.json | Détecté par Malwarebytes comme PUP.Optional.Coupruon. Les deux fichiers se trouvent dans %LocalAppData%\lcoupon. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | lctirrnfhwiierojwmw | lctirrnfhwiierojwmw.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | lcvga | lcvga.exe | Détecté par Sophos comme Troj/Hostol-A | Non
X | ld | ld.exe | Variante associée Tooncomics du parasite CoolWebSearch - redirige vers fastwebfinder.com | Non
X | lDirectX | Updater.exe | Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %System%\DirectX | Non
N | LDM | backweb-8876480.exe | Installé avec d'anciennes versions du logiciel pour produits Logitech. Vérifie automatiquement s'il existe des mises à niveau de logiciel et de nouveaux produits, services et offres spéciales de la part de Logitech | Oui
N | LDM | LogitechDesktopMessenger.exe | Installé avec le logiciel pour produits Logitech. Vérifie automatiquement s'il existe des mises à niveau de logiciel et de nouveaux produits, services et offres spéciales de la part de Logitech | Non
X | ldr32 | winsvc.exe | Détecté par Malwarebytes comme Backdoor.Messa.E. Le fichier se trouve dans %AppData%\ldr64 - voir ici | Non
X | ldriver | ldriver.exe | Détecté par Sophos comme Troj/Chorus-A | Non
X | Ldxaxl | Ldxaxl.exe | Ajouté par un virus, un ver ou un trojan non identifié! Voir ici | Non
U | Le Petit Robert Hyperappel | prhyper.exe | Vous permet de sélectionner un mot ou une phrase dans un document, une application une page web, etc, et de le chercher dans une ancienne version du dictionnaire français "Le Petit Robert" par Le Robert. Voir ici pour plus d'informations | Non
U | Le Petit Robert V3 Hyperappel | RobertHA.exe | Vous permet de sélectionner un mot ou une phrase dans un document, une application une page web, etc, et de le chercher dans le dictionnaire français "Le Petit Robert"par Le Robert. Voir ici pour plus d'informations | Non
N | LeaderTask | LeaderTask.exe | Accès dans la SysBarre [image] à l'organisateur personnel LeaderTask par Almeza Company | Oui
X | League | IMDCSC.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
X | League Of Leg Hack | System 32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | LeagueofLegendsCache | LolCache.exe | Détecté par Trend Micro comme BKDR_INJECTO.ERO | Non
X | leawoqukmisu | leawoqukmisu.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!qs et par Malwarebytes comme Trojan.Agent.US | Non
X | Leckmich | Shit.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %UserProfile%\Desktop | Non
U | LED TRAY | LEDTRAY.EXE | Installe un lecteur USB de carte compact flash au démarrage. Le lecteur est distribué par Microtech et est fait par une société appelée SnapShot. Nécessaire si vous voulez que le lecteur fonctionne | Non
U | lednmon.exe | lednmon.exe | Contrôleur de périphérique pour imprimante LG LIP2610 | Non
U | ledpointer | CNYHKey.exe | Active les touches spéciales sur claviers Chicony. Les combinaisons spéciales comprennent Internet, E-mail, vol+, vol-, muet, etc. Nécessaire seulement pour les fonctionnalités étendues | Non
N | LeechGet | LeechGet.exe | Gestionnaire de téléchargement LeechGet. N'est plus développé | Non
X | leeman | leeman.exe | Détecté par Sophos comme Troj/Cosiam-D | Non
X | Legacy VGA Drivers V1.0 | certproc32.exe | Ajouté par le trojan AGENT.NEM! | Non
U | legalnoticeapplication | [vide] | Programme de surveillance PCProwler. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | leiojug | leiojug.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% - voir ici | Non
U | LELA | Linksys EasyLink Advisor.exe | Accès dans la SysBarre [image] à Linksys EasyLink Advisor - qui "est conçu pour faciliter l'installation, la surveillance, la gestion et la réparation de votre réseau domestique. LELA peut détecter les ordinateurs, les routeurs, les périphériques de stockage, les appareils photos, les serveurs d'impression et tous les autres périphériques connectés à votre réseau". Inclus dans leurs routeurs les plus récents | Non
X | lemechi | poolers.exe | Détecté par Malwarebytes comme Trojan.Crypt. Le fichier se trouve dans %AppData%\Microsoft\Windows\Start Menu\Programs (8/7/Vista) ou %UserProfile%\Start Menu\Programs (XP) - voir ici | Non
X | lemftq | uideamon.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.DE. Note - "uideamon.exe" n'est pas un fichier valide pour UltraISO et le fichier se trouve dans %AppData%\Ultra ISO Daemon | Non
X | LEMSRV | lemsrv.exe | Détecté par Sophos comme Troj/IRCBot-TC | Non
U | Lenovo Dynamic Brightness System | Lenovo Dynamic Brightness System.exe | Sur les ordinateurs de bureau Lenovo pris en charge (avec moniteur compatible) ceci protège vos yeux en ajustant automatiquement la brillance de l'écran aux conditions de lumière environnantes | Non
U | Lenovo Eye Distance System | Lenovo Eye Distance System.exe | Sur les ordinateurs de bureau Lenovo pris en charge (avec moniteur compatible) ceci vous prévient si vous êtes trop près de l'écran | Non
X | Lenovo Settings | clac.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.TW | Non
U | Lenovo SlideNav2 | SlideNavVDM.exe | Application de gestion pour la barre de coulissement du pavé tactile SlideNav incorporée dans certains modèles de portables IdeaPad par Lenovo - comme les Y450, Y550 et Y650. Fournit un accès instantané aux raccourcis, fichiers et autres programmes utilisés fréquemment | Non
U | Lenovo SplitScreen | AutoRunSpS.exe | Fonction Lenovo SplitScreen sur des ordinateurs portables (comme le Y560) qui permet de diviser le Bureau en zones personnalisées sur lesquelles s'aligner pour le multitâche | Non
U | LENOVO.TPFNF6R | TPFNF6R.exe | Gère la combinaison de touches Fn+F6 sur des portables IBM/Lenovo Thinkpad, qui permet de couper le microphone | Non
U | LenovoAutoScrollUtility | virtscrl.exe | Utilitaire trouvé sur certains portables Lenovo qui remet sur l'écran les fenêtres partiellement hors écran si vous poussez le curseur contre le bord sur lequel la fenêtre est située | Non
U | LenovoFSC | LenovoFSC.exe | Fonction de contrôle de vitesse des ventilateurs sur les ordinateurs de bureau Lenovo ThinkCentre/IdeaCentre pris en charge | Non
N | LenovoOobeOffers | LenovoOobeOffers.exe | Affiche des offres/mises à niveau de produits venant de Lenovo lors du premier allumage d'un nouveau portable/ordinateur de bureau. "Oobe" signifie "Out of box experience" | Non
X | LEO0WTUNO7 | ms*.exe | Détecté par Malwarebytes comme Trojan.FakeAlert - où * représente une lettre. Le fichier se trouve dans %Windir% | Non
X | Leprechaun | Leprechaun.exe | Détecté par Microsoft comme TrojanSpy:Win32/Banker.ACM et par Malwarebytes comme Trojan.Banker | Non
X | letnyqulupso | letnyqulupso.exe | Détecté par Dr.Web comme Trojan.DownLoader9.62412 et par Malwarebytes comme Trojan.Agent.US | Non
X | LetsCool | LetsCool.exe | Logiciel publicitaire adware LetsCool | Non
X | LetsRock | [chemin du trojan] | Ajouté par le trojan backdoor RANKY.Y! | Non
X | LetsSearch | LetsSearch.exe | Pourriciel foistware BrowserAid/BrowserPal | Non
X | Letum | [chemin du ver] | Ajouté par le ver LETUM.A! | Non
X | letymahyhyge | letymahyhyge.exe | Détecté par Intel Security/McAfee comme BackDoor-FAFP!5CD39C7FD900 et par Malwarebytes comme Trojan.Agent.US | Non
X | leuheosa | erutvefc.exe | Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %AppData% | Non
U | Lexmark 1200 Series | lxczbmgr.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark 1200. Gestionnaire de boutons pour les fonctions comme le scan, le scan vers E-mail, la copie, etc | Non
U | Lexmark 2200 Series | lxbvbmgr.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark 2200. Gestionnaire de boutons pour les fonctions comme le scan, le scan vers E-mail, la copie, etc | Non
U | Lexmark 3100 Series | lxbrbmgr.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark 3100. Gestionnaire de boutons pour les fonctions comme le scan, le scan vers E-mail, la copie, etc | Non
U | Lexmark 4200 Series | lxbmbmgr.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark 4200. Gestionnaire de boutons pour les fonctions comme le scan, le scan vers E-mail, la copie, etc | Non
U | Lexmark 4200 Series Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Lexmark 4200 Series | Non
U | Lexmark 5000 Series Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Lexmark 5000 Series | Non
U | Lexmark 5200 series | lxbtbmgr.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark 5200. Gestionnaire de boutons pour les fonctions comme le scan, le scan vers E-mail, la copie, etc | Non
U | Lexmark 5300 Series Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Lexmark 5300 Series | Non
U | Lexmark 5400 Series Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Lexmark 5400 Series | Non
U | Lexmark 5600-6600 Series Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Lexmark 5600-6600 Series | Non
U | Lexmark 6500 Series Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Lexmark 6500 Series | Non
U | Lexmark 7500 Series Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Lexmark 7500 Series | Non
U | Lexmark 7600 Series Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Lexmark 7600 Series | Non
U | Lexmark 9300 Series Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Lexmark 9300 Series | Non
U | Lexmark 9500 Series | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Lexmark 9500 Series | Non
U | Lexmark 9500 Series Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Lexmark 9500 Series | Non
X | Lexmark Print | lexmark.exe | Ajouté par une variante du ver SPYBOT! Voir ici | Non
U | Lexmark Pro200-S500 Series Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Lexmark Pro200-S500 Series | Non
U | Lexmark Pro700 Series Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Lexmark Pro700 Series | Non
U | Lexmark Pro800-Pro900 Series | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Lexmark Pro800-Pro900 Series | Non
U | Lexmark S300-S400 Series Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Lexmark S300-S400 Series | Non
U | Lexmark S800 Series | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Lexmark S800 Series | Non
U | Lexmark X1100 Series | lxbkbmgr.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark X1100. Gestionnaire de boutons pour les fonctions comme le scan, le scan vers E-mail, la copie, etc | Non
U | Lexmark X125 Settings Utility | LEX125SU.exe | Utilitaire de configuration pour l'imprimante Lexmark X125 | Non
U | Lexmark X5100 Series | lxbabmgr.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark X5100. Gestionnaire de boutons pour les fonctions comme le scan, le scan vers E-mail, la copie, etc | Non
U | Lexmark X5400 Series Fax Server | fm3032.exe | FaxMan intègre la gestion complète de l'émission et de la réception de fax dans des applications Windows sans avoir besoin d'un autre logiciel de fax. Version livrée avec l'imprimante Tout-en-un Lexmark X5400 Series | Non
U | Lexmark X6100 Series | lxbfbmgr.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark X6100. Gestionnaire de boutons pour les fonctions comme le scan, le scan vers E-mail, la copie, etc | Non
U | Lexmark X73 Button Manager | AcBtnMgr_X73.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark X73. Gestionnaire de boutons pour les fonctions comme le scan, le scan vers E-mail, la copie, etc | Non
U | Lexmark X73 Button Monitor | ACMonitor_X73.exe | Contrôleur de bouton pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark X73. Fonctionne en liaison avec le gestionnaire de bouton "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark dont le nom de fichier est "AcBtnMgr_X73.exe" | Non
U | Lexmark X74-X75 | lxbbbmgr.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark X74-X75. Gestionnaire de boutons pour les fonctions comme le scan, le scan vers E-mail, la copie, etc | Non
U | Lexmark X83 Button Manager | AcBtnMgr_X83.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark X83. Gestionnaire de boutons pour les fonctions comme le scan, le scan vers E-mail, la copie, etc | Non
U | Lexmark X83 Button Monitor | ACMonitor_X83.exe | Contrôleur de bouton pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark X83. Fonctionne en liaison avec le gestionnaire de bouton "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark dont le nom de fichier est "AcBtnMgr_X83.exe" | Non
U | Lexmark X84-X85 Button Manager | AcBtnMgr_X84-X85.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark X84-X85. Gestionnaire de boutons pour les fonctions comme le scan, le scan vers E-mail, la copie, etc | Non
U | Lexmark X84-X85 Button Monitor | ACMonitor_X84-X85.exe | Contrôleur de bouton pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark X84-X85. Fonctionne en liaison avec le gestionnaire de bouton "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark dont le nom de fichier est "AcBtnMgr_X84-X85.exe" | Non
X | Lexmark_X79-55 | lsasss.exe | Ajouté par le trojan ZONEBAC! | Non
N | LexmarkPrinTray | printray.exe | Icône d'imprimante Lexmark dans la SysBarre [image] pour avoir un accès rapide. Non nécessaire - décochez-le via les options de configuration de l'imprimante | Non
X | lexplore | lexplore.exe | Détecté par Symantec comme W32.Bropia. Note - l'exécutable est écrit avec un "L" minuscule au lieu d'un "i" minuscule ou majuscule comme dans le cas d'Internet Explorer | Non
X | lexplore.exe | lexplore.exe | Détecté par Malwarebytes comme Trojan.Banker.Gen. Note - le fichier se trouve dans %CommonAppData%\Adobe\Bin et est écrit avec un "L" minuscule au lieu d'un "i" minuscule ou majuscule comme c'est le cas pour Internet Explorer | Non
X | lexplorer | lexplorer.exe | Détecté par Malwarebytes comme Trojan.Downloader.E. Le fichier se trouve dans %AppData%\winhost | Non
X | lExplorer | lExplorer.exe | Détecté par Kaspersky comme Virus.Win32.Virut.q. Le fichier se trouve dans %Windir% | Non
X | lexplorer | lexpror.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen.45565 | Non
X | lExplorer.exe | lExplorer.exe | Détecté par Sophos comme W32/Decoy-A | Non
N | LexPPS.exe | lexpps.exe | Pour imprimantes Lexmark. D'après Lexmark: "Ceci permet une impression bi-directionnelle sur un réseau pair à pair peer to peer . Si l'imprimante est connectée directement à votre PC, le fichier n'est pas utilisé, (ou ne devrait pas être utilisé) du tout". On sait que des pare-feu firewalls peuvent pourtant vous avertir que "lexpps.exe" demande des droits de serveur | Non
U | LexStart | lexstart.exe | Logiciel d'imprimante Lexmark, peut ajouter Lexstart.exe dans le dossier démarrage pour traiter les commandes d'impression que vous envoyez à l'imprimante. Parfois nécessaire pour que l'imprimante fonctionne correctement - pas dans le cas d'une Lexmark Z42 par exemple | Non
X | lexwuzugepot | lexwuzugepot.exe | Détecté par Dr.Web comme Trojan.DownLoader9.28837 et par Malwarebytes comme Trojan.Agent.US | Non
X | lezcixwegzol | lezcixwegzol.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!df3 et par Malwarebytes comme Trojan.Agent.US | Non
X | lezfuaqiwole | lezfuaqiwole.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | lezmaswacnip | lezmaswacnip.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Trojan.Agent.US | Non
X | Lfh | Lfh.exe | Détecté par Sophos comme Troj/Zaurga-A | Non
U | Lfsndmng | lfsndmng.exe | Enterprise Fax Server par LightningFAX - "met la télécopie (fax) juste au bout des doigts des utilisateurs d'une entreprise en réseau. Il permet un envoi rapide, sécurisé et une remise directement-sur-le-bureau de documents indispensables" | Non
U | LG Direct Media Button Service | LGDMEBTN.exe | Gère le bouton Direct Media sur des LG Notebooks qui le possèdent - comme le S1 PRO EXPRESS DUAL. Appuyer sur ce bouton lance l'application permettant de regarder des films ou d'écouter de la musique | Non
N | LG Intelligent Update | autoupdate.exe | Utilitaire de mise à jour automatique pour ordinateurs LG | Non
U | LG Intelligent Update | giljabistart.exe | En relation avec des mises à jour système LG Electronics | Non
N | LG Magnifier | MagnifyingGlass.exe | Utilitaire de loupe pour LG Notebooks | Non
X | lgbrz32 | PopStop32.exe | Ajouté par le ver SPYBOT.HFT! | Non
U | LGDCore | LGDCore.exe | Composant du logiciel GamePanel pour claviers de jeu Logitech G-Series. C'est le pilote du clavier et s'il est désactivé vous perdrez l'accès aux fonctions spéciales et aux touches programmées | Non
? | LgDevAgt | LgDevAgt.exe | Composant du logiciel GamePanel pour claviers de jeu Logitech G-Series. Que fait-il et est-il nécessaire? | Non
X | lgfxTray | lgfxTray.exe | Ajouté par le ver TAKEOBEL! Note - le nom de fichier commence par un "L" minuscule au lieu d'un "i" majuscule et ne doit pas être confondu avec le véritable fichier Intel "igfxtray.exe" (paramètres graphiques) | Non
X | lgfxtray.exe | lgfxtray.exe | Détecté par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | lgm | lgm.exe | Détecté par Sophos comme W32/Acid-F | Non
X | lgmanger32 | lgmanger32.exe | Détecté par Malwarebytes comme Trojan.Downloader.K. Le fichier se trouve dans %AppData% - voir ici | Non
U | LGODDFU | fwupdate.exe | Programme de mise à jour automatique du firmware pour graveur de CD-ROM/DVD LG Electronics | Non
X | lgqih | lgqih.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
? | LGSR_Menu | MUIStartMenu.exe | Composant de la version sous marque LG Electronics du logiciel de protection et de restauration PowerRecover par CyberLink. La fonction exacte de cet élément est inconnue pour le moment, mais il se dé-charge de la mémoire après exécution | Non
U | LgWDskTp | LgWDskTp.exe | Logiciel de clavier et souris Logitech Wireless Desktop. Il y a une icône pour ce programme à coté de l'horloge | Non
X | lgxfsrvc | igfxsrvc.exe | Ajouté par le ver AUTORUN-BPQ! | Non
X | LHCXWE | iksnez.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | LHINRDD | 73[private subnet]FDB1B5A15491D053D55DAFE73D8 | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!da et par Malwarebytes comme Trojan.Agent.FM | Non
X | lhosts | Audiodriver.exe | Détecté par Dr.Web comme Trojan.DownLoader10.25966 et par Malwarebytes comme Trojan.Agent.DR | Non
N | LHTTSENG | rundll32.exe lhttseng.inf,RemoveCabinet | Résidu après l'installation de la version anglaise (British English) du moteur Lernout & Hauspie Text To Speech (TTS) | Non
X | li01f948 | rundll32.exe li01f948.dll,EnableRunDLL32 | Téléchargeur de publicités adware LZIO.com. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "li01f948.dll" se trouve dans %System% | Non
X | Lib_switcher | Lib_order.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | libEGLD3D | libEGLD3D.exe | Détecté par Malwarebytes comme Trojan.Banker.VB. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | LibGLTime | Rundll32.exe LibGLTime.dll | Détecté par Sophos comme Troj/Sefnit-B. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "LibGLTime.dll" se trouve dans %LocalAppData%\SystemMapPlay | Non
X | libogcivacci | libogcivacci.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | Library | Library.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | LibreSystem | SysRep.exe | LibreSystem, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version française - pas conseillé. Un membre de la famille ErrClean | Non
X | libtec | rundll32.exe libtec.dll,start | Détecté par Sophos comme W32/Akbot-AI. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "libtec.dll" se trouve dans %System% | Non
Y | LicCtrl | rundll32.exe MMFS.DLL,Service | Composant du système de Protection de Copie eLicense utilisé par certains logiciels et jeux. Si ce service ne tourne pas, le programme-enveloppe wrapper eLicense est incapable d'extraire et d'exécuter le programme. Le fichier "MMFS.DLL" se trouve dans %Windir% | Non
Y | LicCtrl | runservice.exe | Composant du système de Protection de Copie eLicense utilisé par certains logiciels et jeux. Si ce service ne tourne pas, le programme-enveloppe wrapper eLicense est incapable d'extraire et d'exécuter le programme. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
X | licen | UpdateWindows.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %System% | Non
X | licence | winpub.exe | Détecté par Intel Security/McAfee comme Generic.grp et par Malwarebytes comme Worm.AutoRun | Non
X | LicenceError | error.exe | Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %ProgramFiles%\[NomOrdinateur] - instructions de suppression ici | Non
X | LicenceError | error.exe | Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %ProgramFiles%\WindowsLicenseUpdate. Instructions de suppression ici | Non
X | LicenceError | WindowsActivationCenter.exe | Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %ProgramFiles%\WindowsActivationCenter. Instructions de suppression ici | Non
X | License | locker.exe | Détecté par Sophos comme Troj/Zlob-AGX | Non
X | License Manager | license_manager.exe | Service de téléchargement de films, sur la base d'un abonnement, Movieland/MediaPipe signalé par Total Defense comme logiciel publicitaire adware et par ThreatTrack Security comme pirate hijacker | Non
X | LicenseValidator | LicenseValidator.exe | Ajouté par une variante de Trojan.Tatanarg.B et détecté par Malwarebytes comme Trojan.Proxy. Le fichier se trouve dans %AppData%\Dropbox\{GUID} | Non
X | LicenseValidator | LicenseValidator.exe | Ajouté par une variante de Trojan.Tatanarg.B. Le fichier se trouve dans %AppData%\Google Inc.\{GUID} | Non
X | LicenseValidator | LicenseValidator.exe | Ajouté par une variante de Trojan.Tatanarg.B et détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%\Microsoft Corporation\{GUID} | Non
X | LicenseValidator | LicenseValidator.exe | Ajouté par une variante de Trojan.Tatanarg.B et détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %AppData%\Mozilla\{GUID} | Non
X | LicenseValidator | LicenseValidator.exe | Ajouté par une variante de Trojan.Tatanarg.B. Le fichier se trouve dans %AppData%\Opera\{GUID} | Non
X | LicenseValidator | LicenseValidator.exe | Ajouté par une variante de Trojan.Tatanarg.B. Le fichier se trouve dans %AppData%\Windows Search\{GUID} | Non
X | LicenseValidator | LicenseValidator.exe | Ajouté par une variante de Trojan.Tatanarg.B. Le fichier se trouve dans %AppData%\WinRAR\{GUID} | Non
X | LicenseValidator | LicenseValidator.exe | Détecté par Symantec comme Trojan.Tatanarg.B et par Malwarebytes comme Trojan.Proxy.Hijacker. Le fichier se trouve dans %AppData%\Identities\{GUID} | Non
X | lich | lich.exe | Détecté par Sophos comme Troj/QLowZon-BN | Non
X | licuseco | licuseco.exe | Détecté par Trend Micro comme WORM_SDBOT.BDM | Non
X | LIDKES | provalist.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %Root% - voir ici | Non
U | LidPolicy | pwrschem.exe | Utilitaire HP pour configurer les modèles de portables pris en charge afin qu'ils entrent en mode Économie d'énergie (Standby) lorsque le couvercle est refermé seulement s'ils fonctionnent sur batterie | Non
X | lieju | lieju.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
X | Life FireWall Update1 | FireWall-Update1.exe | Détecté par Sophos comme W32/Rbot-ARS | Non
X | Life Personal Firewall | FirewallingV10.exe | Ajouté par le ver RBOT-BKF! | Non
? | LifeCam | LifeExp.exe | En relation avec les webcams des séries LifeCam par Microsoft. Que fait-il et est-il nécessaire? | Non
U | LifeChat | LifeChat.exe | Logiciel de support pour les écouteurs "LifeChat" par Microsoft - qui sont optimisés pour une utilisation avec Windows Live Messenger | Non
U | LifeDrive™ Manager | LifeDriveMgr.exe | Utilitaire dans la SysBarre [image] pour la gamme d'assistants personnels PDA - Personal Digital Assistant CLIÉ par Sony, basés sur PalmOS | Non
U | LifeDrive™ Manager | LifeDriveMgrTray.exe | Utilitaire dans la SysBarre [image] pour le LifeDrive Mobile Manager - un assistant personnel numérique basé sur Palm OS, qui a été produit par PalmOne, une ancienne incarnation de Palm, Inc qui a finalement été acquis par HP en 2010 | Non
? | LifeExp | LifeExp.exe | En relation avec les séries de webcams LifeCam par Microsoft. Que fait-il et est-il nécessaire? | Non
N | LifeScape Media Detector | PicasaMediaDetector.exe | Détecteur de médias pour une ancienne version de l'utilitaire de modification, d'organisation et de partage de photos Picasa - avant son rachat par Google | Non
X | lifpavybvoqg | lifpavybvoqg.exe | Détecté par Intel Security/McAfee comme W32/Virut.n.gen et par Malwarebytes comme Trojan.Agent.US | Non
X | lify | yujixit.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | LiGAa | ZsUres.exe | Détecté par Dr.Web comme Trojan.Siggen5.12076 et par Malwarebytes comme Trojan.LVBP.RV | Non
? | LightFrame 3 | LightFrameV3.exe | Logiciel d'assistance pour la gamme de moniteurs LCD Philips qui gèrent la technologie LightFrame™ - qui "réduit la fatigue oculaire en entourant le cadre du moniteur d'une lumière bleue qui stimule vos capacités visuelles afin d'améliorer votre concentration et crée une véritable sensation de bien-être." Que fait-il et est-il nécessaire? | Non
U | Lightning | Lightning.exe | Lightning Download par Headlight Software - gestionnaire de téléchargements payant, pour reprendre les téléchargements. Lancez-le manuellement, sauf si vous voulez intercepter les liens de téléchargement depuis votre navigateur | Oui
U | Lightning Download | Lightning.exe | Lightning Download par Headlight Software - gestionnaire de téléchargements payant, pour reprendre les téléchargements. Lancez-le manuellement, sauf si vous voulez intercepter les liens de téléchargement depuis votre navigateur | Oui
U | Lightning Savings-repairJob | wscript.exe [chemin] repair.js Lightning Savings-repairJob | Composant de Lightning-Savings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Lightning Savings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | Lightscribe | LightScribeControlPanel.exe | Accès dans la SysBarre [image] au Panneau de configuration LightScribe pour graveurs de CD/DVD basés sur le processus de sérigraphie par laser LightScribe par HP- qui permet de graver une étiquette directement sur vos disques à revêtement spécial. Composant du programme principal LightScribe System Software (LSS) | Oui
X | LightScribe | windowss.exe | Détecté par Sophos comme Mal/MSIL-EC et par Malwarebytes comme Backdoor.Agent.TRJEGen | Non
N | LightScribe Control Panel | LightScribeControlPanel.exe | Accès dans la SysBarre [image] au Panneau de configuration LightScribe pour graveurs de CD/DVD basés sur le processus de sérigraphie par laser LightScribe par HP- qui permet de graver une étiquette directement sur vos disques à revêtement spécial. Composant du programme principal LightScribe System Software (LSS) | Oui
N | LightScribeControlPanel | LightScribeControlPanel.exe | Accès dans la SysBarre [image] au Panneau de configuration LightScribe pour graveurs de CD/DVD basés sur le processus de sérigraphie par laser LightScribe par HP- qui permet de graver une étiquette directement sur vos disques à revêtement spécial. Composant du programme principal LightScribe System Software (LSS) | Oui
? | LightSensorApp | ALSMON.exe | Le fichier se trouve dans %ProgramFiles%\LightSensorApp. Que fait-il et est-il nécessaire? | Non
N | LightShot | LightShot.exe | Utilitaire de capture d'écran personnalisable LightShot par Skillbrains | Non
X | LightSQL | lsql.exe | Détecté par Dr.Web comme Trojan.DownLoader8.14063 et par Malwarebytes comme Trojan.Agent.LSQ | Non
X | liibr | liibr.exe | Ajouté par une variante du ver Storm/Nuwar/Zhelatin! | Non
U | likecoupon | stub.exe /run Config.json | Détecté par Malwarebytes comme PUP.Optional.Coupruon. Les deux fichiers se trouvent dans %LocalAppData%\likecoupon - voir ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | lil86.exe | lil86.exe | Détecté par Malwarebytes comme Trojan.VBAgent.ED. Le fichier se trouve dans %UserTemp% | Non
X | Limewire | LimeWire.exe | Détecté par Sophos comme W32/Rbot-AGH | Non
N | LimeWire On Startup | LimeWire.exe | LimeWire - client de partage de fichiers file-sharing en pair à pair peer to peer (P2P). Note - comme pour tous les programmes de partage de fichiers, susceptible de transporter divers types de nuisibles malware | Non
N | LimeWire x.x.x | LimeWire.exe | LimeWire - client de partage de fichiers en pair à pair peer to peer . x.x représente le numéro de version. Note - comme tous les programmes de partage P2P, il expose à diverses formes de programmes malveillants malware | Non
X | limewirepro.exe | limewirepro.exe | Détecté par Sophos comme W32/IRCBot-WA et par Malwarebytes comme Trojan.Agent | Non
X | Liming Tjok Service | lpur.exe | Détecté par Trend Micro comme WORM_SDBOT.BGW | Non
X | LimitVaccine | LimitVaccine.exe | LimitVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.LimitVaccine | Non
X | Limpet | explorer16.exe | Détecté par Sophos comme W32/Rbot-AJD | Non
X | limpo.exe | limpo.exe | Détecté par Malwarebytes comme Trojan.Banker.VB. Le fichier se trouve dans %AppData% | Non
X | li-multi**** | li-multi****.exe | Numéroteur Dialer vers des sites pornographiques - **** est aléatoire | Non
N | Line | Line.exe | LINE par LINE Corporation - "Un service de messagerie mondiale aimé dans plus de 230 pays à travers le monde. Restez en contact avec vos amis, quand vous le voulez, et où que vous soyez!" | Non
N | Line Speed Meter | LineSpeedMeter.exe | Line Speed Meter par tcpIQ/Sigma Solutions - "l'outil le plus complet d'Internet pour mesurer et rendre compte de la vitesse de votre connexion Internet à large bande - comme la vitesse de téléchargement, la vitesse de transfert, la latence et le temps de recherche DNS." N'est plus développé | Non
N | Line Speed Meter V3.0 | LineSpeedMeter.exe | Line Speed Meter par tcpIQ/Sigma Solutions - "l'outil le plus complet d'Internet pour mesurer et rendre compte de la vitesse de votre connexion Internet à large bande - comme la vitesse de téléchargement, la vitesse de transfert, la latence et le temps de recherche DNS." N'est plus développé | Non
X | linefolder | paintname.scr | Détecté par Malwarebytes comme Backdoor.DarkComet. Le fichier se trouve dans %AppData%\linefolder | Non
X | lineguide | lineguideup.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.wli et par Malwarebytes comme Adware.LineGuide. Le fichier se trouve dans %ProgramFiles%\lineguide | Non
X | linelink | linelinke.exe | Détecté par Dr.Web comme Trojan.DownLoader6.2897 et par Malwarebytes comme Adware.K.LineLink | Non
U | Lingvo Launcher | Lvagent.exe | Dictionnaires électroniques ABBYY Lingvo | Non
U | LingvoTraining | Tutor.exe | Dictionnaires électroniques ABBYY Lingvo | Non
X | Link Human Video Bus Extender CNG DCOM | texeokatr.exe | Détecté par Intel Security/McAfee comme Generic.dx!bcwj | Non
X | Link Virtual Redirector Panel DLL Upgrade Cache | eqxwfydd.exe | Détecté par Sophos comme Troj/Agent-AMQD et par Malwarebytes comme Trojan.Agent | Non
X | linkdirectmain | linkdirectT.exe | Détecté par Microsoft comme Trojan:Win32/Danginex et par Malwarebytes comme Adware.Linkdirect. Le fichier se trouve dans %ProgramFiles%\LinkDirect | Non
X | Linker | LinkMaker.exe | Logiciel publicitaire adware Links! | Non
U | Linkey Deals | msilnk.exe | "Linkey Deals est conçu pour vous apporter les meilleures aubaines pour vos achats en ligne sur les produits que vous voulez. Quel que soit le vendeur, quel que soit l'article, nous le trouverons pour vous au meilleur prix. C'est aussi simple que cela !" Détecté par Malwarebytes comme PUP.Optional.Linkey. Le fichier se trouve dans %ProgramFiles%\LinkeyDeals. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Linkku | LinkspreΔder.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.29727 et par Malwarebytes comme Trojan.Downloader.AI | Non
X | Link-Layer Web Software Tunneling Visual | loerjfoj.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!b2g et par Malwarebytes comme Trojan.Agent | Non
X | links | links.exe | Détecté par Sophos comme Troj/LowZone-BI | Non
X | LinkSafeness | LinkSafeness.exe | LinkSafeness, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID | Non
Y | LinkScanner Monitor | LinkScannerMonitor.exe | LinkScanner par Exploit Prevention Labs (aujourd'hui AVG LinkScanner®) - qui "met en place une couche de sécurité avancée contre les menaces Web invisibles, en vérifiant la sécurité des pages Web et les liens provenant des recherches sur Internet" | Non
U | LinkStashMonitor | lsmon.exe | LinkStash par XRayz Doftware - "est un gestionnaire de marque-pages/favoris exceptionnel qui fonctionne avec Internet Explorer, Firefox, Opera, Google Chrome et Netscape. Juste 5 minutes avec LinkStash et nous faisons le pari que vous ne voudrez plus jamais utiliser un autre gestionnaire de signets!" | Non
N | Linksts | Linksts.exe | Icône de SysBarre [image] qui est installée quand vous installez les pilotes pour cartes modem RNIS (ISDN) internes Asuscom (ou cartes RNIS (ISDN) Asuscom re-étiquetées, comme MRi). Cette icône vous permet de surveiller ou de configurer votre carte RNIS (ISDN). Une fois que vous avez configuré votre carte RNIS (ISDN) correctement, vous n'aurez plus jamais besoin d'utiliser cette icône | Non
X | Linksys Modem Drivers | linksys.exe | Ajouté par le ver IRCBOT.VD! | Non
U | Linksys Wireless Manager | LinksysWirelessManager.exe | Utilitaire de configuration et de gestion pour produits sans fil Linksys | Non
U | Linksys WMB54G Utility | WMB54G.exe | Utilitaire de configuration et de gestion pour Linksys WMB54G Wireless-G Music Bridge | Non
X | linkyuu | linkuyy.exe | Détecté par Trend Micro comme TROJ_DLOADER.MC | Non
X | LiNuX | LSASS.exe service.exe conf.dll | Détecté par Dr.Web comme Trojan.DownLoader10.8545 et par Malwarebytes comme Trojan.Downloader.E. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Les trois fichiers se trouvent dans %Root%\WINNT\SYSTEM32\DRIVERS\etc | Non
X | LiNuX1 | LSASS.exe system.exe serv-u.ini | Détecté par Dr.Web comme Trojan.DownLoader10.8545 et par Malwarebytes comme Trojan.Downloader.E. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Les trois fichiers se trouvent dans %Root%\WINNT\SYSTEM32\DRIVERS\etc | Non
X | LINUX32 | Linux.vbs | Détecté par Intel Security/McAfee comme VBS/Loveletter.as | Non
X | linux-is-gay | lastdefense.exe | Détecté par Dr.Web comme Trojan.StartPage.60532 et par Malwarebytes comme Trojan.Agent.E | Non
U | LiquidView | lviewj.exe | Liquid View par Portrait Displays - "permet à un utilisateur de réduire la taille des icônes, menus, et outils d'application indépendamment de la fenêtre de l'application sans modification de la résolution de l'écran. Il en résulte des icônes plus individualisées, des menus plus faciles à lire et une navigation plus simple dans les outils sans réduire la quantité d'informations affichées sur l'écran" | Non
X | li-rcash00001 | vldial.exe | Numéroteur dialer vers des sites strictement réservés aux adultes | Non
X | lirotmihuali | lirotmihuali.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!ej et par Malwarebytes comme Trojan.Agent.US | Non
X | Lisa | Lisa.exe | Détecté par Sophos comme Dial/Scom-D | Non
X | Lisa | netsfigx.exe | Ajouté par le ver AUTORUN-BDL! | Non
X | li-speed**** | dlres.exe | Numéroteur Dialer vers des sites pornographiques - **** est aléatoire | Non
X | List checker 32 BIT | list32.exe | Détecté par Sophos comme W32/Rbot-AHO | Non
U | ListingsPortal AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils ListingsPortal - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ListingsPortal_e9\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | ListingsPortal AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils ListingsPortal - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ListingsPortal_e9\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | ListingsPortal EPM Support | e9medint.exe | Barre d'outils ListingsPortal - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ListingsPortal_e9\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | ListingsPortal Search Scope Monitor | e9srchmn.exe | Barre d'outils ListingsPortal - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ListingsPortal_e9\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | ListProAlarms | ListProAlarms.exe | Fonction de rappel pour le gestionnaire de liste ListPro® par Ilium Software, Inc | Non
X | listvaccinestart.exe | listvaccinestart.exe | Détecté par Malwarebytes comme Rogue.K.Vaccine. Le fichier se trouve dans %ProgramFiles%\listvaccine | Non
X | Litebot | [chemin du trojan] | Détecté par Sophos comme Troj/Litebot-E | Non
X | LiteWindow | LiteWindow.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\LiteWindow | Non
X | lithium | lithium.exe | Détecté par Intel Security/McAfee comme RDN/Generic Proxy!j et par Malwarebytes comme Trojan.Proxy.AG | Non
X | li-thund**** | li-thund****.exe | Numéroteur Dialer vers des sites pornographiques - **** est aléatoire | Non
N | LIU | RUBICON.EXE | Logitech Internet Update mise à jour internet . Utilisé pour mettre à jour les pilotes/le logiciel pour les périphériques Wingman, QuickCam, etc de Logitech. On nous a rapporté qu'il ne fonctionne pas très bien et de toute façon vous pouvez mettre à jour les fichiers manuellement | Non
X | Live | Live.exe | Détecté par Intel Security/McAfee comme FakeAV-M.bfr!c | Non
U | live assistant | live-assistant-config.exe | Orange Live Assistant pour leurs services haut débit | Non
X | Live Enterprise Suite | IAPro.exe | Live Enterprise Suite, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Live Mail.exe | Live Mail.exe | Détecté par Dr.Web comme Trojan.DownLoader7.4605 et par Malwarebytes comme PUP.BitCoinMiner. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | Live Menu | Dllcmd32.exe | Utilitaire DLL Command pour eFax Messenger par j2 Global Communications, Inc. - qui "est un logiciel gratuit qui peut être utilisé pour améliorer votre service eFax. Le logiciel vous permet de créer et envoyer des fax complets accompagnés de notes textuelles, de mises en surbrillance et de signatures." Ancienne version | Non
X | Live Messanger | livemsgr.exe | Détecté par Kaspersky comme Backdoor.Win32.Rbot.bxx | Non
X | Live Messanger | wllmsngr.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | Live PC Care | LP[aléatoire].exe | Live PC Care, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.LivePCCare | Non
? | live rdr | loadloud.exe | Le fichier se trouve dans %ProgramFiles%\TIMEBA~1. Que fait-il et est-il nécessaire? | Non
X | Live Security Suite | LiveSS.exe | Live Security Suite, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.LiveSecuritySuite | Non
X | Live Update | update.exe | Détecté par Malwarebytes comme Trojan.MSIL.Dropper. Le fichier se trouve dans %Root%\LiveUpdate | Non
X | Live Update | WinA.exe OnStartup.xml | Détecté par Trend Micro comme TROJ_SCAR.ALR et par Malwarebytes comme Trojan.Agent | Non
X | Live Update | WinA.exe OnStartup_FallBack.xml | Détecté par Trend Micro comme TROJ_SCAR.ALR et par Malwarebytes comme Trojan.Agent | Non
N | Live Update 5 | LU5.exe | MSI Live Update - détecte automatiquement et propose les dernières informations BIOS/Pilote/Utilitaires | Non
X | Live update monitor | srvany32.exe | Détecté par Trend Micro comme WORM_AGOBOT.AFM | Non
X | live update monitor | umxlu32.exe | Ajouté par le ver AGOBOT.ADK! | Non
X | Live Windows Messenger Version | msnmessage7.7.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | Live Windows Messenger Version | msnmsngrlive.exe | Détecté par Intel Security/McAfee comme RDN/Generic Qhost!h | Non
X | LiveAgent | liveagent.exe | Détecté par Intel Security/McAfee comme Generic.tfr | Non
X | LiveAntispy | LiveAntispy.exe | LiveAntispy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | live-assistant-notifier | live-assistant-notifier.exe | Orange Live Assistant pour leurs services haut débit | Non
X | LiveCodecLiteAgent | LiveCodecLiteAgent.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!x | Non
X | LIVECOMM | yupdate.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!do et par Malwarebytes comme Backdoor.Agent.E | Non
U | Livedrive | Livedrive.exe | Sauvegarde en ligne basée sur le cloud nuage et service de stockage synchronisé Livedrive | Non
X | Live-Help | lmns.exe | Ajouté par le ver RBOT-GHE! | Non
X | LiveIcon | LiveIconLauncher.exe | Détecté par Malwarebytes comme Adware.Kraddare. Le fichier se trouve dans %ProgramFiles%\LiveIcon\bin | Non
X | livekey | webgrade.exe | Logiciel publicitaire adware LiveKeys. Le fichier se trouve dans %ProgramFiles%\livekey\livekeys | Non
X | livekeys | webgrade.exe | Logiciel publicitaire adware LiveKeys. Le fichier se trouve dans %ProgramFiles%\livekey\livekeys | Non
X | Live-Messenger.exe | Live-Messenger.exe | Ajouté par le ver SILLYP2P! | Non
N | LiveMonitor | LMonitor.exe | MSI Live Update - détecte automatiquement et propose les données les plus récentes sur le BIOS/les pilotes/les utilitaires | Non
N | LiveNote | Livenote.exe | Fonction de mise à jour en direct de pilote de carte graphique Asus | Non
X | liveplus | lpupdate.exe | Détecté par Intel Security/McAfee comme Generic.tfr et par Malwarebytes comme Adware.K.LivePlus | Non
X | LiveProtect | LiveProtect.exe | System Live Protect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | LiveSexCams | LiveSexCams.exe | Numéroteur dialer vers des sites pornographiques surtaxés | Non
U | LiveSupport | LiveSupport.exe | Détecté par Malwarebytes comme PUP.Optional.LiveSupport. Le fichier se trouve dans %ProgramFiles%\LiveSupport. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le - instructions de suppression ici | Non
N | LiveUpdate | Copyer.exe | Pour la mise à jour de SAMSUNG PC Studio - un produit logiciel PC gratuit qui vous permet de connecter votre appareil mobile à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un. Cela vous permet (entre autres options) de sauvegarder le contenu de vos appareils sur votre PC, de l'utiliser pour se connecter à Internet, de transférer des fichiers et de synchroniser des contacts, etc | Non
N | LiveUpdate | LiveUpdate.exe | Utilitaire de mise à jour Asus Eee PC Live Update qui vérifie s'il existe des mises à jour en ligne pour garder le PC à jour | Non
X | LiveUpdate | smss.exe | Ajouté par le trojan backdoor VB.BAU! Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\isas | Non
X | LiveUpdate32 | services.exe | Ajouté par le trojan backdoor VB.BAU! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Ce fichier se trouve dans %Windir%\isas | Non
X | LIVEWINDOWSUPATE | WindowsUpdate.exe | Détecté par Intel Security/McAfee comme Generic.dx!b2tt et par Malwarebytes comme Backdoor.Agent | Non
X | li-vita**** | li-vita****.exe | Numéroteur Dialer web vers sites pornographiques - **** est aléatoire | Non
X | Livre | Dibane.bat | Ajouté par le virus BANEDI! | Non
X | Lizard Rat | client.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2j et par Malwarebytes comme Backdoor.Agent.FN | Non
X | LJKKPNOJ | 2007 Microsoft Office system.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Backdoor.Agent.NTG | Non
X | Ljx | rundll32.exe | Détecté par Sophos comme Troj/Lineag-ABD. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\inf | Non
X | lk3h1 | [chemin du fichier] | Détecté par Sophos comme Troj/Mosuck-G | Non
X | lk43totfzg33o1fc40bsbxpv | hqoxauaufjga3z1ohggzgu1e.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zl et par Malwarebytes comme Backdoor.Agent.E | Non
X | LKAAKCMJKOHLCALG | DSCLoad.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Banker.E | Non
X | LKRMT | wscript.exe [chemin] WinNtService.vbs | Détecté par Intel Security/McAfee comme RDN/Ransom!eh et par Malwarebytes comme Trojan.Agent.VBSGen. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "WinNtService.vbs" se trouve dans %AppData% | Non
X | LKRRMT | dwm.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!eh et par Malwarebytes comme Trojan.Agent.VBS. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AllUsersProfile% | Non
X | llajyn_df | lljyn081017.exe | Ajouté par le ver AUTORUN-MQ! | Non
X | llajyn_df | lljyn081020.exe | Ajouté par le ver AUTORUN-MR! | Non
X | lljy_df | llzjy[chiffres aléatoires].exe | Ajouté par le ver AUTORUN-GT! | Non
X | LlmMplew | llmmplew.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\dfuafiug | Non
X | llmmplew.exe | llmmplew.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
? | LLMODCL2 | rundll.exe setupx.dll,InstallHinfSection [chemin] LLMODCL2.INF | Le fichier "LLMODCL2.INF" se trouve dans %Windir%\inf | Non
X | LLQB | llqb.exe | Détecté par Malwarebytes comme Trojan.Agent.LQB. Le fichier se trouve dans %ProgramFiles%\web7b | Non
X | LM | ver.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.CMGen | Non
N | LM Status | LMSTATUS.EXE | Xerox WorkCenter XE - application gérant l'état du contrôleur de langue | Non
X | LMA Manager | lmamanager.exe | Détecté par Sophos comme W32/Tilebot-AD | Non
U | LManager | CPLBCL53.EXE | Accès dans la SysBarre [image] trouvé sur des portables Acer Travelmate qui vous permet de contrôler l'accès à Internet et le courrier électronique email via des boutons | Non
U | LManager | HotkeyApp.exe | Touches programmables sur portables Acer, Fujitsu et d'autres | Non
U | Lmanager | LManager.exe | Acer Launch Manager - gère la configuration des touches multimédia pour leur gamme de portables, netbooks et PCs de bureau | Non
U | LManager | QtaET2S.EXE | Acer Launch Manager - sur des ordinateurs portables Acer, il prend en charge les touches dédiées multimédia et permet aux utilisateurs de configurer leur fonction. Si le module optionnel WLAN et la radio Bluetooth sont installés les boutons associés peuvent définir leur état de fonctionnement | Non
U | LManager | QtZgAcer.EXE | Acer Launch Manager - sur des portables Acer, il gère les boutons dédiés au multimédia, et permet aux utilisateurs de paramétrer leur fonction. Si le module WLAn et la radio Bluetooth (optionnels) sont installés, les boutons associés peuvent positionner leur état de fonctionnement | Oui
U | LManager | QtZpAcer.exe | Acer Launch Manager - sur portables Acer, il gère les boutons dédiés au multimédia, et permet aux utilisateurs de paramétrer leur fonction. Si le module WLAn et la radio Bluetooth (optionnels) sont installés, les boutons associés peuvent positionner leur état de fonctionnement | Non
X | lMAPl | lMAPl.exe | Détecté par Sophos comme W32/Agobot-RE;. Note - le premier et le dernier caractère sont des "L" minuscules et non des "I" majuscules | Non
X | LMBH9X0SKWAUTHLGC | gom.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Messa.E | Non
U | LMgrOSD | OSDCtrl.exe | Utilitaire OSD (on-screen-display) Affichage directement sur l'écran des informations de configuration de l'écran - composant de Acer Launch Manager. Vous permet d'adapter l'écran selon vos préférences...pour son, luminosité, contraste, positions horizontale et verticale, phase, horloge "pixel clock", couleur et langue | Non
U | LMgrVolOSD | OSD.EXE | Affiche un message ou un dessin sur l'écran quand vous appuyez sur un certain "raccourci-clavier" - comme augmenter/diminuer le volume, la brillance de l'affichage, etc. Sympa mais pas nécessaire si vous n'ajustez pas les réglages souvent - et aussi connu pour provoquer des plantages système dans certains cas | Non
X | LmihNjzSczsUOFeQZJkVKCBFoz | ifkf_mfLEnWa_g.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.PLR. Note - cet élément se charge depuis %System% via la clé de Registre HKCU\Run | Non
X | LmihNjzSczsUOFeQZJkVKCBFoz | ifkf_mfLEnWa_g.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!g et par Malwarebytes comme Trojan.Agent.RND. Note - cet élément se charge depuis %System% via la clé de Registre HKCU\Policies\Explorer\Run | Non
X | lMKuOKzbgaiwaEB_RwVlzLCjHA | NIamMWNHdGknyQ.exe | Détecté par Sophos comme Troj/Ranbyus-I et par Malwarebytes comme Trojan.Agent | Non
X | Lmnpokmtvgewzurz.exe | Lmnpokmtvgewzurz.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.IRCBot.E | Non
N | LMonitor | LMonitor.exe | MSI Live Update - détecte automatiquement et propose les données les plus récentes sur le BIOS/les pilotes/les utilitaires | Non
? | LMPDPSRV | LMPDPSRV.EXE | En relation avec une imprimante/scanneur Lexmark. Serveur de partage d'imprimante? Est-il nécessaire? | Non
X | lmrt | lmrt.exe | Logiciel publicitaire adware non identifié | Non
N | LMSTATUS | LMSTATUS.EXE | Xerox WorkCenter XE - application gérant l'état du contrôleur de langue | Non
Y | LMSXXD | LMSXXD.exe | Pilote pour imprimantes/copieurs des séries Xerox XD | Non
X | lmu | LMU.exe | Trojan téléchargeur, détecté par Kaspersky comme le trojan AGENT.BG! | Non
X | lmxyzwhq.exe | lmxyzwhq.exe | Ajouté par le trojan AGENT-GEX! | Non
X | LnCD | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System% | Non
X | LnchSysIP | prsyncp.exe | Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %ProgramFiles%\SysIntPro | Non
X | LNCR | upive.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc et par Malwarebytes comme Backdoor.Agent.E | Non
X | lnkexp | lsass32.exe | Détecté par Malwarebytes comme Trojan.Agent.PX. Le fichier se trouve dans %AppData%\Microsoft\lib - voir ici | Non
X | LNKEXP | winlogon32.exe | Détecté par Malwarebytes comme Trojan.Agent.LNK. Le fichier se trouve dans %AppData%\Microsoft\SDL | Non
X | lnsas | lnsas.exe | Ajouté par le trojan ARKID! | Non
X | lntel(R) | lntel(R).exe | Détecté par Malwarebytes comme Backdoor.Neutrino. Note - il y a un "L" minuscule au lieu d'un "i" majuscule - et le fichier se trouve dans %AppData%\lntel(R) Wireless Blotetooth(R) iBtSiv Service | Non
X | lnternat | lnternat.dII | Détecté par Intel Security/McAfee comme VBS/Heart | Non
X | lnternet Explorer | AMSNDMGR.EXE | Détecté par Symantec comme W32.Kwbot.R.Worm. Note - le premier caractère est un "L" minuscule et non un "i" majuscule | Non
X | lnternet Update | lExplore.exe | Détecté par Sophos comme W32/Rbot-GRH. Note - le nom de l'exécutable commence par un "L" minuscule au lieu d'un "i" minuscule ou majuscule, comme c'est le cas pour Internet Explorer | Non
X | lnwin.exe | lnwin.exe | Ajouté par le trojan DLOADR-ATC! | Non
X | LO0Cvkl | LO0Cvkl.exe | Ajouté par le ver FREETHOG-Z! | Non
X | lO4WFYURvm.exe | lO4WFYURvm.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.SVO. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | loa6 | loa6agent.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!x | Non
X | loa7 | loa7agent.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!cc | Non
X | load | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.GameThief.MSIL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "[aléatoire].exe" (qui se trouve dans %AppData%\Direct2X2) | Non
X | load | [chemin de sysini.exe] | Détecté par Dr.Web comme Trojan.DownLoader7.6558. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "sysini.exe" | Non
X | load | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.BCM. Note -cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "[nom-de-fichier].exe" (qui se trouve dans %Root%\{$####-####-####-####-####$} - où # représente un chiffre), voir des exemples ici et ici | Non
X | load | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.BCM. Note -cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "[nom-de-fichier].exe" (qui se trouve dans %System%\{$####-####-####-####-####$} - où # représente un chiffre), voir des exemples ici et ici | Non
X | load | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter un fichier qui se trouve dans %System%\{$####-####-####-####$} - où # représente un chiffre, voir un exemple ici | Non
X | load | _Kerne1.exe | Détecté par Sophos comme Troj/Lineage-AN. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour inclure le fichier "_Kerne1.exe" (qui se trouve dans %System%) | Non
Y | load | 01comm32.exe | En relation avec le logiciel d'accès CommPro (Communicate Pro) par Elsa pour modems Microlink - ce logiciel comprend un répondeur et des fonctions de fax, plus un programme de terminal, une fonction de lancement de navigateur Web, la téléphonie Internet, et un gestionnaire d'adresses. Nécessaire si vous les utilisez. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "01comm32.exe" (qui se trouve dans %FilePath%\bin) | Non
X | load | a1g.exe | Détecté par Symantec comme W32.Atak.B@mm. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "a1g.exe" (qui se trouve dans %System%) | Non
X | load | Adobe.exe | Détecté par Malwarebytes comme Backdoor.Agent.ADB. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Adobe.exe" (qui se trouve dans %AppData%\Adobe) | Non
X | load | adobe.exe | Détecté par Malwarebytes comme Backdoor.NanoCore. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "adobe.exe" (qui se trouve dans %AppData%\Settings) | Non
X | load | AdobeARMservice.exe | Détecté par Sophos comme Troj/MSIL-DFW et par Malwarebytes comme Trojan.Agent.MSIL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "AdobeARMservice.exe" (qui se trouve dans %AppData%\Microsoft\Windows) | Non
X | load | AdobeSerDate.exe | Détecté par Malwarebytes comme Trojan.Agent.ADB. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "AdobeSerDate.exe" (qui se trouve dans %CommonAppData%\Adobe) | Non
N | load | adw30.exe | After Dark pour Windows - programme d'économiseur d'écran. À la mode avant que des économiseurs d'écran soient intégrés à Win95. Note - cet élément utilise la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "adw30.exe" (qui se trouve dans %Root%\AFTERDRK) | Non
X | load | afdsa.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "afdsa.exe" (qui se trouve dans %UserTemp%\dada, voir ici) | Non
X | load | airappinstaller.exe | Détecté par Malwarebytes comme Trojan.Agent.ADB. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "airappinstaller.exe" (qui se trouve dans %UserTemp%\Adobe) | Non
X | load | aply4.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "aply4.exe" (qui se trouve dans %AppData%\play3) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | app.exe | Détecté par Malwarebytes comme Backdoor.Bladabindi. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "app.exe" (qui se trouve dans %System%) | Non
X | load | ApplicationFrameHost.exe | Détecté par Malwarebytes comme Backdoor.Agent.AF. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "ApplicationFrameHost.exe" (qui se trouve dans %AppData%\ApplicationFrameHost) | Non
X | load | appzzh.exe | Détecté par Malwarebytes comme Trojan.Injector.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "appzzh.exe" (qui se trouve dans %AppData%) | Non
X | load | aqs.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "aqs.exe" (qui se trouve dans %Windir%\web, voir ici) | Non
X | load | arbt.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "arbt.exe" (qui se trouve dans %CommonAppData%\Temp) | Non
X | load | asdf.exe | Détecté par Malwarebytes comme Trojan.Injector.MSIL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "asdf.exe" (qui se trouve dans %Temp%\adad, voir ici) | Non
X | load | Audio.exe | Détecté par Malwarebytes comme Trojan.Injector. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Audio.exe" (qui se trouve dans %AppData%\Audio) | Non
X | load | AudioDriver.exe | Détecté par Malwarebytes comme Backdoor.Agent.BDB. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "AudioDriver.exe" (qui se trouve dans %AppData%\Microsoft\Speech) | Non
X | load | audiollc.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "audiollc.exe" (qui se trouve dans %UserTemp%\audiollc) | Non
X | load | BMDStreamingServer.exe | Détecté par Dr.Web comme Trojan.DownLoader9.15424. Note -cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "BMDStreamingServer.exe" (qui se trouve dans %Root%\{$1284-9213-2940-1289$}) | Non
X | load | boot.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wo et par Malwarebytes comme Backdoor.Agent.BT. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "boot.exe" (qui se trouve dans %Root%\boot) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | BsBhvScan.exe | Détecté par Trend Micro comme TSPY_GOLROTED.GK et par Malwarebytes comme Spyware.KeyBase. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "BsBhvScan.exe" (qui se trouve dans %LocalAppData%\Microsoft\Windows) | Non
X | load | Bypass.exe | Détecté par Malwarebytes comme Trojan.Agent.BP. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Bypass.exe" (qui se trouve dans %UserTemp%\avg) | Non
X | load | cache1.exe | Détecté par Malwarebytes comme Backdoor.Agent.HKP. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "cache1.exe" (qui se trouve dans %AppData%\navigate) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier, voir ici | Non
X | load | calc.exe | Détecté par Malwarebytes comme Backdoor.XTRat. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "calc.exe" (qui se trouve dans %Windir%\System et n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | cfgsys32.exe | Malveillant malware Backdoor.Win32.Asylum.013.e. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "cfgsys32.exe" qui se trouve dans %Windir% | Non
X | load | Chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\InstallDir | Non
X | load | chrome.exe | Détecté par Intel Security/McAfee comme Generic.bfr. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Chrome.exe" (qui se trouve dans %System%\SYSTEM32 et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hb et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "chrome.exe" (qui se trouve dans %System%\syswindr et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.MWT. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "chrome.exe" (qui se trouve dans %AppData%\Twitch et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application) | Non
X | load | Chrome.exe | Détecté par Malwarebytes comme Backdoor.XTRat. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Chrome.exe" (qui se trouve dans %Windir%\Chrome et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application) | Non
X | load | cisvc.exe | Détecté par Symantec comme Trojan.Downbot. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour inclure le fichier "cisvc.exe" (qui se trouve dans %Temp%) | Non
X | load | clienthelp.exe | Détecté par Malwarebytes comme Trojan.GameThief. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "clienthelp.exe" (qui se trouve dans %AppData%\Steam) | Non
X | load | clienthost.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "clienthost.exe" (qui se trouve dans %AppData%\Microsoft) | Non
X | load | cmd /c [chemin] .NET Framework.exe | Détecté par Malwarebytes comme Backdoor.Agent.PDL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter la ligne "cmd /c %AppData%\Microsoft\Blend\14.0\FeedCache\.NET Framework.exe" | Non
X | load | cmd /c [chemin] adover.exe | Détecté par Malwarebytes comme Trojan.Agent.ADB. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter la ligne "cmd /c %AppData%\adober\adover.exe" | Non
X | load | cmd /c [chemin] avg.exe | Détecté par Malwarebytes comme Backdoor.Agent.BP. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter la ligne "cmd /c %WinTemp%\bypass\avg.exe" | Non
X | load | cmd /c [chemin] dllhost.exe;; | Détecté par Malwarebytes comme Backdoor.Agent.DLH. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter la ligne "cmd /c %UserTemp%\Windows\dllhost.exe". Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%\Windows | Non
X | load | cmd /c [chemin] file.exe | Détecté par Sophos comme Troj/Nano-D et par Malwarebytes comme Trojan.Redlonam. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter la ligne "cmd /c %AppData%\FolderName\file.exe" | Non
X | load | cmd /c [chemin] file.exe | Détecté par Sophos comme Troj/Fareit-SL et par Malwarebytes comme Trojan.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter la ligne "cmd /c %UserTemp%\FolderName\file.exe" | Non
X | load | cmd /c [chemin] NETFramework.exe | Détecté par Sophos comme Troj/MSIL-EUU et par Malwarebytes comme Backdoor.Agent.PDL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter la ligne "cmd /c %AppData%\Microsoft\Blend\14.0\FeedCache\NETFramework.exe" | Non
X | Load | cmd /c [chemin] netprotocol.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter la ligne "cmd /c %AppData%\Microsoft\Windows\ScreenToGif\netprotocol.exe" | Non
X | load | cmd /c [chemin] scsiwind.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter la ligne "cmd /c %AppData%\Microsoft\Windows\scsiwind.exe" | Non
X | load | cmd /c [chemin] Svchost.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter la ligne "cmd /c %AppData%\Microsoft\Svchost.exe" (le véritable processus svchost.exe qui se trouve toujours dans %System%) | Non
X | load | cmd /c [chemin] svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter la ligne "cmd /c %AppData%\Sys34\svchost.exe" | Non
X | load | cmd /c [chemin] udpsv.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter la ligne "cmd /c %AppData%\Microsoft\Windows\udpsv.exe" | Non
X | load | cmd /c [chemin] winrar | Détecté par Malwarebytes comme Trojan.Redlonam. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter la ligne "cmd /c %AppData%\FolderName\winrar" | Non
X | load | cmd /c [chemin] wpasv.exe | Détecté par Malwarebytes comme Trojan.Dropper. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter la ligne "cmd /c %AppData%\Microsoft\Windows\wpasv.exe" | Non
X | load | cmd /c [chemin] xpsrchw.exe | Détecté par Malwarebytes comme Backdoor.Agent.PDL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter la ligne "cmd /c %AppData%\Microsoft\Blend\14.0\FeedCache\xpsrchw.exe" | Non
X | load | cmd /c svchost.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter la ligne "cmd /c %UserTemp%\svchost\svchost.exe" | Non
X | load | cmd32.exe | Détecté par Intel Security/McAfee comme Generic.tfr!cd. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "cmd32.exe" (qui se trouve dans %System%\InstallDir) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | comhost.exe | Détecté par Dr.Web comme Trojan.Siggen.65314 et par Malwarebytes comme Trojan.Agent. Note -cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "comhost.exe" (qui se trouve dans %Root%\GraphicsDriver) | Non
X | load | csrss.exe | Détecté par Malwarebytes comme Backdoor.Agent.PDL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "csrss.exe" (qui se trouve dans %AppData%\Microsoft\Windows\Internet et n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%) | Non
X | load | csrss.exe | Détecté par Trend Micro comme BKDR_CYCBOT.TX et par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "csrss.exe" (qui se trouve dans %UserTemp% et n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%) | Non
X | load | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "csrss.exe" (qui se trouve dans %WinTemp% et n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%) | Non
X | load | csrss.exe.lnk | Détecté par Malwarebytes comme Backdoor.Agent.Generic. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "csrss.exe.lnk" (qui se trouve dans %UserTemp%\NVIDIA) | Non
X | load | ctftpscr32.exe | Détecté par Sophos comme Troj/Agent-FPN. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour inclure le fichier "ctftpscr32.exe" (qui se trouve dans %System%) | Non
X | load | dlIhost.exe | Détecté par Malwarebytes comme Backdoor.Agent.DLH. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "dlIhost.exe" (qui se trouve dans %AppData%\drivers) | Non
X | load | dllehosts.exe | Détecté par Malwarebytes comme Trojan.Dropper.MSIL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "dllehosts.exe" (qui se trouve dans %AppData%\drivers) | Non
X | load | dllhos.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DLH. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "dllhos.exe" (qui se trouve dans %System%\dllhost) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | dotNET.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gt et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "dotNET.exe" (qui se trouve dans %AppData%\dotNET) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | drivers.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "drivers.exe" (qui se trouve dans %AppData%\DirectX) | Non
X | load | esentutl.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!em et par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "esentutl.exe" (qui se trouve dans %AppData%\Microsoft) | Non
X | load | esentutl.exe | Détecté par Dr.Web comme Trojan.DownLoader10.1505 et par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "esentutl.exe" (qui se trouve dans %System%\drivers) | Non
X | load | esentutl.exe | Détecté par Trend Micro comme TROJ_HORST.SMJF et par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "esentutl.exe" (qui se trouve dans %UserTemp%) | Non
X | load | esentutl.exe | Détecté par Dr.Web comme Trojan.DownLoader7.6365 et par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "esentutl.exe" (qui se trouve dans %Windir%\System) | Non
X | load | ExpIorer.exe | Détecté par Dr.Web comme Trojan.Siggen6.17533 et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "load" illégale à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Windows qui charge le fichier "ExpIorer.exe" (note: il y a un "i" majuscule dans le nom de fichier) depuis %Windir% | Non
X | load | explorer.exe | Détecté par Sophos comme Troj/Lineage-OZ. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour inclure le fichier "explorer.exe" (qui se trouve dans %System% et n'est pas le véritable Explorateur Windows (même nom de fichier) qui se trouve dans %Windir%) | Non
X | load | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent.TPL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "explorer.exe" (qui se trouve dans %Templates% et n'est pas le véritable Explorateur Windows (même nom de fichier) qui se trouve dans %Windir%) | Non
X | load | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.NTP. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "explorer.exe" (qui se trouve dans %AppData%\notepad et n'est pas le véritable Explorateur Windows (même nom de fichier) qui se trouve dans %Windir%) | Non
X | load | explorer.exe | Détecté par Malwarebytes comme Backdoor.Bladabindi. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "explorer.exe" (qui se trouve dans %AppData%\Modern et n'est pas le véritable Explorateur Windows (même nom de fichier) qui se trouve dans %Windir%) | Non
X | load | explorer.exe | Détecté par Malwarebytes comme Backdoor.Bladabindi. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "explorer.exe" (qui se trouve dans %AppData%\Softvare et n'est pas le véritable Explorateur Windows (même nom de fichier) qui se trouve dans %Windir%) | Non
X | load | explorer.exe | Détecté par Malwarebytes comme Backdoor.Bladabindi. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "explorer.exe" (qui se trouve dans %AppData%\Windows Helper et n'est pas le véritable Explorateur Windows (même nom de fichier) qui se trouve dans %Windir%) | Non
X | load | explorer.exe.lnk | Détecté par Malwarebytes comme Trojan.Injector. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "explorer.exe.lnk" (qui se trouve dans %AppData%\windows explorer) | Non
X | load | Explorerts.exe | Détecté par Dr.Web comme Trojan.DownLoader12.5165. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Explorerts.exe" (qui se trouve dans %CommonAppData%) | Non
X | load | Ext.exe | Détecté par Malwarebytes comme Backdoor.Agent.PDL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Ext.exe" (qui se trouve dans %AppData%\Microsoft\Adobe\Extension) | Non
X | load | Extension.exe | Détecté par Malwarebytes comme Backdoor.Agent.PDL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Extension.exe" (qui se trouve dans %AppData%\Microsoft\Addon\Ext) | Non
X | load | fblog.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Backdoor.Agent.MWT. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "fblog.exe" (qui se trouve dans %AppData%\googleads) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | fdsa.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "fdsa.exe" (qui se trouve dans %Temp%\asdaf) | Non
X | load | file.exe | Détecté par Sophos comme Troj/HawkEye-X et par Malwarebytes comme Trojan.Agent.FNL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "file.exe" (qui se trouve dans %AppData%\FolderName) | Non
X | load | file.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "file.exe" (qui se trouve dans %UserTemp%\FolderName) | Non
X | load | flash.exe | Détecté par Malwarebytes comme Trojan.Agent.FL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "flash.exe" (qui se trouve dans %AppData%\Security Certificate) | Non
X | load | fxscal.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "fxscal.exe" (qui se trouve dans %ProgramFiles%\SkypeDir) | Non
X | load | Google.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Google.exe" (qui se trouve dans %AppData%) | Non
X | load | GoogleCompany.exe | Détecté par Malwarebytes comme Trojan.Agent. Note -cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "GoogleCompany.exe" (qui se trouve dans %LocalAppData%) | Non
X | load | HACKO.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yj et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "HACKO.exe" (qui se trouve dans %Windir%\WIN 7) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | Helpere.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Helpere.exe" (qui se trouve dans %UserTemp%\Steam Helper) | Non
X | load | hostms.exe.lnk | Détecté par Malwarebytes comme Backdoor.Agent.Generic. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "hostms.exe.lnk" (qui se trouve dans %AppData%\Skype Corporations) | Non
N | load | HPWHRC.EXE | Charge le logiciel Status Window pour les imprimantes HP Laserjet. Note - Cet élément se charge depuis la section "load=" de WIN.INI (dans %Windir%) sur Win9x/Me et le fichier se trouve dans %Root%\HP_XTRA\REGISTER | Non
X | load | iexplore.exe | Détecté par Sophos comme Troj/IRCBot-AY et par Malwarebytes comme Backdoor.Bot. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour inclure le fichier "iexplore.exe" (qui se trouve dans %System% et n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer) | Non
X | load | iexplore.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "iexplore.exe" (qui se trouve dans %AppData%\Explorer et n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer) | Non
X | load | inetinfo.exe | Détecté par Sophos comme Troj/Proxy-GG. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "inetinfo.exe" (qui se trouve dans %System%) | Non
X | load | installl.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "installl.exe" (qui se trouve dans %System%\{$1284-9213-2940-1289$}, voir ici) | Non
X | load | Intel.exe | Détecté par Intel Security/McAfee comme RDN/Generic.sb!a. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Intel.exe" (qui se trouve dans %AppData%\Intel) | Non
X | load | Internat.exe | Détecté par Symantec comme Infostealer.Wowcraft. Note - le véritable internat.exe se trouve dans %System% alors que celui-ci se trouve dans %Windir% | Non
X | load | isshost.exe | Détecté par Malwarebytes comme Backdoor.Agent.PDL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "isshost.exe" (qui se trouve dans %AppData%\Microsoft\Windows) | Non
X | load | java.exe | Détecté par Malwarebytes comme Backdoor.NanoCore. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "java.exe" (qui se trouve dans %MyDocuments%) | Non
X | load | JavaUpdate.exe | Détecté par Malwarebytes comme Backdoor.Messa. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "JavaUpdate.exe" (qui se trouve dans %AppData%) | Non
X | load | JavaUpdater.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "JavaUpdater.exe" (qui se trouve dans %UserTemp%) | Non
X | load | JavaUpdtr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "JavaUpdtr.exe" (qui se trouve dans %AppData%) | Non
X | load | JavaUpdtr.exe | Détecté par Sophos comme Troj/MSILDrop-C et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "JavaUpdtr.exe" (qui se trouve dans %AppData%\Java) | Non
X | load | JavaUpdtr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dgs et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "JavaUpdtr.exe" (qui se trouve dans %UserTemp%\Java) | Non
X | load | javax.exe | Détecté par Malwarebytes comme Trojan.Injector. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "javax.exe" (qui se trouve dans %AppData%\Configs) | Non
X | load | jawa.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "jawa.exe" (qui se trouve dans %AppData%\Configs) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows qui pointe vers le même fichier | Non
X | load | Kerne121.exe | Détecté par Sophos comme Troj/Lineage-ON. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour inclure le fichier "Kerne121.exe" (qui se trouve dans %System%) | Non
X | load | Kerne1211.exe | Détecté par Sophos comme Troj/Lineage-DY. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour inclure le fichier "Kerne1211.exe" (qui se trouve dans %System%) | Non
X | load | Kerne14.exe | Détecté par Sophos comme Troj/Lineage-BA. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Kerne14.exe" (qui se trouve dans %System%) | Non
X | load | KHATRA.exe | Détecté par Sophos comme W32/Orbina-A. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour inclure le fichier "KHATRA.exe" (qui se trouve dans %System%) | Non
X | load | lanmgr.exe | Détecté par Malwarebytes comme Trojan.Stealer.AMA. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "lanmgr.exe" (qui se trouve dans %AppData%\Microsoft\Windows) | Non
X | load | LolCache.exe | Détecté par Trend Micro comme BKDR_INJECTO.ERO. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "LolCache.exe" (qui se trouve dans %LocalAppData%\LolClient) | Non
X | load | mdm.exe | Détecté par Symantec comme Backdoor.Binghe. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug. Celui-ci se trouve dans %System% | Non
X | load | Microsoft.com | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Backdoor.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Microsoft.com" (qui se trouve dans %System%) | Non
X | load | msconfig.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "msconfig.exe" (qui n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré - celui-ci se trouve dans %System%\{$a18dd138-d5e8-7e4a-5608-044a0f81ddc3$}, voir ici) | Non
X | load | msgsr32.exe | Détecté par Sophos comme W32/Sdbot-QR | Non
X | load | msnat[aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "msnat[aléatoire].exe" (qui se trouve dans %Temp%), voir un exemple ici | Non
X | load | msnn.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ex et par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "msnn.exe" (qui se trouve dans %System%\msnn) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | MSstart.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!ev et par Malwarebytes comme Backdoor.SpyNet. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "MSstart.exe" (qui se trouve dans %Root%\Win) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | mwbatt.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fi et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "mwbatt.exe" (qui se trouve dans %AppData%\powerm) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows. qui pointe vers le même fichier | Non
X | Load | MyGame.exe | Détecté par Sophos comme W32/LameYear-A | Non
X | load | name.exe | Détecté par Malwarebytes comme Trojan.Agent.PFD. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "name.exe" (qui se trouve dans %UserTemp%\PDF) | Non
X | load | name.exe | Détecté par Malwarebytes comme Trojan.Redlonam. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "name.exe" (qui se trouve dans %UserTemp%\FolderN) | Non
X | load | name.exe | Détecté par Malwarebytes comme Trojan.Redlonam. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "name.exe" (qui se trouve dans %UserTemp%\FolderNX) | Non
X | load | name.exe | Détecté par Malwarebytes comme Trojan.Redlonam. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "name.exe" (qui se trouve dans %AppData%\FolderN) | Non
X | load | name.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "name.exe" (qui se trouve dans %UserTemp%\nnsnaerN) | Non
X | load | name.exe.lnk | Détecté par Sophos comme Troj/Bladabi-CD et par Malwarebytes comme Trojan.Redlonam. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "name.exe.lnk" (qui se trouve dans %Temp%\FolderN) | Non
X | load | NcbService.exe | Détecté par Sophos comme Troj/MSIL-DQQ et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "NcbService.exe" (qui se trouve dans %AppData%\Microsoft\Windows) | Non
X | load | Nero.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Nero.exe" (qui se trouve dans %Temp%) | Non
X | load | NetflixCracker.exe | Détecté par Malwarebytes comme Backdoor.Agent.BDB. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "NetflixCracker.exe" (qui se trouve dans %AppData%\NetflixCracker) | Non
X | load | netlog.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hx et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "netlog.exe" (qui se trouve dans %AppData%\net) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | netprotocol.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "netprotocol.exe" (qui se trouve dans %AppData%\Microsoft\Windows\ScreenToGif) | Non
X | load | nt32.exe | Détecté par Dr.Web comme Trojan.DownLoader9.15462 et par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "nt32.exe" (qui se trouve dans %Root%\NTKernel) | Non
X | load | nvappx.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.bfr. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "nvappx.exe" (qui se trouve dans %Windir%\inf) | Non
X | load | Nvtrmru.exe | Détecté par Intel Security/McAfee comme RDN/Ransom. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Nvtrmru.exe" (qui se trouve dans %LocalAppData%) | Non
X | load | nvvswc.exe | Détecté par Malwarebytes comme Trojan.AutoRun. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "nvvswc.exe" (qui se trouve dans %AppData%\WinRAR) | Non
X | load | nvvswc.exe | Détecté par Malwarebytes comme Backdoor.Agent.PDL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "nvvswc.exe" (qui se trouve dans %AppData%\Microsoft\Blend\14.0\FeedCache) | Non
X | load | osk.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DLH. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "osk.exe" (qui se trouve dans %System%\dllhost) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | ozname.exe | Détecté par Malwarebytes comme Trojan.Redlonam. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "ozname.exe" (qui se trouve dans %UserTemp%\FolderN) | Non
X | load | paint.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!ff3 et par Malwarebytes comme Trojan.Agent.WNL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "paint.exe" (qui se trouve dans %AppData%\windowsys) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | Load | Penisholes.exe | Détecté par Malwarebytes comme Backdoor.Messa.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Penisholes.exe" (qui se trouve dans %AppData%, voir ici) | Non
X | load | PerfWatson.exe | Détecté par Malwarebytes comme Backdoor.Agent.PDL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "PerfWatson.exe" (qui se trouve dans %AppData%\Microsoft\Blend\14.0\FeedCache) | Non
X | load | pleyere.exe | Détecté par Malwarebytes comme Trojan.Agent.ADB. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "pleyere.exe" (qui se trouve dans %AppData%\Adobe) | Non
X | load | Policies.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Policies.exe" (qui se trouve dans %AppData%\Policies) | Non
X | load | protocolhost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "protocolhost.exe" (qui se trouve dans %AppData%\Microsoft\Blend\14.0\FeedCache) | Non
X | Load | q93jq9j3.exe | Détecté par Malwarebytes comme Backdoor.Bot.MSIL. Le fichier se trouve dans %CommonAppData% | Non
X | load | QQ.exe | Détecté par Symantec comme W32.Quadrule.A. Note - ce n'est pas le programme asiatique de messagerie instantanée Tencent QQ qui se trouve dans %Windir%. Celui-ci se trouve dans in %System% | Non
X | load | QzOuRq1|Û#@.exe | Détecté par Kaspersky comme Hoax.Win32.Agent.jz. Note - cet élément ajoute une valeur "load" illégale à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Windows qui charge le fichier "QzOuRq1|Û#.exe" (qui se trouve dans %System%) | Non
X | load | Realtek.exe | Détecté par Malwarebytes comme Trojan.Agent.SC. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Realtek.exe" (qui se trouve dans %AppData%\Realtek\Audio) | Non
X | load | RealtekHDAudioManager.exe | Détecté par Malwarebytes comme Trojan.Injector. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "RealtekHDAudioManager.exe" (qui se trouve dans %AppData%\RealtekHDAudioManager) | Non
X | load | RealtekHDAudioManager.exe.lnk | Détecté par Malwarebytes comme Trojan.Injector. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "RealtekHDAudioManager.exe.lnk" (qui se trouve dans %AppData%\RealtekHDAudioManager) | Non
X | load | RegAsm.exe | Détecté par Malwarebytes comme Trojan.Agent.MC. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "RegAsm.exe" (qui se trouve dans %AppData%\MicrosoftConf) | Non
X | load | regedit.exe | Détecté par Malwarebytes comme Trojan.Injector.MSIL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "regedit.exe" (qui se trouve dans %AppData%\Windows et n'est pas le véritable éditeur du Registre Windows (regedit.exe) qui se trouve dans %Windir%) | Non
X | load | regview.exe | Détecté par Malwarebytes comme Trojan.Regview. Note -cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "regview.exe" (qui se trouve dans %Root%\{$####-####-####-####-####$} - où # représente un chiffre), voir des exemples ici et ici | Non
X | load | resman.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.JV. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "resman.exe" (qui se trouve dans %Temp%) | Non
X | load | rs.exe | Détecté par Malwarebytes comme Trojan.Redlonam. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "rs.exe" (qui se trouve dans %AppData%\FolderN) | Non
X | load | rundl132.exe | Détecté par Sophos comme W32/Looked-CK | Non
X | load | rundll.exe | Détecté par Dr.Web comme Trojan.DownLoader10.28761. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "rundll.exe" (qui se trouve dans %LocalAppData% et n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici) | Non
X | load | rundll32.exe | Détecté par Symantec comme Infostealer.Wowcraft. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %ProgramFiles% | Non
X | load | SafeMicrosoft.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "SafeMicrosoft.exe" (qui se trouve dans %UserTemp%\SafeMicrosoft) | Non
X | load | Scvhost.exe | Détecté par Sophos comme W32/Autorun-AJ | Non
X | load | Secret.bat | Détecté par Dr.Web comme Trojan.MulDrop4.9061 et par Malwarebytes comme Trojan.Ransom. Note -cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Secret.bat" (qui se trouve dans %Temp%) | Non
X | load | security.exe | Détecté par Malwarebytes comme Trojan.Agent.FL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "security.exe" (qui se trouve dans %UserTemp%\C:) | Non
X | load | Serious.exe | Détecté par Sophos comme W32/Mirsa-B. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Serious.exe" (qui se trouve dans %Root%) | Non
X | load | Server.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.Gen. Note -cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Server.exe" (qui se trouve dans %AppData%\InstallDir) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | SERVICE5.exe | Détecté par Symantec comme W32.Bakain. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "SERVICE5.exe" (qui se trouve dans %System%\System32\tkZ16Fk) | Non
X | load | ShellExt.exe | Détecté par Malwarebytes comme Backdoor.Agent.PDL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "ShellExt.exe" (qui se trouve dans %AppData%\Microsoft) | Non
X | load | shost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!d. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "shost.exe" (qui se trouve dans %AppData%\driver) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | Sims.exe.lnk | Détecté par Malwarebytes comme Backdoor.Agent.Generic. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Sims.exe.lnk" (qui se trouve dans %Temp%\Sisem), voir ici | Non
X | load | smhost.exe | Détecté par Sophos comme Troj/Redplut-B. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "smhost.exe" (qui se trouve dans %System%) | Non
Y | load | smsrun16.exe | En relation avec Microsoft Systems Management Server (SMS) - programme qui lit SMSRUN16.INI sur les clients exécutant Win 3.1, Windows for Workgroups, Win95, ou OS/2 pour créer des groupes de programme sur le client et ensuite lancer les programmes client SMS. Note - cet élément modifie HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "smsrun16.exe" (qui se trouve dans %Root%\MS\SMS\BIN) | Non
X | load | Sound.exe | Détecté par Intel Security/McAfee comme RDN/Generic.hra. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Sound.exe" (qui se trouve dans %System%\Driver) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | splwow64 | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xi et par Malwarebytes comme Backdoor.Agent.SPL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "splwow64" (qui se trouve dans %AppData%\System) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows qui pointe vers le même fichier | Non
X | load | Spoolsv.exe | Détecté par Symantec comme Backdoor.Ciadoor.B. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour inclure le fichier "Spoolsv.exe" (qui se trouve dans %Windir% et n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%) | Non
X | load | spoolsv.exe | Détecté par Dr.Web comme Trojan.AVKill.24641. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "spoolsv.exe" qui se trouve dans %Windir%\system et n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System% | Non
X | load | spoolsw.exe | Détecté par Malwarebytes comme Backdoor.Agent.PDL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "spoolsw.exe" (qui se trouve dans %AppData%\Microsoft\Blend\14.0\FeedCache) | Non
X | load | Steam Client Service.exe | Détecté par Malwarebytes comme Trojan.KeyLogger.PSW. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Steam Client Service.exe" (qui se trouve dans %AppData%\Steam Client Service) | Non
X | load | Surrogate.exe | Détecté par Malwarebytes comme Backdoor.NanoCore. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Surrogate.exe" (qui se trouve dans %AppData%\Surrogate) | Non
X | load | Svchos.exe | Détecté par Sophos comme Troj/Xtrat-BV et par Malwarebytes comme Spyware.HawkEyeKeyLogger. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Svchos.exe" (qui se trouve dans %Root%\Raiz) | Non
X | load | svchost.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "svchost.exe" (qui se trouve dans %AppData%\svchost et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) | Non
X | load | Svchost.exe | Détecté par Malwarebytes comme Trojan.Redlonam. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "svchost.exe" (qui se trouve dans %AppData%\FolderN et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) | Non
X | load | svchost.exe | Détecté par Malwarebytes comme Trojan.Comroki. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "svchost.exe" (qui se trouve dans %Temp%\winupdate et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) | Non
X | load | svchost.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "svchost.exe" (qui se trouve dans %CommonFiles% et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) | Non
X | load | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "svchost.exe" (qui se trouve dans %AppData% et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) | Non
X | load | svchost.exe.lnk | Détecté par Malwarebytes comme Trojan.Reconyc. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "svchost.exe.lnk" (qui se trouve dans %AppData%\NVIDIA) | Non
X | load | svchsot.exe | Détecté par Sophos comme Troj/GWGhost-O. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour inclure le fichier "svchsot.exe" (qui se trouve dans %System%) | Non
X | load | Svhost.exe | Détecté par Malwarebytes comme Trojan.Redlonam. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Svhost.exe" (qui se trouve dans %AppData%\FolderN) | Non
X | load | svhost.exe | Détecté par Malwarebytes comme Backdoor.Agent.SVC. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "svhost.exe" (qui se trouve dans %AppData%\svhost) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier, voir ici | Non
X | load | svhost32.exe | Détecté par Symantec comme Infostealer.Wowcraft | Non
X | load | svhost32.exe | Détecté par Sophos comme Troj/Lineage-AB. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "svhost32.exe" (qui se trouve dans %Windir%) | Non
X | load | sxlntr.exe | Logiciel publicitaire adware AproposMedia - détecté par Microsoft comme Trojan:Win32/AproposMedia. Voir aussi une copie archivée de la description d'origine de Andrew Clover. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "sxlntr.exe" (qui se trouve dans %System%) | Non
X | load | syshost.exe | Détecté par Malwarebytes comme Rootkit.Necurs.DR. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "syshost.exe" (qui se trouve dans %AppData%\gdriver) | Non
X | load | sysmon.exe | Détecté par Malwarebytes comme Spyware.SystemMonitorKeyLogger. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "sysmon.exe" (qui se trouve dans %Temp%\Systemmonitor) | Non
X | load | System.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "System.exe" (qui se trouve dans %Windir%\InstallDir) | Non
X | load | system32.exe | Détecté par Malwarebytes comme Trojan.Agent.STM. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "system32.exe" (qui se trouve dans %Temp%\System32) | Non
X | load | Systemfile.dll.vbs | Ajouté par un ver ou un trojan non identifié! Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour inclure le fichier "Systemfile.dll.vbs" (qui se trouve dans %Windir%\inf, voir ici) | Non
X | load | Transfer1.exe | Détecté par Malwarebytes comme Trojan.Agent.MSIL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Transfer1.exe" (qui se trouve dans %UserTemp%\Transfer) | Non
X | load | une.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "une.exe" (qui se trouve dans %System%\syswindr32) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | Update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!e. Note -cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Update.exe" (qui se trouve dans %ProgramFiles%\WinUpdate) | Non
X | load | Update.exe | Détecté par Malwarebytes comme Backdoor.Andromeda. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Update.exe" (qui se trouve dans %AppData%\SteamUpdate) | Non
X | load | Update.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Update.exe" (qui se trouve dans %AppData%\Xana) | Non
X | load | vc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.Gen. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "vc.exe" (qui se trouve dans %System%\InstallDir) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | Vcach.exe | Détecté par Malwarebytes comme PUM.UserWLoad. Note -cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Vcach.exe" (qui se trouve dans %AppData%\Elements) | Non
X | load | VGA.exe | Détecté par Malwarebytes comme Backdoor.NetWiredRC. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "VGA.exe" (qui se trouve dans %Temp%\NvidiaVGA, voir ici) | Non
N | load | vi_grm.exe | Pilote de moniteur pour cartes vidéo basées sur Trio2x/3x - affiche un panneau de commande pour un accès rapide aux réglages de l'affichage. Note - Cet élément se charge depuis la section "load=" de WIN.INI (dans %Windir%) sur Win9x/Me et le fichier se trouve dans %Root%\[dossier] | Non
X | Load | win32.exe | Détecté par Sophos comme W32/Rubble-A | Non
X | load | win64.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gj et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "win64.exe" (qui se trouve dans %Temp%\windowsi) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | wincal.exe | Détecté par Malwarebytes comme Trojan.Banker.WNC. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "wincal.exe" (qui se trouve dans %System%) | Non
X | load | windows.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "windows.exe" (qui se trouve dans %AppData%\windows) | Non
X | load | WindowsLoggingService.exe | Détecté par Malwarebytes comme Trojan.Injector. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "WindowsLoggingService.exe" (qui se trouve dans %AppData%\WinLogg) | Non
X | load | WinExplorer.exe | Détecté par Trend Micro comme WORM_VB.EIW. Note - cet élément modifie la véritable donnée de la valeur "load" de HKU\.DEFAULT\Software\Windows NT\CurrentVersion\Windows pour inclure le fichier "WinExplorer.exe" (qui se trouve dans %CommonAppData%\Microsoft) | Non
X | load | WinHttpAutoProxySync.exe | Détecté par Malwarebytes comme Backdoor.Agent.BDB. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "WinHttpAutoProxySync.exe" (qui se trouve dans %LocalAppData%\Client) | Non
X | load | winprot.exe | Détecté par Intel Security/McAfee comme BackDoor-CQ.svr. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "winprot.exe" (qui se trouve dans %Windir%\system) | Non
X | load | WinRAR.exe | Détecté par Intel Security/McAfee comme Generic.dx!bd3s. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "WinRAR.exe" (qui se trouve dans %AppData% et n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR) | Non
X | load | WinScv.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "WinScv.exe" (qui se trouve dans %AppData%\InstallDir) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | WinScv.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.Gen. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "WinScv.exe" (qui se trouve dans %System%\InstallDir) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | winser.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "winser.exe" (qui se trouve dans %System%\WinDll) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | WinService.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp et par Malwarebytes comme Trojan.Downloader.ZT. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "WinService.exe" (qui se trouve dans %Temp%\afolder) | Non
X | load | wksprt.exe | Détecté par Malwarebytes comme Trojan.Agent.STM. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "wksprt.exe" ( qui se trouve dans %UserTemp%\WorkspaceRuntime) | Non
Y | load | wpshrc.exe | Nécessaire pour empêcher des erreurs de configuration sur imprimantes laser sur port parallèle Compaq LBP-660 et LBP-460 (et peut-être d'autres). Note - cet élément se charge depuis la section "load=" de WIN.INI (dans %Windir%) sur Win9x/Me et le fichier se trouve dans %System% | Non
? | load | WPSLOAD.EXE | Système d'impression Windows qui vient avec le programme d'installation des imprimantes des séries Canon BJC sur le disque du fabricant. Cet élément se charge depuis la section "load=" de WIN.INI (dans %Windir%) sur Win9x/Me et le fichier se trouve dans %Windir% | Non
X | load | x86DLL.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gr et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "x86DLL.exe" (qui se trouve dans %AppData%\Microsoft) et ajoute aussi une valeur "load" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pointant vers le même fichier | Non
X | load | xpsrchw.exe | Détecté par Malwarebytes comme Backdoor.Agent.PDL. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "xpsrchw.exe" (qui se trouve dans %AppData%\Microsoft\Blend\14.0\FeedCache) | Non
X | load | xslhtv.exe | Détecté par Malwarebytes comme Spyware.Shifu. Note - cet élément modifie la véritable donnée de la valeur "load" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "xslhtv.exe" (qui se trouve dans %Windir%\apppatch) | Non
X | Load Service | SvHost.exe | Détecté par Sophos comme W32/Pesin-D et par Malwarebytes comme Trojan.Agent | Non
U | LOAD WB | LOADWB.EXE | Composant du programme de personnalisation du Bureau WindowBlinds par Stardock. "WindowBlinds est le premier utilitaire de son espèce. Il augmente Win98/NT/2K/XP de façon à avoir une interface utilisateur complètement paramétrable. Vous pouvez changer le style des barres de titres, des barres de défilement, des boutons et bien plus encore. Si vous l'utilisez - gardez-le, sinon désinstallez-le | Non
X | Load_Braowser.exe | Load_Braowser.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.LB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | load= | asistat.exe | Contrôleur d'état pour une imprimante NEC SuperScript | Non
X | load= | dapdll.exe | Ajouté par le ver ATAK.E! | Non
X | load= | hint.exe | Ajouté par le ver ATAK! | Non
X | load= | msater.exe | Ajouté par le trojan RETSAM! | Non
X | load= | shambl3r.exe | Ajouté par le ver REMABL! | Non
X | load= | win32exec.exe | Ajouté par le ver BITTER! | Non
? | load= | WINOSCFG.EXE | Cet élément se charge depuis la section "load=" de WIN.INI (dans %Windir%) sur Win9x/Me et le fichier se trouve dans %Windir%. Est-ce que ça pourrait être quelque chose en relation avec la configuration de Windows sur un nouveau PC venant d'un fournisseur OEM? | Non
X | load32 | 1111a.exe | Détecté par Symantec comme W32.Dumaru.AH@mm | Non
X | Load32 | Falckon.exe | Détecté par Symantec comme W32.HLLW.Vicety et par Malwarebytes comme Worm.Vicety | Non
X | load32 | l32x.exe | Ajouté par les vers DUMARU.Z ou DUMARU.Y ou DUMARU.AD! | Non
X | load32 | load32.exe | Détecté par Symantec comme Backdoor.Nibu | Non
X | LOAD32 | Lorena.exe | Détecté par Symantec comme W32.Mapson.C.Worm | Non
X | load32 | netda.exe | Ajouté par le trojan NIBU.E! | Non
X | load32 | swchost.exe | Détecté par Sophos comme W32/Dumaru-AK | Non
X | load32 | winldra.exe | Ajouté par le trojan backdoor NIBU.J ou le trojan DUMARU-BI! Note - appelé aussi Srv.SSA-KeyLogger par Sunbelt Software qui a développé un outil de suppression gratuit pour cet enregistreur de frappe au clavier keylogger | Non
X | Loadab1 | explorer.exe | Détecté par Sophos comme Troj/Lineage-AJ. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles% | Non
? | LoadAgent | Gscbc.exe | ?? | Non
Y | LoadBlackD | blackd.exe | "Système de détection d'intrusion" du pare-feu firewall BlackICE qui se charge indépendamment de "l'interface utilisateur" (BlackICE Utility). BlackICE était géré par IBM Internet Security Systems (avant, simplement Internet Security Systems ou ISS) quand ils ont acheté la société-mère NetworkICE, mais il n'existe plus. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
U | LoadBtnHnd | BtnHnd.exe | Les portables Fujitsu Siemens Lifebook ont sur leur boîtier des boutons qui peuvent être programmés afin d'exécuter des programmes particuliers (comme des raccourcis clavier). Ces boutons peuvent aussi être utilisés pour verrouiller la saisie | Non
X | LoadDBackUp | BcTool.exe | Détecté par Symantec comme W32.Gibe@mm | Non
X | loaddll | loaddll.exe | Espiogiciel spyware Winvest | Non
X | loaddr | [chemin du trojan] | Détecté par Sophos comme Troj/Agent-DIY et par Malwarebytes comme Trojan.Agent.Gen | Non
X | loaddr | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Root% - voir des exemples ici et ici | Non
Y | LoadDvpApi9x | DVPAPI9X.exe | Composant de Command AntiVirus pour Windows 9x/Me par Command Software Systems, Inc (qui est devenu Authentium, puis Commtouch et est aujourd'hui Cyren) | Non
X | Loaded | Loaded.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | loader | loader.exe | Pirate de page de démarrage, redirige vers coolwwwsearch.com. Téléchargeur pour iedll.exe | Non
X | loader | WMPLAYER.EXE | Malveillant malware inconnu - WMPLAYER.EXE est stocké dans le même dossier et porte le même nom que Windows Media Player mais le véritable programme Windows ne se charge pas au démarrage | Non
X | Loader | wscript.exe [chemin] Loader.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Loader.vbs" se trouve dans %AppData% | Non
X | Loader msgzl | msgzl.exe | Ajouté par le ver SDBOT.BVF! | Non
X | Loader.vbs | Loader.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBSGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | loader32 | loader32.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %Windir% | Non
X | loader32 | sys*****.exe [***** = chiffres aléatoires] | Ajouté par le trojan DOMCOM! | Non
X | Loaders | HeIp.exe | Détecté par Sophos comme W32/Sdbot-ADB | Non
X | Loaders | HeIp.pif | Ajouté par le ver SDBOT-ACS! | Non
X | loaders | loaders.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Google | Non
X | LoadEWXD | msxml4r.exe | Logiciel publicitaire adware LoadEWXD | Non
X | loadfax | loadfax.exe | Ajouté par le trojan backdoor WINFLUX-C! | Non
X | LoadFonts | LoadFonts.vbs | Pirate de page de démarrage qui redirige vers un site pornographique | Non
X | LoadFonts | Tahoma.vbs | Pirate de page de démarrage qui redirige vers un site pornographique | Non
U | LoadFujitsuQuickTouch | QuickTouch.exe | Sur un portable Fujitsu Siemens Lifebook, établit la correspondance entre les boutons Quick Touch et diverses applications et fonctions | Non
X | LoadGolfCourses | LoadGolfCourses.exe | Pourriciel foistware PlayMiniGolf.com - installé furtivement! | Non
X | Load-Guard | Wscript.exe [chemin] LGuarg.exe.vbs | Détecté par Symantec comme VBS.Yeno.B@mm. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "LGuarg.exe.vbs" se trouve dans %Windir% | Non
X | Loadhg | rundll32.exe | Détecté par Sophos comme Troj/Lineag-ABX. Note - cet élément soit remplace soit charge le véritable processus rundll32.exe, qui se trouve dans %System% (10/8/7/Vista/XP/2K/NT). Quel est le cas, on ne le sait pas actuellement | Non
X | LoadHTML | rundll32.exe regsvr32.exe,MShtmpre | Logiciel publicitaire adware MatrixSearch. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | loading | loading.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x! et par Malwarebytes comme Trojan.Banload | Non
X | Loading | Loading.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %UserTemp%\MSDCSC | Non
X | LoadingAgent | msload32.exe | Détecté par Trend Micro comme BKDR_OBLIVION.B et par Malwarebytes comme Backdoor.Agent | Non
X | LoadManager | msload.exe | Ajouté par le ver OPASERV.T! | Non
X | loadMecq0 | explorer.exe | Ajouté par le trojan MUMUBOY.C! Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir% Celui-ci se trouve dans %ProgramFiles% | Non
X | loadMecq3 | rundll32.exe | Détecté par Sophos comme Troj/LegMir-AS et par Malwarebytes comme Password.Stealer.E. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Root% | Non
X | loadMect1 | explorer.exe | Détecté par Sophos comme Troj/Lineage-L et par Malwarebytes comme Password.Stealer.E. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles% | Non
X | loadMect2 | rundll32.exe | Détecté par Malwarebytes comme Password.Stealer.E. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %ProgramFiles% | Non
X | loadMefs | rundll32.exe | Détecté par Sophos comme Troj/LegMir-JB. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\inf | Non
N | LoadMSvcmm | msvcmm32.exe | Mise à jour automatique pour Movielink aujourd'hui disparu - "service basé sur le web de vidéo à la demande (VOD) et de vente dématérialisée electronic sell-through (EST) proposant des films, des émissions télé pour la location ou l'achat". Movielink LLC a été acheté par Blockbuster en 2008 | Non
X | loadne.exe | loadne.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!gah et par Malwarebytes comme Trojan.Banker | Non
X | LoadOrderVerification | [nom-de-fichier].exe | Ajouté par des variantes de BKDR_TRON.A. Le fichier se trouve dans %Windir% | Non
X | LoadOrderVerification | iexplore.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.61878. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer | Non
X | LoadOrderVerification | iexplorer.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.60756 et par Malwarebytes comme Trojan.Agent.E | Non
U | Loadout Manager | nost_LM.exe | Gestionnaire pour la manette de jeu Belkin Nostromo n50 SpeedPad - voir ici | Non
X | LoadPFW | wmimgr.exe | Détecté par Sophos comme W32/Qeds-B | Non
X | LoadPowerProfile | ASDAPI.EXE | Détecté par Symantec comme Backdoor.Cabro. Ne doit pas être confondu avec le véritable élément LoadPowerProfile dont la commande est Rundll32.exe powrprof.dll | Non
X | LoadPowerProfile | rundl.exe | Ajouté par le trojan TOFAZZOL! Note - ne confondez pas avec le véritable LoadPowerProfile dont la commande est Rundll32.exe powrprof.dll | Non
X | LoadPowerProfile | Rundll.exe powerprof.dll | Détecté par Symantec comme Backdoor.LoxoScam. Note - ne confondez pas avec le véritable élément LoadPowerProfile! Observez que la version infectée utilise "Rundll.exe" alors que la version non infectée utilise "Rundll32.exe" | Non
X | LoadPowerProfile | Rundll32.exe | Détecté par Symantec comme W32.Miroot.Worm. Note - ne confondez pas avec le véritable LoadPowerProfile qui a "powrprof.dll" joint à la ligne de commande/données | Non
U | LoadPowerProfile | Rundll32.exe powrprof.dll | Caractéristiques de la gestion de l'alimentation comme l'extinction de l'écran, la mise en veille du système, etc. Associé à la gestion de l'alimentation et listé deux fois - voir ici. Charge le schéma d'alimentation sélectionné. Peut ne pas être nécessaire - cela dépend si vous avez modifié les réglages par défaut dans Panneau de configuration → Options d'alimentation | Non
X | LoadPowerProfiles | svchots.exe | Détecté par Dr.Web comme Trojan.DownLoader10.34669 et par Malwarebytes comme Trojan.Agent.SVC | Non
X | LoadPowerScheme | rundll32.exe powerprof.dll CheckPowerProfile | Numéroteur dialer vers des sites pornographiques Ulubione. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
U | LoadQM | loadqm.exe | Charge le Gestionnaire de files d'attente MSN. Notez que le désactiver peut parfois empêcher de fonctionner le partage internet sur Win2K Pro SP2. Il a aussi été rapporté que le supprimer va re-autoriser l'accès internet - d'où la recommandation "U, au choix de l'utilisateur". Si vous avez des problèmes laissez-le, sinon je conseille de le désactiver | Non
X | LoadQuebraAV | LoadQuebraAV.exe | Détecté par Intel Security/McAfee comme FakeAV-M.bfr!c et par Malwarebytes comme Trojan.Banker | Non
X | loads.exe | loads.exe | Logiciel publicitaire adware MediaMotor | Non
X | loads.exe | medload.exe | Logiciel publicitaire adware Medload | Non
X | loads.exe | suploads.exe | Détecté par Sophos comme Troj/Agent-BZ | Non
X | LoadService | Maaf, tempatmu bukan di sin | Détecté par Sophos comme Troj/Kagen-A | Non
X | LoadService | Rest In Peace | Détecté par Sophos comme W32/Kangaroo-A | Non
X | LoadService | user32.com | Ajouté par le ver BURMEC! | Non
X | LoadService | Virus | Détecté par Trend Micro comme TROJ_CAGER.A | Non
X | LoadSIPS | rundll32.exe SIPSPI32.dll,SIPSPI32 | Logiciel publicitaire adware 123Mania. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "SIPSPI32.dll" se trouve dans le dossier System | Non
? | LoadWatcher | Test.exe | Censé être un composant d'un programme de surveillance par webcam qui est supposé tester la numérotation SMTP en cas d'alerte? Est-ce correct? | Non
X | LoadWatcher | watcher.exe | Détecté par Symantec comme Spyware.Watcher | Non
X | loadwin | winset.exe | Détecté par Sophos comme Troj/QQPass-I | Non
X | loadwin | winsys.exe | Détecté par Sophos comme Troj/QQPass-J | Non
X | LoadWindowsFile | Kernel32.exe | Détecté par Symantec comme Backdoor.Delf.B et par Malwarebytes comme Backdoor.Agent | Non
X | LoadWindowsFile | webpc.exe | Détecté par Intel Security/McAfee comme BackDoor-ALC et par Malwarebytes comme Backdoor.Agent | Non
X | Loadwinfonts | winfont.exe | Détecté par Intel Security/McAfee comme MasterLock.b | Non
U | Loaris Trojan Remover | TrojanRemover.exe | Loaris Trojan Remover - "aide à supprimer les malveillants malware - chevaux de Troie trojans , vers worms , logiciels publicitaires adware , espiogiciels spyware - quand les logiciels antivirus standard échouent dans leur détection ou leur élimination" | Non
X | lobquqiqbuzo | lobquqiqbuzo.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | local | bot.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% - voir ici | Non
X | local | cwrdsyetp.exe | Détecté par Sophos comme Troj/VBdrop-BS et par Malwarebytes comme Trojan.Agent.HST | Non
X | local | local.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!dt et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | local | local.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\local | Non
X | local | local.exe | Détecté par Dr.Web comme Trojan.MulDrop3.12930 et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%\local | Non
X | Local | local3.exe | Détecté par Kaspersky comme Worm.Win32.AutoRun.cpod et par Malwarebytes comme Backdoor.Agent | Non
X | local | localsrv.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!e et par Malwarebytes comme Backdoor.Messa | Non
X | LOCAL | lsass.exe | Détecté par Kaspersky comme Worm.Win32.AutoRun.dfqs et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "SystemUpdater" | Non
X | Local | svchost.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\Services | Non
X | Local Account Service | lssas.exe | Détecté par Intel Security/McAfee comme W32/Virut.n.gen et par Malwarebytes comme Trojan.Downloader | Non
X | Local AppWizard-Generated Applications | [aléatoire].exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - cet élément se charge depuis la clé de Registre HKCU\Policies\Explorer\Run et le fichier se trouve en général dans %AppData% ou un sous-dossier | Non
X | Local Area Network | OpenGL.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Local Authority Service | lsass.exe | Détecté par Sophos comme Troj/MarktMan-B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Local HotsShiels | LocalHotshield.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System% | Non
X | Local Internet Connection | LIC.exe | Détecté par Sophos comme W32/Sdbot-YA | Non
X | LOCAL INTERNET WEB DRIVERS FOR WIN32 | phqghume.exe | Ajouté par le ver RBOT.BTL! | Non
X | Local Name Service | conhost.exe | Détecté par Malwarebytes comme Trojan.Agent.LM. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Local OppWizard-Generated Applications | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.FKV. Le fichier se trouve généralement dans %AppData%\[dossier] | Non
X | Local Page | http://find.naupoint.com | Pirate de navigateur Naupoint | Non
X | Local runole service | srvc32.exe | Ajouté par le trojan SMALL-DP! | Non
X | Local Security Authentication Server | lsass.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.crg et par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Local Security Authentication Server | lsass.exe | Détecté par Dr.Web comme Trojan.MulDrop4.50367 et par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root% | Non
X | Local Security Authority Process | Isass.exe | Détecté par Dr.Web comme Trojan.DownLoader8.14931 et par Malwarebytes comme Trojan.Agent.LSA | Non
X | Local Security Authority Process | lcass.exe | Détecté par Dr.Web comme Trojan.DownLoader10.54525 et par Malwarebytes comme Trojan.Agent.LSA | Non
X | Local Security Authority Process | Local Security Authority Process.exe | Détecté par Sophos comme Troj/MSIL-CCY et par Malwarebytes comme Trojan.Agent.LSA | Non
X | Local Security Authority Process | lsass.exe | Détecté par Dr.Web comme Trojan.DownLoader4.2008 et par Malwarebytes comme Trojan.Agent.LSA. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Windows Host Controller | Non
X | Local Security Authority Process | lsass.exe | Détecté par Dr.Web comme Trojan.Hosts.27461 et par Malwarebytes comme Trojan.Agent.LSA. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Local Security | Non
X | Local Security Authority Process | lsass.exe | Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr!d et par Malwarebytes comme Trojan.Agent.LSA. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers" | Non
X | Local Security Authority Process | lsass.exe | Détecté par Malwarebytes comme Trojan.Agent.LSA. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp% - voir ici | Non
X | Local Security Authority Process | windcomsvc.exe | Détecté par Malwarebytes comme Trojan.Agent.LSA. Le fichier se trouve dans %AppData%\[aléatoire] | Non
X | Local Security Authority Servce | lssas.exe | Détecté par Sophos comme W32/Poebot-T et par Malwarebytes comme Trojan.Agent | Non
X | Local Security Authority Service | Isass.exe | Détecté par Symantec comme W32.Linkbot.M et par Malwarebytes comme Backdoor.Bot. Note - le nom-de-fichier contient un "i" majuscule au lieu d'un "L" minuscule et le fichier se trouve dans %System% | Non
X | Local Security Authority Service | lssas.exe | Détecté par Sophos comme W32/Poebot-J et par Malwarebytes comme Backdoor.Bot | Non
X | Local Security Service | lsals.exe | Détecté par Dr.Web comme Trojan.Hosts.6012 et par Malwarebytes comme Trojan.Agent | Non
X | Local Security Subsystem | lsass.exe | Détecté par Dr.Web comme Trojan.KillProc.23335 et par Malwarebytes comme Worm.AutoRun. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\UserData | Non
X | Local Security Subsystem | lsass.exe | Détecté par Dr.Web comme Trojan.KillProc.23335 et par Malwarebytes comme Worm.AutoRun. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Local Service | Intenat.exe | Détecté par Sophos comme Troj/Nuclear-J et par Malwarebytes comme Backdoor.Agent | Non
X | Local Service | lsass.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %WinTemp% - voir ici | Non
X | Local Service | runddl32.exe | Détecté par Trend Micro comme WORM_RBOT.ACJ et par Malwarebytes comme Backdoor.Agent | Non
X | Local Service | services.exe | Détecté par Sophos comme W32/P2Pworm-T et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Cursors | Non
X | Local System | wmpcodecs.bat | Détecté par Intel Security/McAfee comme Generic Dropper!1d3 et par Malwarebytes comme Backdoor.IRCBot | Non
U | Local Temperature | LocalTemperature.exe | Local Temperature par System Alerts LLC - qui peut "Surveiller les températures actuelles et à venir directement sur votre Bureau". Détecté par Malwarebytes comme PUP.Optional.LocalTemperature. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\LocalTemperature. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | Local Update | rundll32 [chemin] [nom-de-fichier].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AA et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[nom-de-fichier].dll" se trouve dans %AppData% | Non
X | Local User | Winlog.exe | Détecté par Intel Security/McAfee comme Generic.dx!bc3z et par Malwarebytes comme Trojan.Agent | Non
X | Local windows | Isass.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp% | Non
X | local.exe | bs_stealth.exe | Détecté par Dr.Web comme Trojan.DownLoader8.17186 et par Malwarebytes comme Trojan.Agent | Non
X | local.exe | WindowsDefender.exe | Détecté par Intel Security/McAfee comme Downloader.gen.a et par Malwarebytes comme Backdoor.Agent | Non
U | LocalCrimeWatcher AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils LocalCrimeWatcher - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\LocalCrimeWatcher_a9\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | LocalCrimeWatcher AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils LocalCrimeWatcher - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\LocalCrimeWatcher_a9\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | LocalCrimeWatcher EPM Support | a9medint.exe | Barre d'outils LocalCrimeWatcher - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\LocalCrimeWatcher_a9\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | LocalCrimeWatcher Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils LocalCrimeWatcher - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\LocalCrimeWatcher_a9\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | LocalCrimeWatcher Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils LocalCrimeWatcher - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\LocalCrimeWatcher_a9\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | LocalCrimeWatcher Search Scope Monitor | a9srchmn.exe | Barre d'outils LocalCrimeWatcher - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\LocalCrimeWatcher_a9\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | LocalCrimeWatcher_a9 Browser Plugin Loader | a9brmon.exe | Barre d'outils LocalCrimeWatcher - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\LocalCrimeWatcher_a9\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | LocalCrimeWatcher_a9 Browser Plugin Loader 64 | a9brmon64.exe | Barre d'outils LocalCrimeWatcher - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\LocalCrimeWatcher_a9\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | LocalFileSystem | Isass.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System% | Non
X | LOCALHOST | conime.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.CNM. Note - ce n'est pas le véritable processus Microsoft Console IME qui a le même nom-de-fichier, qui se trouve dans %System%, et qui est utilisé quand une langue asiatique est employée dans Windows. Celui-ci se trouve dans %Windir% | Non
X | LOCALHOST | iTunse.exe | Détecté par Intel Security/McAfee comme Backdoor-CEP.gen.ad et par Malwarebytes comme Backdoor.Agent.CNM | Non
X | localhost | localhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hq et par Malwarebytes comme Backdoor.Agent.CNM | Non
X | localhost | localhost.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | localhost | localhost.exe | Détecté par Malwarebytes comme Backdoor.Agent.LC. Le fichier se trouve dans %AppData%\sys32backup | Non
X | localhost.exe | localhost.exe | Détecté par Dr.Web comme Trojan.DownLoader10.3515. Le fichier se trouve dans %System% | Non
X | locallhust.exe | locallhust.exe | Détecté par Dr.Web comme Trojan.Siggen6.21034 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | LocalProxy | proxy4free.exe | "ProxyTools est un ensemble d'utilitaires réseau Perl conçus principalement pour aider ceux dont l'accès Internet est restreint, instable, ou endommagé d'une autre manière. Un accès sans restrictions est fourni vers n'importe quel service extérieur (Usenet News, navigation Web, IRC, Socks, etc.). L'installation nécessite la mise en place de Perl et de quelques modules" | Non
X | LocalRes.exe | LocalRes.exe | Détecté par Dr.Web comme Trojan.AVKill.31371 et par Malwarebytes comme Backdoor.Agent.E | Non
U | LocalScavenger AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils LocalScavenger - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\LocalScavenger_e8\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | LocalScavenger AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils LocalScavenger - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\LocalScavenger_e8\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | LocalScavenger EPM Support | e8medint.exe | Barre d'outils LocalScavenger - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\LocalScavenger_e8\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | LocalScavenger Search Scope Monitor | e8srchmn.exe | Barre d'outils LocalScavenger - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\LocalScavenger_e8\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | LocalService | LocalService.exe | Détecté par Malwarebytes comme Trojan.Downloader.E. Le fichier se trouve dans %Root%\Users\LocalService (8/7/Vista) ou %Root%\Documents and Settings\LocalService (XP) | Non
X | LocalService | LocalService.exe | Détecté par Dr.Web comme Trojan.DownLoader12.15718 et par Malwarebytes comme Trojan.Downloader.E | Non
X | LocalServiceNetworkRestricted.exe | LocalServiceNetworkRestricted.exe | Détecté par Dr.Web comme Trojan.Siggen3.27649 et par Malwarebytes comme Trojan.Agent | Non
X | LocalSessionManager | lsm.exe | Détecté par Dr.Web comme Trojan.DownLoader10.31270 et par Malwarebytes comme Trojan.Agent.E | Non
X | Local-Settings-of-[Nom utilisateur] | [Nom utilisateur].exe | Détecté par Symantec comme W32.Gavgent.A | Non
X | LocalSys | smxss.exe | Détecté par Dr.Web comme Trojan.Inject.64545 et par Malwarebytes comme Trojan.Agent | Non
X | LocalSys | sxmxss.exe | Détecté par Dr.Web comme Trojan.KillProc.24851 et par Malwarebytes comme Trojan.Agent | Non
X | LocalSysLite | csxss.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\Users\Public | Non
X | LocalSystem | clipsvr16.exe | Ajouté par le trojan backdoor FEMO! | Non
X | LocalSystem | clipsvr32.exe | Ajouté par le trojan backdoor FEMO! | Non
X | LocalSystem | svchost.exe | Logiciel publicitaire adware EHU! Note - ce n'est pas le véritable processus svchost.exe | Non
X | localtmp.exe | localtmp.exe | Détecté par Dr.Web comme Trojan.DownLoader9.46932 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Location Group Propagation Trap | oqnbojqbiewy.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Locator Service | locator32.exe | Ajouté par le trojan backdoor AGOBOT-KY! | Non
X | Locator Service | winhlpp32.exe | Ajouté par le trojan backdoor AGOBOT-KY! | Non
X | Locator Workstation Human Socket Support | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND - voir un exemple ici | Non
X | Locinx | gdicli.exe | Détecté par Sophos comme Troj/Agent-PAW | Non
U | Lock My PC | lockpc.exe | Lock My PC - un outil pour verrouiller rapidement votre ordinateur quand vous le laissez sans surveillance. Il affiche un verrou sur l'écran, désactive les raccourcis clavier de Windows et la souris | Non
X | LockApp | [chemin du trojan] | Détecté par Dr.Web comme Trojan.KillProc.22584 et par Malwarebytes comme Trojan.Delf.WL | Non
X | LOCKDOWN | rbDyvEH.exe | Ajouté par le trojan GBOT-I! | Non
X | LOCKDOWN | tsnj5jdt5Lj.exe | Détecté par Intel Security/McAfee comme W32/Valla.a. Note - le nom-de-fichier peut être aléatoire | Non
X | Locker | Locker.exe | Détecté par Dr.Web comme Trojan.Packed.22350 et par Malwarebytes comme Trojan.Downloader | Non
X | locker.exe | [chemin de locker.exe] | Détecté par Malwarebytes comme Trojan.Agent.LCE. Note - cet élément se charge depuis le Dossier Démarrage de Windows | Non
X | locker.exe | locker.exe | Détecté par Dr.Web comme Trojan.Siggen3.32217 et par Malwarebytes comme Trojan.Agent | Non
X | Locky | svchost.exe | Détecté par ESET comme Win32/Filecoder.Locky.A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp% | Non
X | lofgyh | lofgyh.exe | Ajouté par le ver SDBOT-TP! | Non
X | LOFUTDS | sexyfr.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent | Non
X | log | log.exe | Détecté par Dr.Web comme Trojan.Siggen4.26128 | Non
X | Log | logs.exe | Détecté par Microsoft comme Trojan:Win32/Orsam!rts. Le fichier se trouve dans %UserProfile%\WinRAR | Non
X | Log Offline UPnP Defender Foundation Proxy Print | kiplpyjbql.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %System% | Non
X | Log Policy Input Video Connection Network TP | huazljabrp.exe | Détecté par Malwarebytes comme Trojan.Agent.CLU. Le fichier se trouve dans %AppData%\vzbrdbozpvu - voir ici | Non
X | log.exe | log.exe | Détecté par Dr.Web comme Trojan.DownLoader6.28106 et par Malwarebytes comme Trojan.MSIL.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | log.exea | log.exe | Détecté par Dr.Web comme Trojan.DownLoader6.28106 et par Malwarebytes comme Trojan.Downloader | Non
X | log.exeb | log.exe | Détecté par Dr.Web comme Trojan.DownLoader6.28106 et par Malwarebytes comme Trojan.Downloader | Non
X | log.exec | log.exe | Détecté par Dr.Web comme Trojan.DownLoader6.28106 et par Malwarebytes comme Trojan.Downloader | Non
X | log.exed | log.exe | Détecté par Dr.Web comme Trojan.DownLoader6.28106 et par Malwarebytes comme Trojan.Downloader | Non
X | log.exee | log.exe | Détecté par Dr.Web comme Trojan.DownLoader6.28106 et par Malwarebytes comme Trojan.Downloader | Non
X | LogAction | [chemin du trojan] -LastFix | Détecté par Malwarebytes comme Trojan.Ransom.LAGen | Non
U | Logan_S2P | Scan2pc.exe | Application Scan to PC pour la fonction numérisation scan des imprimantes multifonctions Samsung séries SCX-4500 | Non
X | LOGDIR | Win32Exec.exe | Détecté par Dr.Web comme Trojan.DownLoader8.22801 et par Malwarebytes comme Trojan.Agent.LD | Non
X | LOGDRIVERS | Nptmscrf.bat | Détecté par Intel Security/McAfee comme RDN/Ransom!dm et par Malwarebytes comme Trojan.Agent.RNSE | Non
X | logg | logo_1.exe | Détecté par Sophos comme W32/PWFuzz-A | Non
X | logger | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Logger.E. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | Logger.exe | Logger.exe | Détecté par Dr.Web comme Trojan.MulDrop5.10883 et par Malwarebytes comme Trojan.Agent.LG | Non
X | LogGo | LogGo.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData% - voir ici | Non
U | Logi_MwX | Logi_MwX.exe | Pilote Logitech Mouseware. Nécessaire pour gérer certaines fonctionnalités supplémentaires des souris/boules de pointage trackballs Logitech comme le "SmartMove". Si vous le désactivez et si vous trouvez que vous n'en avez pas besoin, laissez-le désactivé | Oui
X | Logical Disk Detection | mrisvc.exe | Détecté par Kaspersky comme Backdoor.Win32.IRCBot.aow. Le fichier se trouve dans %System% | Non
X | Logical Volume | slvhost.exe | Ajouté par le trojan backdoor SDBOT.FWC! | Non
X | logicallock | LogicalLockUp.exe | Détecté par Malwarebytes comme Adware.Nieguide. Le fichier se trouve dans %ProgramFiles%\logicallock | Non
N | Logiciel de transfert d'images KODAK | pts.exe | Recherche une connexion d'appareil photo Kodak et un transfert de média | Non
U | Logiciel Kodak EasyShare | EasyShare.exe | Logiciel livré avec les appareils de photos numériques Kodak pour gérer la connexion entre l'appareil et le PC. Peut être lancé manuellement | Non
N | Logiciel notes Post-it® | psnotes.exe | Logiciel Post-it® (développé par 3M) aujourd'hui remplacé par Post-it® Digital Notes, plus évolué | Oui
X | login | [chemin du trojan] | Détecté par Sophos comme Troj/Hotword-A | Non
X | Login | lala.exe | Détecté par Sophos comme Troj/Bugspr-A et par Malwarebytes comme Trojan.Agent | Non
X | Login | Logger.exe | Détecté par Malwarebytes comme Backdoor.Azbreg. Le fichier se trouve dans %AppData%\Logger | Non
X | Login | Login.exe | Détecté par Sophos comme Troj/Bancban-AH et par Malwarebytes comme Trojan.Downloader | Non
U | Login | winlog.exe | Composant d'une ancienne version du logiciel de contrôle parental Child Control par Salfeld | Non
X | Login Screen Saver | login.scr | Ajouté par le ver RBOT-AVN! | Non
X | Login Service | [chemin du fichier] | Détecté par F-Secure comme Migmaf | Non
X | Login Software 2009 | [chemin du trojan] | Détecté par Microsoft comme Trojan:Win32/Ertfor.B et par Malwarebytes comme Trojan.Agent | Non
X | LoginPassport | Lgnpsp32.exe | Détecté par Symantec comme W32.HLLW.Redist.C@mm | Non
X | LoginScreen | aIg.exe | Détecté par Ikarus comme Trojan-Proxy.Win32.Delf.av. Le fichier se trouve dans %Windir% | Non
X | loginServer | .Doc | Détecté par Malwarebytes comme Backdoor.Agent.DCO. Le fichier se trouve dans %AppData% | Non
X | loginui32 | loginui32.exe | Détecté par Trend Micro comme BKDR_LONGNU.A | Non
Y | Logitech | Communications_Helper.exe | Élément ajouté quand vous installez certaines versions du logiciel pour webcam Logitech QuickCam. Utilisé pour connecter votre caméra avec des programmes tierce partie de liaison vocale et de discussion chat comme des clients de messagerie instantanée et Skype. De plus, s'il est désactivé, la caméra ne fonctionnera pas - au moins en mode de capture rapide (QuickCapture) | Oui
X | LOGITECH | Explorer.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\mapper | Non
X | Logitech | Logitech.exe | Ajouté par le ver RBOT.BJH! | Non
X | Logitech | MouseDriverX86.exe | Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %AppData% | Non
N | Logitech . Product Registration | eReg.exe | Rappel d'enregistrement par Leader Technologies pour des logiciels Logitech comme SetPoint pour leur gamme de claviers et dispositifs de pointage (souris, boules de pointage trackballs , etc), filaires ou sans-fil | Oui
U | Logitech BT Wizard | LBTWiz.exe | Gestionnaire de connexion Bluetooth pour produits basés sur sans-fil bluetooth Logitech | Non
X | Logitech Camera | Soundcane.exe | Détecté par Trend Micro comme WORM_SDBOT.MUC | Non
? | Logitech Camera Software | ElkCtrl.exe | Élément ajouté quand vous installez certaines versions du logiciel pour webcam Logitech QuickCam. Sa fonction exacte est inconnue à ce jour | Oui
U | Logitech ClickSmart | ISStart.exe | Installé avec le logiciel pour webcam QuickSmart par Logitech. La fonction exacte de cet élément du démarrage est inconnue à ce jour, avec diverses opinions: (i) il ajoute une icône dans la SysBarre [image] quand une caméra est branchée - apparemment, ce n'est plus le cas, (ii) il répare un problème avec la galerie d'images et (iii) il est nécessaire dans certaines versions pour prendre des photos et enregistrer des vidéos | Oui
U | Logitech ClickSmart | LogiTray.exe | Accès dans la SysBarre [image] à Mes images Logitech, paramètres caméra et d'autres fonctions, pour le logiciel pour webcam QuickSmart par Logitech. Créez un raccourci et lancez-le manuellement en cas de besoin, sauf si vous vous en servez tout le temps | Oui
U | Logitech ClickSmart | LVCOMS.EXE | Élément ajouté quand vous installez le logiciel pour webcam ClickSmart par Logitech. Il permet d'accèder à la caméra à la fois par le logiciel Logitech et (parmi d'autres) par NetMeeting et Windows Movie Maker. Si vous n'utilisez pas la caméra quotidiennement, créez un raccourci et lancez-le manuellement en cas de besoin | Oui
X | Logitech Desktop | ipconn.exe | Ajouté par le ver SDBOT-WE! | Non
X | Logitech Desktop Controller | wrcam.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
N | Logitech Desktop Messenger | ldmconf.exe | Installé avec d'anciennes versions du logiciel pour produits Logitech. Configure les options de Logitech Desktop Messenger pour activer les notifications à propos des mises à niveau de logiciel et/ou de nouveaux produits, services et offres spéciales | Non
N | Logitech Desktop Messenger | LogitechDesktopMessenger.exe | Installé avec le logiciel pour produits Logitech. Vérifie automatiquement s'il existe des mises à niveau de logiciel et de nouveaux produits, services et offres spéciales de la part de Logitech | Oui
N | Logitech Desktop Messenger | setup-8876480.exe | Installeur pour Logitech Desktop Messenger, inclus dans d'anciennes versions du logiciel pour produits Logitech - qui vérifie automatiquement s'il existe des mises à niveau de logiciel et de nouveaux produits, services et offres spéciales de la part de Logitech | Non
N | Logitech Desktop Messenger Agent | ldmconf.exe | Installé avec d'anciennes versions du logiciel pour produits Logitech. Configure les options de Logitech Desktop Messenger pour activer les notifications à propos des mises à niveau de logiciel et/ou de nouveaux produits, services et offres spéciales | Oui
N | Logitech Download Assistant | rundll32.exe [chemin] LogiLDA.dll,LogiFetch | Composant du logiciel de contrôle Logitech SetPoint pour leur gamme de claviers filaires et sans fil et de périphériques de pointage (souris, boules de pointage trackballs , etc). Télécharge les dernières mises à jour si vous avez activé les mises à jour automatiques | Oui
N | Logitech Gaming Software | LWEMon.exe | Composant du logiciel Logitech Gaming Software (autrefois Wingman Software) pour leur gamme de contrôleurs de jeu. Lance le Profiler (bouton configuration) et charge le dernier profil utilisé au démarrage - avec l'accès dans la SysBarre [image] . Sauf si vous êtes un joueur permanent, il est préférable de le laisser décoché et de le charger en cas de nécessité | Oui
U | Logitech Hardware Abstraction Layer | KHALMNPR.EXE | Composant du logiciel de contrôle SetPoint par Logitech pour leurs gammes de claviers et dispositifs de pointage (souris, boules de pointage trackballs , etc), filaires et sans fil. Lorsque l'on utilise SetPoint pour ajuster la sensibilité de la souris, ce paramètre est géré indépendamment du paramètre Windows, mais il est combiné avec le paramètre Windows pour déterminer la sensibilité finale. Pour cette raison, cet élément positionne le paramètre Windows à 0 de façon à ce qu'il n'interfère pas avec celui que vous avez fixé dans SetPoint, puis le programme se ferme. Une autre instance de KHALMNPR.EXE est chargée via le programme principal Setpoint.exe pour contrôler les communications entre SetPoint et votre souris/clavier sans fil radio/bluetooth | Oui
U | Logitech Harmony Remote | HarmonyClient.exe | Télécommande d'accès direct Harmony par Logitech | Non
U | Logitech Harmony Remote Software 7 | HARMON~1.EXE | Logiciel de contrôle pour Harmony Advanced Universal Remote Télécommande universelle par Logitech | Non
U | Logitech ImageStudio | ISStart.exe | Installé avec le logiciel pour webcam ImageStudio par Logitech. La fonction exacte de cet élément du démarrage est inconnue à ce jour, avec diverses opinions: (i) il ajoute une icône dans la SysBarre [image] quand une caméra est branchée - apparemment, ce n'est plus le cas, (ii) il répare un problème avec la galerie d'images et (iii) il est nécessaire dans certaines versions pour prendre des photos et enregistrer des vidéos | Oui
U | Logitech ImageStudio | LogiTray.exe | Accès dans la SysBarre [image] à ImageStudio, paramètres caméra et d'autres fonctions, pour le logiciel pour webcam ImageStudio par Logitech. Créez un raccourci et lancez-le manuellement en cas de besoin, sauf si vous vous en servez tout le temps | Oui
U | Logitech ImageStudio | LVCOMS.EXE | Élément ajouté quand vous installez le logiciel pour webcam ImageStudio par Logitech. Il permet d'accèder à la caméra à la fois par le logiciel Logitech et (parmi d'autres) par NetMeeting et Windows Movie Maker. Si vous n'utilisez pas la caméra quotidiennement, créez un raccourci et lancez-le manuellement en cas de besoin | Oui
? | Logitech Media Server Tray Tool | SqueezeTray.exe | Accès dans la SysBarre [image] au logiciel serveur multimédia associé à la gamme de lecteurs de musique sans fil Squeezebox™ par Logitech | Non
U | Logitech QuickCam | CameraAssistant.exe | Élément ajouté quand vous installez certaines versions du logiciel pour webcam Logitech QuickCam, et utilisé pour configurer et ajuster les paramètres de votre webcam. Gère le Quick Assistant - qui se charge lorsqu'une application vidéo (comme la vidéo-conférence dans un client de messagerie instantanée) accède à la caméra, afin que vous puissiez rapidement procéder au réglage fin du suivi du visage et du zoom, par exemple. Si vous n'utilisez pas la caméra quotidiennement, créez un raccourci et lancez-le manuellement en cas de besoin | Oui
U | Logitech QuickCam | ISStart.exe | Installé avec d'anciennes versions du logiciel pour webcam QuickCam par Logitech. La fonction exacte de cet élément du démarrage est inconnue à ce jour, avec diverses opinions: (i) il ajoute une icône dans la SysBarre [image] quand une caméra est branchée - apparemment, ce n'est plus le cas, (ii) il répare un problème avec la galerie d'images et (iii) il est nécessaire dans certaines versions pour prendre des photos et enregistrer des vidéos | Oui
U | Logitech QuickCam | LogiTray.exe | Accès dans la SysBarre [image] à Mes images Logitech, paramètres caméra et d'autres fonctions, pour le logiciel pour webcam QuickCam par Logitech. Créez un raccourci et lancez-le manuellement en cas de besoin, sauf si vous vous en servez tout le temps | Oui
U | Logitech QuickCam | LVCOMS.EXE | Élément ajouté quand vous installez d'anciennes versions du logiciel pour webcam QuickCam par Logitech. Il permet d'accèder à la caméra à la fois par le logiciel Logitech et (parmi d'autres) par NetMeeting et Windows Movie Maker. Si vous n'utilisez pas la caméra quotidiennement, créez un raccourci et lancez-le manuellement en cas de besoin | Oui
U | Logitech QuickCam | LVComSX.exe | Élément ajouté quand vous installez certaines versions du logiciel pour webcam QuickCam par Logitech. Il permet d'accéder à toutes les fonctions de la caméra (comme le suivi du visage) à la fois par le logiciel Logitech et (parmi d'autres) par NetMeeting et Windows Movie Maker. Si vous n'utilisez pas la caméra quotidiennement, créez un raccourci et lancez-le manuellement en cas de besoin | Oui
N | Logitech QuickCam | ManifestEngine.exe | Mise à jour automatique pour certaines versions du logiciel pour webcam QuickCam par Logitech. Vérifiez s'il existe des mises à jour via l'icône de la SysBarre [image] - voir l'élément "LogitechVideoTray" | Oui
U | Logitech SetPoint | KEM.exe | Pilotes et utilitaires de clavier et de souris pour les produits les plus récents de Logitech - remplace iTouch et MouseWare sur leurs produits plus anciens. Nécessaire si vous utilisez des fonctions spéciales comme les touches multimédia | Non
U | Logitech SetPoint | KHALMNPR.EXE | Composant du logiciel de contrôle SetPoint par Logitech pour leurs gammes de claviers et dispositifs de pointage (souris, boules de pointage trackballs , etc), filaires et sans fil. Lorsque l'on utilise SetPoint pour ajuster la sensibilité de la souris, ce paramètre est géré indépendamment du paramètre Windows, mais il est combiné avec le paramètre Windows pour déterminer la sensibilité finale. Pour cette raison, cet élément positionne le paramètre Windows à 0 de façon à ce qu'il n'interfère pas avec celui que vous avez fixé dans SetPoint, puis le programme se ferme. Une autre instance de KHALMNPR.EXE est chargée via le programme principal Setpoint.exe pour contrôler les communications entre SetPoint et votre souris/clavier sans fil radio/bluetooth | Oui
U | Logitech SetPoint | Setpoint.exe | Logiciel de contrôle SetPoint par Logitech pour leurs gammes de claviers et dispositifs de pointage (souris, boules de pointage trackballs , etc), filaires et sans fil. Nécessaire si vous voulez utiliser les fonctions avancées, modifier les paramètres par défaut ou être informé de l'état de batterie faible (pour périphériques sans fil). Se trouve dans %ProgramFiles%\Logitech\Setpoint ou %ProgramFiles%\Logitech\SetpointP - en fonction de la version | Oui
U | Logitech SetPoint Event Manager (UNICODE) | Setpoint.exe | Logiciel de contrôle SetPoint par Logitech pour leurs gammes de claviers et dispositifs de pointage (souris, boules de pointage trackballs , etc), filaires et sans fil. Nécessaire si vous voulez utiliser les fonctions avancées, modifier les paramètres par défaut ou être informé de l'état de batterie faible (pour périphériques sans fil). Se trouve dans %ProgramFiles%\Logitech\SetpointP | Oui
U | Logitech Utility | Logi_MwX.exe | Pilote Logitech Mouseware. Nécessaire pour gérer certaines fonctionnalités supplémentaires des souris/boules de pointage trackballs Logitech comme le "SmartMove". Si vous le désactivez et si vous trouvez que vous n'en avez pas besoin, laissez-le désactivé | Oui
N | Logitech Vid | Vid.exe | "Logitech Vid™ est une solution simple, gratuite et rapide pour passer des appels vidéo." Autrefois disponible en tant que composant du logiciel Logitech Webcam ou comme téléchargement séparé, mais aujourd'hui abandonné, Logitech conseillant Skype en remplacement. Lancez-le manuellement en cas de besoin, sauf si vous vous en servez tout le temps | Oui
N | Logitech Wakeup | lgwakeup.exe | Se charge au démarrage et surveille le scanneur. Quand un document est inséré dans le scanneur, le programme de réveil wakeup fait avancer le document de quelques centimètres dans le scanneur et lance le logiciel du centre de contrôle. Depuis le centre de contrôle vous pouvez choisir de faxer, de copier ou d'imprimer les documents scannés. Si vous décochez le logiciel de réveil Logitech dans le démarrage, il ne lancera plus le centre de contrôle ni ne fera avancer le document. Vous pouvez lancer manuellement le logiciel du centre de contrôle et être ainsi encore capable de scanner des images | Non
X | Logitech Wireless | logitechwls.exe | Détecté par Sophos comme W32/Mytob-BS | Non
U | LogitechCameraAssistant | CameraAssistant.exe | Élément ajouté quand vous installez certaines versions du logiciel pour webcam Logitech QuickCam, et utilisé pour configurer et ajuster les paramètres de votre webcam. Gère le Quick Assistant - qui se charge lorsqu'une application vidéo (comme la vidéo-conférence dans un client de messagerie instantanée) accède à la caméra, afin que vous puissiez rapidement procéder au réglage fin du suivi des visages et du zoom, par exemple. Si vous n'utilisez pas la caméra quotidiennement, créez un raccourci et lancez-le manuellement en cas de besoin | Non
? | LogitechCameraService(E) | ElkCtrl.exe | Élément ajouté quand vous installez certaines versions du logiciel pour webcam Logitech QuickCam. Sa fonction exacte est inconnue à ce jour | Oui
Y | LogitechCommunicationsManager | Communications_Helper.exe | Élément ajouté quand vous installez certaines versions du logiciel pour webcam Logitech QuickCam. Utilisé pour connecter votre caméra avec des programmes tierce partie de liaison vocale et de discussion chat comme des clients de messagerie instantanée et Skype. De plus, s'il est désactivé, la caméra ne fonctionnera pas - au moins en mode de capture rapide (QuickCapture) | Oui
N | LogitechDesktopMessenger | LogitechDesktopMessenger.exe | Installé avec le logiciel pour produits Logitech. Vérifie automatiquement s'il existe des mises à niveau de logiciel et de nouveaux produits, services et offres spéciales de la part de Logitech | Non
U | LogitechGalleryRepair | ISStart.exe | Installé avec le logiciel pour webcam ImageStudio par Logitech. La fonction exacte de cet élément du démarrage est inconnue à ce jour, avec diverses opinions: (i) il ajoute une icône dans la SysBarre [image] quand une caméra est branchée - apparemment, ce n'est plus le cas, (ii) il répare un problème avec la galerie d'images et (iii) il est nécessaire dans certaines versions pour prendre des photos et enregistrer des vidéos | Oui
U | LogitechImageStudioTray | LogiTray.exe | Accès dans la SysBarre [image] à ImageStudio, paramètres caméra et d'autres fonctions pour le logiciel pour webcam ImageStudio par Logitech. Créez un raccourci et lancez-le manuellement en cas de besoin, sauf si vous vous en servez tout le temps | Oui
N | LogitechQuickCamRibbon | LWS.exe | Charge certaines versions du logiciel WebCam par Logitech, et est nécessaire pour gérer certaines fonctions comme le suivi du visage. S'il est activé, un accès dans la SysBarre [image] à l'interface utilisateur principale "ruban/ribbon" est aussi disponible - sinon il faut utiliser le raccourci présent sur le Bureau ou le menu Démarrer pour l'afficher. Lancez-le manuellement en cas de besoin, sauf si vous vous en servez tout le temps | Oui
N | LogitechQuickCamRibbon | Quickcam.exe | Charge certaines versions du logiciel pour webcam QuickCam par Logitech, et est nécessaire pour gérer certaines fonctions comme le suivi du visage. S'il est activé, un accès dans la SysBarre [image] à l'interface utilisateur principale "ruban/ribbon" est aussi disponible - sinon il faut utiliser le raccourci présent sur le Bureau ou le menu Démarrer pour l'afficher. Lancez-le manuellement en cas de besoin, sauf si vous vous en servez tout le temps | Oui
N | LogitechQuickCamRibbon | QuickCam10.exe | Charge certaines versions du logiciel pour webcam QuickCam par Logitech, et est nécessaire pour gérer certaines fonctions comme le suivi du visage. S'il est activé, un accès dans la SysBarre [image] à l'interface utilisateur principale "ruban/ribbon" est aussi disponible - sinon il faut utiliser le raccourci présent sur le Bureau ou le menu Démarrer pour l'afficher. Lancez-le manuellement en cas de besoin, sauf si vous vous en servez tout le temps | Oui
Y | LogitechRegisterVideoApplications | InstallHelper.exe | Élément ajouté quand vous installez certaines versions du logiciel pour webcam QuickCam par Logitech, et utilisé pour surveiller et enregistrer les applications vidéo qui peuvent utiliser la webcam, lors du premier redémarrage après l'installation du logiciel | Oui
X | LOGITECHS | helperfile.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.aru et par Malwarebytes comme Backdoor.Messa | Non
X | Logitechs | Logitechs.exe | Détecté par Trend Micro comme WORM_SDBOT.BWE | Non
N | LogitechSoftwareUpdate | ManifestEngine.exe | Mise à jour automatique pour certaines versions du logiciel pour webcam QuickCam par Logitech. Vérifiez s'il existe des mises à jour via l'icône de la SysBarre [image] - voir l'élément "LogitechVideoTray" | Oui
U | LogitechVideo[inspector] | InstallHelper.exe | Élément ajouté quand vous installez certaines versions du logiciel pour webcam QuickCam par Logitech, et utilisé pour surveiller et enregistrer les applications vidéo qui peuvent utiliser la webcam. Normalement, il n'est pas actif en permanence, mais vous pouvez le désactiver et le ré-activer avant d'installer des applications prises en charge | Oui
U | LogitechVideoRepair | ISStart.exe | Installé avec les logiciels pour webcam QuickSmart et QuickCam (older versions) par Logitech. La fonction exacte de cet élément du démarrage est inconnue à ce jour, avec diverses opinions: (i) il ajoute une icône dans la SysBarre [image] quand une caméra est branchée - apparemment, ce n'est plus le cas, (ii) il répare un problème avec la galerie d'images et (iii) il est nécessaire dans certaines versions pour prendre des photos et enregistrer des vidéos | Oui
U | LogitechVideoTray | LogiTray.exe | Accès dans la SysBarre [image] à Mes images Logitech, paramètres caméra et d'autres fonctions, pour les logiciels pour webcam QuickSmart et QuickCam (anciennes versions) par Logitech. Créez un raccourci et lancez-le manuellement en cas de besoin, sauf si vous vous en servez tout le temps | Oui
U | LogiTray | LogiTray.exe | Accès dans la SysBarre [image] à Mes images Logitech, paramètres caméra et d'autres fonctions, pour les logiciels pour webcam QuickSmart, ImageStudio et QuickCam (anciennes versions) par Logitech. Créez un raccourci et lancez-le manuellement en cas de besoin, sauf si vous vous en servez tout le temps | Oui
X | Logman | logman.exe /waitservice | Détecté par Microsoft comme TrojanDownloader:Win32/Horst.Q. Note - ce n'est pas le véritable logman.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%, %Windir%\System, %Temp%, %AppData%, %AppData%\Microsoft ou %System%\drivers | Non
U | LogMeIn GUI | LogMeInSystray.exe | Accès dans la SysBarre [image] au logiciel d'accès et de Bureau à distance LogMeIn qui vous permet de vous connecter à un ordinateur ou un appareil à tout moment, depuis n'importe où il y a une connexion Internet, et de configurer, surveiller, diagnostiquer et prendre en charge plusieurs ordinateurs distants | Non
U | LogMeIn GUI | ragui.exe | Logiciel d'accès et de gestion à distance LogMeIn qui vous permet de vous connecter à un ordinateur ou un appareil n'importe quand, depuis n'importe quel endroit où il y a une connexion Internet, et de configurer, surveiller, diagnostiquer et gérer plusieurs ordinateurs distants | Non
U | LogMeIn Hamachi Ui | hamachi-2-ui.exe | Logiciel d'administration distante et de Réseau privé virtuel VPN - Virtual Private Network LogMeIn Hamachi - "est un service VPN hébergé qui vous permet d'étendre en toute sécurité vos réseaux comme sur un réseau local vers des équipes géographiquement dispersées, des télétravailleurs ou vos amis joueurs" | Non
X | LogNo | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.Agent.LG - voir un exemple ici | Non
X | Logo | [chemin du trojan] | Détecté par Sophos comme Troj/Dloader-RH | Non
U | Logo Calibration Loader | CalibrationLoader.exe | Logiciel de calibration du moniteur Eye-One Match (ou i1Match) utilisé avec des outils d'imagerie professionnels comme le Eye-One Display LT et iDisplay 2 par X-Rite (ex-GretagMacbeth) ou le Eye-One Display 2 par Pantone | Non
Y | Logoff | SCTUINotify.exe | Composant de Windows SteadyState, aujourd'hui abandonné, qui est conçu pour simplifier le travail de ceux et celles qui configurent et entretiennent des ordinateurs partagés - permettant à l'administrateur système d'empêcher les utilisateurs de modifier la configuration système, le Bureau Windows, en limitant l'accès aux programmes, etc. Il est destiné aux ordinateurs en accès partagé, comme dans un établissement scolaire, un café Internet, une bibliothèque, mais peut être utilisé dans n'importe quel environnement. Cet élément affiche les messages de temporisation sur l'ordinateur/le compte à droits restreints - qui alertent les utilisateurs du temps qu'il reste avant la déconnexion automatique quand ils se connectent, et lorsqu'il ne reste plus que 2 minutes | Oui
X | logogo | logogo.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!oo et par Malwarebytes comme Worm.AutoRun.LG | Non
X | Logon | crss.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.aru et par Malwarebytes comme Backdoor.Messa | Non
X | Logon | splash.exe | Détecté par Malwarebytes comme Trojan.Agent.LGN. Le fichier se trouve dans %System% | Non
X | Logon [NomUtilisateur] | mr.Rhey-Fhan.exe | Détecté par Dr.Web comme Trojan.MulDrop5.7212 et par Malwarebytes comme Trojan.Agent.RHE | Non
U | Logon Loader | LogonLoader.exe | Logon Loader par Daniel Milner - est "une application intuitive qui permet aux utilisateurs de personnaliser ce à quoi leur PC ressemble lors de l'ouverture de session" | Non
U | Logon Loader Random | LogonLoader.exe | Logon Loader par Daniel Milner - est "une application intuitive qui permet aux utilisateurs de personnaliser ce à quoi leur PC ressemble lors de l'ouverture de session" | Non
X | Logon.exe | logon.exe | Détecté par Trend Micro comme BKDR_ZINS.A et par Malwarebytes comme Backdoor.Bot | Non
X | Logon[NomUtilisateur] | CSRSS.EXE | Détecté par Sophos comme W32/Brontok-BH et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans in %LocalAppData%\WINDOWS | Non
X | Logon[NomUtilisateur] | imoet.exe | Détecté par Symantec comme W32.Rahiwi.A | Non
X | Logon32 | Logon32.exe | Détecté par Kaspersky comme Backdoor.Win32.VB.ps et par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %System% | Non
X | Logon32 | Logon32.exe | Détecté par Malwarebytes comme Trojan.Backdoor.CT. Le fichier se trouve dans %Windir% | Non
X | LogonAdministrator | CSRSS.EXE | Détecté par Symantec comme W32.Korron.B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\WINDOWS | Non
X | LOGONADMINISTRATOR.[NomOrdinateur] | CSRSS.EXE | Détecté par Intel Security/McAfee comme Generic VB.i et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\WINDOWS | Non
U | LogOnHook | LogOnHook.exe | Composant de Data Backup (qui est devenu Online Backup et est désormais abandonné) par McAfee - qui "vous épargne les fastidieuses tâches de sauvegarde manuelle de tous vos fichiers numériques importants, depuis vos messages et contacts Microsoft Outlook jusqu'à vos précieuses photos de famille". Disponible en tant qu'application autonome ou inclus dans Internet Security et Total Protection. La fonction exacte de cet élément est inconnue à ce jour, mais il s'arrête après le démarrage | Oui
X | logonkvideo | logonkvideo.exe | Détecté par Malwarebytes comme Trojan.Ranver. Le fichier se trouve dans %AppData% | Non
U | LogonStudio | logonstudio.exe | Composant d'une ancienne version de LogonStudio par Stardock Corporation - un programme gratuit qui permet aux utilisateurs de modifier leurs écrans d'ouverture de session XP. Modifie les écrans d'ouverture/de fermeture de session de façon aléatoire à chaque fois qu'un utilisateur ouvre une session puis la quitte. Actuellement toujours disponible en téléchargement depuis la page downloads sous l'intitulé "LogonStudio For XP Download" | Oui
X | logonui | \raw.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | logonUiInit | Rundll32.exe [chemin] rgtndz.dll | Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "rgtndz.dll" se trouve dans %System% | Non
X | logoo | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\appdier | Non
X | logoo | svchost.exe | Détecté par Intel Security/McAfee comme Generic PWS.di et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\installs | Non
X | logoo | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cmd et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\appdier | Non
X | LOGOO | svchostt.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cm3 et par Malwarebytes comme Backdoor.Agent.E | Non
X | logos | logonn.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2d et par Malwarebytes comme Backdoor.Agent.NRDGen | Non
X | logotech | explorers.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%\Ny mappe | Non
X | LogoVista | Vistalogo[7.0.jpg].exe | Ajouté par le ver AUTORUN-IG! | Non
X | logs | Windows.exe | Détecté par Malwarebytes comme Trojan.Dropped.E. Le fichier se trouve dans %AppData%\subfolder | Non
U | LogService | LogService.exe | Enregistreur de frappe au clavier / programme de surveillance SmartKeylogger - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | LogService | lsass.exe | Détecté par Sophos comme Troj/Bdoor-IU et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | LogService | lsrss.exe | Détecté par Sophos comme Troj/Paproxy-D | Non
X | LogService | wincalc.exe | Ajouté par le trojan backdoor PAPROXY! | Non
X | LOGSUPPORT | vbcmd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.Agent.RMT | Non
X | LogTeck | Taskcall.EXE | Détecté par Dr.Web comme Trojan.DownLoader10.49163 et par Malwarebytes comme Trojan.Agent.TCAGen | Non
U | LogWatch | logwat95.exe | Correctif relatif à la licence pour des produits installés sur NT par Computer Associates comme eTrust. Détecte et met à jour les anciennes versions de lic98.dll. Non nécessaire si vous avez déjà une version plus récente ou si le patch a déjà été appliqué | Non
X | Logwin | winlogs | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2t et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | LOK | gmail.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!cw et par Malwarebytes comme Trojan.Banker.E | Non
X | LOKPP | svchost.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ce et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\instali | Non
X | LOL.EXE | LOL.exe | Détecté par Intel Security/McAfee comme Generic.dx!b2c4 et par Malwarebytes comme Backdoor.IRCBot | Non
X | lol.vbs | lol.vbs | Détecté par Dr.Web comme Trojan.DownLoader11.6479 et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | lol4ik.ExE | lol4ik.ExE | Détecté par Malwarebytes comme Trojan.FakeMBAM. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | lolesss | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %UserTemp%\MSDCSC | Non
X | lollipop | lollipop.exe | Détecté par Malwarebytes comme Adware.LolliPop.IT. Le fichier se trouve dans %LocalAppData%\lollipop | Non
X | lololol | _hideme_imhiddenlololol.exe | Détecté par Sophos comme Troj/Hideme-A | Non
X | LOLss | wssdsfgsd.exe | Détecté par Trend Micro comme WORM_SPYBOT.ZK | Non
X | LOMII | skype.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ee et par Malwarebytes comme Backdoor.Agent.SKE. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve normalement dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Windir%\skype | Non
X | LonelyWalker | ACRecover.exe | Ajouté par une variante de RDN/Generic.dx. Le fichier se trouve dans %ProgramFiles%\NetNucleous\ActiveCollector | Non
X | LonelyWalker | uaccache.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx | Non
X | LONG | [nom-de-fichier] | Détecté par Malwarebytes comme Backdoor.IRCBot.LNG. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | longos | WIWT.EXE | Détecté par Sophos comme Troj/Banker-CD | Non
X | loo3 | ij3.bat | Détecté par Sophos comme Troj/Mdrop-GSQ et par Malwarebytes comme Trojan.Passwords.E | Non
Y | Look 'n' Stop | looknstop.exe | Look 'n' Stop - pare-feu firewall personnel | Non
X | LOOKATFRMG | sample.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.SMP | Non
N | LookNMeet | Agent.exe | Service de rencontres LooknMeet - n'est plus disponible | Non
U | LookThisUp | LookThisUp.exe | "LookThisUp est un outil gratuit qui vous permet d'immédiatement en savoir plus sur tout ce qui vous intéresse. Moins de recherches. Moins d'onglets. Moins de sessions de navigateur. L'information est à portée d'un seul clic." Détecté par Malwarebytes comme PUP.Optional.LookThisUp. Le fichier se trouve dans %AppData%\LookThisUp. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Lookup_Sys | lookupsys.exe | Trojan P04n | Non
X | loopsos | xiaosos.exe | Détecté par Trend Micro comme TSPY_GAMETHI.QJB | Non
X | loqac | loqac.exe | Ajouté par le ver SILLYFDC-GI! | Non
X | LosAlamos | rundll32.exe [chemin] sshnas21.dll | Détecté par Malwarebytes comme Trojan.FakeAlert. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "sshnas21.dll" se trouve dans %System% | Non
X | LosMejoresMP3 | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | LOTREM | svchost.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ce et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\instali | Non
X | LotsOfGames | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | LotsOfJokes | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
U | LotteryStream AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils LotteryStream - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\LotteryStream_eg\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | LotteryStream AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils LotteryStream - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\LotteryStream_eg\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | LotteryStream EPM Support | egmedint.exe | Barre d'outils LotteryStream - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\LotteryStream_eg\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | LotteryStream Search Scope Monitor | egsrchmn.exe | Barre d'outils LotteryStream - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\LotteryStream_eg\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | Lotus Organizer | org5.exe | Gestionnaire d'informations personnelles PIM - Personal information manager Lotus Organizer - inclus comme composant de Lotus SmartSuite mais également vendu en tant qu'application autonome. Laissez-le activé si vous voulez être prévenu des rendez-vous et laissez le programme tourner en arrière-plan. Sinon, vous pouvez facilement le lancer manuellement en cas de besoin | Non
U | Lotus Organizer | org6.exe | Gestionnaire d'informations personnelles PIM - Personal information manager Lotus Organizer - inclus comme composant de Lotus SmartSuite mais également vendu en tant qu'application autonome. Laissez-le activé si vous voulez être prévenu des rendez-vous et laissez le programme tourner en arrière-plan. Sinon, vous pouvez facilement le lancer manuellement en cas de besoin | Non
U | Lotus Organizer 5 | org5.exe | Gestionnaire d'informations personnelles PIM - Personal information manager Lotus Organizer - inclus comme composant de Lotus SmartSuite mais également vendu en tant qu'application autonome. Laissez-le activé si vous voulez être prévenu des rendez-vous et laissez le programme tourner en arrière-plan. Sinon, vous pouvez facilement le lancer manuellement en cas de besoin | Non
U | Lotus Organizer 5.0 | org5.exe | Gestionnaire d'informations personnelles PIM - Personal information manager Lotus Organizer - inclus comme composant de Lotus SmartSuite mais également vendu en tant qu'application autonome. Laissez-le activé si vous voulez être prévenu des rendez-vous et laissez le programme tourner en arrière-plan. Sinon, vous pouvez facilement le lancer manuellement en cas de besoin | Non
U | Lotus Organizer 6.0 | org6.exe | Gestionnaire d'informations personnelles PIM - Personal information manager Lotus Organizer - inclus comme composant de Lotus SmartSuite mais également vendu en tant qu'application autonome. Laissez-le activé si vous voulez être prévenu des rendez-vous et laissez le programme tourner en arrière-plan. Sinon, vous pouvez facilement le lancer manuellement en cas de besoin | Non
N | Lotus Organizer EasyClip | easyclip.exe | Composant de Lotus Organizer. "L'icône Easy Clip automatise la collecte d'informations venant de sources comme le courrier électronique (email) pour créer une page d'Organizer pour vos adresses, vos rendez-vous, vos tâches ou un texte de type Notepad." Disponible via Démarrer → Programmes | Non
N | Lotus QuickStart | ltsstart.exe | Quickstart pour IBM Lotus SmartSuite qui permet à n'importe quel programme de la suite de se charger plus vite | Non
N | Lotus SmartCenter | smartctr.exe | Application principale de IBM Lotus SmartSuite, appelée SmartCenter, qui tourne sur le Bureau Windows. La barre d'outils SmartCenter s'affiche en haut ou, suivant votre choix, en bas de l'écran. Utilise beaucoup de ressources | Non
N | Lotus SuiteStart | suitest.exe | Rassemble les composants individuels de IBM Lotus SmartSuite dans la SysBarre [image] quand vous démarrez Windows. Tous les composants individuels sont disponibles via le menu Démarrer | Non
X | LotusHlp | LotusHlp.exe | Ajouté par le ver WINKO.AO! | Non
X | louis | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader12.19809 et par Malwarebytes comme Trojan.Agent.LS | Non
X | LOVE | LOVE.EXE | Ajouté par le trojan VB-ZQ! | Non
X | Love you.exe | Love you.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wl et par Malwarebytes comme Trojan.Agent.PRF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | LOVEFSD | sexyfr.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent | Non
X | LoveHebeA | vistaAA.exe | Ajouté par le trojan LOZAVITA! | Non
X | lovely.exe | lovely.exe | Détecté par Kaspersky comme Trojan-PSW.Win32.Delf.gml et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData%\lovely | Non
X | lovely.exe | lovely.exe | Détecté par Dr.Web comme Trojan.DownLoader11.31400 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | LoveMatch2011 | lovematch2011.exe | Détecté par Dr.Web comme Trojan.MulDrop4.58616 et par Malwarebytes comme Trojan.Agent.LVE | Non
X | loveqq | ICBServer.exe | Détecté par Malwarebytes comme Trojan.ChinAd. Le fichier se trouve dans %UserTemp% | Non
X | loves2 | chatser.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\InstallDir - voir ici | Non
X | loveuoy | chatser.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\InstallDir - voir ici | Non
X | lOVs2pRMM | lOVs2pRMM.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tg et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | lowabomwarzi | lowabomwarzi.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
N | LowRateVoip | LowRateVoip.exe | LowRateVoip - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
X | LowRiskFileTypes | svchost32.exe | Détecté par Trend Micro comme TROJ_BUZUS.NK et par Malwarebytes comme Trojan.Agent | Non
X | LowRiskFileTypes | sysguard.exe | Détecté par Sophos comme Troj/FakeAv-UY et par Malwarebytes comme Trojan.FakeAlert | Non
X | LowVersionSupport | [nom-de-fichier] | Ajouté par le trojan LASTRAS! | Non
X | loxysoft | loxysoft.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!crz et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | lozaccabonso | lozaccabonso.exe | Détecté par Malwarebytes comme Trojan.Agent.ED. Le fichier se trouve dans %UserProfile% | Non
X | lozzide | rundll32 [chemin] lozzide.dll,lozzide | Détecté par Dr.Web comme Trojan.DownLoader12.16114 et par Malwarebytes comme Trojan.Rundll.BNT. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "lozzide.dll" se trouve dans %LocalAppData% | Non
X | LP | LP.exe | Logiciel publicitaire adware Optserve | Non
X | lpc | rundll32.exe [chemin] kwbn45.dll | Ajouté par le trojan BANKSUN! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "kwbn45.dll" se trouve dans %AppData%\Sun | Non
X | lpc | rundll32.exe [chemin] zxvd32.dll | Ajouté par le trojan BANKSUN! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "zxvd32.dll" se trouve dans %AppData%\Sun | Non
X | LPCG | LivePCGuard.exe | Détecté par Malwarebytes comme Rogue.LivePCCare. Le fichier se trouve dans %CommonAppData%\[aléatoire] | Non
X | lph[aléatoire] | lph[aléatoire].exe | Ajouté par le trojan SMALL.KAS! | Non
X | lphcjgvj0enf1 | lphcjgvj0enf1.exe | Détecté par Sophos comme Troj/Mdrop-BUL | Non
X | lpk.dll | lpk.dll | Détecté par Kaspersky comme Trojan-Downloader.Win32.Small.cckj et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %AllUsersStartup% et %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | LPMailChecker | LPMLCHK.exe | Composant de ThinkVantage® Productivity Center par Lenovo sur leurs portables ThinkPad ou ordinateurs de bureau ThinkCentre. Vérifie l'arrivée de nouveaux courriers électroniques emails et fait clignoter le bouton LED ThinkVantage | Non
U | LPManager | LPMGR.exe | Composant du ThinkVantage Productivity Center par Lenovo (autrefois d'IBM) - "Le centre de productivité ThinkVantage est une ressource d'assistance qui vous aidera à garder votre ordinateur protégé et en bon état de fonctionnement sans perdre de temps, pour les portables ThinkPad® ou les PCs de bureau ThinkCentre®" | Non
X | Lpori | dnsapik.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
X | Lpr | Lpr123.exe | Ajouté par le trojan voleur de mots de passe REMPSTEAL! | Non
X | lpr | lpr123.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\[dossier] - voir des exemples ici et ici | Non
X | Lpr123 | Lpr123.exe | Ajouté par le trojan voleur de mots de passe REMPSTEAL! | Non
U | LPS | Lps.exe | Local Port Scanner - "Avec LPS vous pouvez examiner sur votre ordinateur les ports ouverts ou à l'écoute" | Non
X | lpsps | rundll32.exe [chemin] lpsps.dll | Détecté par Malwarebytes comme Trojan.RedirRdll2.Gen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "lpsps.dll" se trouve dans %AppData% | Non
U | LPtask | lptask.exe | Programme Lock It And Protect Pro - verrouille et empêche vos dossiers d'être ouverts, déplacés ou supprimés | Non
X | LPwFqeMgUjq.exe | LPwFqeMgUjq.exe | Détecté par Malwarebytes comme Trojan.Foury. Le fichier se trouve dans %AppData% | Non
X | LRBZ Utility 32 | lrbz32.exe | Détecté par Sophos comme W32/Agobot-JQ | Non
X | LREC75DND7 | ?.exe | Détecté par Malwarebytes comme Trojan.Agent - où ? représente un caractère unique. Le fichier se trouve dans %UserTemp% | Non
X | lrijh8s73jhbfgfd | winlognn.exe | Détecté par Intel Security/McAfee comme Downloader-BON et par Malwarebytes comme Trojan.Agent | Non
X | LSA | lsa.exe | Ajouté par le ver SDBOT-YV! | Non
X | LSA | svshost.exe | Détecté par Trend Micro comme WORM_RBOT.BSY et par Malwarebytes comme Trojan.Packed.KPE | Non
X | LSA | wfdmgr.exe | Ajouté par le ver MYTOB.C! | Non
X | LSA Service | LSASS.exe | Ajouté par le ver AHKER.G! Note - ce n'est pas le véritable processus Windows lsass.exe | Non
X | lsa Services | lsa2srv.exe | Détecté par Sophos comme W32/Tame-C | Non
X | LSA Shell (Export Version) | LSASS.exe | Ajouté par le ver AHKER.K et des variantes! Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | LSA Shellu | lsass.exe | Ajouté par le ver AUTORUN-CW! Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile% | Non
X | lsaexplorer | lsaexplorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | LSAgent | lsass.exe | Ajouté par le ver AUTORUN-APL! Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | LsaManager | lsamgr.exe | Ajouté par le ver BEAGLE.DR! | Non
X | lsamedia | lsamedia.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | lsars.exe | lsars.exe | Détecté par Malwarebytes comme HackTool.CCProxy. Le fichier se trouve dans %Temp% | Non
X | lsas | lsas.exe | Détecté par Sophos comme W32/Bigfairy-C et par Malwarebytes comme Backdoor.Bot | Non
X | LSAShell | lsass.exe | Détecté par Symantec comme W32.Daprosy et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | lsass | [chemin de lsass.exe] | Ajouté par le trojan ALADINZ.F! Note - ce n'est pas le véritable processus lsass.exe | Non
X | lsass | [nom-de-fichier du trojan].exe | Détecté par Trend Micro comme TROJ_DROPPER.EAT et par Malwarebytes comme Trojan.Alphabet. Le fichier se trouve dans %LocalAppData% - voir le lien pour la liste des noms-de-fichier possibles | Non
X | lsass | 5209AF68CA8EE09AEFCB1486212890B52B0A061C | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!hl et par Malwarebytes comme Trojan.Agent | Non
X | lsass | Android.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%\AppsAndroid | Non
X | lsass | elite***32.exe | Détecté par Symantec comme Trojan.Elitebar | Non
X | Lsass | kavmm.exe | Ajouté par un malveillant malware non identifié! Note - ne confondez pas avec le véritable fichier Kaspersky décrit ici qui se trouve normalement dans un sous-dossier de %ProgramFiles%\Kaspersky Lab. Celui-ci se trouve dans %Root% | Non
X | lsass | lsasrv.exe | Ajouté par les vers MYDOOM.AG ou MYDOOM.AS ou MYDOOM.AU! | Non
X | lsass | Lsass .exe | Détecté par Dr.Web comme Trojan.KillProc.19763 et par Malwarebytes comme Trojan.Agent | Non
X | lsass | lsass.exe | Détecté par Symantec comme Backdoor.IRC.Ratsou.B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Debug\UserMode | Non
X | Lsass | Lsass.exe | Détecté par Sophos comme W32/Alcop-B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Lsass | Lsass.exe | Ajouté par le ver VOUMIT-A! Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\mirc32 | Non
X | Lsass | LSASS.EXE | Détecté par Sophos comme W32/Punya-B. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\WINDOWS | Non
X | lsass | lsass.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!hl et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\lsass\1.0.0.0 | Non
X | lsass | lsass.exe | Détecté par Dr.Web comme Trojan.DownLoader6.3759 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | lsass | lsass.exe | Détecté par Malwarebytes comme Trojan.Keylogger. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root% | Non
X | LsasS | Sygate.exe | Détecté par Trend Micro comme WORM_SDBOT.BCA | Non
X | Lsass | woekd.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | LSASS 32 | ISASS32.pif | Détecté par Sophos comme W32/Assiral-C | Non
X | Lsass 32 Manager | lsass32.exe | Détecté par Trend Micro comme WORM_SDBOT.EOG | Non
X | lsass 32-biT | lsass32.exe | Ajouté par le ver RBOT.QGC! | Non
X | LSASS Authority | lshosts32.exe | Détecté par Sophos comme Troj/Sdbot-UY et par Malwarebytes comme Backdoor.Bot | Non
X | LSASS Authority | lsvhosts.EXE | Détecté par Trend Micro comme WORM_SDBOT.BCE et par Malwarebytes comme Backdoor.Bot | Non
X | LSASS Daemon | LSASSd.exe | Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System% | Non
X | lsass driver | msauc.exe | Détecté par Trend Micro comme TROJ_PAKES.NP et par Malwarebytes comme Backdoor.Agent.LSA | Non
X | lsass service | lsass2.exe | Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System% | Non
X | lsass.exe | lsass.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\system | Non
X | lsass.exe | lsass.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | lsass.exe | lsass.exe | Détecté par Kaspersky comme Worm.Win32.Bybz.eao et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | lsass.exe | lsass.exe | Détecté par Sophos comme W32/AutoRun-XU et par Malwarebytes comme Trojan.Autoit. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Cet élément se charge depuis la clé HKLM\Run et le fichier se trouve dans %UserStartup% | Non
X | lsass.exe | lsass.exe | Détecté par Sophos comme W32/AutoRun-XU et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | lsass.exe | lsass.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!ei et par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\MSDCSC | Non
X | lsass16 | lsass16.exe | Détecté par Sophos comme Troj/Banker-BXX | Non
X | lsass2k Update | lsass2k.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | LSASS32 | Isass32.exe | Détecté par Symantec comme W32.Kelvir.M et par Malwarebytes comme Trojan.Banker | Non
X | lsass32 | lsass32.exe | Détecté par Dr.Web comme Trojan.PWS.Banker1.9264 et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% | Non
X | lsass32 | lsass32.exe | Détecté par Sophos comme Troj/Lydra-B et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
X | lsass64BiT.exe | lsass64BiT.exe | Détecté par Sophos comme W32/Forbot-CK | Non
X | lsassig | lsassig.exe | Détecté par Sophos comme Troj/Bancos-EC | Non
X | lsasss | lsasss.exe | Détecté par Sophos comme Troj/Geekmy-A et par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %System% | Non
X | lsasss | lsasss.exe | Détecté par Intel Security/McAfee comme W32/Agent et par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %Root% | Non
X | lsasss | lsasss.exe | Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %WinTemp% | Non
X | lsasss.exe | lsasss.exe | Ajouté par une variante de WORM_SASSER.E | Non
X | lsasss.exe | lsasss.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!dc et par Malwarebytes comme Trojan.Banker.M | Non
X | lsasst | lsasst.exe | Détecté par Malwarebytes comme Trojan.Agent.LS. Le fichier se trouve dans %System% | Non
X | lsassv | lsassv.exe | Détecté par Sophos comme Troj/Lydra-U | Non
X | lsats.exe | lsats.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\Debug | Non
U | lsburnwatcher | lsburnwatcher.exe | Logiciel HP qui vous aide à créer une étiquette sur CD/DVD après avoir brûlé un disque LightScribe. Ne le désactivez pas si vous voulez utiliser l'étiquetage LightScribe | Non
U | LSBWatcher | lsburnwatcher.exe | Logiciel HP qui vous aide à créer une étiquette sur CD/DVD après avoir brûlé un disque LightScribe. Ne le désactivez pas si vous voulez utiliser l'étiquetage LightScribe | Non
X | lsess | lsess.exe | Ajouté par le ver SINNAKA.A! | Non
X | lsm | lsm.exe | Détecté par Malwarebytes comme Trojan.Agent.LS. Le fichier se trouve dans %AppData%\com4.{GUID} | Non
X | lsm.exe | lsm.exe | Détecté par Malwarebytes comme Trojan.Agent.LS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | lsmass | lsmass.exe | Détecté par Sophos comme Troj/Wallop-B. Le fichier se trouve dans %Windir% | Non
X | LSMASS | lsmass.exe | Détecté par Microsoft comme Trojan:Win32/Micrass.A et par Malwarebytes comme Trojan.Agent.LSM | Non
X | lsmss.exe | lsmss.exe | Détecté par Sophos comme Troj/Proxy-GG | Non
U | LSPFix | LSPmonitor.exe | En relation avec le logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U" | Non
X | lspins | igps.exe | Détecté par Kaspersky comme le trojan VB.KC! | Non
U | LSPmonitor | LSPmonitor.exe | En relation avec le logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U" | Non
X | lss.exe | lss.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Downloader.ZT. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | lssas | lssas.exe | Ajouté par le ver AUTORUN.CEY! | Non
X | Lssas Monitoring Startup | LSSAS.EXE | Détecté par Trend Micro comme WORM_RBOT.XJ et par Malwarebytes comme Trojan.Agent | Non
X | lssas.exe | lssas.exe | Détecté par Dr.Web comme Trojan.DownLoader8.16713 et par Malwarebytes comme Trojan.Agent.LSS | Non
X | Lssas.vshost | Lssas.vshost.exe | Détecté par Sophos comme Troj/DownLd-AX et par Malwarebytes comme Trojan.Agent.HMNL | Non
X | LssaShellEx | lssas.exe | Détecté par Trend Micro comme WORM_NARILAM.A et par Malwarebytes comme Trojan.Agent | Non
X | lssass | lssas.exe | Détecté par Trend Micro comme WORM_AGOBOT.RL et par Malwarebytes comme Trojan.Agent | Non
X | lssvc.exe | lssvc.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | lstrmn | rundll32.exe [chemin] lstrmn.dll,lstrmn | Détecté par Malwarebytes comme Trojan.Agent.PrxySvrRST. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "lstrmn.dll" se trouve dans %LocalAppData% | Non
X | LSvr | LSvr.exe | Pourriciel Foistware PowerStrip. Note - ne pas confondre avec l'utilitaire d'ajustement vidéo qui a le même nom ici | Non
Y | LT DAEMON | ltdaemon.exe | Agit comme un spouleur spooler de données pour le modem DSL (semblable à un cache). Ne le décochez pas si le modem DSL est utilisé | Non
X | lt3task.exe | lt3task.exe | Détecté par Malwarebytes comme Trojan.Autoit. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | LTCISI | ltcisi.exe | Détecté par Sophos comme W32/Delbot-AP | Non
X | LTCISI | rckit.exe | Ajouté par le trojan backdoor IRCBOT-YJ! | Non
N | LTCM Client | ltcmClient.exe | LTCM Client par Leader Technologies - "un programme unique qui permet à l'utilisateur de contrôler les informations qu'il veut recevoir via ce programme." Installé avec certains produits par Epson, D-Link, IOGEAR, Senseo et peut-être d'autres | Non
U | LtcyCfgApply | LtcyCfg.exe | PCI Latency Tool - "Utilitaire pour régler la latence PCI et peut-être empêcher les gels d'image dans les jeux ou améliorer l'IPS (Images Par Seconde) FPS (Frame per second) " pour anciennes cartes graphiques AGP/PCI | Non
X | LTDMgr | LTDMgr.exe | Pourriciel Foistware PowerStrip. Note - ne pas confondre avec l'utilitaire d'ajustement vidéo qui a le même nom ici | Non
X | Ltho | [chemin de dees.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | LTM2 | bible.exe | Détecté par Malwarebytes comme Backdoor.Litmus. Le fichier se trouve dans %Windir%\litmus | Non
X | LTM2 | lssas.exe | Détecté par Malwarebytes comme Backdoor.Litmus. Le fichier se trouve dans %Windir%\litmus | Non
X | LTM2 | MPGSRV32.EXE | Détecté par Trend Micro comme BKDR_LITMUS.201 et par Malwarebytes comme Backdoor.Litmus | Non
X | LTM2 | MSGSRV32.EXE | Détecté par Trend Micro comme BKDR_LITMUS.A et par Malwarebytes comme Backdoor.Litmus | Non
X | LTM2 | MSGSRV320.EXE | Détecté par Sophos comme Troj/Litmus-203 et par Malwarebytes comme Backdoor.Litmus | Non
X | LTM2 | MSGSSV32.EXE | Détecté par Trend Micro comme TROJ_FC.C et par Malwarebytes comme Backdoor.Litmus | Non
X | LTM2 | msns6 | Détecté par Trend Micro comme BKDR_LITMUS.C et par Malwarebytes comme Backdoor.Litmus | Non
X | LTM2 | RundlI.exe | Détecté par Trend Micro comme TROJ_MULTIDRP.BG et par Malwarebytes comme Backdoor.Litmus | Non
X | LTM2 | slogan.exe | Détecté par Malwarebytes comme Backdoor.Litmus. Le fichier se trouve dans %Windir%\litmus | Non
X | LTM2 | SVCHOSTÿ.exe | Détecté par Microsoft comme Backdoor:Win32/Litmus.2_03 et par Malwarebytes comme Backdoor.Litmus | Non
X | LTM2 | SVCHOST.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\[aléatoire] | Non
X | LTM2 | SVCHOST32.exe | Détecté par Trend Micro comme BKDR_LITMUS.203B et par Malwarebytes comme Backdoor.Litmus | Non
X | LTM2 | winscan.exe | Détecté par Sophos comme Troj~Litmus-B et par Malwarebytes comme Backdoor.Litmus | Non
X | LTM2 | winupdate.exe | Détecté par Malwarebytes comme Backdoor.Litmus. Le fichier se trouve dans %Windir%\litmus | Non
X | LTM2 | winvers16.exe | Détecté par Trend Micro comme TROJ_SMALL.ND et par Malwarebytes comme Backdoor.Litmus | Non
U | LtMoh | Ltmoh.exe | Utilitaire Modem On Hold - gère les appels vocaux entrants/sortants sur une ligne téléphonique unique lorsqu'on est connecté à internet | Non
Y | LTMSG | ltmsg.exe | WinModem par Lucent Technologies (aujourd'hui Alcatel-Lucent) - qui utilise le logiciel plutôt que le matériel, d'où une charge supplémentaire sur le CPU. Nécessaire si vous en avez un, pour le chargement des pilotes. En vogue avant l'avènement des réseaux à grande vitesse et toujours utilisé là où ces réseaux ne sont pas disponibles. Voir ici pour plus d'informations sur WinModem | Non
Y | Lto Manager | DesktopLtoManager.exe | En relation avec le GPS trouvé sur l'élément HP iPAQ hw6500 et d'autres | Non
X | LTS.VBS | LTS.VBS | Détecté par Dr.Web comme Trojan.DownLoader6.14748. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | LTSMMSG | LTSMMSG.exe | Lucent Tech. Application Soft Modem Messaging - peut être trouvé sur Fujitsu Lifebook, portables Acer et Sony Vaio, et peut-être d'autres aussi | Non
X | LTSMSG | Shell32.exe | Détecté par Symantec comme Infostealer.Lemir.B | Non
X | ltssvc | rundll32.exe ltssvc.dll,start | Détecté par Sophos comme W32/Akbot-AG. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ltssvc.dll" se trouve dans %System% | Non
X | LTT2 | rundll32.exe | Détecté par Sophos comme Troj/Lineage-BI | Non
Y | LTWinModem1 | ltmsg.exe | WinModem par Lucent Technologies (aujourd'hui Alcatel-Lucent) - qui utilise le logiciel plutôt que le matériel, d'où une charge supplémentaire sur le CPU. Nécessaire si vous en avez un, pour le chargement des pilotes. En vogue avant l'avènement des réseaux à grande vitesse et toujours utilisé là où ces réseaux ne sont pas disponibles. Voir ici pour plus d'informations sur WinModem | Non
X | ltwob | formatsys.exe | Ajouté par le ver SERFLOG.A! | Non
X | ltwob | msmbw.exe | Ajouté par le ver SERFLOG.A! | Non
X | ltwob | serbw.exe | Ajouté par le ver SERFLOG.A! | Non
X | lua8.exe | lua8.exe | Détecté par Kaspersky comme Trojan.Win32.Agent.oesc. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | luacai | luacai.exe | Ajouté par le ver AUTOINF-AK! | Non
X | Lub_KpCexWpDXbvcLulkwVCaLz | OSDIoNByCDRgSS.exe | Détecté par Sophos comme Troj/Ranybus-A et par Malwarebytes comme Trojan.Agent | Non
Y | LUCENT TECHNOLOGIES ltmsg | ltmsg.exe | WinModem par Lucent Technologies (aujourd'hui Alcatel-Lucent) - qui utilise le logiciel plutôt que le matériel, d'où une charge supplémentaire sur le CPU. Nécessaire si vous en avez un, pour le chargement des pilotes. En vogue avant l'avènement des réseaux à grande vitesse et toujours utilisé là où ces réseaux ne sont pas disponibles. Voir ici pour plus d'informations sur WinModem | Non
X | Lucky charms CD | mylcuky.exe | Ajouté par le ver SDBOT-SP! | Non
U | Lucky Savings-repairJob | wscript.exe [chemin] repair.js Lucky Savings-repairJob | Composant de Lucky Savings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Lucky Savings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | LUGuard | LUGuard.exe | PC-Duo Remote Control permet aux techniciens du service d'assistance de prendre instantanément le contrôle de n'importe quel PC distant où qu'il soit situé sur le réseau LAN (Local Area Network, réseau local), WAN (Wide Area Network, réseau de grande taille) ou internet | Non
X | LuminosityLink | Luminosity.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Root%\[6 chiffres] | Non
X | LUOMZX | ZX.exe | Détecté par Dr.Web comme Trojan.MulDrop5.1170 et par Malwarebytes comme Trojan.Agent.E | Non
X | lup | lup.exe | Ajouté par une variante du trojan backdoor IRCBOT! | Non
Y | Lusetup | LUSetup.exe | Installeur de LiveUpdate par Symantec - nécessaire pour installer une nouvelle version de l'application. N'est lancé qu'une seule fois, et cet élément est automatiquement supprimé après un redémarrage | Non
X | LUTGY[8 chiffres] | LUTGY[8 chiffres].exe | Détecté par Malwarebytes comme Trojan.Banker.E - voir un exemple ici | Non
X | LUTGY[8 chiffres].exe | LUTGY[8 chiffres].exe | Détecté par Malwarebytes comme Trojan.Banker.E. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir un exemple ici | Non
X | luxufsujeduq | luxufsujeduq.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
U | LVCOMS | LVCOMS.EXE | Élément ajouté quand vous installez les logiciels pour webcam ClickSmart, ImageStudio et QuickCam (anciennes versions) par Logitech. Il permet d'accèder à la caméra à la fois par le logiciel Logitech et (parmi d'autres) par NetMeeting et Windows Movie Maker. Si vous n'utilisez pas la caméra quotidiennement, créez un raccourci et lancez-le manuellement en cas de besoin | Oui
U | LVCOMSX | LVComSX.exe | Élément ajouté quand vous installez certaines versions du logiciel pour webcam QuickCam par Logitech. Il permet d'accéder à toutes les fonctions de la caméra (comme le suivi du visage) à la fois par le logiciel Logitech et (parmi d'autres) par NetMeeting et Windows Movie Maker. Si vous n'utilisez pas la caméra quotidiennement, créez un raccourci et lancez-le manuellement en cas de besoin | Oui
X | LVILUJA471F0 | QJPW1FZJ.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | lvolts | lvolts.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zg et par Malwarebytes comme Trojan.Banker.E | Non
X | lvqiox | lvqiox.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.28047 et par Malwarebytes comme Worm.SFDC | Non
U | LWBKEYBOARD | KbdAp32A.exe | Utilitaire pour clavier de marque Labtec (et peut-être d'autres). Si vous désactivez cet élément, vous ne pourrez pas utiliser les raccourcis-clavier ni aucune des fonctions non-standard du clavier | Non
U | LWBMOUSE | lwbwheel.exe | Pilote de souris - nécessaire si vous utilisez des fonctions de pilote non-standards Windows | Non
U | LWBMOUSE | MOUSE32A.EXE | Utilitaire souris pour souris de marque Lenovo (et peut-être d'autres). Si vous désactivez cet élément, vous ne pourrez plus utiliser les fonctions non-standard de la souris. | Non
N | LWEMon | LWEMon.exe | Composant du logiciel Logitech Gaming Software (autrefois Wingman Software) pour leur gamme de contrôleurs de jeu. Lance le Profiler (bouton configuration) et charge le dernier profil utilisé au démarrage - avec l'accès dans la SysBarre [image] . Sauf si vous êtes un joueur permanent, il est préférable de le laisser décoché et de le charger en cas de nécessité | Oui
N | Lwinst Run Profiler | lwtest.exe | Logitech Wingman Profiler pour les joysticks Logitech. Disponible via Démarrer → Programmes | Non
X | lwjcjuti.exe | lwjcjuti.exe | Détecté par Sophos comme Troj/DwnLdr-GTQ | Non
N | LWS | LWS.exe | Charge certaines versions du logiciel WebCam par Logitech, et est nécessaire pour gérer certaines fonctions comme le suivi du visage. S'il est activé, un accès dans la SysBarre [image] à l'interface utilisateur principale "ruban/ribbon" est aussi disponible - sinon il faut utiliser le raccourci présent sur le Bureau ou le menu Démarrer pour l'afficher. Lancez-le manuellement en cas de besoin, sauf si vous vous en servez tout le temps | Oui
N | LWS.exe | LWS.exe | Charge certaines versions du logiciel WebCam par Logitech, et est nécessaire pour gérer certaines fonctions comme le suivi du visage. S'il est activé, un accès dans la SysBarre [image] à l'interface utilisateur principale "ruban/ribbon" est aussi disponible - sinon il faut utiliser le raccourci présent sur le Bureau ou le menu Démarrer pour l'afficher. Lancez-le manuellement en cas de besoin, sauf si vous vous en servez tout le temps | Oui
Y | lxamsp32 | lxamsp32.exe | Programme "Scan and Copy Control" par Lexmark pour l'imprimante/scanneur X63 (et peut-être d'autres). Nécessaire pour que le scanneur fonctionne | Non
Y | lxamsp32.exe | lxamsp32.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/scanneur Lexmark X63 (et peut-être d'autres). Nécessaire pour que le scanneur fonctionne | Non
U | lxbkbmgr.exe | lxbkbmgr.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark X1100. Gestionnaire de boutons pour les fonctions comme le scan, le scan vers E-mail, la copie, etc | Non
? | LXBLKsk | LXBLKsk.exe | En relation avec Lexmark. Que fait-il et est-il nécessaire? | Non
U | lxbmmon.exe | lxbmmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 4200 | Non
U | lxbrbmgr | lxbrbmgr.exe | "Lexmark Scan & Copy Control Program" Programme de commande de scan & de copie Lexmark pour l'imprimante/copieur/scanneur tout-en-un multifonction Lexmark 3100. Gestionnaire de boutons pour les fonctions comme le scan, le scan vers E-mail, la copie, etc | Non
? | LXBRKsk | LXBRKsk.exe | En relation avec une imprimante Lexmark. Que fait-il et est-il nécessaire? | Non
Y | LXBSCATS | rundll32 [chemin] LXBStime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
Y | LXBTCATS | rundll32 [chemin] LXBTtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
N | lxbtmon.exe | lxbtmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 5200 | Non
Y | LXBUCATS | rundll32 [chemin] LXBUtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
U | lxbumon.exe | lxbumon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 6200 | Non
Y | LXBXCATS | rundll32 [chemin] LXBXtime.dll, _RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
U | lxbxmon.exe | lxbxmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 7100 | Non
Y | LXBYCATS | rundll32 [chemin] LXBYtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
U | lxbymon.exe | lxbymon.exe | Contrôleur de périphérique pour imprimante Lexmark séries P910 | Non
Y | LXCCCATS | rundll32 [chemin] LXCCtime.dll, _RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
U | lxccmon.exe | lxccmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 3300 | Non
Y | LXCDCATS | rundll32 [chemin] LXCDtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
N | lxcdmon.exe | lxcdmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 6300 | Non
Y | LXCECATS | rundll32 [chemin] LXCEtime.dll, _RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
N | lxcemon.exe | lxcemon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 4300 | Non
Y | LXCFCATS | rundll32 [chemin] LXCFtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
Y | LXCGCATS | rundll32 [chemin] LXCGtime.dll, _RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
U | lxcgmon.exe | lxcgmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 2300 | Non
Y | LXCICATS | rundll32 [chemin] LXCItime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
U | lxcimon.exe | lxcimon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 7300 | Non
Y | LXCJCATS | rundll32 [chemin] LXCJtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
N | lxcjmon.exe | lxcjmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 8300 | Non
Y | LXCQCATS | rundll32 [chemin] LXCQtime.dll, _RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
U | lxcqmon.exe | lxcqmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 9300 | Non
Y | LXCRCATS | rundll32 [chemin] LXCRtime.dll, _RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
U | lxcrmon.exe | lxcrmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 2400 | Non
Y | LXCTCATS | rundll32 [chemin] LXCTtime.dll, _RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
U | lxctmon.exe | lxctmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 5400 | Non
Y | LXCYCATS | rundll32 [chemin] LXCYtime.dll, _RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
U | lxcymon.exe | lxcymon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 3400 | Non
Y | LXDBCATS | rundll32 [chemin] LXDBtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
U | lxdcamon | lxdcamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 1300 | Non
Y | LXDCCATS | rundll32 [chemin] LXDCtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
U | lxdcmon.exe | lxdcmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 1300 | Non
U | lxddamon | lxddamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 2500 | Non
Y | LXDDCATS | rundll32 [chemin] LXDDtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
U | lxddmon.exe | lxddmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 2500 | Non
U | lxdeamon | lxdeamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 4800 | Non
U | lxdemon.exe | lxdemon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 4800 | Non
U | lxdfamon | lxdfamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 6500 | Non
U | lxdfmon.exe | lxdfmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 6500 | Non
U | lxdgamon | lxdgamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 1500 | Non
U | lxdgmon.exe | lxdgmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 1500 | Non
U | lxdiamon | lxdiamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 3500-4500 | Non
Y | LXDICATS | rundll32 [chemin] LXDItime.dll, _RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
U | lxdimon.exe | lxdimon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 3500-4500 | Non
U | lxdjamon | lxdjamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 1400 | Non
Y | LXDJCATS | rundll32 [chemin] LXDJtime.dll,_RunDLLEntry@16 | Résoud un problème de synchronisation dans lequel le service Lexmark Communications essaye de communiquer avec l'imprimante, mais Windows est trop occupé - soit en retardant le démarrage du service, soit en le relançant si le service n'a pas réussi à se charger. Voir ici pour d'autres détails à propos d'un élément concernant une DLL Lexmark similaire (LXDCtime.dll) | Non
U | lxdjmon.exe | lxdjmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 1400 | Non
U | lxdkamon | lxdkamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 5300 | Non
U | lxdkmon.exe | lxdkmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 5300 | Non
U | lxdlamon | lxdlamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 7500 | Non
U | lxdlmon.exe | lxdlmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 7500 | Non
U | lxdmamon | lxdmamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 5000 | Non
U | lxdmmon.exe | lxdmmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 5000 | Non
U | lxdnamon | lxdnamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 2600 | Non
U | lxdnmon.exe | lxdnmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 2600 | Non
U | lxdoamon | lxdoamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 9500 | Non
U | lxdomon.exe | lxdomon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 9500 | Non
U | lxdpamon | lxdpamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries Z2300 | Non
U | lxdpmon.exe | lxdpmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries Z2300 | Non
U | lxdqamon | lxdqamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries Z2400 | Non
U | lxdqmon.exe | lxdqmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries Z2400 | Non
U | lxdramon | lxdramon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 4900 | Non
U | lxdrmon.exe | lxdrmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 4900 | Non
U | lxduamon | lxduamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 5600-6600 | Non
U | lxdumon.exe | lxdumon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 5600-6600 | Non
U | lxdvamon | lxdvamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries X5400 | Non
U | lxdvmon.exe | lxdvmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries X5400 | Non
U | lxdwamon | lxdwamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 7600 | Non
U | lxdwmon.exe | lxdwmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 7600 | Non
U | lxdxamon | lxdxamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 3600-4600 | Non
U | lxdxmon.exe | lxdxmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries 3600-4600 | Non
U | lxeamon.exe | lxeamon.exe | Contrôleur de périphérique pour imprimante Lexmark séries S300-S400 | Non
U | lxebmon.exe | lxebmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries Pro200-S500 | Non
U | lxecmon.exe | lxecmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries Pro800-Pro900 | Non
U | lxedmon.exe | lxedmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries S600 | Non
U | lxeemon.exe | lxeemon.exe | Contrôleur de périphérique pour imprimante Lexmark séries Pro700 | Non
U | lxefmon.exe | lxefmon.exe | Contrôleur de périphérique pour imprimante Lexmark séries S800 | Non
N | LXSUPMON | LXSUPMON.EXE | En relation avec une imprimante Lexmark. L'imprimante devrait bien fonctionner sans lui mais que fait-il? | Non
U | Lycosa | razerhid.exe | Pilote de clavier de jeu Lycosa par Razer - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
? | lycosInside | Lyc_SysTray.exe | En relation avec une ancienne version de Lycos Mail. Que fait-il et est-il nécessaire? | Non
X | lying | system.exe | Détecté par Intel Security/McAfee comme RDN/AutoRun.worm!cz et par Malwarebytes comme Backdoor.Agent | Non
U | LyraHD2TrayApp | LYRAHD2TrayApp.exe | Accès dans la SysBarre [image] à la gamme de lecteurs multimédia RCA/Thompson Lyra Jukebox | Non
X | lyteyhxqd | winvc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData%\spwin | Non
X | LZDC-FC | LZDC-FC.exe | Détecté par Malwarebytes comme Trojan.Agent.AutoIt. Le fichier se trouve dans %ProgramFiles% | Non
X | LzioMediaUpdater | LzioMediaUpdater.exe | Téléchargeur de publicités adware LZIO.com | Non
X | lzmigrate | lzmigrate.exe | Détecté par Sophos comme Troj/Mdrop-CPA | Non


M ~ Démarrage

Démarrage : Applications ~~ M

Codes:

"Y" –

Normalement, laissez les s'exécuter au démarrage

"N" –

Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin

"U" –

Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire

"X" –

Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"

"?" –

Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code

Nom/Élément Démarrage

Commande

Commentaires

Testé?

X

M S DVD DirectX Dll Drivers

msxdl.exe

Ajouté par le ver SDBOT-BJN!

Non

X

M$ONE

msone.pif

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent

Non

X

M0I2NTU3ODQwNUYyMEVEM0

KBiphl.exe

Détecté par Malwarebytes comme Trojan.FakePDF. Le fichier se trouve dans %UserProfile%

Non

X

M1cr0s0ft S3rcurity

systemconfig.exe

Détecté par Trend Micro comme WORM_RBOT.BKB

Non

X

M1cr0s0ft Upd4t4zS

update32.exe

Détecté par Sophos comme W32/Rbot-MI

Non

X

M1cr0s0ftf DDEs C0ntr01

Xsyn.pif

Détecté par Trend Micro comme WORM_RBOT.DDN et par Malwarebytes comme Backdoor.RBot

Non

X

m2m.exe

m2m.exe

Détecté par Malwarebytes comme Trojan.PWS.DF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

M32info

m32info.exe

Détecté par Trend Micro comme TROJ_CRYPTER.A

Non

X

M3Development_WhenUSave_Installer

M3Development_WhenUSave_Installer.exe

Logiciel publicitaire SaveNow

Non

N

M3Tray

m3tray.exe

Accès dans la SysBarre à Movielink aujourd'hui disparu - "service basé sur le web de vidéo à la demande (VOD) et de vente dématérialisée proposant des films, des émissions télé pour la location ou l'achat". Movielink LLC a été acheté par Blockbuster en 2008

Non

N

M3Tray

Movielink Tray.exe

Accès dans la SysBarre à Movielink aujourd'hui disparu - "service basé sur le web de vidéo à la demande (VOD) et de vente dématérialisée proposant des films, des émissions télé pour la location ou l'achat". Movielink LLC a été acheté par Blockbuster en 2008

Non

X

M4

M4.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ey et par Malwarebytes comme Trojan.Agent.E

Non

X

m4n70s Personal Firewall

m4n70s.exe

Ajouté par le ver SDBOT.ARK!

Non

X

m4xrnheh.exe

m4xrnheh.exe

Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme PasswordStealer.Tibia. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

M5C2IYDXGL

internetmanager.exe.lnk

Détecté par Intel Security/McAfee comme PWSZbot-FHX!4A6267992C71 et par Malwarebytes comme Trojan.Agent.RND

Non

X

M5T8QL3YW3

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %UserTemp%

Non

X

m66

mlr66.exe

Détecté par Sophos comme Troj/Agent-ACR

Non

X

M6D86X7

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Root%\MSDCSC

Non

X

M7E4KBFAJO

a r.lnk

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dc3 et par Malwarebytes comme Backdoor.Agent.E. Note - il y a un espace au début du nom-de-fichier

Non

U

MA111 Configuration Utility

wlancfg.exe

Utilitaire de configuration pour l'adaptateur Netgear MA111 11Mbps Wireless USB

Non

X

maaconfig.exe

maaconfig.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Microsoft

Non

U

MAAgent

MAAgent.exe

En relation avec MarkAny - une solution pour empêcher la distribution non autorisée d'informations via disquette, CD, courrier électronique , etc

Non

X

maalsryu.exe

maalsryu.exe

Détecté par Malwarebytes comme Trojan.Agent.IDGen. Le fichier se trouve dans %AppData%\Identities

Non

X

Mabochine Deybug Malnager

kdm.exe

Ajouté par le ver SDBOT-SD!

Non

X

MAC

explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Backdoor.Agent.E. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\install

Non

X

macadodadinda.exe

macadodadinda.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile%

Non

X

Macafea Personal Firewall

MSNmassegez.exe

Ajouté par le ver RBOT.BCI!

Non

U

MacDrive

MacDrive.exe

MacDrive 7 & MacDrive 6 CrossStripe Edition par Mediafour Corporation - "un moyen idéal pour partager des fichiers entre Mac OS et Windows." La version 6 n'est pas compatible avec Vista mais "permet de gérer les disques Mac stripés créés avec le logiciel ExpressStripe par ATTO."

Non

U

MacDrive 8 application

MacDrive.exe

MacDrive 8 par Mediafour Corporation - "solution logicielle de pointe permettant aux PCs sous Windows de lire et d'écrire des disques au format Mac"

Non

U

MacDrive 9 application

MacDrive.exe

MacDrive 9 par Mediafour Corporation - "solution logicielle de pointe permettant aux PCs sous Windows de lire et d'écrire des disques au format Mac"

Non

U

MacDrive application

MacDrive.exe

MacDrive 7 par Mediafour Corporation- "permet à tous ceux qui utilisent Windows Vista, XP, et 2003 Server, d'accéder sans problème aux disques Mac (HFS/HFS+) de tous types, y compris les CDs, DVDs, disques durs, disquettes, Zip, Jaz, et plus encore!"

Non

?

MacDrive7.0.4TimeOutPatch

TimeOutPatch.EXE

Composant de MacDrive 7 par Mediafour Corporation - "permet à tous ceux qui utilisent Windows Vista, XP, et 2003 Server, d'accéder sans problème aux disques Mac (HFS/HFS+) de tous types, y compris les CDs, DVDs, disques durs, disquettes, Zip, Jaz, et plus encore!" Correctif provisoire pour une ancienne version? Est-il encore nécessaire?

Non

X

Macfee Security Patch

MPFSHEILD.EXE

Détecté par Sophos comme W32/Rbot-NP

Non

X

Machine Debug Manager

Machine Debug Manager.exe

Détecté par Intel Security/McAfee comme MultiDropper et par Malwarebytes comme Password.Stealer

Non

U

Machine Debug Manager

MDM.EXE

Utilisé par les développeurs pour le débogage (mise au point et correction des programmes), et c'est un composant de plusieurs produits MS dont Office et Visual Studio. Ceux qui l'ont rencontré l'ont désactivé sans baisse de performance. Il peut provoquer un "plantage" de votre ordinateur si vous avez installé MS Visual Studio et désactivé MDM parce qu'il semble qu'il s'occupe de la gestion des erreurs - d'où la recommandation "U". Pour cet élément il se charge via la clé de Registre "RunServices" dans Windows ME/98 (il se trouve dans %System%). Il tourne en tant que service dans Windows 10/8/7/Vista/XP (il se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug)

Non

X

Machine Debug Manager

mdm.exe

Détecté par Sophos comme W32/Sdbot-APE et par Malwarebytes comme Trojan.Jump. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug (Windows 10/8/7/Vista/XP/ME/98) ou %System% (Windows ME/98). Celui-ci se trouve dans %Windir%

Non

X

Machine Debug Manager

mdms.exe

Ajouté par le ver SDBOT-CH!

Non

X

Machine Debug Manager

msdn.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Machine Update Soft

wusas.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Machine Works, Inc.

aecces.exe

Détecté par Sophos comme Troj/VB-ELW et par Malwarebytes comme Trojan.Agent

Non

X

Machine Works, Inc.

MsTecs.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Machine Works, Inc.

MsTecs.exe

Détecté par Intel Security/McAfee comme Generic VB.z et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

machine-debugger

mdmsv.exe

Ajouté par le ver AGOBOT-BR!

Non

X

machine-debugger

WMIPRVSW.exe

Détecté par Trend Micro comme WORM_AGOBOT.WW

Non

X

MachineTest

CMagesta.exe

Ajouté par le ver SDBOT-NE!

Non

X

mackfy.exe

msms.exe

Détecté par Sophos comme W32/Sdbot-DID

Non

N

MacLic

MacLic.exe

Composant de la suite Conversions Plus par DataViz (qui contient MacOpener) - permet aux utilisateurs de PC et de MAC de partager des disques

Non

N

MacLicense

MacLic.exe

Composant de la suite Conversions Plus par DataViz (qui contient MacOpener) - qui permet la conversion de fichiers entre PC et MAC

Non

N

MacName

MacName.exe

Composant de la suite Conversions Plus par DataViz (qui contient MacOpener) - permet aux utilisateurs de PC et de MAC de partager des disques

Non

X

macomediasoft2HKCU

medllx7.exe

Détecté par Malwarebytes comme Trojan.Injector.AI. Le fichier se trouve dans %System%\macromedialib

Non

X

macro

parivac.exe

Détecté par Dr.Web comme Trojan.DownLoader8.19816 et par Malwarebytes comme Trojan.Agent.PV

Non

X

Macro Recorderr.exe

Macro Recorderr.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.TRJ. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

Y

MacrokeyManager

WTMKM.exe

En relation avec des produits tablette graphique/numériseur par WALTOP International Corp. Probablement utilisé par des fournisseurs de périphérique tierce partie/OEM

Non

X

Macromed

Macrom.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.MM

Non

X

Macromedia

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.Generic. Le fichier se trouve dans %AppData%\[dossier]

Non

X

Macromedia

spoolsvs.exe

Détecté par Dr.Web comme Trojan.DownLoader6.12079 et par Malwarebytes comme Trojan.Agent

Non

X

Macromedia 8

Flash Player.exe

Détecté par Sophos comme W32/Jambu-A

Non

X

Macromedia Critical Updater

rarww.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Macromedia Dreamweaver XM

macdwXM.exe

Détecté par Sophos comme W32/Agobot-RI

Non

X

Macromedia Drive

Iexplor32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Macromedia Flash Player Addon

FlashSDK.exe

Détecté par ESET comme Win32/VB.NYT et par Malwarebytes comme Trojan.Agent

Non

X

Macromedia Flash Update

scvhost.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MacromediaFlash

MacromediaFlash.exe

Détecté par Intel Security/McAfee comme PWS-Mmorpg.gen et par Malwarebytes comme Trojan.Agent

Non

X

MacromediaFlashs

MacromediaFlash.exe

Détecté par Dr.Web comme Trojan.DownLoader11.5573 et par Malwarebytes comme Trojan.Downloader.MM

Non

X

MACROMEDIAFLASHUPDATESERVICE

taskmgr16.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!d et par Malwarebytes comme Backdoor.Agent

Non

X

MacromediaFlesh

MacromediaFlesh.exe

Détecté par Dr.Web comme Trojan.DownLoader10.42056 et par Malwarebytes comme Trojan.Banker.E

Non

X

MacromediaFlesh

RelockSystem.exe

Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData%\RelockSystem

Non

X

macromediasoftHKLM

medllx7.exe

Détecté par Malwarebytes comme Trojan.Injector.AI. Le fichier se trouve dans %System%\macromedialib

Non

X

Macromidea

MacromideaFlash.exe

Détecté par Dr.Web comme Trojan.DownLoader10.38851 et par Malwarebytes comme Trojan.Banker.E

Non

X

macrons

macrons.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\macrons - voir ici

Non

U

MacroPhone

macrophone.exe

MacroPhone est une application de téléphonie basée sur le réseau qui "vous permet de prendre en charge les fonctions de fax et de messagerie vocale basées sur serveur pour tous les utilisateurs de votre entreprise" et "offre de nombreuses fonctions connexes, comme l'affichage du numéro appelant, le journal des appels, la notification d'appel, l'envoi de messages courts et une gestion adaptable des droits utilisateur"

Oui

U

MacroPhone Client

macrophone.exe

MacroPhone est une application de téléphonie basée sur le réseau qui "vous permet de prendre en charge les fonctions de fax et de messagerie vocale basées sur serveur pour tous les utilisateurs de votre entreprise" et "offre de nombreuses fonctions connexes, comme l'affichage du numéro appelant, le journal des appels, la notification d'appel, l'envoi de messages courts et une gestion adaptable des droits utilisateur"

Oui

X

macrosoft

Flash.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

MacroVirus

MacroVirus.exe

MacroVirus On-call, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.MacroVirus

Non

X

Macrovision Security Driver

LookupSvi.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbh et par Malwarebytes comme Backdoor.Agent.MSD

Non

N

Macrovision Software Manager

ISUSPM.exe

InstallShield est utilisé par de nombreux créateurs de logiciels pour installer leur programme et gérer les mises à jour de logiciel. Cet élément recherche et installe toutes les mises à jour pour les logiciels installés, afin que vous travailliez toujours avec la dernière version. Lancez de façon régulière des recherches de mises à jour de vos programmes installés

Oui

N

Macrovision Update Service

issch.exe

InstallShield est utilisé par de nombreux créateurs de logiciels pour installer leur programme et gérer les mises à jour de logiciel. Cet élément lance des recherche planifiées et installe toutes les mises à jour pour les logiciels installés, afin que vous travailliez toujours avec la dernière version. Lancez de façon régulière des recherches de mises à jour de vos programmes installés

Oui

N

Macrovision Update Service

ISUSPM.exe

InstallShield est utilisé par de nombreux créateurs de logiciels pour installer leur programme et gérer les mises à jour de logiciel. Cet élément recherche et installe toutes les mises à jour pour les logiciels installés, afin que vous travailliez toujours avec la dernière version. Lancez de façon régulière des recherches de mises à jour de vos programmes installés

Oui

N

Macrovision Update Service Scheduler

issch.exe

InstallShield est utilisé par de nombreux créateurs de logiciels pour installer leur programme et gérer les mises à jour de logiciel. Cet élément lance des recherche planifiées et installe toutes les mises à jour pour les logiciels installés, afin que vous travailliez toujours avec la dernière version. Lancez de façon régulière des recherches de mises à jour de vos programmes installés

Oui

N

Macrovision Update Service Update Manager

ISUSPM.exe

InstallShield est utilisé par de nombreux créateurs de logiciels pour installer leur programme et gérer les mises à jour de logiciel. Cet élément recherche et installe toutes les mises à jour pour les logiciels installés, afin que vous travailliez toujours avec la dernière version. Lancez de façon régulière des recherches de mises à jour de vos programmes installés

Oui

X

MacroWaveUpdater

MacroWaveUpdater.exe

Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%

Non

U

MACVNTFY

MACVNTFY.EXE

Composant de MacDrive 6 CrossStripe Edition par Mediafour Corporation - "un moyen idéal pour partager des fichiers entre Mac OS et Windows." À la différence de la version standard de MacDrive 7, cette version n'est pas compatible avec Vista mais "permet de gérer les disques Mac stripés créés avec le logiciel ExpressStripe par ATTO."

Non

X

madcore

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\81256058

Non

X

MADE32.exe

MADE32.exe

Détecté par Dr.Web comme Trojan.DownLoader11.17830 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

N

madexe

LaunchRA.exe

Composant de Dell Resolution Assistant - "un programme de diagnostic qui vous permet de contacter Dell. Lorsqu'il était installé en usine par Dell, il vous permettait d'établir des diagnostics sur les matériels et les logiciels qui vous envoyaient des avertissements sur des problèmes potentiels et permattaient une communication en temps réel avec les techniciens de Dell RA. Vous pouvez maintenant utiliser RA seulement pour contacter Dell par courrier électronique "

Non

U

MAFWTaskbarApp

MAFWTray.exe

Accès dans la SysBarre au panneau de configuration pour les séries M-Audio d'interfaces audio Firewire

Non

N

Magent

MAgent.exe

Associé à Mail.Ru - "le plus grand service gratuit de courrier électronique du Runet". "Mail.Ru Agent est le programme de messagerie instantanée russe le plus connu"

Non

U

Magentic

Magentic.exe

Magentic par Incredimail - gestionnaire de fond d'écran/d'écran de veille

Non

X

magic

magritual.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %ProgramFiles%\windows

Non

U

Magic Desktop for HP notification

mdhpSUN.exe

Composant de Magic Desktop par Easybits AS pour HP - qui "crée un environnement sûr et stimulant permettant aux enfants de se perfectionner en informatique à leur propre rythme"

Non

X

Magic Helper

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent.DE

Non

U

Magic Keyboard

MagicKey.exe

Logiciel de clavier et souris utilisé par divers constructeurs, qui permet à l'utilisateur d'associer des boutons du clavier et/ou de la souris à diverses fonctions

Non

N

MagicalUnInstall

MagicalUnInstall.exe

Ashampoo® Magical UnInstall - contrôle entièrement toutes les nouvelles installations, en enregistrant un rapport de la configuration actuelle et en l'utilisant comme référence pour une complète désinstallation si vous décidez de l'effectuer plus tard

Oui

X

Magicantispy

Magicantispy.exe

Magicantispy, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

U

MagicDisc

MagicDisc.exe

MagicISO - "utilitaire conçu pour créer et gérer des lecteurs de CDs et des disques CD/DVD virtuels"

Non

U

MagicDsk

MAGICDSK.EXE

Magic DeskTop est un petit utilitaire novateur qui vous permet d'afficher ou de cacher les icônes de votre Bureau.

Non

U

MagicFormation

MagicFormation.exe

MagicFormation par Tokyo Downstairs - un programme de stockage (dock) qui vous permet de grouper les icônes dans un anneau n'importe où sur le Bureau, en utilisant des mouvements de souris, afin d'accéder à Mes Documents, le Bloc-notes et la Calculatrice. Cet élément apparaît quand vous choisissez "Regist to startup" dans les options

Oui

U

MagicFormation.exe

MagicFormation.exe

MagicFormation par Tokyo Downstairs - un programme de stockage (dock) qui vous permet de grouper les icônes dans un anneau n'importe où sur le Bureau, en utilisant des mouvements de souris, afin d'accéder à Mes Documents, le Bloc-notes et la Calculatrice. Cet élément apparaît quand vous choisissez "Regist to startup" dans les options

Oui

U

MagicKey

MagicKey.exe

Logiciel de clavier et souris utilisé par divers constructeurs, qui permet à l'utilisateur d'associer des boutons du clavier et/ou de la souris à diverses fonctions

Non

U

MagicKeyboard

PreMKBD.exe

Gestionnaire de touches programmables pour portables Samsung. Nécessaire si vous utilisez les touches additionnelles

Non

U

MagicLinker3

MagicLnk.exe

En relation avec le ThaiSoftware Dictionary (dictionnaire thaïlandais)

Non

X

magicritual

magritual.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %ProgramFiles%\windows

Non

U

MagicRotation

MagicPvt.exe

MagicRotation pour écrans Samsung "offre à l'utilisateur la possibilité de faire pivoter son écran (orientation 0°, 90°, 180°, 270°), pour une utilisation optimale de l'affichage de l'écran, une meilleure visualisation et une productivité améliorée"

Non

N

Magitime

Magitime.exe

Magitime par Magistone Systems - utilitaire de suivi de connexion qui surveille le temps passé en ligne, le coût, les transferts de données. N'existe plus

Non

X

MagPlayerWatcher_cwzjp

MagPlayer.exe

Espiogiciel MagPlayer

Non

N

MagUninstall

MagicalUnInstall.exe

Ashampoo® Magical UnInstall - contrôle entièrement toutes les nouvelles installations, en enregistrant un rapport de la configuration actuelle et en l'utilisant comme référence pour une complète désinstallation si vous décidez de l'effectuer plus tard

Oui

X

mahmud

mahmud.exe

Ajouté par une variante du ver Storm/Nuwar/Zhelatin! Voir ici pour un exemple

Non

U

Mail.com

mcalert.exe

Notification dans la SysBarre de l'arrivée d'un nouveau courrier électronique par le service gratuit de messagerie web Mail.com

Non

X

Mail_Check

Mail_Check.exe

Détecté par Trend Micro comme WORM_PANOIL.C

Non

U

MailBell

mailbell.exe

MailBell "vous prévient de l'arrivée d'un nouveau courrier électronique sans vous interrompre lorsque vous tapez au clavier ou utilisez la souris dans d'autres programmes"

Oui

U

mailbell.exe

mailbell.exe

MailBell "vous prévient de l'arrivée d'un nouveau courrier électronique sans vous interrompre lorsque vous tapez au clavier ou utilisez la souris dans d'autres programmes"

Oui

X

MailBlocker

[chemin du trojan]

Détecté par Sophos comme Troj/Agent-LRJ et par Malwarebytes comme Trojan.Agent

Non

U

Mailbox Verifier

mboxvrfy.exe

Mailbox Verifier (MV) est un logiciel gratuit qui vous avisera à chaque fois que de nouveaux messages sont arrivés dans votre boîte à lettres. Ne fonctionne qu'avec les boîtes à lettres POP3 (pas les systèmes webmail). De toute façon, vous devriez pouvoir régler votre système de courrier pour qu'il vérifie tous vos comptes à intervalles réguliers (dans Outlook par exemple)

Non

U

MailCleaner

MAILCLEANER.EXE

MailCleaner "offre une protection professionnelle contre les virus et élimine jusqu'à 99% des courriers-poubelles ". D'anciennes versions contenaient le logiciel publicitaire GAIN par Claria Corporation

Non

X

Mailer

mailer.exe

Détecté par Malwarebytes comme Trojan.Agent.GCA. Le fichier se trouve dans %ProgramFiles%\Google\Chrome\App

Non

X

mailman.exe

mailman.exe

Détecté par Sophos comme Troj/Certif-E

Non

U

MailRuUpdater

MailRuUpdater.exe

Détecté par Reason Core Security comme PUP.Optional.Startup. Le fichier se trouve dans %LocalAppData%\Mail.Ru - voir ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

Y

MailScan Dispatcher

Launch.exe

MailScan Dispatcher par MicroWorld divise chaque message de courrier électronique (email) en plusieurs composants comme l'en-tête , le corps et les pièces jointes. Les formats compressés (ZIP, ARJ, etc.) sont balayés à la recherche de virus et nettoyés

Non

X

MailSkinner

mailskinner.exe

MailSkinner - une application par Electronic Group , célèbre par ses numéroteurs vers des sites surtaxés strictement réservés aux adultes installés furtivement en "drive-by" (voir ici)

Non

U

MailWasherPro

MAILWA~1.EXE

Anti courrier-poubelle MailWasher Pro par FireTrust

Oui

U

MailWasherPro

MailWasher.exe

Anti-spam MailWasher Pro par FireTrust

Non

U

MailWasherPro

MailWasherPro.exe

Anti courrier-poubelle MailWasher Pro par FireTrust

Oui

X

main

internet.exe

Détecté par Malwarebytes comme Trojan.Agent.LVBP. Le fichier se trouve dans %System%

Non

U

MAIN

main.exe

Détection du logiciel de surveillance SpyCop - vérifie quand votre machine a été contrôlée pour la dernière fois, et si c'était il y a plus d'une semaine, vous demande si vous voulez effectuer un balayage

Non

X

main

sysdrv.exe

Détecté par Dr.Web comme Trojan.MulDrop2.58173 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\drivers

Non

X

main

sysdrv.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\REPAIR\System32\drivers

Non

X

Main Messenger Update

lmsngrsn.exe

Détecté par Sophos comme W32/Pushbot-N et par Malwarebytes comme Backdoor.Agent

Non

X

main_module

drvmmx32.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Dila et par Malwarebytes comme Trojan.Agent

Non

X

Main16

main16.exe

Détecté par Trend Micro comme TROJ_CRYPTER.A

Non

X

Main32

main32.exe

Détecté par Trend Micro comme TROJ_CRYPTER.A

Non

X

MAINBOARD

crss.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

MainDownloads

rundll32.exe MSA64CHK.dll,DllMostrar

Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System%

Non

X

MainPrivacy

MainPrivacy.exe

MainPrivacy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.MainPrivacy

Non

X

MainPro

mdamand.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

MainPro

msamand.exe

Détecté par Dr.Web comme Trojan.DownLoader6.61248 et par Malwarebytes comme Trojan.Agent

Non

X

MainStart

svcmfte32.exe

Détecté par Sophos comme Troj/Stinx-A

Non

X

mainstation

mainstation.exe

Détecté par Dr.Web comme Trojan.MulDrop4.2127

Non

U

Maintenance Service-zuq0tzbtoei0ltl

zxu0cdbkoge0ddl.exe

Détecté par Malwarebytes comme PUP.Optional.BSoDinator. Le fichier se trouve dans %LocalAppData%\zuc0bdbvogi0ytl. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

maintenance software

maintenance software

Détecté par Malwarebytes comme PUP.Optional.EoRezo. Le fichier se trouve dans %ProgramFiles%\maintenance software. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

MainUpdates

mcviss.exe.lnk

Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2n et par Malwarebytes comme Backdoor.Agent.E

Non

X

MainVaccine

MainVaccine.exe

Détecté par Malwarebytes comme Rogue.MainVaccine. Le fichier se trouve dans %ProgramFiles%\MainVaccine

Non

X

Mainviewex

mainviewex.exe

Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema

Non

U

Majestic Savings-repairJob

wscript.exe [chemin] repair.js Majestic Savings-repairJob

Composant de l'extension de navigateur Majestic Savings. Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Majestic Savings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Major Microsoft Windows Driver Boot loader

bpool.exe

Ajouté par le ver MYTOB.AJ!

Non

X

MAKCFBBCMOADEGB

WmsUpdate.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Temp%

Non

X

MakeMarkerFile

Marker.exe

Détecté par Dr.Web comme Trojan.Siggen6.16101 et par Malwarebytes comme Backdoor.Agent.E

Non

X

maksqolpubftqqapfdk

maksqolpubftqqapfdk.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!fqc et par Malwarebytes comme Trojan.Agent.INJ

Non

?

MAKTray

MAKTray.exe

On croit que c'est une véritable application HP. Que fait-il et est-il nécessaire?

Non

X

Malavurr

[chemin du trojan]

Détecté par Dr.Web comme Trojan.MulDrop5.33821 et par Malwarebytes comme Trojan.Agent.E - voir un exemple ici

Non

X

MalP

wkssvr.exe

Ajouté par le trojan LDPINCH-GLQ!

Non

X

Malware Bytes

mbam.exe

Détecté par Malwarebytes comme Trojan.FakeMBAM. Note - ce n'est pas le véritable fichier Malwarebytes qui a le même nom et se trouve dans %ProgramFiles%\Malwarebytes Anti-Malware. Celui-ci se trouve dans %UserTemp%

Non

X

Malware Catcher 2009

MCatcher.exe

Malware Catcher 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.MalwareCatcher. Le fichier se trouve dans %CommonAppData%\[aléatoire]

Non

X

Malware Cleaner

[chiffres aléatoires].exe

Malware Cleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Malware Defense

mdefense.exe

MalwareDefense, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.MalwareDefense

Non

X

Malware Destructor

KB[chiffres aléatoires].exe

Malware Destructor 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.MalwareDestructor

Non

X

Malware Destructor 2009

MD[aléatoire].exe

Malware Destructor 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Malware Doctor

[chiffres aléatoires].exe

Malware Doctor, fallacieux logiciel de sécurité - pas conseillé. Détecté par Malwarebytes comme Rogue.MalwareDoc. Le fichier se trouve dans %Windir%\ServiceProfiles\LocalService\AppData\Roaming (8/7/Vista) ou %Root%\Documents and Settings\LocalService\Application Data (XP)

Non

X

Malware Protection Center

MP[aléatoire].exe

Malware Protection Center, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Malware Protection Utliity

tasklist.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fh et par Malwarebytes comme Backdoor.Agent.E

Non

X

Malware Scanner

MalScr.exe

Malware Scanner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Malware Sistem

mkdfind.exe

Détecté par Dr.Web comme Trojan.Siggen2.57782

Non

U

Malware Sweeper

MalSwep.exe

Malware Sweeper, fallacieux logiciel de sécurité - pas conseillé. Détecté par Malwarebytes comme Rogue.MalwareSweeper. Le fichier se trouve dans %ProgramFiles%\MalwareSweeper.com\MalwareSweeper

Non

X

MalwareAlarm

MalwareAlarm.exe

MalwareAlarm, fallacieux logiciel de sécurité, - pas conseillé, instructions de suppression ici

Non

X

MalwareBot

MalwareBot.exe

MalwareBot, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.MalwareRemovalBot

Non

X

MalwareBurn 6.9

MalwareBurn 6.9.exe

MalwareBurn, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

MalwareBurn 7.0

MalwareBurn 7.0.exe

MalwareBurn, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

MalwareBurn 7.1

MalwareBurn 7.1.exe

MalwareBurn, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

MalwareBurn 7.2

MalwareBurn 7.2.exe

MalwareBurn, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

MalwareBurn 7.3

MalwareBurn 7.3.exe

MalwareBurn, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

malwarebytes

itbl.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Temp%\malwarebytes - voir ici

Non

Y

Malwarebytes Anti-Exploit

mbae.exe

Malwarebytes Anti-Exploit "enveloppe trois couches de sécurité autour des navigateurs et applications populaires, empêchant les exploits des failles de sécurité de compromettre les codes vulnérables" et "il s'agit en fait d'un bouclier spécialisé conçu pour vous protéger contre l'une des formes les plus dangereuses d'attaques de malware "

Oui

Y

Malwarebytes Anti-Malware

businessmessaging.exe

Composant de Malwarebytes qui affiche des messages appropriés

Oui

X

Malwarebytes Anti-Malware

mbam.exe

Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - si vous avez Malwarebytes Anti-Malware installé sur un PC basé sur la langue portugaise ce malveillant essaiera de remplacer ou de charger le véritable fichier "mbam.exe" depuis %Root%\Arquivos de programas\Malwarebytes Anti-Malware. Sinon, ce malveillant s'installera lui-même dans ce dossier au lieu du véritable dossier par défaut %ProgramFiles%\Malwarebytes Anti-Malware

Non

Y

Malwarebytes Anti-Malware

mbamgui.exe

Élément qui apparaît sous la clé de Registre HKLM\RunOnce lors de l'installation de Malwarebytes

Oui

X

MALWAREBYTES ANTI-MALWARE

Vbbs.exe.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!uq et par Malwarebytes comme Backdoor.Messa.E

Non

Y

Malwarebytes Anti-Malware (reboot)

mbam.exe

Composant d'une version précédente de Malwarebytes - qui est un "scanner de pointe et qui protège contre les programmes malveillants connus et inconnus.". Cet élément apparaissait si MBAM avait détecté des nuisibles qui devaient être supprimés lors d'un redémarrage car les fichiers associés étaient verrouillés

Non

Y

Malwarebytes Anti-Malware (rootkit-scan)

mbam.exe

Composant d'une version précédente de Malwarebytes - qui est un "scanner de pointe et qui protège contre les programmes malveillants connus et inconnus.". Cet élément apparaissait si MBAM était planifié pour exécuter une recherche de rookit lors d'un redémarrage

Non

X

Malwarebytes' Anti-Malware

[aléatoire].exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - cet élément se charge depuis la clé de Registre HKCU\Policies\Explorer\Run et ce n'est pas un véritable fichier de Malwarebytes Anti-Malware. Il se trouve en général dans %AppData% ou un sous-dossier

Non

Y

Malwarebytes' Anti-Malware

mbamgui.exe

Accès dans la SysBarre , et notifications pour la version enregistrée de Malwarebytes - qui "représente une nouvelle étape dans la détection et la suppression des nuisibles . Nous avons rassemblé plusieurs nouvelles technologies conçues pour détecter rapidement, détruire et éviter les nuisibles." Inclus jusqu'à la version 1.62.* - depuis la version 1.65.* il se charge via le service MBAMService (mbamservice.exe)

Oui

Y

Malwarebytes' RogueRemover PRO

RogueRemoverPRO.exe

Composant de RogueRemover PRO par Malwarebytes - en temps réel, "RogueMonitor vous alertera avant que vous chargiez une application fallacieuse pour vous garder en sécurité avant que les problèmes ne surviennent." Aujourd'hui abandonné, et la fonction est incluse dans Malwarebytes

Oui

X

MalwareCore 7.3

MalwareCore 7.3.exe

MalwareCore, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

MalwareCore 7.4

MalwareCore 7.4.exe

MalwareCore, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

MalwareCrush

MalwareCrush.exe

MalwareCrush, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.MalwareCrush

Non

X

malwaredef

malwaredef.exe

Malware Defender 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

MalwareMonitor

MalwareMonitor.exe

MalwareMonitor, fallacieux logiciel de sécurité - pas conseillé

Non

X

MalwareProMFC

MalwarePro.exe

MalwarePro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

MalwareRemoval

MalwareRemoval.exe

Ajouté par une version contrefaite de l'Outil de suppression des logiciels malveillants par Microsoft - instructions de suppression ici

Non

X

MalwareRemovalBot

MalwareRemovalBot.exe

MalwareRemovalBot, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.MalwareRemovalBot

Non

X

MalwareScaner.exe

psirAnRTR.exe

Détecté par Dr.Web comme Trojan.Inject1.43790 et par Malwarebytes comme Trojan.Agent.MW

Non

X

MalwareStopper

MalwareStopper.exe

Malware Stopper, fallacieux logiciel de sécurité - pas conseillé. Le fichier se trouve dans %ProgramFiles%\MalwareStopper

Non

X

MalwaresWipeds

MalwareWipeds.exe

Variante du fallacieux logiciel de sécurité MalwareWipe - pas conseillé, instructions de suppression ici (en anglais)

Non

X

MalwareWar 7.3

MalwareWar 7.3.exe

MalwareWar, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Malware-Wipe

Malware-Wipe.exe

Variante du fallacieux logiciel de sécurité MalwareWipe - pas conseillé, instructions de suppression ici (en anglais)

Non

X

MalwareWipe

MalwareWipe.exe

Fallacieux logiciel de sécurité MalwareWipe - pas conseillé, instructions de suppression ici (en anglais)

Non

X

MalwareWiped

MalwareWiped.exe

Variante du fallacieux logiciel de sécurité MalwareWipe - pas conseillé, instructions de suppression ici (en anglais)

Non

X

Malware-Wiped

Malware-Wiped.exe

Variante du fallacieux logiciel de sécurité MalwareWipe - pas conseillé, instructions de suppression ici (en anglais)

Non

X

MalwareWiped 5.5

MalwareWiped 5.5.exe

Variante du fallacieux logiciel de sécurité MalwareWipe - pas conseillé, instructions de suppression ici (en anglais)

Non

X

MalwareWiped 5.6

MalwareWiped 5.6.exe

Variante du fallacieux logiciel de sécurité MalwareWipe - pas conseillé, instructions de suppression ici (en anglais)

Non

X

MalwareWiped 5.7

MalwareWiped 5.7.exe

Variante du fallacieux logiciel de sécurité MalwareWipe - pas conseillé, instructions de suppression ici (en anglais)

Non

X

MalwareWiped 5.8

MalwareWiped 5.8.exe

Variante du fallacieux logiciel de sécurité MalwareWipe - pas conseillé, instructions de suppression ici (en anglais)

Non

X

MalwareWiped 6.1

MalwareWiped 6.1.exe

Variante du fallacieux logiciel de sécurité MalwareWipe - pas conseillé, instructions de suppression ici (en anglais)

Non

X

MalwareWiped 6.2

MalwareWiped 6.2.exe

Variante du fallacieux logiciel de sécurité MalwareWipe - pas conseillé, instructions de suppression ici (en anglais)

Non

X

MalwareWiped 6.3

MalwareWiped 6.3.exe

Variante du fallacieux logiciel de sécurité MalwareWipe - pas conseillé, instructions de suppression ici (en anglais)

Non

X

MalwareWiped 6.4

MalwareWiped 6.4.exe

Variante du fallacieux logiciel de sécurité MalwareWipe - pas conseillé, instructions de suppression ici (en anglais)

Non

X

MalwareWiped 6.9

MalwareWiped 6.9.exe

Variante du fallacieux logiciel de sécurité MalwareWipe - pas conseillé, instructions de suppression ici (en anglais)

Non

X

MalwareWipeds

MalwareWipeds.exe

Variante du fallacieux logiciel de sécurité MalwareWipe - pas conseillé, instructions de suppression ici (en anglais)

Non

X

MalwareWipePro

MalwareWipePro.exe

Variante du fallacieux logiciel de sécurité MalwareWipe - pas conseillé, instructions de suppression ici (en anglais)

Non

X

MalwareWiper

MalwareWiper.exe

Variante du fallacieux logiciel de sécurité MalwareWipe - pas conseillé, instructions de suppression ici (en anglais)

Non

X

MalWarrior

MalWarrior.exe

MalWarrior, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

malwox.exe

malwox.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x!fzm et par Malwarebytes comme Trojan.Qhost. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

Y

Mam3Pan

Mam3Pan.Exe

Pilote d'interface audio ESI MAYA

Non

Y

Mamutu

mamutu.exe

Fonction Gardien d'arrière-plan de Mamutu par Emsi Software GmbH - qui fournit une protection basée sur l'analyse du comportement plutôt que sur une signature, qui "reconnaît les Trojans, Vers et Virus nouveaux et inconnus (attaques Zero-Day), sans mises à jour quotidiennes". Le Gardien d'arrière-plan "reconnaît et bloque tous les programmes potentiellement dangereux avant qu'ils puissent causer le moindre dommage"

Oui

Y

Mamutu Guard

mamutu.exe

Fonction Gardien d'arrière-plan de Mamutu par Emsi Software GmbH - qui fournit une protection basée sur l'analyse du comportement plutôt que sur une signature, qui "reconnaît les Trojans, Vers et Virus nouveaux et inconnus (attaques Zero-Day), sans mises à jour quotidiennes". Le Gardien d'arrière-plan "reconnaît et bloque tous les programmes potentiellement dangereux avant qu'ils puissent causer le moindre dommage"

Oui

X

Manage Process

msmanwg.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Lagolod.kj

Non

X

Manage Process

mswgm.exe

Détecté par Dr.Web comme Trojan.Siggen4.19045

Non

X

Manage Program Gateway

mspgw.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Manage Recovry Cleaner

recovre.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cst et par Malwarebytes comme Backdoor.Agent.E

Non

U

ManageDesk Lite

ManageDesk Lite.exe

Logiciel de gestion du Bureau ManageDesk Lite par Managebytes. Chaque Bureau est un espace de travail distinct que vous pouvez utiliser

Non

X

ManageProtocolCtrl

csmsv.exe

Ajouté par le trojan LOOKSKY.B!

Non

X

Manager

7r2pt6c5.exe

Détecté par Kaspersky comme Virus.Win32.Virut.ce. Le fichier se trouve dans %WinTemp%

Non

X

Manager

Managee.exe

Ajouté par le trojan VB-FGC!

Non

X

manager

manager.exe

Détecté par Kaspersky comme le trojan SMALL.CVT!

Non

X

Manager

patrick_schwazy.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jb et par Malwarebytes comme Trojan.KBayi.FLA

Non

X

Manager

rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer

Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier]

Non

U

Manager Monitor

monitor.exe

MindStorm AnalyzerPro par Secure Associates. "Un outil de gestion de sécurité pour faciliter la gestion des rapports et l'analyse des événements de sécurité issus de matériels de sécurité hétérogènes"

Non

X

Manager System

firefx.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!lr et par Malwarebytes comme Trojan.Banker.MSTGen

Non

X

Manager Window

Java.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!lg et par Malwarebytes comme Trojan.Agent.MWGen

Non

X

Manager Window

svchot.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Agent.MWGen

Non

X

Manager.exe

Manager.exe

Détecté par Malwarebytes comme Trojan.Banker. Note - le champ Commande peut être soit vide, soit identique au champ Nom, et le fichier se trouve dans un sous-dossier de %LocalAppData% - voir ici et ici

Non

X

Managment Service

[aléatoire].exe

Ajouté par le ver RBOT-GQM!

Non

X

mands2

chatser.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\InstallDir - voir ici

Non

X

manec

rundll32.exe [chemin] manec.dll

Détecté par Malwarebytes comme Trojan.Agent.DKY. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "manec.dll" se trouve dans %AppData%

Non

X

MANGO

SYSTEM32.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.MG

Non

N

Mania Win Restore

RESWIN.EXE

Pinball Mania pour Windows par 21st Century Entertainment LTD (1995). Tourne brièvement au démarrage puis se termine

Non

X

Maniaicon

maniaicon.exe

Détecté par Avast comme Win32:Adware-gen et par Malwarebytes comme Adware.K.ManiaIcon. Le fichier se trouve dans %ProgramFiles%\Maniaicon

Non

N

ManifestEngine

ManifestEngine.exe

Mise à jour automatique pour certaines versions du logiciel pour webcam QuickCam par Logitech. Vérifiez s'il existe des mises à jour via l'icône de la SysBarre - voir l'élément "LogitechVideoTray"

Oui

X

mannual

mannnual.exe

Détecté par Malwarebytes comme Worm.Dorkbot. Le fichier se trouve dans %AppData% - voir ici

Non

X

manorex.exe

manorex.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData%

Non

X

manrotce

manrotce.exe

Ajouté par un malveillant non identifié

Non

X

Mantis

[nom-de-fichier]

Ajouté par le virus MANTIBE!

Non

X

manu

lan.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\ini

Non

N

ManyCam

ManyCam.exe

Logiciel d'effets spéciaux pour webcam ManyCam

Non

X

MapEDC

MapEDC.exe

Détecté par ThreatTrack Security comme le logiciel publicitaire WaveRevenue-McBoo. Le fichier se trouve dans %ProgramFiles%\MapEDC

Non

X

MaPEnf

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

MapiDrv

mpisvc.exe

Ajouté par le trojan MIPSIV!

Non

X

MAPISRVR

MAPISRVR.EXE

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Microsoft\Windows\WSUS

Non

X

mapisvc32

mapisvc32.exe

Ajouté par le virus KX et aussi reconnu par Symantec comme le logiciel publicitaire FPAI

Non

X

Mapiyasha

Mapiyasha.exe

Ajouté par le ver SILLYFDC-DM!

Non

U

Maple_S2P

Scan2pc.exe

Application Scan to PC pour la fonction numérisation des imprimantes multifonctions Samsung séries CLX-216x

Non

U

Maplom

GameJackal.exe

Ancienne version de Game Jackal Pro par SlySoft, Inc - la dernière version utilise à la place le service Game Jackal Server (GJService). Game Jackal Pro permet aux utilisateurs de jouer à des jeux PC sans avoir besoin d'insérer le média d'origine dans le lecteur optique. Il fonctionne d'une manière similaire à celle d'autres utilitaires qui utilisent des lecteurs virtuels et ont besoin de grandes images disque - mais il utilise un format propriétaire qui occupe énormément moins de place

Non

U

MapsGalaxy AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils MapsGalaxy - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MapsGalaxy_39\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MapsGalaxy AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils MapsGalaxy - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MapsGalaxy_39\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MapsGalaxy EPM Support

39medint.exe

Barre d'outils MapsGalaxy - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MapsGalaxy_39\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MapsGalaxy Home Page Guard 32 bit

AppIntegrator.exe

Barre d'outils MapsGalaxy - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MapsGalaxy_39\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MapsGalaxy Home Page Guard 64 bit

AppIntegrator64.exe

Barre d'outils MapsGalaxy - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MapsGalaxy_39\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MapsGalaxy Search Scope Monitor

39srchmn.exe

Barre d'outils MapsGalaxy - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MapsGalaxy_39\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MapsGalaxy_39 Browser Plugin Loader

39brmon.exe

Barre d'outils MapsGalaxy - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MapsGalaxy_39\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MapsGalaxy_39 Browser Plugin Loader 64

39brmon64.exe

Barre d'outils MapsGalaxy - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MapsGalaxy_39\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

MARCX

svchosti.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!a et par Malwarebytes comme Backdoor.Agent.DC

Non

X

mardbd.exe

mardbd.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile%

Non

X

Margotte

?.exe

Détecté par Malwarebytes comme Trojan.FakeAlert - où ? représente un caractère unique. Le fichier se trouve dans %UserTemp%

Non

X

Margotte

ms?.exe

Détecté par Malwarebytes comme Trojan.FakeAlert - où ? représente un caractère unique. Le fichier se trouve dans %Windir%

Non

X

Marinas

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Banker.Gen

Non

U

Marine Aquarium Lite AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils Marine Aquarium Lite - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MarineAquarium3Free_57\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

Marine Aquarium Lite AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils Marine Aquarium Lite - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MarineAquarium3Free_57\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Marine Aquarium Lite EPM Support

57medint.exe

Barre d'outils Marine Aquarium Lite - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MarineAquarium3Free_57\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Marine Aquarium Lite Home Page Guard 32 bit

AppIntegrator.exe

Barre d'outils Marine Aquarium Lite - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MarineAquarium3Free_57\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

Marine Aquarium Lite Home Page Guard 64 bit

AppIntegrator64.exe

Barre d'outils Marine Aquarium Lite - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MarineAquarium3Free_57\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Marine Aquarium Lite Search Scope Monitor

57srchmn.exe

Barre d'outils Marine Aquarium Lite - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MarineAquarium3Free_57\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MarineAquarium3Free_57 Browser Plugin Loader

57brmon.exe

Barre d'outils Marine Aquarium Lite - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MarineAquarium3Free_57\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MarineAquarium3Free_57 Browser Plugin Loader 64

57brmon64.exe

Barre d'outils Marine Aquarium Lite - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MarineAquarium3Free_57\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

mario

mario.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

mark the service

xxtra32.exe

Détecté par Trend Micro comme WORM_SDBOT.APP

Non

N

MarketingTools

MarketingTools.exe

Sony VAIO Marketing Tools - délivre des informations à propos de produits relatifs à Sony qui peuvent être téléchargés ou achetés

Non

X

Martin Prikryl

[aléatoire].exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%

Non

X

Martin Prikryl

Martin Prikryl.exe

Détecté par Dr.Web comme BackDoor.Armagedon.19 et par Malwarebytes comme Trojan.Agent

Non

X

Martin Prikryl

rundll32 [chemin] hcckwgrr.dll

Détecté par Dr.Web comme Trojan.MulDrop4.38009 et par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "hcckwgrr.dll" se trouve dans %LocalAppData%\Martin Prikryl

Non

X

Martini

pinmart.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Marty's Botnet

marty.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.61667 et par Malwarebytes comme Worm.AutoRun.E

Non

X

Mascro soft SDK updates2

SDKrepair2.exe

Détecté par Trend Micro comme WORM_SDBOT.BXM

Non

X

maskrider

maskrider2001.vbs

Détecté par Sophos comme VBS/Solow-G

Non

U

masqform.exe

masqform.exe

PureEdge Viewer - fournit un cadre d'automatisation pour gérer et déployer des processus XML à base de formulaires pour des systèmes d'e-business (faire des affaires en ligne) et d'e-government (démarches administratives, via les services en ligne). IBM s'est emparé de PureEdge et le produit est finalement devenu IBM Forms

Non

N

Mass storage check registry

rundll32.exe MSDServ.dll,check registry

Utilisé avec un lecteur de carte smartmedia USB

Non

U

master

master.exe

Détecté par Malwarebytes comme PUP.Optional.Master. Le fichier se trouve dans %AppData%\master. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Master

svcghost.exe

Détecté par Trend Micro comme BKDR_IRCBOT.RB

Non

X

Master Card Updaate 32

Mastercard32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

U

Master Volume Spy

MASTERVOLUMESPY.EXE

Commande de volume pour l'interface média Gateway Destination "DestiVu"

Non

X

MasterBoot Switch

popupkill.exe

Détecté par Trend Micro comme WORM_SDBOT.AYO

Non

X

MasWtjoy

maswtjoy.exe

Détecté par Kaspersky comme Trojan.Win32.Lebag.klg

Non

X

MAT

WliveUPdate.exe

Ajouté par le trojan backdoor FUTH!

Non

U

Matador

mantispm.exe

Logiciel de blocage de spam MailFrontier Desktop (Matador)

Non

U

Matador

mlfbuddy.exe

MailFrontier - application antispam

Non

X

math

math.exe

Détecté par Intel Security/McAfee comme Downloader.gen.a et par Malwarebytes comme Trojan.Downloader.WNI

Non

U

Matrix Screen Locker

matrix.exe

Matrix Screen Locker est une application dans la SysBarre qui vous permet de verrouiller votre PC rapidement et en toute sécurité quand vous le désirez. L'écran fait défiler des caractères "façon matrix"quand le verrouillage est en place

Non

X

MatrixScreen

[nom-de-fichier]

Ajouté par le trojan MATRIXSCREEN!

Non

X

MatrixScreenSaver

mss.exe

Ajouté par un malveillant non identifié

Non

N

Matrox Color Control

hgcctl95.exe

Pour cartes vidéo Matrox. Accès rapide pour changer les couleurs

Non

N

Matrox Control Center

mgactrl.exe

Pour cartes vidéo Matrox. Accès rapide aux réglages

Non

N

Matrox Diagnostic

mgadiag.exe

Pour cartes vidéo Matrox. Accès rapide aux diagnostics

Non

N

Matrox Powerdesk

PDesk.exe

"Le logiciel Matrox PowerDesk fournit des contrôles complets d'affichage multi-écrans pour configurer et gérer les fenêtres des programmes"

Non

N

Matrox PowerDesk 8

matrox.powerdesk.exe

Le logiciel "Matrox PowerDesk fournit des contrôles complets d'affichage multi-écrans pour configurer et gérer les fenêtres des programmes

Non

N

Matrox PowerDesk SE

Matrox.PowerDesk SE.exe

Matrox PowerDesk SE - contrôles complets d'affichage multi-écrans

Non

U

Matrox PowerSpace

PowerSpace.exe

Logiciel de gestion de Bureau virtuel Matrox PowerSpace - "permet aux utilisateurs de personnaliser leur espace de Bureau Windows, et évite d'avoir à sans arrêt agrandir et minimiser les fenêtres quand on travaille avec plusieurs applications en même temps"

Non

N

Matrox QuickDesk

mgaqdesk.exe

Pour cartes vidéo Matrox. Accès rapide pour ajuster votre carte à vos goûts

Non

X

MAUDIO

iexplorer.exe

Détecté par Intel Security/McAfee comme BackDoor-CZP.dr et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %Windir%

Non

U

M-Audio Delta Taskbar Icon

DeltTray.exe

Accès dans la SysBarre au panneau de contrôle Delta pour les séries Delta de cartes audio PCI

Non

U

M-Audio MobilePre Control Panel Launcher

MPTask.exe

Lanceur du panneau de configuration de l'interface préampli et audio alimentée par USB MobilePre par M-Audio

Non

U

M-Audio Taskbar Icon

DeltaIITray.exe

Accès dans la SysBarre au panneau de contrôle Delta pour les cartes audio PCI des séries Delta par M-Audio

Non

U

M-Audio Taskbar Icon

MAFWTray.exe

Accès dans la SysBarre au Panneau de configuration pour les séries M-Audio d'interfaces audio Firewire

Non

U

M-Audio Taskbar Icon

M-AudioTaskBarIcon.exe

Accès dans la SysBarre au panneau de configuration M-Audio pour leur gamme de matériels/interfaces musicaux

Non

X

maufe

maufe.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.40267 et par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile%

Non

X

MAV_check

mav_startupmon.exe

Composant de WinAntiVirus Pro 2007, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

mav_startupmon

mav_startupmon.exe

Composant de WinAntiVirus Pro 2007, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

max.exe

max.exe

Détecté par Intel Security/McAfee comme Generic.dx!b2t4 et par Malwarebytes comme Trojan.Keylogger

Non

X

MaxAlerts

max.exe

Bonzi MaxALERT - espiogiciel

Non

X

MaxAntiSpy

MaxAntiSpy.exe

MaxAntispy, fallacieux tueur d'espiogiciels russe - pas conseillé

Non

U

MaxBackSchedule

maxbackservice.exe

Planificateur de sauvegarde pour la gamme Maxtor (aujourd'hui Seagate) de disques durs externes - composant de Maxtor Quick Start

Non

N

MaxBlastMonitor.exe

MaxBlastMonitor.exe

Composant de MaxBlast par Maxtor (aujourd'hui Seagate) - leur version du logiciel de sauvegarde Acronis True Image. Fournit l'interface entre les différentes tâches. S'il est désactivé, il semble que cela n'ait pas d'impact sur les sauvegardes interactives et planifiées, ni sur le montage d'image

Non

U

MaxDrivrUpdater_v[version]

MaxDrivrUpdater_Service.exe

Utilitaire de mise à jour de pilote Max Driver Updater. Détecté par Malwarebytes comme PUP.Optional.IDSCProduct. Le fichier se trouve dans %ProgramFiles%\MaxDrivrUpdater_v[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MaxDUReminder

maxdu.exe

Utilitaire de mise à jour de pilote Max Driver Updater. Détecté par Malwarebytes comme PUP.Optional.MaxDriverUpdater. Le fichier se trouve dans %ProgramFiles%\Max Driver Updater. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

MAXIMESS

maxi.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%\Multi

Non

U

MaxMenuMgr

StxMenuMgr.exe

Gestionnaire d'état pour la gamme FreeAgent de disques durs externes par Seagate. Il surveille votre PC pour voir si vous avez connecté un lecteur compatible afin de lancer l'utilitaire de sauvegarde

Non

X

Maxsized

gqasqs.exe

Détecté par Total Defense comme Win32.Lioten.IR. Le fichier se trouve dans %System%

Non

X

MaxSplit

[chemin du logiciel publicitaire]

Détecté par Symantec comme Adware.MaxSplit

Non

Y

MaxtorCombo

ComboButton.exe

Nécessaire pour être capable d'utiliser le bouton Maxtor OneTouch sur votre disque dur externe Maxtor(aujourd'hui Seagate). Il est utilisé pour lancer le logiciel de sauvegarde (Dantz Retrospect)

Non

U

MaxtorOneTouch

OneTouch.exe

Logiciel de sauvegarde OneTouch pour la gamme de disques durs externes Maxtor (aujourd'hui Seagate)

Non

U

MaxtorReg

AUTOREG.EXE

Composant de SYSagent - petit utilitaire pour récupérer toutes les informations sur le matériel et le logiciel nécessaires à quiconque administrant une machine et/ou le réseau auquel elle appartient

Non

Y

MaxUSBProc

MaxUSBProc.exe

Composant de Max Spyware Detector par Max Secure Software - qui "est une solution complète pour les particuliers, les professionnels et les simples utilisateurs. Le logiciel est spécialement conçu pour analyser, détecter, et supprimer les logiciels espions avec au choix une analyse rapide ou complète." Le fichier se trouve dans %ProgramFiles%\Max Spyware Detector

Non

U

MaxUSBProc

MaxUSBProc.exe

Composant de DoctoAntivirus - qui est basé sur Max Spyware Detector par Max Secure Software. Détecté par Malwarebytes comme PUP.Optional.DoctoAntiVirus car DoctoAntivirus est souvent livré avec d'autres installeurs. Le fichier se trouve dans %ProgramFiles%\DoctoAntivirus. Si pas installé de plein gré, supprimez-le

Non

X

MaxxAudio

MaxxAudio.exe

Détecté par Malwarebytes comme Trojan.Agent.RV. Le fichier se trouve dans %AppData%

Non

Y

MayaPan

MayaPan.Exe

Pilote de carte son Audiotrak Maya

Non

X

MayaSt

mUpdaterIns.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\mupdater

Non

X

MaySvcDll

MayHostDll.exe

Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%

Non

X

MB_virus

MB_virus.bat

Détecté par Dr.Web comme Trojan.Hosts.31649 et par Malwarebytes comme Trojan.Agent.E

Non

X

mb2np

[nom-de-fichier aléatoire]

Détecté par Avira comme Worm/AIM.Husky

Non

X

mbahrphu

shpxxnhv.exe

Détecté par Malwarebytes comme Trojan.Agent.SZ. Le fichier se trouve dans %LocalAppData%

Non

Y

mbamgui

mbamgui.exe

Accès dans la SysBarre , et notifications pour la version enregistrée de Malwarebytes - qui "représente une nouvelle étape dans la détection et la suppression des nuisibles . Nous avons rassemblé plusieurs nouvelles technologies conçues pour détecter rapidement, détruire et éviter les nuisibles." Inclus jusqu'à la version 1.62.* - à partir de la version 1.65.*, il se charge via le service MBAMService (mbamservice.exe)

Oui

X

mbamgui

update.exe

Détecté par Malwarebytes comme Trojan.Agent.MNRE. Note - ce n'est pas un véritable fichier MBAM et il se trouve dans %Appdata%\[dossier]

Non

X

mbams

protectbytes.bat

Détecté par Dr.Web comme Trojan.DownLoader9.17017 et par Malwarebytes comme Trojan.Agent.MNR

Non

X

MbarInstall

[nom-de-fichier aléatoire]

Logiciel publicitaire Mirar

Non

X

mbarservice

mbarservice.exe

Détecté par Malwarebytes comme Trojan.InfoStealer.MBR. Le fichier se trouve dans %AppData%\LiveInc

Non

X

MBDev

mbdevice.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ub et par Malwarebytes comme Backdoor.Agent.E

Non

X

MBDevice

MBDevice.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Windir%\MBDevice

Non

X

mBfPSQy3iwUgDsCj

mBfPSQy3iwUgDsCj.exe

Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %AppData%

Non

N

MBFreeSubliminalMessageSoftware

MBFreeSubliminalMessageSoftware.exe

"MB Subliminal Message Software est un formidable programme de développement personnel qui s'adresse à votre subconscient et crée un effet positif. Ce programme a pour intention de vous aider à augmenter votre confiance en vous, et de programmer votre esprit pour qu'il se fixe des objectifs et soit capable de les atteindre"

Non

U

MBkLogOnHook

LogOnHook.exe

Composant de Data Backup par McAfee (qui est devenu Online Backup et est désormais abandonné) par McAfee - qui "vous épargne les fastidieuses tâches de sauvegarde manuelle de tous vos fichiers numériques importants, depuis vos messages et contacts Microsoft Outlook jusqu'à vos précieuses photos de famille". Disponible en tant qu'application autonome ou inclus dans Internet Security et Total Protection. La fonction exacte de cet élément est inconnue à ce jour, mais il s'arrête après le démarrage

Oui

U

MBM 4

MBM4.exe

Motherboard Monitor 4 - nécessaire seulement si vous surcadencez votre système et si vous voulez contrôler les températures/voltages/etc du système . Disponible via Démarrer → Programmes

Non

U

MBM 5

MBM5.exe

Motherboard Monitor 5 - nécessaire seulement si vous surcadencez votre système et si vous voulez contrôler les températures/voltages/etc du système . Disponible via Démarrer → Programmes

Non

U

MBMon

Rundll32 CTMBHA.DLL,MBMon

Creative Filter AudioControlMB Module - installé avec la série de cartes son et de processeurs Creative Audigy. Peut être désactivé sans créer de problème

Non

U

MBNet

mbnet.exe

Logiciel de traitement de carte de crédit MBNet (Portugal)

Non

U

mbot_**_#

mbot_**_#.exe

Détecté par Malwarebytes comme PUP.Optional.MBot - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %ProgramFiles%\mbot_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

mbox

mbox.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Adware.Kraddare

Non

U

MBProbe

mbrpobe.exe

MBProbe - nécessaire seulement si vous surcadencez votre système et si vous voulez garder un œil sur les températures/voltages/etc du système. Disponible via Démarrer → Programmes

Non

X

Mbs

lsass.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Mbs

Non

X

mbsmon32

mbsmon32.exe

Micro Bill Systems Billing Software - "est une application potentiellement indésirable qui utilise des techniques agressives de service de facturation et de recouvrement pour demander un paiement pour accéder au site web après la fin de la période d'essai de trois jours. Il a été signalé que ces techniques peuvent même aller jusqu'à empêcher l'utilisateur de naviguer sur internet "

Non

X

mbssm32

mbssm32.exe

Micro Bill Systems Billing Software - "est une application potentiellement indésirable qui utilise des techniques agressives de service de facturation et de recouvrement pour demander un paiement pour accéder au site web après la fin de la période d'essai de trois jours. Il a été signalé que ces techniques peuvent même aller jusqu'à empêcher l'utilisateur de naviguer sur internet "

Non

X

mbssm32

monstu.exe

Détecté par AVG comme le trojan AGENT.CNM! - voir ici

Non

X

MBUJ218E

AcroRd32.exe.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\Adobe

Non

X

MC

MAGICON.EXE

Ajouté par le trojan MAGICON.A!

Non

X

MC

WINTRIM.EXE

Détecté par Trend Micro comme TROJ_WINTRIM.A

Non

X

MC.exe

MC.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer (XP)

Non

X

MC-AC-Watchdog

mc-ac-wd.exe

Détecté par Dr.Web comme Trojan.DownLoader10.2491 et par Malwarebytes comme Backdoor.Messa.E

Non

X

McAfee

McAffeAv.exe

Détecté par Trend Micro comme WORM_NETSKY.AL

Non

X

mcafee

Win32.dll.vbs

Détecté par Sophos comme W32/Catcher-B

Non

X

Mcafee

WinNT.exe

Détecté par Symantec comme W32.Vig.C

Non

X

Mcafee

wuapdp.exe

Détecté par Trend Micro comme WORM_AGOBOT.MU

Non

X

Mcafee Anti Scan

NortonScn.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

McAfee Antivirus

McAfeeAV.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

McAfee Antivirus 32

MCAFEEAV32.EXE

Détecté par Sophos comme W32/Spybot-EH

Non

X

Mcafee Antivirus Monitoring System326

VSStatmn326.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Mcafee Antivirus Monitoring System32mn

VSStatmn32.exe

Détecté par Trend Micro comme WORM_RBOT.AEH

Non

X

McAfee Antivirus Protection

mcafeeAV.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

Y

McAfee Application Installer

mcappins.exe

Utilisé par d'anciennes versions des produits en relation avec la sécurité sur internet par McAfee afin de nettoyer les fichiers d'installation qui ne sont plus nécessaires une fois que le produit est installé. Cet élément n'apparaît normalement qu'après l'installation du produit, et avant le redémarrage du système

Oui

X

Mcafee Auto Protect

mcafeshield.exe

Détecté par Sophos comme W32/Rbot-UH

Non

U

McAfee Backup

McAfeeDataBackup.exe

McAfee Online Backup (autrefois Data Backup et désormais abandonné) - "vous épargne les fastidieuses tâches de sauvegarde manuelle de tous vos fichiers numériques importants, depuis vos messages et contacts Microsoft Outlook jusqu'à vos précieuses photos de famille". Disponible en tant qu'application autonome ou inclus dans Internet Security et Total Protection

Oui

U

McAfee Backup and Restore

McAfeeDataBackup.exe

McAfee Online Backup (autrefois Data Backup et désormais abandonné) - qui "vous épargne les fastidieuses tâches de sauvegarde manuelle de tous vos fichiers numériques importants, depuis vos messages et contacts Microsoft Outlook jusqu'à vos précieuses photos de famille". Disponible en tant qu'application autonome ou inclus dans Internet Security et Total Protection

Oui

U

McAfee Data Backup

LogOnHook.exe

Composant de Data Backup par McAfee (qui est devenu Online Backup et est désormais abandonné) - qui "vous épargne les fastidieuses tâches de sauvegarde manuelle de tous vos fichiers numériques importants, depuis vos messages et contacts Microsoft Outlook jusqu'à vos précieuses photos de famille". Disponible en tant qu'application autonome ou inclus dans Internet Security et Total Protection. La fonction exacte de cet élément est inconnue à ce jour, mais il s'arrête après le démarrage

Oui

U

McAfee Data Backup

McAfeeDataBackup.exe

McAfee Data Backup (qui est devenu Online Backup et est désormais abandonné) - "vous épargne les fastidieuses tâches de sauvegarde manuelle de tous vos fichiers numériques importants, depuis vos messages et contacts Microsoft Outlook jusqu'à vos précieuses photos de famille". Disponible en tant qu'application autonome ou inclus dans Internet Security et Total Protection

Oui

Y

McAfee Desktop Firewall Tray

FireTray.exe

Accès dans la SysBarre et notifications pour un ancien pare-feu par Intel Security/McAfee (autrefois Network Associates)

Non

Y

McAfee Family Protection

mfp.exe

Family Protection par McAfee - qui 'est facile à utiliser et qui permet aux parents de dire "oui" à leurs enfants tout en les protégeant lors de leurs recherches' et qui "protège les enfants, quel que soit leur âge, contre le contenu inadapté, les risques liés aux réseaux sociaux, les inconnus et d'autres menaces"

Oui

Y

McAfee Firewall

CPD.EXE

Pare-feu couplé avec McAfee VirusScan 6.*

Non

U

McAfee Guardian

CMGrdian.exe

Menu de raccourcis McAfee Guardian dans la SysBarre (cela ressemble à un château) donnant accès à Internet Security, Browser Buddy, File Guardian et à l'aide. Inclus dans d'anciennes versions de McAfee Internet Security et peut-être d'autres

Non

Y

McAfee Managed Desktop Agent

MYAGTSVC.EXE

Composant de l'outil de sécurité, aujourd'hui obsolète, anti-virus et anti-espiogiciels McAfee Managed VirusScan pour petites entreprises. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP)

Non

U

McAfee Managed Services Tray

StartMyagtTry.exe

Notification dans la SysBarre pour l'outil de sécurité, aujourd'hui obsolète, anti-virus et anti-espiogiciels McAfee Managed VirusScan pour petites entreprises. Non nécessaire pour être protégé, mais vous perdez les notifications

Non

U

McAfee Online Backup

MOBKstat.exe.htm

Accès dans la SysBarre à McAfee Online Backup (autrefois Data Backup et désormais abandonné) - "vous épargne les fastidieuses tâches de sauvegarde manuelle de tous vos fichiers numériques importants, depuis vos messages et contacts Microsoft Outlook jusqu'à vos précieuses photos de famille". Disponible en tant qu'application autonome ou inclus dans Internet Security et Total Protection

Oui

U

McAfee Online Backup Status

MOBKstat.exe.htm

Accès dans la SysBarre à McAfee Online Backup (autrefois Data Backup et désormais abandonné) - "vous épargne les fastidieuses tâches de sauvegarde manuelle de tous vos fichiers numériques importants, depuis vos messages et contacts Microsoft Outlook jusqu'à vos précieuses photos de famille". Disponible en tant qu'application autonome ou inclus dans Internet Security et Total Protection

Oui

X

McAfee Online virus Scanner

avp.exe

Détecté par Sophos comme W32/Rbot-GCV. Ne pas confondre avec les produits de sécurité internet Kaspersky et Active Virus Shield d'AOL (par Kaspersky), aujourd'hui abandonné, qui se trouvent soit dans un sous-dossier Kaspersky soit dans un sous-dossier AOL. Celui-ci se trouve dans %System%

Non

X

McAfee Online Virus Scanner

nzm.exe

Ajouté par le ver IRCBOT.XV!

Non

U

McAfee QuickClean Imonitor

Plguni.exe

Composant de QuickClean par McAfee - qui supprime les résidus Internet et les programmes indésirables. Cet élément surveille les modifications faites dans le Registre afin de pouvoir les annuler ultérieurement en utilisant QuickClean - par exemple en supprimant des programmes. QuickClean est désormais intégré dans leurs produits Total Protection, Internet Security et AntiVirus Plus, surtout comme un nettoyeur/destructeur de fichier, et ne gère plus la suppression de programme

Non

Y

McAfee Security Scan Plus

SSScheduler.exe

McAfee Security Scan Plus est un outil de diagnosic gratuit qui "vérifie activement si votre ordinateur dispose d'un logiciel antivirus, d'une protection par pare-feu et d'un système de sécurité web appropriés, et recherche des menaces dans vos applications ouvertes"

Non

Y

McAfee SecurityCenter

mcagent.exe

Le centre de sécurité McAfee (McAfee SecurityCenter) est le centre de gestion principal de la gamme de produits de sécurité sur internet par McAfee comme Total Protection, Internet Security et VirusScan. En plus de fournir un accès dans la SysBarre (via l'icône "M") pour la configuration du produit, il communique avec les serveurs de McAfee pour gérer les mises à jour et les alertes sur les virus

Oui

Y

McAfee SecurityCenter

McUpdate.exe

Mises à jour/mises à niveau automatiques des définitions de virus et du logiciel pour d'anciennes versions de VirusScan par McAfee et VirusScan Online par McAfee, aujourd'hui obsolète

Oui

X

mcafee Software Intrenet

mcafee.exe

Détecté par Sophos comme W32/Rbot-ATR

Non

U

McAfee SpamKiller

MskAgent.exe

SpamKiller par McAfee - filtre de courrier-poubelle basé sur des règles et des listes. Disponible comme application autonome ou inclus dans d'anciennes versions de Internet Security et Total Protection

Oui

X

MCafee Update

WinNT.exe

Détecté par Symantec comme W32.Vig.C

Non

X

McaFee virus detect program

svchst.exe

Détecté par Symantec comme W32.Debsis.A

Non

X

McaFee virus detect program.

McaUpdate.exe

Détecté par Sophos comme W32/Autorun-T et par Malwarebytes comme Worm.Aurotun

Non

Y

McAfee VirusScan

mcmnhdlr.exe

Composant d'anciennes versions de VirusScan par McAfee et de VirusScan Online par McAfee, aujourd'hui obsolète. Quand Windows démarre, il vérifie si une analyse antivirus est nécessaire avant que vous fassiez quoi que ce soit avec votre PC. En général, ce pourrait être le cas si une analyse a été planifiée au démarrage, ou si un virus a été trouvé lors d'une analyse précédente et si VirusScan a décidé qu'une analyse devait être faite à ce moment

Oui

Y

McAfee VirusScan

mcvsshld.exe

ActiveShield - analyseur en arrière-plan pour d'anciennes versions de VirusScan par McAfee et de VirusScan Online par McAfee, aujourd'hui obsolète, qui analyse les fichiers en arrière-plan dès qu'on y accède, y compris les courriers électroniques via le McAfee VirusScan E-mail Scan Module (McVSEscn.exe)

Oui

Y

McAfee VirusScan

oasclnt.exe

Analyseur à la volée en temps réel pour d'anciennes versions de VirusScan par McAfee, et pour VirusScan Online par McAfee, aujourd'hui obsolète, qui vérifie en temps réel la présence de nuisibles dans les fichiers lorsque vous les ouvrez, créez, copiez ou téléchargez

Oui

X

Mcafee VirusScan Manager

mvcsvm.exe

Ajouté par le trojan SILLYFDC.BBV!

Non

X

McAfee Windows Protection

mcafee32.exe

Ajouté par une variante du ver SPYBOT!

Non

U

McAfee.InstantUpdate.Monitor

RuLaunch.exe

McAfee VirusScan - mises à jour instantanées pour les définitions de virus. Laissez-le activé sauf si vous mettez à jour les définitions de virus manuellement d'une façon régulière

Non

U

McAfeeDataBackup

McAfeeDataBackup.exe

McAfee Online Backup (autrefois Data Backup et désormais abandonné) - "vous épargne les fastidieuses tâches de sauvegarde manuelle de tous vos fichiers numériques importants, depuis vos messages et contacts Microsoft Outlook jusqu'à vos précieuses photos de famille". Disponible en tant qu'application autonome ou inclus dans Internet Security et Total Protection

Oui

Y

McAfeeFireTray

Firetray.exe

Accès dans la SysBarre et notifications pour un ancien pare-feu par Intel Security/McAfee (autrefois Network Associates)

Non

X

MCAFEEIPS

setup.exe

Ajouté par le trojan WHITEWELL!

Non

X

MCAFEEPLUS

MCAFEEPLUS.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%

Non

X

McAfeeScanPlus

McAfeeScanPlus.exe

Ajouté par le trojan MEPCOD! Ce fichier venant du trojan n'appartient à aucun logiciel Antivirus de McAfee et se trouve dans %Windir%\system

Non

Y

McAfeeUpdaterUI

UdaterUI.exe

Interface utilisateur de l'outil de mise à jour pour l'outil de sécurité anti-virus et anti-espiogiciels VirusScan Enterprise corporate par McAfee

Non

Y

McAfeeUpdaterUI

UpdaterUI.exe

Interface utilisateur pour le module de mise à jour McAfee

Non

Y

McAfeeVirusScanService

AVSYNMGR.EXE

De McAfee VirusScan versions 5.x. Lance VirusScan System Tray (Vsstat.exe), WebScanX (Webscanx.exe), VirusScan System Scan (Vshwin32.exe) et VirusScan Console (Avconsol.exe) en une seule application

Non

Y

McAfeeWebscanX

WebScanX.exe

De McAfee VirusScan jusqu'aux versions 4.x. Fournit des fonctionnalités pour les modules VShield Download Scan et Internet Filter. Permet le balayage par internet. Protège contre des programmes ActiveX malveillants, etc

Non

X

Mcaffe Antivirus

Mcafeescn.exe

Ajouté par le ver RBOT.CP!

Non

X

MCAFFE FLD LOADER

MCAFFEFLD.EXE

Ajouté par le ver RBOT-PY!

Non

X

Mcaffee

mcsheild.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

McAfree Crack.exe

McAfree Crack.exe

Détecté par Dr.Web comme Trojan.Siggen6.24058 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

Y

mcagent

mcagent.exe

Le centre de sécurité McAfee (McAfee SecurityCenter) est le centre de gestion principal de la gamme de produits de sécurité sur internet par McAfee comme Total Protection, Internet Security et VirusScan. En plus de fournir un accès dans la SysBarre (via l'icône "M") pour la configuration du produit, il communique avec les serveurs de McAfee pour gérer les mises à jour et les alertes sur les virus

Oui

Y

mcagent_exe

mcagent.exe

Le centre de sécurité McAfee (McAfee SecurityCenter) est le centre de gestion principal de la gamme de produits de sécurité sur internet par McAfee comme Total Protection, Internet Security et VirusScan. En plus de fournir un accès dans la SysBarre (via l'icône "M") pour la configuration du produit, il communique avec les serveurs de McAfee pour gérer les mises à jour et les alertes sur les virus

Oui

Y

MCAgentExe

mcagent.exe

Le centre de sécurité McAfee (McAfee SecurityCenter) est le centre de gestion principal de la gamme de produits de sécurité sur internet par McAfee comme Total Protection, Internet Security et VirusScan. En plus de fournir un accès dans la SysBarre (via l'icône "M") pour la configuration du produit, il communique avec les serveurs de McAfee pour gérer les mises à jour et les alertes sur les virus

Oui

X

mcagentx.exe

mcagentx.exe

Détecté par Malwarebytes comme Trojan.Agent.RNS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

Y

mcappins

mcappins.exe

Utilisé par d'anciennes versions des produits en relation avec la sécurité sur internet par McAfee afin de nettoyer les fichiers d'installation qui ne sont plus nécessaires une fois que le produit est installé. Cet élément n'apparaît normalement qu'après l'installation du produit, et avant le redémarrage du système

Oui

X

mccafee

mccafeupdate.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %ProgramFiles%\mccafeupdate

Non

X

MCCTE

explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hz et par Malwarebytes comme Trojan.Agent.AI. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%

Non

X

mceipww

[8 lettres aléatoires].exe

Ajouté par le ver ZHELATIN.EQ!

Non

N

McENUI

McENUI.exe

Interface utilisateur de EasyNetwork par McAfee - "sécurise le partage des fichiers, simplifie les transferts de fichiers et automatise le partage d'imprimantes entre les ordinateurs de votre réseau domestique." Composant des produits de sécurité McAfee comme Total Protection et Internet Security

Oui

X

mcexecwin

rundll32.exe [chemin] [aléatoire].dll, RestoreWindows

Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %Temp%

Non

N

MChanger

MChanger.exe

Media Changer - utilitaire qui vous permet de changer les fonds d'écran, les sons, les thèmes, etc

Non

X

MChk

sjzkp.exe

Détecté par Sophos comme Troj/Mdrop-CSP et par Malwarebytes comme Trojan.Agent.Gen

Non

U

MCI USB Icon

USBIcon.exe

Logiciel USB MCI utilisé pour gérer un lecteur de cartes USB

Non

X

mcitane.exe

mcitane.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

MCItaNE.exe

MCItaNE.exe

Détecté par Sophos comme Troj/Agent-PUV et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

MCleanerCom

CleanerComLaunch.exe

CleanerCom, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

Y

McLogLch_exe

McLogLch.exe

Composant d'une ancienne suite de sécurité McAfee

Non

X

MCM3

mcm3.exe

Variante du logiciel publicitaire ShopAtHome/SAHagent

Non

Y

mcmnhdlr

mcmnhdlr.exe

Composant d'anciennes versions de VirusScan par McAfee et de VirusScan Online par McAfee, aujourd'hui obsolète. Quand Windows démarre, il vérifie si une analyse antivirus est nécessaire avant que vous fassiez quoi que ce soit avec votre PC. En général, ce pourrait être le cas si une analyse a été planifiée au démarrage, ou si un virus a été trouvé lors d'une analyse précédente et si VirusScan a décidé qu'une analyse devait être faite à ce moment

Oui

X

McoNrjuj

[chemin de mconrjuj.exe]

Détecté par Malwarebytes comme Trojan.MalPack

Non

X

mconrjuj.exe

mconrjuj.exe

Détecté par Malwarebytes comme Trojan.MalPack. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Mcore

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\[8 chiffres]

Non

N

MCPLaunch

MCPLaunch.exe

Lanceur pour Message Center Plus "qui vous alerte lorsque certaines conditions sur votre ordinateur nécessitent votre attention", sur des ordinateurs de bureau IBM/Lenovo ThinkCentre, des portables Thinkpad et des systèmes Value Line. Message Center Plus va périodiquement voir sur un serveur Lenovo s'il y a de nouveaux messages destinés à votre système, et ne recueille ni ne transmet jamais aucune information sur vous ou votre ordinateur

Oui

X

MCQaJJ

Windowsup.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

N

McRegWiz

mcregwiz.exe

Assistant d'enregistrement de produit pour la gamme d'outils de sécurité sur internet par McAfee

Non

X

Mcrosoftr Update

Mcrosoftr.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

Y

McShld9x

mcshld9x.exe

Analyseur à la volée pour Windows Me/9x pour d'anciens produits de sécurité sur internet par McAfee comme VirusScan et VirusScan Online qui vérifie en temps réel la présence de nuisibles dans les fichiers lorsque vous les ouvrez, créez, copiez ou téléchargez

Non

X

Mcsoft

gfeqzvq.exe

Ajouté par le ver SDBOT-NV!

Non

X

MCSSE

msg.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

mctatend

cmdrcfg.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

mctfmon

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader8.20833 et par Malwarebytes comme Trojan.Downloader

Non

Y

MCTskShd

mctskshd.exe

Composant d'anciennes versions de produits de sécurité sur internet par McAfee comme VirusScan et VirusScan Online, utilisé pour planifier des tâches comme des mises à jour automatiques, des analyses antivirus, etc. Démarre via une clé de Registre "Run" sur Windows 98/Me et comme un service sur Windows 2K/XP/Vista

Non

Y

mcui_exe

mcagent.exe

Le centre de sécurité McAfee (McAfee SecurityCenter) est le centre de gestion principal de la gamme de produits de sécurité sur internet par McAfee comme Total Protection, Internet Security et VirusScan. En plus de fournir un accès dans la SysBarre (via l'icône "M") pour la configuration du produit, il communique avec les serveurs de McAfee pour gérer les mises à jour et les alertes sur les virus

Oui

Y

McUpdate

McUpdate.exe

Mises à jour/mises à niveau automatiques des définitions de virus et du logiciel pour d'anciennes versions de VirusScan par McAfee et VirusScan Online par McAfee, aujourd'hui obsolète

Oui

X

McUpdate

Update.exe

Ajouté par le trojan AGENT-TUH! Note - ne confondez pas avec le véritable élément associé aux mises à jour/mises à niveau automatiques des définitions de virus et du logiciel pour d'anciennes versions de McAfee VirusScan - dont le nom-de-fichier est "McUpdate.exe"

Non

X

MCUpdateExe

mcagent.exe

Détecté par Sophos comme Troj/Antimca-A. Note - ne confondez pas avec le véritable fichier McAfee SecurityCenter qui a le même nom et se trouve normalement dans %ProgramFiles%\McAfee.com\Agent. Celui-ci se trouve dans %Root%

Non

Y

MCUpdateExe

McUpdate.exe

Mises à jour/mises à niveau automatiques des définitions de virus et du logiciel pour d'anciennes versions de VirusScan par McAfee et VirusScan Online par McAfee, aujourd'hui obsolète

Oui

X

MCUpdater

MCUpdater.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.RND

Non

Y

McVsRte

mcvsrte.exe

Composant d'anciennes versions de produits de sécurité sur internet par McAfee comme VirusScan et VirusScan Online. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP)

Non

Y

mcvsshld

mcvsshld.exe

ActiveShield - analyseur en arrière-plan pour d'anciennes versions de VirusScan par McAfee et de VirusScan Online par McAfee, aujourd'hui obsolète, qui analyse les fichiers en arrière-plan dès qu'on y accède, y compris les courriers électroniques via le McAfee VirusScan E-mail Scan Module (McVSEscn.exe)

Oui

X

MCX Update

wisp.exe

Détecté par Sophos comme W32/Rbot-AQH

Non

X

MCX Updte

scorti.exe

Ajouté par le ver RBOT-ARP!

Non

X

MD IE Plugin

md.exe

Espiogiciel Marketdart

Non

X

MD IE Plugin

winy.exe

Logiciel publicitaire

Non

X

MD2vbTsqS.exe

MD2vbTsqS.exe

Détecté par Malwarebytes comme Trojan.Clicker. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

N

mdac_runonce

runonce.exe

Associé avec MS Data Access Components (MDAC). Parfois laissé après l'installation - non nécessaire. NOTE : - ne supprimez pas "runonce.exe".

Non

U

MDDiskProtect

MDDiskProtect.exe

Composant de MacDrive 6 CrossStripe Edition par Mediafour Corporation - "un moyen idéal pour partager des fichiers entre Mac OS et Windows." À la différence de la version standard de MacDrive 7, cette version n'est pas compatible avec Vista mais "permet de gérer les disques Mac stripés créés avec le logiciel ExpressStripe par ATTO."

Non

U

MDDiskProtect.exe

MDDiskProtect.exe

Composant de MacDrive 6 CrossStripe Edition par Mediafour Corporation - "un moyen idéal pour partager des fichiers entre Mac OS et Windows." À la différence de la version standard de MacDrive 7, cette version n'est pas compatible avec Vista mais "permet de gérer les disques Mac stripés créés avec le logiciel ExpressStripe par ATTO."

Non

X

MDebugger.vbs

MDebugger.vbs

Détecté par Dr.Web comme Trojan.BtcMine.321 et par Malwarebytes comme Trojan.Agent.MNR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

mdetect

[chemin du trojan]

Ajouté par le trojan SPABOT!

Non

X

mdevc

mdevc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.MDC

Non

U

MDGetStarted

MDGetStarted.exe

MacDrive 7 par Mediafour Corporation - "permet à tous ceux qui utilisent Windows Vista, XP, et 2003 Server, d'accéder sans problème aux disques Mac (HFS/HFS+) de tous types, y compris les CDs, DVDs, disques durs, disquettes, Zip, Jaz, et plus encore!"

Non

U

MDGetStarted.exe

MDGetStarted.exe

MacDrive 7 par Mediafour Corporation - "permet à tous ceux qui utilisent Windows Vista, XP, et 2003 Server, d'accéder sans problème aux disques Mac (HFS/HFS+) de tous types, y compris les CDs, DVDs, disques durs, disquettes, Zip, Jaz, et plus encore!"

Non

X

mdktask

mdktask.com

Détecté par Intel Security/McAfee comme PWS-Banker!gdm et par Malwarebytes comme Trojan.Agent

Non

X

mdktaskcmd

mdktask.cmd

Détecté par Intel Security/McAfee comme PWS-Banker!gdm et par Malwarebytes comme Trojan.Agent

Non

X

mdktaskexe

mdktask.exe

Détecté par Intel Security/McAfee comme PWS-Banker!gdm et par Malwarebytes comme Trojan.Agent

Non

X

mdktaskscr

mdktask.scr

Détecté par Intel Security/McAfee comme PWS-Banker!gdm et par Malwarebytes comme Trojan.Agent

Non

X

mdm

mdm.exe

Détecté par Sophos comme Troj/Lydra-F et par Malwarebytes comme Trojan.Jump. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug (Windows 10/8/7/Vista/XP/ME/98) ou %System% (Windows ME/98). Celui-ci se trouve dans %Windir%

Non

X

mdm

mdm.exe

Détecté par Intel Security/McAfee comme Generic.dx!bbsd et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug. Celui-ci se trouve dans %System%\wbem

Non

X

mdm

mdm.exe

Détecté par Malwarebytes comme Trojan.Agent.MD. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug. Celui-ci se trouve dans %AppData%

Non

X

MDM

MDM.exe

Détecté par Sophos comme Troj/Kilt-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug. Celui-ci se trouve dans %ProgramFiles%\Internet Explorer

Non

X

Mdm

Mdm.vbs

Détecté par Intel Security/McAfee comme VBS/WhiteHo@MM

Non

X

MDM Rock 4

[9 lettres aléatoires].exe

Ajouté par des variantes du ver SPYBOT! Voir des exemples ici et ici

Non

X

MDM Rock 4

pfhtksleq.exe

Ajouté par le trojan backdoor SDBOT.CHG!

Non

U

MDM7

MDM.EXE

Utilisé par les développeurs pour le débogage (mise au point et correction des programmes), et c'est un composant de plusieurs produits MS dont Office et Visual Studio. Ceux qui l'ont rencontré l'ont désactivé sans baisse de performance. Il peut provoquer un "plantage" de votre ordinateur si vous avez installé MS Visual Studio et désactivé MDM parce qu'il semble qu'il s'occupe de la gestion des erreurs - d'où la recommandation "U". Pour cet élément il se charge via la clé de Registre "RunServices" dans Windows ME/98 (il se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug). Il tourne en tant que service dans Windows 10/8/7/Vista/XP

Non

X

Mdmdll

mdmdll.exe

Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema

Non

X

Mdmdll32

mdmdll32.exe

Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema

Non

X

MDN

MDN.exe

Détecté par Trend Micro comme WORM_RBOT.AOA

Non

X

MDN

MDNS.exe

Détecté par Symantec comme W32.Spybot.JPB

Non

X

MDN

MDNZ.exe

Détecté par Trend Micro comme WORM_RBOT.AQD

Non

X

MDNS

service.exe

Variante du logiciel publicitaire Mirar

Non

X

MDOBEME

lava.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sy et par Malwarebytes comme Backdoor.Agent.E

Non

X

mdr procce

gona.exe

Ajouté par le ver SPYBOT.AUU!

Non

X

MDRCKK

JvWsGU.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ut et par Malwarebytes comme Backdoor.XTRat.E

Non

X

mds.exe

mds.exe

Détecté par Sophos comme Troj/Mads-A

Non

?

MDS_Menu

MUIStartMenu.exe

Composant de MediaShow et MediaEspresso (autrefois MediaShow Expresso) par CyberLink. La fonction exacte de cet élément est inconnue pour le moment, mais il se dé-charge de la mémoire après exécution

Oui

U

MDSA Sentinel X

smss.exe

Logiciel de surveillance SentinelX. Si vous ne l'avez pas installé vous-même, supprimez-le! Note - ce n'est pas le même fichier que le processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\MDSA Software

Non

X

mdssn

[nom-de-fichier du trojan]

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\bhu87

Non

X

mdssn

blog.exe

Détecté par Dr.Web comme Trojan.DownLoader7.5792 et par Malwarebytes comme Trojan.Agent

Non

X

mdssn

mdsn.exe

Détecté par Dr.Web comme Trojan.DownLoader6.29800 et par Malwarebytes comme Trojan.Agent

Non

X

MdStart

multidownloadupdate.exe

Détecté par Intel Security/McAfee comme Generic Malware.es!pec et par Malwarebytes comme Adware.KorAd

Non

X

Mdup2Start

multidownloaduphp.exe

Détecté par Intel Security/McAfee comme Generic Malware.es!pec

Non

X

Mdvmvy

Mdvmvy.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Bot.E

Non

X

Mdvmvy

Mdvmvy.exe

Détecté par Intel Security/McAfee comme W32/IRCbot.gen.ax et par Malwarebytes comme Backdoor.Bot.E

Non

X

mdwhuzmxv.vbs

mdwhuzmxv.vbs

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Base64. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

mdwmdmsp

mdwmdmsp.exe

Logiciel publicitaire - détecté par Kaspersky comme le trojan AGENT.AM!

Non

X

mdx.exe

svcdhost.exe

Détecté par Kaspersky comme Backdoor.Win32.SdBot.sb. Le fichier se trouve dans %System%

Non

X

MdxiService

MdxService.exe

Détecté par Malwarebytes comme RiskWare.Downloader.CN. Le fichier se trouve dans %ProgramFiles%\mdxi

Non

X

Mdxml Service

xxxdmre.exe

Détecté par Dr.Web comme Trojan.DownLoader11.6254 et par Malwarebytes comme Trojan.Agent.E

Non

X

me

flashutill.exe

Détecté par Dr.Web comme Trojan.SMSSend.2969 et par Malwarebytes comme Trojan.MSIL

Non

X

ME AUDIO

HFT.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

me1

TestApp.exe

Détecté par Dr.Web comme Trojan.SMSSend.2969 et par Malwarebytes comme Trojan.Agent

Non

X

meadicugxunm

meadicugxunm.exe

Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile%

Non

X

MeAll

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader9.55572 et par Malwarebytes comme Trojan.Downloader.E - voir un exemple ici

Non

X

Mean Lean Auto Update

MUPDATE.EXE

Détecté par Trend Micro comme WORM_SPYBOT.EV

Non

X

meazurufifro

meazurufifro.exe

Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici

Non

X

mebspebe

mebspebe.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\mebspebe

Non

N

MECA

Meca.exe

Technologie de communications inter-plateformes Meca, des messagers de marque pourront se connecter avec des utilisateurs d'AOL, MSN, Yahoo!, et ICQ

Non

X

MedGS

MEDGS1.exe

Logiciel publicitaire PacerD Media/Pacimedia.com

Non

X

Media

Host.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Install

Non

X

Media

media.exe.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AllUsersProfile% - voir ici

Non

X

Media

Player.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fi et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Media Access

MediaAccK.exe

Logiciel publicitaire Windupdates MediaPass

Non

X

Media Adapter

[chemin de bitblt.exe]

Détecté par Intel Security/McAfee comme W32/Hansah.worm.a

Non

U

Media Card Companion Monitor

MCC Monitor.exe

Contrôleur pour Media Card Companion par ArcSoft. "Automatise les tâches fastidieuses associées au chargement et au partage de fichiers à partir d'appareils photos, de lecteurs de cartes, et d'autres médias amovibles"

Non

U

Media Codec Update Service

update.exe

Programme de mise à jour pour Windows Essentials Codec Pack par MediaCodec.Org qui "est une des collections les plus complètes de Codecs Media, Filtres, Répartiteurs et autres outils qui vous permettront de jouer 99 % de tous les films, musique et fichiers Flash que vous téléchargez depuis internet"

Non

X

Media Console

fmConsole.exe

Détecté par Dr.Web comme Trojan.DownLoader3.25858 et par Malwarebytes comme Backdoor.Agent

Non

X

Media Finder

Media Finder.exe

Détecté par Intel Security/McAfee comme Generic.bfr

Non

X

Media Finder

MF.exe

Détecté par Symantec comme Adware.Mediafinder

Non

X

Media Gateway

MediaGateway.exe

Logiciel publicitaire WindUpdates MediaPass

Non

U

Media Key

MagicKey.exe

Logiciel de clavier et souris utilisé par divers constructeurs, qui permet à l'utilisateur d'associer des boutons du clavier et/ou de la souris à diverses fonctions

Non

X

Media Load

msn32.exe

Ajouté par un ver ou un trojan non identifié!

Non

U

Media Manager Indexer

AIRSVCU.EXE

Composant de MS Visual InterDev, Media Manager est un système commode de gestion de fichiers médias qui fonctionne en liaison avec l'Explorateur Windows. Le Media Manager Indexer est un programme qui classe toutes les informations sur vos fichiers médias et les met dans une base de données

Non

X

Media Pass

MediaPass.exe

Logiciel publicitaire WindUpdates MediaPass

Non

X

Media Pass

MediaPassK.exe

Logiciel publicitaire WindUpdates MediaPass

Non

X

Media Player

iexplorer.exe

Détecté par Trend Micro comme TSPY_BANKER.MW. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

Media Player

media.exe

Détecté par Sophos comme Troj/FldMedia-A

Non

X

media player

shield32.exe.exe

Détecté par Kaspersky comme Trojan.Win32.VB.qnz. Le fichier se trouve dans %System%\adobe ActiveX

Non

X

Media Player

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Install

Non

X

Media Player

Sysdll.exe

Détecté par Sophos comme Troj/Banker-BR

Non

X

Media Player

Sysnet.exe

Détecté par Trend Micro comme TSPY_BANKER.MW

Non

X

Media Player

Windows.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\install

Non

X

Media Player

Windows10.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Windir%\install

Non

X

Media Player

wmplayer.exe

Ajouté par une variante du ver W32/Agobot-BM! Note - ce n'est pas le véritable Windows Media Player car le fichier se trouve dans %System% et non pas dans %ProgramFiles%\Windows Media Player

Non

X

Media Player Update

xpsp1mfh.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Media Plug x.1.2

msdm.exe

Ajouté par le virus MULDROP.352!

Non

X

MEDIA ROUTINES

defender.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent

Non

X

Media SDK

config.exe

Détecté par Malwarebytes comme Backdoor.Agent.SDK.Generic. Le fichier se trouve dans %AppData%\configuration

Non

X

Media SDK

Directx10.exe

Détecté par Malwarebytes comme Backdoor.Agent.SDK.Generic. Le fichier se trouve dans %AppData%\DotNet

Non

X

Media SDK

exel.exe

Détecté par Malwarebytes comme Backdoor.Agent.SDK.Generic. Le fichier se trouve dans %AppData%\[dossier] - voir un exemple ici

Non

X

Media SDK

filename.exe

Détecté par Sophos comme Troj/MSIL-FQI et par Malwarebytes comme Backdoor.Agent.SDK.Generic. Le fichier se trouve dans %AppData%\folder

Non

X

Media SDK

filename.exe

Détecté par Malwarebytes comme Backdoor.Agent.SDK.Generic. Le fichier se trouve dans %Root%\folder

Non

X

Media SDK

filename.exe

Détecté par Sophos comme Troj/AutoIt-BID et par Malwarebytes comme Backdoor.Agent.SDK.Generic. Le fichier se trouve dans %UserTemp%\folder

Non

X

Media SDK

files.exe

Détecté par Malwarebytes comme Backdoor.Agent.SDK.Generic. Le fichier se trouve dans %AppData%\data

Non

X

Media SDK

flash.exe.exe

Détecté par Malwarebytes comme Backdoor.Agent.SDK.Generic. Le fichier se trouve dans %UserTemp%\flash

Non

X

Media SDK

MicrosoftUpdat.exe

Détecté par Malwarebytes comme Backdoor.Agent.SDK.Generic. Le fichier se trouve dans %AppData%\MicrosoftFolder

Non

X

Media SDK

MSBuild.exe

Détecté par Sophos comme Troj/AutoIt-BIC et par Malwarebytes comme Backdoor.Agent.SDK.Generic

Non

X

Media SDK

RTTT.EXE.exe

Détecté par Malwarebytes comme Backdoor.Agent.SDK.Generic. Le fichier se trouve dans %AppData%\RTTTT

Non

X

Media SDK

takshost.exe

Détecté par Malwarebytes comme Backdoor.Agent.SDK.Generic. Le fichier se trouve dans %AppData%\msconf

Non

X

Media SDK

update.exe

Détecté par Malwarebytes comme Backdoor.Agent.SDK.Generic. Le fichier se trouve dans %AppData%\Admins

Non

X

Media SDK

Updater.exe

Détecté par Malwarebytes comme Backdoor.Agent.SDK.Generic. Le fichier se trouve dans %AppData%\VLC

Non

X

Media Server

msdts.exe

Ajouté par le ver SLENFBOT.KX!

Non

X

Media Service

msn64.exe

Détecté par Sophos comme W32/Rbot-LW

Non

X

Media service

msnmsgxr.exe

Détecté par Trend Micro comme WORM_SDBOT.TF

Non

X

Media service

notpad.exe

Détecté par Trend Micro comme WORM_SDBOT.CHU et par Malwarebytes comme Backdoor.SDBot

Non

X

Media service

SYSTEM64.EXE

Détecté par Trend Micro comme WORM_RBOT.QV et par Malwarebytes comme Backdoor.Hupigon

Non

X

Media Service

wmplay32.exe

Détecté par Dr.Web comme Trojan.KillProc.18173. Note - cet élément se charge depuis le Dossier Démarrage de Windows

Non

X

Media Services

[nom-de-fichier].exe

Détecté par Sophos comme Troj/Agent-BA

Non

X

Media Software UPdater

sscs.exe

Ajouté par le ver RBOT-ABE!

Non

X

Media Transfer Protocals

msstc.exe

Ajouté par le ver SLENFBOT.KY!

Non

X

Media X Services

MSNGRx.exe

Détecté par Trend Micro comme WORM_RBOT.AUL

Non

X

media_manager

mediaman.exe

Mini-Player, pourriciel , en relation avec IMESH

Non

X

media_star

media-ride.exe

Détecté par Malwarebytes comme Trojan.Agent.MDS. Le fichier se trouve dans %AppData%\Mediahappen

Non

X

media_star

media-shock.exe

Détecté par Malwarebytes comme Trojan.Agent.MDS. Le fichier se trouve dans %LocalAppData%\Media-bother

Non

X

media_star

media-worry.exe

Détecté par Malwarebytes comme Trojan.Agent.MDS. Le fichier se trouve dans %AppData%\Media-support

Non

X

media_stub

stub.exe

Mini-Player, pourriciel , en relation avec IMESH

Non

X

MEDIA32

[chemin du trojan]

Détecté par Sophos comme Troj/PurScan-Z

Non

U

MediaButtons

MediaButtons.exe

Gère les boutons multimédia sur les PCs Hybrid tout-en-un comme le Dell "Studio Hybride" et le Trigem "Averatec". Par exemple, s'il est désactivé, l'utilisateur devra éjecter le CD/DVD en ouvrant le Poste de travail, puis en faisant un clic droit sur le lecteur et en choisissant "Ejecter" dans les options disponibles

Non

X

MediaCenter

dreamx.exe

Détecté par Malwarebytes comme Trojan.Banker.IM. Le fichier se trouve dans %LocalAppData%\queenteenstar - voir ici

Non

X

mediacodec.exe

mediacodec.exe

Détecté par Dr.Web comme Trojan.DownLoader7.23625 et par Malwarebytes comme Trojan.FakeAlert

Non

X

MediaDevice

srss.exe

Détecté par Intel Security/McAfee comme RDN/Generic.grp et par Malwarebytes comme Trojan.Agent.MD

Non

X

MediaDevice

windev.exe

Détecté par Intel Security/McAfee comme RDN/Generic.grp et par Malwarebytes comme Trojan.Agent.MD

Non

N

MediaFace Integration

Sethook.exe

Logiciel de création d'étiquettes cd Fellowes Neato®. "Lancez le logiciel de création d'étiquettes MediaFACE II de NEATO directement depuis la barre d'outils du produit"

Non

N

MediaFire Tray

mf_systray.exe

Accès dans la SysBarre à MediaFire Express - qui "vous permet de placer vos fichiers dans le nuage d'un simple clic. Maintenant vous pouvez facilement partager, sauvegarder, stocker, et collaborer, tout ceci directement depuis votre Bureau"

Non

X

mediafix70700en02.exe

mediafix70700en02.exe

Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData%\[32 caractères hexa] - voir des exemples ici et ici

Non

U

Mediafour Mac Volume Notifications

MACVNTFY.EXE

Composant de MacDrive 6 CrossStripe Edition par Mediafour Corporation - "un moyen idéal pour partager des fichiers entre Mac OS et Windows." À la différence de la version standard de MacDrive 7, cette version n'est pas compatible avec Vista mais "permet de gérer les disques Mac stripés créés avec le logiciel ExpressStripe par ATTO."

Non

U

Mediafour MacDrive

MacDrive.exe

MacDrive 7 & 6 CrossStripe Edition par Mediafour Corporation - "un moyen idéal pour partager des fichiers entre Mac OS et Windows." La version 6 n'est pas compatible avec Vista mais "permet de gérer les disques Mac stripés créés avec le logiciel ExpressStripe par ATTO."

Non

U

Mediafour MacDrive

MDDiskProtect.exe

Composant de MacDrive 6 CrossStripe Edition par Mediafour Corporation - "un moyen idéal pour partager des fichiers entre Mac OS et Windows." À la différence de la version standard de MacDrive 7, cette version n'est pas compatible avec Vista mais "permet de gérer les disques Mac stripés créés avec le logiciel ExpressStripe par ATTO."

Non

U

Mediafour MacDrive

MDGetStarted.exe

MacDrive 7 par Mediafour Corporation - "permet à tous ceux qui utilisent Windows Vista, XP, et 2003 Server, d'accéder sans problème aux disques Mac (HFS/HFS+) de tous types, y compris les CDs, DVDs, disques durs, disquettes, Zip, Jaz, et plus encore!"

Non

U

Mediafour XPlay Tray Notification Icon

XPTRYICN.EXE

Xplay 2 par Mediafour Corporation - "accroît ce que vous pouvez faire avec n'importe quel iPod, y compris le iPhone et le touch, et un ordinateur sous Windows." N'est plus développé et est remplacé par Media SOS

Non

U

MediafourGettingStartedWithMacDrive6

MacDrive.exe

MacDrive 6 CrossStripe Edition par Mediafour Corporation - "un moyen idéal pour partager des fichiers entre Mac OS et Windows." À la différence de la version standard de MacDrive 7, cette version n'est pas compatible avec Vista mais "permet de gérer les disques Mac stripés créés avec le logiciel ExpressStripe par ATTO."

Non

U

MediaKey

MediaKey.exe

Gestionnaire de clavier Multimédia. Nécessaire si vous utilisez les touches multimédia

Non

U

MediaKey

MMKeybd.EXE

Gestionnaire de clavier multimédia. Nécessaire si vous utilisez les touches supplémentaires

Non

U

MediaLifeService

MediaLifeService.exe

En relation avec MediaPlay Cordless Mouse par Logitech

Non

X

MediaLoads

dw.exe

Logiciel publicitaire DownloadWare

Non

X

MediaLoads Installer

dw.exe

Logiciel publicitaire DownloadWare

Non

N

MediaMonitor

Mediam~1.exe

Installé par le logiciel de gravure de CD Smartdisk MVP. Le logiciel fonctionne bien sans lui

Non

X

mediamotor.exe

mmups.exe

Détecté par Sophos comme Troj/Agent-BY

Non

X

MediaPath

Proyecto1.exe

Détecté par Trend Micro comme WORM_GRUEL.D

Non

X

MediaPath

Root.exe

Détecté par Trend Micro comme WORM_GRUEL.G

Non

X

MediaPipe P2P Loader

mpp2pl.exe

Service de téléchargement de films, sur la base d'un abonnement, Movieland/MediaPipe signalé par Total Defense comme logiciel publicitaire et par ThreatTrack Security comme pirate

Non

X

mediaplayer

mediaplayer.exe

Détecté par Dr.Web comme Trojan.DownLoader7.3379. Le fichier se trouve dans %ProgramFiles%\mediaplayer

Non

X

mediaplayer

mediaplayer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.MDM. Le fichier se trouve dans %AppData%\mediaplayer

Non

X

mediaplayer

str.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!ld et par Malwarebytes comme Trojan.Banker.WNL

Non

X

mediaplayer.exe

mediaplayer.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker!dc et par Malwarebytes comme Trojan.Banker.M

Non

X

mediaplayer.exe

mediaplayer.exe

Détecté par Dr.Web comme Trojan.DownLoad3.13726 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\broadcast

Non

X

mediaplayer.exe

mediaplayer.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.sio et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System%\config\sys

Non

X

mediaplayer.exe

mediaplayer.exe

Détecté par Intel Security/McAfee comme W32/Induc et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir%\ntsrv

Non

X

mediaplayer.exe

mediaplayer.exe

Détecté par Trend Micro comme TROJ_AGENT.ARDU et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%\cashnet

Non

X

mediaplayer.exe

mediaplayer.exe

Détecté par Sophos comme Troj/Banker-EUT. Le fichier se trouve dans %Windir%\Sun\Java\Deployment\logs

Non

X

mediaplayer.exe

mediaplayer.exe

Détecté par Kaspersky comme Trojan-Banker.Win32.Banker.aoxv. Le fichier se trouve dans %Windir%\msagent\gf

Non

X

MediaPlayerUpdate

spoolsv.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.DPT. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\Google

Non

X

MediaPlayeS

MediaPlayer_update.exe

Ajouté par le trojan STARTER-K!

Non

X

mediapluscash.exe

mediapluscash.exe

Logiciel publicitaire MediaGateway

Non

X

mediarealease70x700hh.exe

mediarealease70x700hh.exe

Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData%\[32 caractères hexa] - voir des exemples ici et ici

Non

N

MediaRing Talk

mrtalk.exe

Media Ring Talk - logiciel de reconnaissance vocale. Dévoreur de ressources

Non

X

MediaService

wmplay32.exe

Détecté par Dr.Web comme Trojan.KillProc.18173

Non

X

MediaSolaris

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent

Non

?

MediaSync

MediaSync.exe

Trouvé sur des portables Acer, le nom du processus pour cet élément est "Media Synchronizer", et c'est un composant de Acer eConsole. Que fait-il et est-il nécessaire?

Non

X

MediaUpdate

wscript IEMonitor.vbs IEMonitor.bat

Détecté par Malwarebytes comme Trojan.Agent.MNRGen. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Les fichiers "IEMonitor.vbs" et "IEMonitor.bat" se trouvent dans %AppData%\Adobe\Flash Player\MediaCache

Non

X

MediaX

bmkp.exe

Détecté par Malwarebytes comme Trojan.Banker.IM. Le fichier se trouve dans %AppData%\DropX

Non

X

MediaXPServicePack

mxpsp.exe

Détecté par Trend Micro comme WORM_SDBOT.CDT

Non

X

Media-XP-Service-Pack3

msnzx.exe

Détecté par Sophos comme W32/Sdbot-ACW

Non

U

MEDIC

sprtcmd.exe /P MEDIC

Outil d'auto-assistance pour un fournisseur non identifié d'internet à haute vitesse (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haute vitesse

Non

X

MedicCopMain

MedicCop.exe

MedicCop, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.EbizNetwork

Non

X

Medichi

medichi.exe

Détecté par Symantec comme Trojan.Virantix.B

Non

X

Medichi2

medichi2.exe

Détecté par Symantec comme Trojan.Virantix.B

Non

U

medicsp2

sprtcmd.exe /P medicsp2

Outil d'auto-assistance pour un fournisseur d'accès internet à haut débit inconnu (fourni par Support.com (alias SupportSoft ou Tioga)). Il identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit

Non

X

medimento_PluginUpdate

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Agent.TRJ - voir des exemples ici et ici

Non

?

MedionVFD

MdionLCM.exe

En relation avec des informations sur l'affichage par Medion. Que fait-il et est-il nécessaire?

Non

X

meerds.exe

meerds.exe

Détecté par Malwarebytes comme Ransom.Jigsaw. Le fichier se trouve dans %AppData%\Meerds - voir ici

Non

X

Meeting Connection

comsutil.exe

Détecté par Sophos comme Troj/PPdoor-E

Non

X

Meeting Connection

hgakdl32.exe

Ressemble à une variante du trojan PPDOOR-E!

Non

X

Meeting Connection

wowdache.exe

Détecté par Sophos comme Troj/PPdoor-D

Non

X

mega.222

mega.222.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.MG

Non

X

mega1

mega1.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Megakey

Megakey.exe

Megakey était une application publicitaire qui supprimait les limitations de bonus sur les services Mega pendant les périodes de "happy hour". En échange, les utilisateurs exécutant Megakey acceptaient de fournir certaines données personnelles d'identification et démographiques et d'autoriser le remplacement de publicités sur des sites web tiers qu'ils visitaient par celles de Megaupload - voir ici

Non

X

MegakeyUpdater

MegakeyUpdater.exe

Megakey était une application publicitaire qui supprimait les limitations de bonus sur les services Mega pendant les périodes de "happy hour". En échange, les utilisateurs exécutant Megakey acceptaient de fournir certaines données personnelles d'identification et démographiques et d'autoriser le remplacement de publicités sur des sites web tiers qu'ils visitaient par celles de Megaupload - voir ici

Non

U

MegaPanel

HSTrans.exe

Homescan Internet Transporter - composant de ACNielson Homescan. Reconnaît quand le ACNielsen Homescan Scanner est branché sur l'ordinateur et lui permet de transmettre des informations à ACNielsen

Non

U

MEGAsync

MEGAsync.exe

Utilitaire de sauvegarde en ligne et de partage MEGAsync - "Contrairement à d'autres fournisseurs de stockage en cloud , vos données sont cryptées & décryptées lors du transfert par vos dispositifs client seulement et jamais par nous"

Non

X

MegaVaccineMain

MVaccine.exe

MegaVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.EbizNetwork

Non

X

MegaVirusKit

pgs.exe

MegaVirusKit, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare

Non

X

MEIwRDQ1NDlDQjExQTI5QT

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%

Non

X

MEIwRDQ1NDlDQjExQTI5QT

osuncs.exe

Détecté par Dr.Web comme Trojan.DownLoader6.44007 et par Malwarebytes comme Trojan.Agent

Non

X

Mekio Startups

Mnksvc32.exe

Détecté par Microsoft comme Backdoor:Win32/Gaobot.DC et par Malwarebytes comme Backdoor.IRCBot

Non

X

MeLeK-J

win32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%\system32

Non

X

melg34

mdmd.exe

Détecté par Avira comme Worm/IRCBot.aak

Non

X

melg3445

mdmdd.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

U

Melodx

Melodx.exe

Melodx, "Flux de musique HD 100% gratuite et légale." Détecté par Malwarebytes comme PUP.Optional.Melodx. Le fichier se trouve dans %LocalAppData%\melodx.com\Melodx\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Melove

[chemin du fichier]

Détecté par Intel Security/McAfee comme W32/Autorun.bfr et par Malwarebytes comme Trojan.Agent

Non

X

mem32

mem32.exe

Détecté par Sophos comme W32/Agent-FWF

Non

X

memanager

memanager.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dbk et par Malwarebytes comme Backdoor.Agent.E

Non

X

Members area

******.exe [* = chiffre aléatoire]

Numéroteur vers des sites pornographiques surtaxés

Non

X

memcachexx.exe

memcachexx.exe

Détecté par Malwarebytes comme Spyware.SpyEyes. Le fichier se trouve dans %Root%\memcachexx.exe

Non

X

memcepagulme

memcepagulme.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vf et par Malwarebytes comme Trojan.Agent.US

Non

U

MemCleaner

MemCleaner.exe

SmartRAM - le composant gestion de la mèmoire de l'ancien utilitaire d'optimisation Advanced WindowsCare V2 par IObit - qui "surveille votre système en arrière-plan et libère la mémoire lorsque c'est nécessaire pour accroître les performances de votre ordinateur." Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion

Oui

X

MemConfig

SetupIE.com

Détecté par Symantec comme W32.HLLW.Taplak

Non

N

Mémento

Billmind.exe

Peut être défini dans Quicken pour rappeler à l'utilisateur ses paiements échus. Disponible via Démarrer → Programmes

Non

N

Memento

Memento.exe

Memento - simple application pour garder des notes en format texte sur votre Bureau

Non

U

Memeo AutoBackup Launcher

MemeoLauncher.exe

Fonction de sauvegarde automatique du logiciel de sauvegarde Memeo

Non

U

Memeo AutoSync

MemeoLauncher2.exe

Memeo AutoSync vous donne "la souplesse et la simplicité dont vous avez besoin pour être sûr que tous vos fichiers sont à jour sur tous vos ordinateurs"

Non

U

Memeo Instant Backup

MemeoLauncher2.exe

Memeo Instant Backup - un clic, paramétrez-le et oubliez-le; utilitaire de sauvegarde pour disques durs externes, clés USB et Serveur de stockage en réseau (Network Attached Storage - NAS)

Non

U

Memeo Launcher

MemeoLauncher.exe

Ancienne version du logiciel de sauvegarde Memeo quand ils s'appelaient Tanagra

Non

U

Memeo Send

MemeoLauncher.exe

Memeo Send - "le moyen simple d'envoyer de gros fichiers"

Non

X

Memetone

meh.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dgk et par Malwarebytes comme Backdoor.Agent.E

Non

U

MemMonster

memmnstr.exe

MemMonster par Magellass - optimiseur de mémoire

Non

U

MemoKit

MK.EXE

Composant de l'optimiseur de mémoire MemoKit par Software Benefits Inc. Charge le programme principal (memokit.exe) au démarrage puis se ferme

Non

U

MEMonitor

MEMonitor.exe

Gestionnaire V CAST Music par Verizon Wireless

Non

X

memory

outlookrem.exe

Détecté par Sophos comme W32/Nopir-C

Non

X

Memory Allocation Host

cihost.exe

Détecté par Avast comme une variante du ver IRCBOT-CHZ!

Non

X

Memory Allocation Server

ciserv.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.BH

Non

X

Memory Allocation Services

cisrv.exe

Ajouté par le trojan backdoor IRCBOT.FC!

Non

X

Memory Check

memore.exe

Ajouté par le trojan KILLAV.C!

Non

U

Memory Fox Pro

oso.exe

Gestionnaire de mémoire de navigateur Memory Fox Professional - qui va libérer la mémoire système de navigateurs tels que Firefox qui peuvent en utiliser trop. Via "Options" sur l'icône de SysBarre , vous pouvez choisir la fréquence (de 1 à 60 minutes) à laquelle le programme demandera au Gestionnaire de mémoire Windows de libérer la mémoire

Oui

U

Memory Improve Master

MemoryImproveMaster.exe

Memory Improve Master "est un puissant optimiseur de mémoire gratuit qui permettra à votre ordinateur de tourner mieux, plus vite, et plus longtemps. Parfois un système informatique devient lent à cause de grosses et lourdes applications qui s'exécutent simultanément, cela prend plus d'espace mémoire et le système fonctionne lentement"

Non

X

Memory manager

himem32.exe

Ajouté par le trojan MANCSYN!

Non

X

Memory Manager

memorymanager.pif

Détecté par Sophos comme Troj/Delf-JJ

Non

X

Memory relocation service

reloc32.exe

Ajouté par le ver RELFEER!

Non

X

Memory Resource

lsmon.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Resourcing

Non

X

Memory Resource

lsmon.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData%\Memory Resource

Non

X

Memory Service

freememory.exe

Ajouté par le ver RBOT.GEN!

Non

U

Memory Stick Monitor

MSstat.exe

Logiciel pour l'adaptateur Sony/SmartDisk memorystick -disquette - vous permet de lire des memory sticks dans un lecteur de disquette normal

Non

X

Memory Watcher

MemoryWatcher.exe

Espiogiciel MemoryWatcher

Non

U

Memory+

tfimemsr.exe

Optimiseur de mémoire Memory+

Non

U

MemoryBoost

MemoryBoost.exe

MemoryBoost - programme d'optimisation de la mémoire par Tenebril Inc

Non

X

memorycache

Svshosts.exe

Détecté par Intel Security/McAfee comme PWS-Banker!gdm et par Malwarebytes comme Trojan.Agent

Non

U

MemoryCardManager

MemCard.exe

Memory Card Manager - pour cartes mémoire amovibles trouvées sur des imprimantes photo Dell ou Lexmark

Non

X

MemoryManager

rundll32.exe [chemin] [nom aléatoire].dll

Détecté par Microsoft comme Win32/Vundo. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

MemoryMeter

MemoryMeter.exe

MemoryMeter - groupé avec le logiciel publicitaire TVMedia

Non

U

MemoryZipperPlus

memzip.exe

Memory Zipper Plus par Systweak Software - "optimise la gestion de mémoire de votre système et augmente ses performances de façon surprenante!" Désormais abandonné

Non

U

MemoThis Agent

memothis.exe

Détecté par Malwarebytes comme PUP.MemoThis.K. Le fichier se trouve dans %AppData%\MemoThis. Si vous ne l'avez pas installé de plein gré, supprimez-le

Non

X

memquijixjix

memquijixjix.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!wd et par Malwarebytes comme Trojan.Agent.US

Non

X

memreader.exe

memreader.exe

Détecté par Sophos comme W32/Agobot-TY

Non

X

MEMreaload

MEMreaload.exe

Ajouté par le trojan LAZAR!

Non

N

MemScanner

MemScanner.exe

Composant analyseur de mémoire d'une ancienne version de SpyHunter par Enigma - pas conseillé, voir ici

Non

U

MemTurbo

memturbo.exe

MemTurbo - optimiseur de mémoire

Non

X

MenaceFighter

GDC.exe

MenaceFighter, fallacieux logiciel de protection de la vie privée - pas conseillé. Un membre de la famille PCPrivacyTool

Non

X

MenaceSecure

pgs.exe

MenaceSecure, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare

Non

U

MendFast

MFLauncher.exe

Optimiseur MendFast. Détecté par Malwarebytes comme PUP.Optional.MendFast. Le fichier se trouve dans %ProgramFiles%\MendFast. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Mentmentsecure

Mentmentsecure.exe

Détecté par Malwarebytes comme Trojan.Agent.RNS. Le fichier se trouve dans %UserProfile%

Non

X

Mentmentsecure

Mentmentsecure.exe

Détecté par Sophos comme Troj/VB-IFI et par Malwarebytes comme Trojan.Agent.RNS. Le fichier se trouve dans %UserStartup%

Non

X

Mentmentsecure.exe

Mentmentsecure.exe

Détecté par Sophos comme Troj/VB-IFI et par Malwarebytes comme Trojan.Agent.RNS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

merakhundikb

merakhundikb.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!do et par Malwarebytes comme Trojan.Agent.US

Non

N

Mercora

MercoraClient.exe

Mercora MusicSearch - "Cherchez, trouvez et écoutez de la musique sur le plus grand jukebox du monde, construit par des gens comme vous". N'est plus développé

Non

U

MergeDocsOnline AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils MergeDocsOnline - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MergeDocsOnline_ew\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MergeDocsOnline AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils MergeDocsOnline - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MergeDocsOnline_ew\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MergeDocsOnline EPM Support

ewmedint.exe

Barre d'outils MergeDocsOnline - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MergeDocsOnline_ew\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MergeDocsOnline Search Scope Monitor

ewsrchmn.exe

Barre d'outils MergeDocsOnline - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MergeDocsOnline_ew\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

X

meryHmas

[nom-de-fichier].exe

Détecté par Malwarebytes comme Ransom.TeslaCrypt.E. Le fichier se trouve dans %AppData%

Non

N

Message Center Plus

MCPLaunch.exe

Lanceur pour Message Center Plus "qui vous alerte lorsque certaines conditions sur votre ordinateur nécessitent votre attention", sur des ordinateurs de bureau IBM/Lenovo ThinkCentre, des portables Thinkpad et des systèmes Value Line. Message Center Plus va périodiquement voir sur un serveur Lenovo s'il y a de nouveaux messages destinés à votre système, et ne recueille ni ne transmet jamais aucune information sur vous ou votre ordinateur

Oui

X

Message Queuing

msmqs.exe

Ajouté par le trojan FREEFORS!

Non

X

Message service

Mscarfig.exe

Détecté par Intel Security/McAfee comme RDN/Generic PUP.x et par Malwarebytes comme Trojan.Downloader.E

Non

X

Message service

Mscfig.exe

Détecté par Malwarebytes comme Trojan.Bitcoin. Le fichier se trouve dans %AppData%\tine

Non

U

Message_Blocker

messageblock.exe

Message Blocker - "empêche Outlook Express de charger des images ou un autre contenu depuis internet sans confirmation, ainsi que d'exécuter des scripts en affichant un message email formaté"

Non

N

MessagerStarter Freeserve

StartMessager.exe

Freeserve Messenger

Non

N

MessagerStarter Wanadoo

StartMessager.exe

Messagerie Wanadoo

Non

X

Messanger

browse.exe

Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir%

Non

X

Messanger

deamon.exe

Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir%

Non

X

Messanger

Live.exe

Détecté par Intel Security/McAfee comme Generic.dx!bajw et par Malwarebytes comme Backdoor.Agent

Non

X

Messanger

msgaol.exe

Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir%

Non

X

Messanger

s_menu.exe

Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir%

Non

X

Messanger

svhost.exe

Détecté par Malwarebytes comme Backdoor.Messa. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %CommonAppData%

Non

X

Messanger

trillian.exe

Détecté par Trend Micro comme WORM_RBOT.CKI. Note - ce n'est pas le véritable client de messagerie instantanée Trillian qui se trouve par défaut dans %ProgramFiles%\Trillian. Celui-ci se trouve dans %System%

Non

X

Messenger

csrcs.exe

Détecté par Malwarebytes comme Trojan.Klovbot.ai. Le fichier se trouve dans %AppData%

Non

X

Messenger

Dropbox.exe

Détecté par Malwarebytes comme Trojan.Banker.E. Note - ce n'est pas le véritable fichier Dropbox qui a le même nom et se trouve par défaut dans %AppData%\Dropbox\bin. Celui-ci se trouve dans %CommonAppData%

Non

X

Messenger

file.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

Messenger

messenger.exe

Ajouté par le trojan KUTEX!

Non

N

Messenger

msmsgs.exe

Utilitaire de messagerie instantanée Windows Messenger inclus dans Windows 2K/XP. Disponible via le menu Démarrer. Allez sur Windows Messenger → Outils → Options → Préférences et décochez "Exécuter Messenger automatiquement à l'ouverture de ma session Windows" ("Run this program when Windows starts")

Oui

N

Messenger

MsnMsgr.exe

Utilitaire Windows Live Messenger (qui a maintenant été remplacé par Skype) et était autrefois MSN Messenger) - disponible via le menu Démarrer. Désactivez-le en cliquant sur l'icône "Afficher le menu", puis en sélectionnant Outils → Options → Général → dé-cocher "Exécuter Windows Live Messenger automatiquement à l'ouverture de ma session Windows". Ceci est l'élément Windows Defender/Vista MSConfig pour la version 8.*

Oui

X

Messenger

msnmsgrr.exe

Ajouté par le ver RBOT-GYK!

Non

X

Messenger

ntsubsys.exe

Ajouté par le ver SDBOT.BGE!

Non

U

Messenger

SCANMSG.EXE

Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Active le service Quick Heal messenger qui fournit des informations importantes sur les dernières menaces, les mises à jour, ainsi que d'autres informations relatives à Quick Heal. Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad et iQon

Oui

X

Messenger

Spotify.exe

Détecté par Malwarebytes comme Trojan.Banker.E. Note - ce n'est pas le véritable lecteur de musique en diffusion en flux Spotify qui se trouve par défaut dans %AppData%\Spotify. Celui-ci se trouve dans %CommonAppData%

Non

X

Messenger

temp.exe

Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %CommonAppData%

Non

X

Messenger

wina.exe

Détecté par Sophos comme Mal/BankSpy-C. Le fichier se trouve dans %CommonAppData%

Non

X

Messenger

WINAMPA.EXE

Détecté par Sophos comme Troj/Ranck-CG. Note - N'est PAS associé au lecteur de média bien connu Winamp. Le fichier légitime pour le Winamp Agent se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %System%

Non

X

Messenger

WindowsUpdate.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker!df et par Malwarebytes comme Trojan.Banker.WU

Non

X

Messenger

Wmsngr.exe

Détecté par Trend Micro comme WORM_RBOT.BZE

Non

X

Messenger (Yahoo!)

explr.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable nom-de-fichier de Yahoo! Messenger est YahooMessenger.exe et le fichier se trouve dans %Windir%

Non

N

Messenger (Yahoo!)

YahooMessenger.exe

Accès dans la SysBarre au logiciel de messagerie instantanée Yahoo! Messenger

Oui

X

Messenger Block

msngrblock.exe

Ajouté par le ver PATOO!

Non

X

Messenger Explorer

m41n.exe

Ajouté par le trojan backdoor SDBOT-SA!

Non

X

Messenger Gateway

msmgs.exe

Détecté par Sophos comme Troj/Agent-IGK

Non

X

Messenger Protocol

netsender.exe

Détecté par Sophos comme W32/Sdbot-ACC

Non

X

Messenger service

msg32s.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Messenger service

msgsms.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Messenger Service

msmsgs.exe

Détecté par Sophos comme W32/Sdbot-ZB et par Malwarebytes comme Backdoor.Bot. Note - ce fichier msmsgs.exe se trouve dans %System% et ne doit pas être confondu avec le fichier MSN Messenger qui a le même nom et qui se trouve dans %ProgramFiles%\Messenger

Non

X

Messenger service

msnmsgr.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%

Non

X

messenger service

msnmsgrsrvc.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Messenger Service

nvhost.exe

Détecté par Trend Micro comme WORM_MYTOB.IF et par Malwarebytes comme Backdoor.Bot

Non

X

Messenger Service

service.exe

Détecté par Sophos comme Troj/Dloadr-BVG et par Malwarebytes comme Backdoor.Bot

Non

X

Messenger Service Updater

svshost.exe

Détecté par Trend Micro comme WORM_MYTOB.GC

Non

X

Messenger Sharing Control

mnwsvc.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Messenger start-up

Msgran.exe

Ajouté par le ver GRAMOS!

Non

X

Messenger Update

Jqsx.exe

Détecté par Malwarebytes comme Trojan.Passwords. Le fichier se trouve dans %AppData%\Java suns

Non

X

Messenger Update

wlcomm.exe

Détecté par Malwarebytes comme Trojan.Passwords. Le fichier se trouve dans %AppData%\Java

Non

X

Messenger Update

wmsnmsgrs.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

messenger.exe

messenger.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Messenger6

command.pif

Ajouté par le ver INZAE.B!

Non

X

Messenger91

messengersystem.exe

Ajouté par le ver RBOT-FPF!

Non

U

MessengerDiscovery

MessengerDiscovery.exe

Messenger Discovery est un additif pour MSN Messenger - il ajoute plus de 70 nouvelles fonctions. Il est maintenant remplacé par MessengerDiscovery Live - qui est adapté en plus à Windows Live

Non

N

MessengerPlus

MsgPlus.exe

Ancienne version de MessengerPlus - l'extension tierce partie pour Windows Live Messenger (autrefois MSN Messenger) qui ajoute plein de fonctions utiles. Livré avec le logiciel publicitaire difficile à supprimer LOP par C2Media. Le logiciel vous offre le choix au cours de l'installation - assurez-vous d'installer MessengerPlus SANS ce "programme sponsor"!

Non

N

MessengerPlus2

MsgPlus.exe

Ancienne version de MessengerPlus - l'extension tierce partie pour Windows Live Messenger (autrefois MSN Messenger) qui ajoute plein de fonctions utiles. Livré avec le logiciel publicitaire difficile à supprimer LOP par C2Media. Le logiciel vous offre le choix au cours de l'installation - assurez-vous d'installer MessengerPlus SANS ce "programme sponsor"!

Non

N

MessengerPlus3

MsgPlus.exe

Ancienne version de MessengerPlus - l'extension tierce partie pour Windows Live Messenger (autrefois MSN Messenger) qui ajoute plein de fonctions utiles. Livré avec le logiciel publicitaire difficile à supprimer LOP par C2Media. Le logiciel vous offre le choix au cours de l'installation - assurez-vous d'installer MessengerPlus SANS ce "programme sponsor"!

Non

X

MessengerSharing

usnsvc.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Qhost

Non

X

messengerskinner

MessengerSkinner.exe

Nuisible Messenger Skinner - utilise un rootkit pour cacher des fichiers exécutables

Non

X

Messenqer

Messenqer.exe

Détecté par Sophos comme Mal/Mdrop-CL. Note: il y a un "Q" minuscule dans le nom et la commande

Non

X

Mess-Freezer.exe

Mess-Freezer.exe

Détecté par Malwarebytes comme Trojan.MessFreezer. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

messnger

[chemin de Dvldr32.exe]

Détecté par Trend Micro comme WORM_DELODER.A

Non

X

messnger

[chemin du ver]

Détecté par Symantec comme W32.HLLW.Deloder. Le nom-de-fichier le plus courant est Dvldr32.exe dans %System%

Non

X

metablogagent

metablogagent.exe

Détecté par Malwarebytes comme Adware.CloverPlus.K. Le fichier se trouve dans %LocalAppData%\MetablogNewIssues - voir ici

Non

X

MetablogNewIssues

MetablogNewIssues.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %LocalAppData%\MetablogNewIssues - voir ici

Non

N

Metacafe

MetacafeAgent.exe

Metacafe - partage vidéo sur le web. Note - si vous vous inscrivez, assurez-vous d'avoir lu leur Charte de confidentialité

Non

X

MeTaLRoCk (irc.musirc.com) has sex with printers

metalrock-is-gay.exe

Détecté par Trend Micro comme WORM_RANDEX.Q

Non

X

Meteorite

installed.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.eav et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

MetoSystem

finsys.exe

Détecté par Dr.Web comme Trojan.Winlock.9016 et par Malwarebytes comme Trojan.Agent.RNS

Non

X

MetoSystem

paralise1.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!de et par Malwarebytes comme Trojan.Agent.RNS

Non

U

MetroHotspot AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils MetroHotspot - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MetroHotspot_eb\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

MetroHotspot AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils MetroHotspot - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MetroHotspot_eb\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

MetroHotspot EPM Support

ebmedint.exe

Barre d'outils MetroHotspot - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MetroHotspot_eb\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

MetroHotspot Search Scope Monitor

ebsrchmn.exe

Barre d'outils MetroHotspot - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MetroHotspot_eb\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

X

Metropolis

rundll32.exe [chemin] sshnas21.dll,GetHandle

Détecté par Malwarebytes comme Trojan.FakeAlert. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "sshnas21.dll" se trouve dans %System% ou %UserTemp%

Non

X

MeuPrograma

accwizz.exe

Détecté par Symantec comme W32.Ruland.A@mm

Non

X

MEVEMUJEQzQ2Q0NBMzdFQj

bitsmst.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserProfile%

Non

U

Mezaa

MezaaTray.exe

Accès dans la SysBarre , et notifications pour Mezaa - "navigation directe en ligne, qui vous amène vers les marques que vous recherchez dès la première fois." Détecté par Malwarebytes comme PUP.Optional.Mezza. Le fichier se trouve dans %ProgramFiles%\Mezaa. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

Mezaa Notification Icon

MezaaTray.exe

Accès dans la SysBarre , et notifications pour Mezaa - "navigation directe en ligne, qui vous amène vers les marques que vous recherchez dès la première fois." Détecté par Malwarebytes comme PUP.Optional.Mezza. Le fichier se trouve dans %ProgramFiles%\Mezaa. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

Mezaa Tray

MezaaTray.exe

Accès dans la SysBarre , et notifications pour Mezaa - "navigation directe en ligne, qui vous amène vers les marques que vous recherchez dès la première fois." Détecté par Malwarebytes comme PUP.Optional.Mezza. Le fichier se trouve dans %ProgramFiles%\Mezaa. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

MezaaTray

MezaaTray.exe

Accès dans la SysBarre , et notifications pour Mezaa - "navigation directe en ligne, qui vous amène vers les marques que vous recherchez dès la première fois." Détecté par Malwarebytes comme PUP.Optional.Mezza. Le fichier se trouve dans %ProgramFiles%\Mezaa. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

mf.exe

mf.exe

Détecté par Malwarebytes comme Spyware.Banker. Le fichier se trouve dans %Root%\wina

Non

X

mf.exe

mf.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\windowsh

Non

X

mf.exe

mf.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\Windowsg

Non

X

MFC Managed Interfaces Library

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir des exemples ici et ici

Non

X

Mfc**.exe [* = car. aléatoire]

Mfc**.exe [* = car. aléatoire]

Logiciel publicitaire CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet

Non

X

Mfc**32.exe [* = car. aléatoire]

Mfc**32.exe [* = car. aléatoire]

Logiciel publicitaire CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet

Non

X

mfchlp64

mfchlp64.exe

Détecté par Trend Micro comme TSPY_ONLINEG.VRE

Non

X

mfcSX

gdim2bxn.cmd

Détecté par Malwarebytes comme Ransom.Agent.E. Le fichier se trouve dans %ProgramFiles%

Non

X

mfeBTP

mfeBTP.exe

Détecté par Intel Security/McAfee comme W32/Autorun.worm.ho et par Malwarebytes comme Worm.AutoRun

Non

?

MfgBoot

manboot.exe

Le fichier se trouve dans %Root%. Que fait-il et est-il nécessaire?

Non

X

mfhsornwnduy

regsvr32.exe gisyflngpshcvuakv.dll

Pro AntiSpyware 2009, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "gisyflngpshcvuakv.dll" se trouve dans %System%

Non

X

mFilter

MNeck.exe

Détecté par Sophos comme Troj/Clicker-AG

Non

X

mfin32

mfin32.exe

MyFreeInternetUpdate - téléchargeur d'adware

Non

U

mflstart

mflstart.exe

"Get-a-Clip est une application Windows GRATUITE, vous permettant de télécharger de façon transparente des vidéos de YouTube et d'extraire l'audio dans différents formats." Détecté par Malwarebytes comme PUP.Optional.GetAClip. Le fichier se trouve dans %ProgramFiles%\Get-a-Clip. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

Y

mfp

mfp.exe

Family Protection par McAfee - qui 'est facile à utiliser et qui permet aux parents de dire "oui" à leurs enfants tout en les protégeant lors de leurs recherches' et qui "protège les enfants, quel que soit leur âge, contre le contenu inadapté, les risques liés aux réseaux sociaux, les inconnus et d'autres menaces"

Oui

U

MFP PanelMgr

SSMMgr.exe

Surveille les niveaux d'encre, la présence de papier, et d'autres paramètres, pour certaines imprimantes

Non

U

MFP Server Agent

MFPAgent.exe

Agent serveur Multi Function Printer (MFP) pour des produits comme le Wireless G All-in-One Print Server par Belkin et le serveur d'impression NPS-520 par ZyXEL qui permet à plusieurs ordinateurs d'utiliser des imprimantes tout-en-un en réseau

Oui

U

MFP1815_S2P

Scan2pc.exe

Application Scan to PC pour la fonction numérisation de l'imprimante multifonctions Dell Laser MFP 1815

Non

U

MFPAgent

MFPAgent.exe

Agent serveur Multi Function Printer (MFP) pour des produits comme le Wireless G All-in-One Print Server par Belkin et le serveur d'impression NPS-520 par ZyXEL qui permet à plusieurs ordinateurs d'utiliser des imprimantes tout-en-un en réseau

Oui

X

Mfqneqfeb

vdddwq.exe

Ajouté par le ver RANDEX.AP!

Non

X

mg

wscript.exe [chemin] mg.vbe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tv et par Malwarebytes comme Backdoor.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "mg.vbe" se trouve dans %UserProfile%

Non

X

mg.vbe

mg.vbe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tv et par Malwarebytes comme Backdoor.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

?

MGA Hook

Mgahook.exe

En relation avec une carte graphique MATROX

Non

N

MGA Quickdesk

MGAQDESK.EXE

Pour cartes vidéo Matrox. Accès rapide pour ajuster votre carte à vos goûts

Non

N

MGA_CD_Install

mgasetup.exe

Pilote vidéo Matrox Millennium. Non nécessaire une fois que les pilotes sont installés

Non

U

Mgabg

Mgabg.exe

Matrox BIOS Guard - surveille le BIOS d'une carte Matrox, et le re-flashera si nécessaire. Les cartes comme la G400 ont la mauvaise habitude de perdre leur BIOS, en particulier en cas d'alimentation faible. Si vous créez un disque BIOS de restauration avec cet utilitaire dans le package BIOS, vous pouvez désactiver Mgabg.exe et utiliser simplement ce disque en cas de nécessité

Non

Y

mgavctrl

mgavrtcl.exe

Composant d'anciennes versions de produits de sécurité sur internet par McAfee comme VirusScan et VirusScan Online

Non

Y

mgavrtclexe

mgavrtcl.exe

Composant d'anciennes versions de produits de sécurité sur internet par McAfee comme VirusScan et VirusScan Online

Non

Y

mgavrtclexe

mgavrte.exe

Composant d'anciennes versions de produits de sécurité sur internet par McAfee comme VirusScan et VirusScan Online

Non

X

MgcSrv

mgcpatch.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\MGCS

Non

X

mgdohqie

mgdohqie.exe

Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile%

Non

X

MGFJPMNBJEBNNAF

1111.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.IRCBot.E

Non

X

mgmtapi

mgmtapi.exe

Ajouté par un malveillant non identifié

Non

X

mgr

mgr.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!z et par Malwarebytes comme Backdoor.Messa

Non

X

mgr.exe

mgrs.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!z

Non

X

MgrAdobe

MgrAdobe.exe

Détecté par Malwarebytes comme Trojan.Agent.ADB. Le fichier se trouve dans %CommonAppData%\Adobe

Non

X

mgrih

mgrih.exe

Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile%

Non

X

Mgsgi service

wkzfn.exe

Ajouté par le ver AGOBOT-AHL!

Non

X

MGStart

mygetupgrade.exe

Détecté par Intel Security/McAfee comme Generic.dx

Non

U

MGSysCtrl

MGSysCtrl.exe

Composant du System Control Manager pour portables MSI - affiche des animations pour les commandes des raccourcis-clavier (comme pour activer/désactiver la carte sans-fil)

Non

X

mguard

mguard.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!pi et par Malwarebytes comme Trojan.Agent.MGGen

Non

X

MGup2Start

mygetuphp.exe

Détecté par Intel Security/McAfee comme Generic.dx

Non

X

MgxkxkA

MgxkxkA.exe

Détecté par Malwarebytes comme VirTool.DelfInject. Le fichier se trouve dans %Root%\ProgramData\UuwpypM\RrmowyD

Non

X

MHDOGStart

mhdogst.EXE

Ajouté par un virus, un ver ou un trojan non identifié! Une possibilité est un trojan connu comme PENIS

Non

N

MHInit

mhinit.exe

Composant de Cybermedia Clean Sweep

Non

X

mhs3

mhs3.exe

Détecté par Sophos comme Troj/PWS-ALZ

Non

X

Mi7sft sdce

b0yz.exe

Ajouté par le ver RBOT.CWG!

Non

X

Mi7sft sdce

MNSQ.exe

Détecté par Trend Micro comme WORM_RBOT.DMU

Non

X

Mi7sft sdce

scorti.exe

Détecté par Total Defense comme Win32.Rbot.ELC. Le fichier se trouve dans %System% - voir ici

Non

X

mi9854

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\Windows\AppLoc

Non

X

MIANITE

HFT.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE

Non

U

miaul

RJFC.exe

Détecté par Malwarebytes comme PUP.Optional.Vonteera. Le fichier se trouve dans %AppData%\miaul. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

mibquinujemi

mibquinujemi.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Agent.US

Non

X

Mic Settings A

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "System32"

Non

X

Mic Settings B

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "System32"

Non

X

micaam.exe

micaam.exe

Détecté par Malwarebytes comme Trojan.Inject.RC. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

micgames

micgames.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!wl et par Malwarebytes comme Backdoor.Agent.E

Non

X

Miciupdate

isdcic.exe

Détecté par Malwarebytes comme Trojan.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

Mickey Mouse Cereal

[nom-de-fichier aléatoire].exe

Ajouté par le trojan RANKY.Q!

Non

X

Micosoft Data Core

runservice.exe

Détecté par Trend Micro comme WORM_IRCBOT.BK

Non

X

Micosoft Data Core stuff

svshosts.exe

Détecté par Trend Micro comme WORM_RBOT.FZA

Non

X

Micosoft Loggen

qxaw.exe

Ajouté par le ver SDBOT-ID!

Non

X

Micosoft Startup

syscall.exe

Ajouté par le ver SDBOT-JI!

Non

X

Micosoft Startup

systall.exe

Détecté par Sophos comme Troj/Sdbot-GM

Non

X

Micosoft32

Flash.lnk

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!l et par Malwarebytes comme Trojan.Agent.CMO

Non

X

Micosoftartup

shrl.exe

Ajouté par le ver SDBOT-JQ!

Non

X

MicosoftStartup

syxall.exe

Ajouté par le ver SDBOT-JR!

Non

X

Micr Update

soundblaster.exe

Détecté par Trend Micro comme WORM_SDBOT.NP et par Malwarebytes comme Backdoor.Bot

Non

X

Micr Update System

upwin.exe

Détecté par Trend Micro comme WORM_SDBOT.YS

Non

X

Micr0s0ft Ms D0s

msdx.exe

Détecté par Sophos comme W32/Rbot-AON

Non

X

Micr0s0ft Upd4t4z

svchost32.exe

Détecté par Total Defense comme Win32.Rbot.ALF et par Malwarebytes comme Trojan.Agent

Non

X

Micrcoft Exploerer

spoolsal.exe

Détecté par Sophos comme W32/Rbot-AKK

Non

X

Micrcoft Exploerer

svchose.exe

Détecté par Sophos comme W32/Rbot-ASL

Non

X

Micrcoft Updat

Internet.exe

Détecté par Sophos comme W32/Rbot-ANA et par Malwarebytes comme Trojan.Agent

Non

X

Micrcoft Updat

spoolsae.exe

Détecté par Sophos comme W32/Rbot-AIB

Non

X

Micrcoft Updat

spoolsaex.exe

Détecté par Sophos comme W32/Rbot-AJM

Non

X

Micrcsoft Certificate Services

cflmon.exe

Détecté par Sophos comme W32/Rbot-FWV

Non

X

micro

Adobe.exe

Détecté par Malwarebytes comme Backdoor.Agent.TRJ. Le fichier se trouve dans %Temp%

Non

X

micro

client.exe

Détecté par Malwarebytes comme Trojan.PasswordStealer.E. Le fichier se trouve dans %CommonAppData%\micro

Non

X

Micro

Micro.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!be et par Malwarebytes comme MSIL.LockScreen

Non

X

Micro

RLvPxQO.exe

Détecté par Malwarebytes comme Trojan.Zapchast. Le fichier se trouve dans %AppData%

Non

X

Micro CRC Protocol

scrc32.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Micro Office

[chemin du trojan]

Détecté par Sophos comme Troj/Bancban-QC

Non

X

Micro Process

appconf.exe

Ajouté par une variante de W32/Forbot-Gen. Le fichier se trouve dans %System%

Non

X

Micro Process

dosprmwin.exe

Détecté par Sophos comme W32/Rbot-BC

Non

X

Micro Update

dailin.exe

Ajouté par le ver RBOT-ER!

Non

X

Micro2

micro2.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zg et par Malwarebytes comme Backdoor.Agent.E

Non

N

Microangelo Desktop

Muamgr.exe

En utilisant MicroAngelo On Display, vous pouvez facilement utiliser vos images d'icônes préférées à la place des icônes par défaut affichées par Windows. On Display fournit une méthode cohérente et élégante pour personnaliser l'affichage d'icône pour pratiquement n'importe quelle icône de votre système

Non

X

MicroAttuneDownload

atmdlusr.exe

Logiciel d'assistance automatique Aveo Attune - considéré comme logiciel publicitaire

Non

X

MicroAvd

MainPro.exe

Détecté par Dr.Web comme Trojan.MulDrop5.18818 et par Malwarebytes comme Trojan.Agent.MCD

Non

U

MicroBrew

MicroBrew2.exe

En relation avec le gestionnaire d'imprimante PDF Bluebeam. Transformation en PDF de fichiers .dwg d'AutoCAD

Non

X

MicroBvd

AnnexPro.exe

Détecté par Dr.Web comme Trojan.MulDrop5.18818 et par Malwarebytes comme Trojan.Agent.MCD

Non

X

microcon.exe

microcon.exe

Détecté par Dr.Web comme Trojan.DownLoader7.13831 et par Malwarebytes comme Trojan.VBAgent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

MicroConvert

MicroLabCon.exe

Détecté par Malwarebytes comme Adware.MicroNames. Le fichier se trouve dans divers emplacements

Non

X

MicroCQ0

explorer.exe

Détecté par Sophos comme Troj/Lineage-AK. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles%

Non

U

MicroDialler

atdialler1.exe

Composant du Freeserve Connection Kit - changeait la connexion téléphonique pour Freeserve AnyTime si l'on rencontrait des problèmes d'accès. Freeserve était un FAI (Fournisseur d'Accès Internet) au Royaume-Uni

Non

X

MicroDigital

maneger.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\disk (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\disk (XP)

Non

X

MicroedSoft Toolbar

Smoked.exe

Détecté par Sophos comme W32/Rbot-ALN

Non

X

Microfinder lptt01

mcf.exe

Variante de RapidBlaster (dans un dossier "mcf" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

Microfinder ml097e

mcf.exe

Variante de RapidBlaster (dans un dossier "mcf" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

Microfot Update

winldx32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microft Exploerer

spoolsac.exe

Détecté par Sophos comme W32/Rbot-AMD

Non

X

Microft Update 32

winssx.exe

Détecté par Sophos comme W32/Rbot-AQS

Non

X

MicroKerNel

kernel.exe

Détecté par Dr.Web comme Trojan.MulDrop4.17729 et par Malwarebytes comme Backdoor.Agent.E

Non

X

MicroLabCon

mI5XNII.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

MicroLabCon

MicroLabCon.exe

Détecté par Malwarebytes comme Adware.MicroNames. Le fichier se trouve dans divers emplacements

Non

X

MicroLabCon

MicroLabProc.exe

Détecté par Malwarebytes comme Adware.MicroNames. Le fichier se trouve dans divers emplacements

Non

X

MicroLabCon

MicroProCon.exe

Détecté par Malwarebytes comme Adware.MicroNames. Le fichier se trouve dans divers emplacements

Non

X

MicroLabProc

MicroProProc.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans divers emplacements

Non

X

MicroLoad

[nom-de-fichier aléatoire]

Ajouté par le ver DARBY!

Non

X

MicroLSdate

documents.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %MyDocuments%\MSDBHY

Non

X

MicroMain

Config.exe

Détecté par Dr.Web comme Trojan.DownLoader11.44437 et par Malwarebytes comme Backdoor.Agent.E

Non

X

MICROMAPEL

Intakeman.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.MMP

Non

X

MicroMedia

MediaCenter.exe

Détecté par Symantec comme Trojan.Sakurel et par Malwarebytes comme Trojan.Agent

Non

X

Micromedia Flash Update

wdfmrg.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Micromedia Flash Update

xptxt.exe

Détecté par Sophos comme W32/Rbot-GAB

Non

U

micrometer

rickshaws.exe

Détecté par Malwarebytes comme PUP.Optional.DotDo.PrxySvrRST. Le fichier se trouve dans %ProgramFiles%\umm. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

MicroMix32

WinCon.exe

Ajouté par le trojan VB-ECC!

Non

X

Micronet

Click.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.CLI

Non

U

Micronet SP907GK Wireless Network Utility

RtWLan.exe

Utilitaire de configuration pour l'adaptateur Micronet SP907GK Wireless LAN USB (basé sur un circuit intégré Realtek)

Non

U

Micronet Wireless Network Utility

RtWLan.exe

Utilitaire de configuration pour réseau sans fil Micronet (basé sur un circuit intégré Realtek)

Non

X

Micronice

SystemEXP.exe

Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %ProgramFiles%\Internet Explorer\Internet Explorer

Non

X

Microoft Timing

pupdate.exe

Ajouté par le ver RBOT.AKM!

Non

X

MICROONLINE

online.exe

Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert!ep et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Microosof.vbs

Microosof.vbs

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

microosoft

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent.E - voir des exemples ici et ici

Non

X

MicroPC

MicroPCLaunch.exe

MicroPC, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.MicroPC

Non

X

Microphon.exe

Microphon.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.FR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

MicroProCon

mI5XNII.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

MicroProProc

MicroProProc.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\MicroLab\MyEngin\Common

Non

X

microsc

ssms.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yz et par Malwarebytes comme Backdoor.Agent.E

Non

X

microse

ssms.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yz et par Malwarebytes comme Backdoor.Agent.E

Non

X

Microsfot Lmhosting Service

lmhosts.exe

Ajouté par le ver RBOT-RC!

Non

X

MICROSFT ANTIVIRUS UPDATE SUPPORT

[nom-de-fichier de 10 lettres aléatoires].EXE

Ajouté par le ver RBOT-AQA!

Non

X

MICROSFT ANTIVIRUS UPDATE SUPPORT

MSGUPDATED.EXE

Ajouté par le ver RBOT-APZ!

Non

X

Microsft Conf 32

msaconf.exe

Détecté par Total Defense comme Win32.Rbot.EYA. Le fichier se trouve dans %System%

Non

X

Microsft Confige 32

msaconfigurez.exe

Détecté par Trend Micro comme WORM_RBOT.CLC

Non

X

Microsft Corporation Version 2001.12.4414

comrel.exe

Ajouté par une variante du trojan backdoor SDBOT!

Non

X

Microsft Corporation Version 2002.12.2414

comserv.exe

Ajouté par le trojan BUZUS.CL!

Non

X

Microsft managr

taskmgr.exe

Détecté par Dr.Web comme Adware.Qucp.6 et par Malwarebytes comme Trojan.Agent.E

Non

X

MICROSFT MX UPDATE SUPPORT

taskmngrs.exe

Détecté par Sophos comme W32/Rbot-AUZ

Non

X

MICROSFT MX UPDATE SUPPORT

winmx32.EXE

Détecté par Sophos comme W32/IRCBot-FD

Non

X

MICROSFT NT SUPPORT

jtzbpfnkxk.EXE

Ajouté par le ver RBOT-CMI!

Non

X

MICROSFT RAMA UPDATE SUPPORT

[nom-de-fichier aléatoire]

Ajouté par les vers RBOT-ASM ou RBOT-AUW!

Non

X

MICROSFT RAMA UPDATE SUPPORT

MSED32.EXE

Ajouté par le ver RBOT-AWR!

Non

X

MICROSFT RAMA UPDATE SUPPORT

MSGUPDAT32.EXE

Ajouté par le ver RBOT-BBB!

Non

X

MICROSFT RAMA UPDATE SUPPORT

MSN32.EXE

Détecté par Sophos comme W32/Rbot-AWJ et par Malwarebytes comme Email.Worm

Non

X

MICROSFT RAMA UPDATE SUPPORT

mtakthmyn.EXE

Détecté par Sophos comme W32/Rbot-AUJ

Non

X

Microsft Remote Procedure Daemon

msrpcd.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

Microsft Security Monitor Process

cmh.exe

Détecté par Kaspersky comme Backdoor.Win32.EggDrop.v. Le fichier se trouve dans %Windir%

Non

X

Microsft Security Monitor Process

mssmpp.exe

Ajouté par le ver SDBOT-DJW!

Non

X

Microsft Security Monitor Process

mssmppp.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

microsft Updates

msupdate32.exe

Détecté par Trend Micro comme WORM_RBOT.BTW

Non

X

Microsft Updtes

sarvice.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Microsft Windo

svchat.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Banker.MW

Non

X

Microsft Windows Adapter 5.1.3013

[nom-de-fichier aléatoire]

Détecté par Kaspersky comme Trojan-Downloader.Win32.Small.hit. Le fichier se trouve dans %AppData%

Non

X

microsft windows updates

mwupdate32.exe

Ajouté par une variante du ver TOXBOT!

Non

X

Microsft_Update

Microsft_Update.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %ProgramFiles%\install

Non

X

MicrosftCreater

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC

Non

X

MicrosftOfficeUpdate

lsass.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

Microsof

windows.exe

Détecté par Malwarebytes comme Backdoor.Agent.WD. Le fichier se trouve dans %System%\System

Non

X

Microsof Avps32 Control

av32.pif

Détecté par Trend Micro comme WORM_RBOT.CBE

Non

X

Microsof Value

nmatt.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsof Windows Host

svhost32.exe

Détecté par Trend Micro comme WORM_RBOT.ADY

Non

X

Microsof Winlog Host

wilogon32.exe

Ajouté par le ver RBOT.XC!

Non

X

Microsofht.exe

Microsofht.exe

Détecté par Dr.Web comme Trojan.Siggen6.25802 et par Malwarebytes comme Trojan.Downloader.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

microsofllulHKCU

microfry.exe

Détecté par Malwarebytes comme Trojan.Crypt. Le fichier se trouve dans %Windir%\mxfileout

Non

X

Microsofonts

Taiwanfnt.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker!dp et par Malwarebytes comme Trojan.Agent.MSF

Non

X

Microsofot x386 System Monitor

system32.exe

Détecté par Trend Micro comme WORM_WOOTBOT.M

Non

X

Microsoft

[chemin de MSUPDATE.exe]

Détecté par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Cet élément se charge depuis les clés HKLM\Run et/ou HKCU\Run

Non

X

Microsoft

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %AppData%

Non

X

Microsoft

[nom-de-fichier].exe

Détecté par Dr.Web comme Trojan.DownLoader7.20670 et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %AppData%\pixels

Non

X

Microsoft

aim.exe

Détecté par Sophos comme W32/Rbot-GRY et par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas l'utilitaire bien connu AOL Instant Messenger

Non

X

Microsoft

Application.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!eg et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

calc.exe

Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%. Celui-ci se trouve dans %Windir%\System

Non

X

Microsoft

Chromeupdate.exe

Détecté par Dr.Web comme Trojan.MulDrop5.18932 et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

csrss.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\MSDCSC

Non

X

Microsoft

csrss.jar

Détecté par Dr.Web comme Trojan.Siggen6.4950 et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

demo.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %AppData%

Non

X

Microsoft

explore.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\Microsoft

Non

X

Microsoft

Explorer.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Microsoft

explorer.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Microsoft

explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.UXGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "Microsoft"

Non

X

Microsoft

explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Microsoft

Non

X

Microsoft

Explorer.exe

Détecté par Kaspersky comme Hoax.Win32.ArchSMS.hjdm et par Malwarebytes comme Trojan.Agent.MSGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

Microsoft

Explorerr.exe

Détecté par Sophos comme Troj/IRCBot-WG et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

file.exe

Détecté par Malwarebytes comme Backdoor.Agent.IF. Le fichier se trouve dans %AppData%\Install

Non

X

Microsoft

filename.exe

Détecté par Malwarebytes comme Trojan.Agent.Generic. Le fichier se trouve dans %AppData%\folder

Non

X

Microsoft

filename.exe

Détecté par Trend Micro comme TSPY_GOLROTED.BS et par Malwarebytes comme Trojan.Agent.Generic

Non

X

Microsoft

filename.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData%\Windows

Non

X

Microsoft

firefox.exe

Détecté par Sophos comme W32/Rbot-GVJ et par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le navigateur web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %System%

Non

X

Microsoft

Flash.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

MICROSOFT

FlashUtil64_11_9_ActiveX.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ft et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

framework setup.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %AppData%\[dossier]

Non

X

Microsoft

Game.exe

Détecté par Dr.Web comme Trojan.DownLoader7.11541 et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

gamesms.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %UserTemp%\driverupdater

Non

X

Microsoft

GiljabiStart.exe

Détecté par Dr.Web comme Trojan.DownLoader10.35863 et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

microsoft

GoogleUpdat.exe

Détecté par Malwarebytes comme Trojan.LLAC. Le fichier se trouve dans %Windir%\Google

Non

X

Microsoft

guard.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%

Non

X

Microsoft

gvt.exe

Détecté par Intel Security/McAfee comme RDN/Generic.hra et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %UserStartup%

Non

X

Microsoft

Host.exe

Détecté par SonicWALL comme Androm.BDNA et par Malwarebytes comme Trojan.Agent.IHGen

Non

X

Microsoft

HOST.EXE

Détecté par Dr.Web comme Trojan.MulDrop4.38010 et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

iedw.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%\internet explorer

Non

X

Microsoft

iexplore.exe

Détecté par Sophos comme Troj/QQRob-R et par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%

Non

X

Microsoft

iexplore.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Note - cet élément soit remplace soit charge le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Quel est le cas, on ne le sait pas actuellement

Non

X

Microsoft

iiexplore.exe

Détecté par Trend Micro comme WORM_SDBOT.TE et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

IMDCSC.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

internetdat.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.ety et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%

Non

X

Microsoft

InternetExplorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbr et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

microsoft

javax.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hw et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

kasperskyLive32.exe

Détecté par Sophos comme W32/Rbot-GRT et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

lsass.ppf

Détecté par Sophos comme W32/Rbot-GAA et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

lssass.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen.30026 et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

mdms.exe

Détecté par Sophos comme Troj/Agent-GHY et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

microsoft

mdn.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xi et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

MICROSOFT

Microsoft

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tl et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

Microsoft update.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %AppData%\Microsoft

Non

X

microsoft

microsoft.exe

Détecté par Dr.Web comme Trojan.Siggen4.26128 et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %Windir%

Non

X

Microsoft

Microsoft.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %ProgramFiles%\Microsoft System

Non

X

Microsoft

Microsoft.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %AppData%

Non

X

Microsoft

Microsoft.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fg et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Microsoft

Microsoft.EXE

Détecté par Kaspersky comme Trojan-Banker.Win32.Banker.kkz et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%

Non

X

microsoft

microsoft.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %UserStartup%

Non

X

microsoft

microsoft.hta

Fichier HTA qui crée un fichier exécutable sur le disque dur qui par la suite continue à télécharger des fichiers depuis un site malveillant ! Le fichier se trouve dans %AllUsersStartup%

Non

X

Microsoft

MicrosoftCorporation.exe

Détecté par Kaspersky comme Trojan.Win32.KillFiles.aed et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %Windir%

Non

X

Microsoft

Microsoft-update.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %MyDocuments%\Update

Non

X

Microsoft

mixers.exe

Détecté par Sophos comme W32/Agobot-AHU et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

MSBuild.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\MSBuild

Non

X

microsoft

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC\zMif7HmzskxJ

Non

X

Microsoft

msdcsc.exe

Détecté par Dr.Web comme Trojan.DownLoader7.4007 et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

Microsoft

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

microsoft

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC

Non

X

Microsoft

msmsger.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%

Non

X

Microsoft

msngerf.exe

Détecté par Sophos comme W32/Rbot-GRQ et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

microsoft

msoffice.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %UserTemp%

Non

X

Microsoft

mssrrc.exe

Détecté par Dr.Web comme Trojan.DownLoader12.6788 et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

msvchost.exe

Détecté par Sophos comme W32/Rbot-GAW et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

mtconfig.exe

Détecté par Dr.Web comme Trojan.Siggen6.3091 et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

nans.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %Root%\folder

Non

X

Microsoft

netsrv.exe

Détecté par Sophos comme W32/Rbot-GOS et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

notepad.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\FlashPlayer

Non

X

Microsoft

notepad.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %Windir%\FlashPlayer

Non

X

Microsoft

notepad.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %System%\FlashPlayer

Non

X

Microsoft

notepad.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %System%\FlashPlayer

Non

X

Microsoft

notpad.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System%\system.dir - voir ici

Non

X

Microsoft

ntsvr.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%

Non

X

microsoft

pkNdaBh.exe

Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %UserTemp%\microsoft

Non

X

Microsoft

Plugin.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%\Microsoft

Non

X

Microsoft

Pluguin.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.MPG. Le fichier se trouve dans %Temp%\Microsoft\Microsoft

Non

X

Microsoft

Pluguin.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.MPG. Le fichier se trouve dans %Root%\directory\Microsoft\Microsoft

Non

X

Microsoft

prefcgnet.vbs

Détecté par Dr.Web comme Trojan.Siggen3.37225 et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

qolKQa.vbs

Détecté par Sophos comme Troj/AutoIt-AXT et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

qtask.exe

Détecté par Sophos comme W32/Rbot-GCA et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

r_server.exe

Détecté par Dr.Web comme Trojan.Siggen5.19909 et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%

Non

X

Microsoft

r_server.exe

Détecté par Dr.Web comme Trojan.Siggen5.19909 et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %Windir%

Non

X

Microsoft

r_server.exe

Détecté par Dr.Web comme Trojan.Siggen5.19909 et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %Windir%\Windows

Non

X

Microsoft

radnom.exe

Détecté par Sophos comme W32/Rbot-GHO et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

rbssetup.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %AppData%\Windows

Non

X

Microsoft

RegistryKey.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Microsoft

rtvcscan.exe

Détecté par Sophos comme W32/Rbot-GGU et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

run32dil.exe

Détecté par Malwarebytes comme Backdoor.Agent.JV. Le fichier se trouve dans %AppData%\JAVA - voir ici

Non

X

Microsoft

rundll.exe

Détecté par Sophos comme W32/Rbot-GSJ et par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %System%

Non

X

Microsoft

rundll32 [chemin] windrv.dat

Détecté par Dr.Web comme Trojan.KillProc.12029 et par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

microsoft

rundll32.exe

Détecté par Intel Security/McAfee comme Generic.mfr et par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %System%\microsoft

Non

X

Microsoft

rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer

Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.Agent.MSGen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier]

Non

X

Microsoft

schost.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.feh et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%

Non

X

Microsoft

server.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2x et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %Windir%\ladms

Non

X

microsoft

Server.exe

Détecté par Sophos comme W32/Rebhip-N et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %Windir%\InstallDir

Non

X

Microsoft

service.exe

Détecté par Intel Security/McAfee comme Generic.bfr!eh et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

ShyFx.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%

Non

X

microsoft

SnAQePeVgL.exe

Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %Temp%\microsoft

Non

X

Microsoft

soundvol32.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.cij et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%

Non

X

Microsoft

spolsv.exe

Détecté par Sophos comme Troj/PWS-BOO et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

sqlservice.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System% - voir ici

Non

X

Microsoft

ssmss.exe

Détecté par Sophos comme W32/Rbot-FZF et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

MICROSOFT

svchos.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!eq et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\MSDCS

Non

X

Microsoft

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Microsoft

svchost.exe

Détecté par Dr.Web comme Trojan.PWS.Stealer.12794 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%

Non

X

Microsoft

svchost.exe

Détecté par Dr.Web comme Trojan.MulDrop4.29979 et par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\FlashPlayer

Non

X

Microsoft

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\InstallDir

Non

X

Microsoft

svchost.exe

Détecté par Sophos comme Troj/AutoIt-AXJ et par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\SoundDriver

Non

X

Microsoft

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\SoundDriver

Non

X

Microsoft

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%\svchost

Non

X

Microsoft

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%\Windows

Non

X

Microsoft

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Windows

Non

X

Microsoft

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "System32"

Non

X

Microsoft

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers"

Non

X

Microsoft

svchost.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

microsoft

svchost.exe

Détecté par Symantec comme W32.HLLW.Astef ou W32.HLLW.Repsan et par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable processus svchost.exe. Celui-ci se trouve dans %Windir%

Non

X

Microsoft

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Microsoft"

Non

X

Microsoft

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\WindowsUpdate

Non

X

Microsoft

svchost.exe.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\svchost

Non

X

Microsoft

svchost32.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%

Non

X

Microsoft

svhost.exe

Détecté par Kaspersky comme Backdoor.Win32.SdBot.aaj et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%

Non

X

Microsoft

svhost.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %AppData%\svhost - voir ici

Non

X

Microsoft

symtea.exe

Détecté par Symantec comme W32.Spybot.AMTE et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

syshost.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

microsoft

systams.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System% - voir ici

Non

X

Microsoft

system.exe

Détecté par Dr.Web comme Trojan.DownLoader11.19993 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC

Non

X

Microsoft

SYSTEM.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %UserTemp% - voir ici

Non

X

Microsoft

System.exe

Détecté par Kaspersky comme Backdoor.Win32.DarkKomet.uuu et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

system32.exe

Détecté par Sophos comme W32/IRCBot-ZZ et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

taskbar.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%

Non

X

Microsoft

taskhot.exe

Détecté par Malwarebytes comme Trojan.Agent.TSK. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Microsoft

taskmgr.exe

Détecté par Sophos comme Troj/Agent-VUT et par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%

Non

X

Microsoft

Teamspeak.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %AppData%\TS3Client

Non

X

Microsoft

updater.exe

Détecté par Sophos comme W32/Rbot-GHP et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

usb2drv.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%

Non

X

Microsoft

usesrv.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\UsenetServ

Non

X

Microsoft

vejrufuv.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %AppData%\udbgdubb

Non

X

Microsoft

vitalprocess.exe

Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install

Non

X

Microsoft

wcsntfy.exe

Détecté par Sophos comme W32/Agobot-AHT et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

win32.exe

Détecté par Symantec comme Backdoor.Darkmoon et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

winampaa.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System% - voir ici

Non

X

Microsoft

windl32.exe

Détecté par Sophos comme W32/Sdbot-DCZ et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

Window Update.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %Windir%\WindowUpdate

Non

X

Microsoft

winIogon.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%\System

Non

X

Microsoft

winline.exe

Détecté par Kaspersky comme Trojan-Clicker.Win32.Agent.kt et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%

Non

X

Microsoft

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

Microsoft

winnn.exe

Détecté par Symantec comme W32.Randex.GGP et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

WinSecUp.exe

Détecté par Sophos comme W32/Rbot-GPL et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

winsys32.exe

Détecté par Sophos comme W32/Rbot-GSQ et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

WinUpdate.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %AppData%\RegSvs

Non

X

Microsoft

wishs.exe

Détecté par Trend Micro comme WORM_RBOT.HAC et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

wplayer.exe

Détecté par Sophos comme Troj/IRCBot-ABP et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

wsim32.exe

Détecté par Sophos comme W32/Rbot-GTL et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft

wuauclt.exe

Détecté par Sophos comme Troj/QQRob-AAQ et par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable processus wuauclt.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Microsoft

XzG38N.exe

Détecté par Intel Security/McAfee comme PWS-Zbot.gen.aqs et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft ® Windows Protocol Deployment Manager

[aléatoire].tmp

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft (C) HTML Application host

[nom-de-fichier aléatoire]

Ajouté par le ver RBOT-YB!

Non

X

Microsoft (R) Adress Book Import Tool

WABMIT.EXE

Détecté par Dr.Web comme Trojan.Packed.22744 et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft (R) Windows Configuration Backup Service

svchost.exe

Ajouté par le trojan RANKY.X! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "config", "mapping" ou "security" de %Windir%

Non

X

Microsoft (R) Windows DLL Loader

rundll32.exe

Détecté par Symantec comme Backdoor.Ranky.W. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\dll

Non

X

Microsoft (R) Windows Network Latency Controller

1.tmp

Ajouté par un trojan générique voleur de mots de passe - voir ici

Non

X

Microsoft (R) Windows Network Latency Controller

nlc.exe

Ajouté par un trojan générique voleur de mots de passe - voir ici

Non

X

Microsoft (R) Windows Network Latency Controller

sp2vc.exe

Ajouté par un trojan générique voleur de mots de passe - voir ici

Non

X

Microsoft (R) Windows Network Security Management Service

nsms.exe

Détecté par Trend Micro comme TROJ_RANKY.LC

Non

X

Microsoft (R) Windows Protected Content Restoration Service

services.exe

Détecté par Trend Micro comme BKDR_AGENT.AGV. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\etc

Non

X

Microsoft (R) Windows Protocol Deployment Manager

[aléatoire].tmp

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft (R) Windows TCP/IP Socket Driver

[chemin du trojan]

Détecté par Sophos comme Troj/Proxy-DD

Non

X

Microsoft (R) Windows TCP/IP Socket Layer

services.exe

Détecté par Trend Micro comme BKDR_RBOT.ARM. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\winsock

Non

X

Microsoft (R) Windows Update Manager

updmgr.exe

Détecté par Trend Micro comme TROJ_AGENT.HD

Non

X

Microsoft (R) Windows Update Manager Tool

updmangr.exe

Ajouté par une variante du trojan AGENT.HD!

Non

X

Microsoft (R) Windows Update Service

wuauclt.exe

Ajouté par une variante de W32/Sdbot.worm. Note - ce n'est pas le véritable processus wuauclt.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "update"

Non

X

Microsoft (R) Windows Vista/NT Runtime Compatibility Service

nrcs.exe

Ajouté par le trojan RANKY.X!

Non

X

Microsoft .NET Confingurator

msnconf.exe

Ajouté par un virus, un ver ou un trojan non identifié!

Non

X

Microsoft .Net Framework

servic.exe

Détecté par Sophos comme Troj/Agent-GUU

Non

X

Microsoft .NET Framework

taskhost32.exe

Détecté par Dr.Web comme Trojan.Siggen3.61467

Non

X

Microsoft .NET Framework 4

sfg44894g.exe

Détecté par Malwarebytes comme Trojan.Krypt. Le fichier se trouve dans %UserTemp%

Non

X

Microsoft .NET Framework NGEN v4.0.30319_X86 Patcher

ntsmss.exe

Détecté par Malwarebytes comme Trojan.Agent.FRNS. Le fichier se trouve dans %LocalAppData%\CJKF - voir ici

Non

X

Microsoft .NET Framework NGEN v4.0.30319_X86 Service

smss_updater.exe

Détecté par Malwarebytes comme Trojan.Agent.FRNS. Le fichier se trouve dans %LocalAppData%\CNGZ

Non

X

Microsoft .NET Framework v1.0 compatibility

FlashUtil__ActiveX.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Microsoft .NET Framework v1.0 compatibility

SharedReg.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jt et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Microsoft 16Bit Update

wuapdate16.exe

Ajouté par le ver RBOT.CZ!

Non

X

Microsoft 64 Bit Runtime Updater

wupdt64.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

U

Microsoft ActiveSync

WCESCOMM.EXE

Gestionnaire de connexion pour Microsoft ActiveSync - logiciel de synchonisation d'appareil mobile pour Windows XP (et antérieur), qui gère les appareils mobiles basés sur le système d'exploitation Windows CE (comme Pocket PC, Handheld PC et Windows Mobile). Lance automatiquement ActiveSync (s'il est activé) quand l'appareil mobile est connecté. S'il est désactivé, il se remettra en place au prochain lancement de ActiveSync - d'où la recommandation peu enthousiaste "U"

Oui

X

Microsoft ActiveX Debugger NT

setdebugnt.exe

Ajouté par le trojan BANCOS-DO!

Non

X

Microsoft Admin Protocal

MSADNIN.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Microsoft Adobe Driver Update

adbreader.exe

Détecté par Sophos comme W32/Neeris-Q et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Adope Read

Update.exe

Détecté par Dr.Web comme Trojan.DownLoader9.2197 et par Malwarebytes comme Trojan.Agent.ADBGen

Non

X

Microsoft AdopePlayer

AdopePlayer.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ut et par Malwarebytes comme Trojan.Agent.ADPGen

Non

X

Microsoft ADservice

[nom-de-fichier aléatoire]

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Agent

mdss32.exe

Détecté par Sophos comme Troj/Keylog-AG

Non

X

Microsoft Agent

svch0st.exe

Détecté par Sophos comme W32/VB-DRO et par Malwarebytes comme Worm.AutoRun. Note - il y a le chiffre "0" dans le nom de fichier à la place de la lettre "o"

Non

X

Microsoft Agent

user32.exe

Détecté par Intel Security/McAfee comme Ransom et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft ALG32 Protocol

alg32.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft ALGXP Protocol

alg32.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Microsoft all

mmall.exe

Variante du malveillant Wopla.ac

Non

X

Microsoft Ansti Update

msie.exe

Ajouté par le ver RBOT-LE!

Non

X

Microsoft Anti Virus Controller

msavc.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Microsoft Anti Virus Controller

msavc32.exe

Ajouté par le trojan backdoor SDBOT.EPW!

Non

X

Microsoft AntiMalware Service

defualt.exe

Détecté par Malwarebytes comme Trojan.Agent.MAS. Le fichier se trouve dans %CommonAppData%

Non

X

Microsoft Anti-Spy

[nom-de-fichier aléatoire]

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Microsoft AntiSpyware

Bazzi.exe

Détecté par Trend Micro comme WORM_AHKER.J

Non

X

Microsoft AntiSpyware

KT06.pif

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Microsoft AOL Instant Messenger

MSAOL32.exe

Détecté par Sophos comme W32/Rbot-AAI et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft AOL Instant Messenger

MSEXPORT.exe

Ajouté par une variante de W32/Rbot-AAI

Non

X

Microsoft AOL32 Protocol

aol32.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft Application Center

mappc.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Application Manager

msapl32.exe

Détecté par Sophos comme Troj/Bropia-AE

Non

X

Microsoft Application Readers

alss.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.MA

Non

X

Microsoft Archive.exe

Microsoft Archive.exe

Détecté par Dr.Web comme Trojan.Siggen6.6534 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Microsoft Associates, Inc.

iexplorer.exe

Détecté par Symantec comme W32.Lovgate.Z@mm. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

Microsoft Audio Driver

sysConfig.exe

Détecté par Dr.Web comme Trojan.DownLoader4.18019 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Audio Drivers

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Agent.MDA. Le fichier se trouve dans %Temp% - voir des exemples ici et ici

Non

X

Microsoft Audio Drivers

audioav.exe

Détecté par Dr.Web comme BackDoor.IRC.Sdbot.18191 et par Malwarebytes comme Backdoor.Agent.MDA. Le fichier se trouve dans %System%

Non

X

Microsoft Audiodriver.exe

Microsoft Audiodriver.exe

Détecté par Malwarebytes comme Ransom.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoft AUT Update

MSlti16.exe

Détecté par Trend Micro comme WORM_RBOT.EB

Non

X

Microsoft AUT Update

MSlti32.exe

Ajouté par le ver RBOT-X!

Non

X

Microsoft Authority Service

lsass.exe

Détecté par Sophos comme W32/Kalel-D et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe

Non

X

Microsoft Auto Update

winhlp16.exe

Détecté par Trend Micro comme WORM_RBOT.GY

Non

X

Microsoft auto update

winupdate.exe

Détecté par Symantec comme Backdoor.Bmbot et par Malwarebytes comme Trojan.Downloader

Non

X

Microsoft auto update

wuauclt.exe

Détecté par Sophos comme Troj/Cult-B. Note - cet élément soit remplace soit charge le véritable processus wuauclt.exe qui se trouve dans %System%. Quel est le cas, on ne le sait pas actuellement

Non

X

Microsoft Automatic Update Serivce

msautou.exe

Détecté par Sophos comme W32/Rbot-AOB

Non

X

Microsoft Automatic Updater

Explorer.exe

Détecté par Sophos comme W32/Rbot-SG et par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Microsoft Autorun1

nwizdh.exe

Détecté par Symantec comme W32.Ogleon.A

Non

X

Microsoft Autorun10

nwizwmgjs.exe

Détecté par Symantec comme W32.Ogleon.A

Non

X

Microsoft Autorun11

nwizwlwzs.exe

Détecté par Symantec comme W32.Ogleon.A

Non

X

Microsoft Autorun12

nwizzhuxians.exe

Détecté par Symantec comme W32.Ogleon.A

Non

X

Microsoft Autorun14

ztinetzt.exe

Détecté par Symantec comme W32.Ogleon.A

Non

X

Microsoft Autorun20

nwizfy.exe

Détecté par Symantec comme W32.Ogleon.A

Non

X

Microsoft Autorun3

nwizhx2.exe

Détecté par Symantec comme W32.Ogleon.A

Non

X

Microsoft Autorun4

dllhost32.exe

Détecté par Symantec comme W32.Ogleon.A

Non

X

Microsoft Autorun5

mosou.exe

Détecté par Symantec comme W32.Ogleon.A

Non

X

Microsoft Autorun7

nwiztlbu.exe

Détecté par Symantec comme W32.Ogleon.A

Non

X

Microsoft Autorun9

Ravasktao.exe

Détecté par Symantec comme W32.Ogleon.A

Non

X

Microsoft AutoUpdater

svhost.exe

Détecté par Trend Micro comme WORM_RBOT.QG et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft AutoUpdater

Updater.exe

Détecté par Malwarebytes comme Backdoor.Agent.MAU. Le fichier se trouve dans %AppData%\Microsoft Update

Non

X

Microsoft binder

[chemin de winsock.exe]

Détecté par Malwarebytes comme Trojan.Binder. Note - cet élément se charge depuis le Dossier Démarrage de Windows - voir un exemple ici

Non

X

Microsoft Bool Value

MV2.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft boot system cfg32

actboost.exe

Détecté par Symantec comme W32.Bropia.R

Non

U

Microsoft Broadband Networking

MSBNTray.exe

Application dans la SysBarre pour Microsoft Broadband Networking

Non

N

Microsoft Browser Choice

browserchoice.exe

Dans l'Union Européenne, Microsoft a dû fournir "la mise à jour Écran de choix du navigateur pour appliquer un règlement juridique de la Commission européenne. Microsoft doit informer ses clients qui utilisent actuellement Internet Explorer comme navigateur par défaut que d'autres choix de navigateurs Web sont disponibles. Vous pouvez utiliser la mise à jour Écran de choix du navigateur pour sélectionner et installer le navigateur Web que vous souhaitez utiliser sur votre ordinateur" - voir ici pour plus d'informations

Oui

X

Microsoft Browser Services

Brwsr32.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.FT

Non

X

Microsoft Browser Services

Brwsr64.exe

Ajouté par le ver SLENFBOT.FT!

Non

X

Microsoft Buffer App

msbuffer.exe

Détecté par Total Defense comme Win32.Slinbot.NQ. Le fichier se trouve dans %System%

Non

X

Microsoft Cab Manager

cab.exe

Détecté par Sophos comme Troj/Delf-JJ

Non

X

Microsoft Cab Manager

exec.exe

Logiciel publicitaire Affilred

Non

X

Microsoft Calculator

calc.exe

Ajouté par une variante de W32.IRCBot. Note - ce n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%

Non

X

Microsoft checker

MsPMSPTv.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Microsoft Client

msclient.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Microsoft Client

mshost.exe

Détecté par Sophos comme W32/Rbot-AND

Non

X

Microsoft client for NT

msclt.exe

Ajouté par le ver RBOT-DID!

Non

X

Microsoft Client Pc

spoolsrv.exe

Détecté par Sophos comme W32/Rbot-AQM et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Com Port Manager

svdhost.exe

Ajouté par le ver SDBOT-NI!

Non

X

Microsoft COM+ System Application

ntservices.exe

Détecté par Malwarebytes comme Trojan.Agent.MCS. Le fichier se trouve dans %LocalAppData%\[dossier]

Non

X

Microsoft COM+ System Application

syswinlogon.exe

Détecté par Malwarebytes comme Trojan.Agent.MCS. Le fichier se trouve dans %LocalAppData%\[dossier]

Non

X

Microsoft Command C

sshost.exe

Ajouté par le ver RBOT-CMK!

Non

X

Microsoft Command C

winhost32.exe

Ajouté par le ver SDBOT-BBA!

Non

X

Microsoft Command Line

wincmd.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Compression

explorer.exe

Détecté par Dr.Web comme Trojan.Siggen5.61509 et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Microsoft Comunication

[chemin du fichier]

Détecté par Dr.Web comme Trojan.Siggen5.42881 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Microsoft Conf Ldr

sysconf.exe

Ajouté par une variante du trojan backdoor SDBOT!

Non

X

Microsoft ConfgKeys

wurmgrd32.exe

Détecté par Sophos comme W32/Rbot-ARX

Non

X

Microsoft Config

msconf.exe

Détecté par Sophos comme W32/Rbot-LG

Non

X

Microsoft Config

searchindex.exe

Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %UserTemp%

Non

X

Microsoft Config 32

msconfigx32.exe

Détecté par SUPERAntiSpyware comme Trojan.MSConfigX32.Process. Le fichier se trouve dans %System%

Non

X

Microsoft Config 32bit

mscnfg32.exe

Ajouté par le ver RBOT-Z!

Non

X

Microsoft Config File

config.exe

Détecté par Malwarebytes comme Trojan.Agent.KL. Le fichier se trouve dans %Root%

Non

X

Microsoft Config File

WinKey.exe

Détecté par Dr.Web comme Win32.HLLW.Kazaa.111 et par Malwarebytes comme Trojan.Agent.KL

Non

X

Microsoft Config Loader

msconf32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Config Loader

msconfig32.exe

Détecté par Trend Micro comm WORM_AGOBOT.XX

Non

X

Microsoft Config Loader

msrun32.exe

Ajouté par le ver AGOBOT-DY!

Non

X

Microsoft Config Setup

jodrive32.exe

Ajouté par le trojan backdoor BACKDR-EY!

Non

X

Microsoft Config Setup

wjdrive32.exe

Ajouté par le trojan AGENT-QYP!

Non

X

Microsoft Configoration Service

msconfigs.exe

Détecté par Sophos comme W32/Rbot-ETT

Non

X

Microsoft Configs 32

msgconfigrs.exe

Détecté par Trend Micro comme WORM_RBOT.DRL

Non

X

Microsoft Configuewe

msconfiguwe.exe

Ajouté par le ver SDBOT-BPK!

Non

X

Microsoft Configuration

msconfig.exe

Détecté par Intel Security/McAfee comme Generic.dx!bbln et par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré. Celui-ci se trouve dans %Temp%

Non

X

Microsoft Configuration

msconfig32.exe

Détecté par Trend Micro comme WORM_SDBOT.MQ

Non

X

Microsoft Configuration 35

microsot1.exe

Ajouté par un trojan non identifié!

Non

X

Microsoft Configuration 77

microsot32.exe

Détecté par Trend Micro comme WORM_RBOT.ENU

Non

X

Microsoft Configuration Utility

msconf.exe

Ajouté par le ver RBOT-AFX!

Non

X

Microsoft Configuration Wizard

taskmrg.exe

Détecté par Sophos comme Troj/Sdbot-BMX et par Malwarebytes comme Trojan.Downloader

Non

X

Microsoft Configure 32

msgconfigre.exe

Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System%

Non

X

Microsoft Connection Manager

dllmanger.exe

Ajouté par le ver RBOT.RG!

Non

X

Microsoft Connection Manager Monitor

cmmon.pif

Détecté par Sophos comme W32/Rbot-AKV

Non

X

Microsoft Connection.msd

Microsoft Connection.msd

Détecté par Intel Security/McAfee comme W32/Azero et par Malwarebytes comme Worm.Azero. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoft Control Center

crtl.exe

Ajouté par le ver RBOT-VX!

Non

X

Microsoft Control Panel

explorer.exe

Détecté par Dr.Web comme Trojan.Siggen4.37587 et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %UserStartup%

Non

X

Microsoft Core Support

MSbz32.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Microsoft Core Support

MSxUP32.exe

Ajouté par le ver RBOT-ANR!

Non

X

Microsoft Corp

cssrs.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.cpqv et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

Microsoft Corp

StubNet1.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!vr et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft Corp

svchost.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.QD et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Microsoft Corp

svchosts.exe

Détecté par Sophos comme Troj/CeeInjec-E et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft Corp SQL Certificates

sqlcer.exe

Détecté par Sophos comme W32/Zybot-C

Non

X

Microsoft Corp SSL Certificates

windowz.exe

Détecté par Sophos comme W32/Rbot-GCZ

Non

X

Microsoft Corp TLS Certificates

msauth.exe

Détecté par Sophos comme W32/Rbot-GAC

Non

X

Microsoft Corp Update

winsvrn32.exe

Détecté par Microsoft comme Backdoor:Win32/IRCbot.gen!AA et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Corp Updates

wupdates.exe

Détecté par Sophos comme W32/Rbot-AUU

Non

X

Microsoft Corp. Critical Services

csrs.exe

Ajouté par le ver RBOT-GTJ!

Non

X

Microsoft Corp. Host Services

svchosl.exe

Ajouté par le ver RBOT-FMZ!

Non

X

Microsoft Corporaticn SQL Handler

sqlhandler.exe

Détecté par Trend Micro comme WORM_SPYBOT.VY

Non

X

Microsoft Corporation

[aléatoire].lnk

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier "[aléatoire].lnk" se trouve dans %Root%\PROGRA 3

Non

X

Microsoft Corporation

[aléatoire].lnk,explorer.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier "[aléatoire].lnk" se trouve dans %Root%\PROGRA 3. Note - ne supprimez pas le véritable Explorateur Windows (explorer.exe) qui se trouve dans %Windir% et peut être utilisé pour charger d'autres fichiers

Non

X

Microsoft Corporation

[nom-de-fichier aléatoire]

Ajouté par plusieurs virus, vers et trojans!

Non

X

Microsoft Corporation

boot.lnk

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserTemp%\Ind

Non

X

Microsoft Corporation

jview.exe

Détecté par Sophos comme W32/Rbot-AOD et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft Corporation

Mic2011.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\System32

Non

X

Microsoft Corporation

Microsoft.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir%

Non

X

Microsoft Corporation

msword.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Microsoft Corporation

powercfg.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Microsoft\Protect

Non

X

Microsoft Corporation

winlogon

Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %System%\System

Non

X

Microsoft Corporation

zuoms.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir%

Non

X

Microsoft Corporation [16 caractères aléatoires]

[16 caractères aléatoires].exe

Détecté par Malwarebytes comme Backdoor.Agent.MS.Generic. Le fichier se trouve dans %AppData%

Non

X

Microsoft Corporation Svchost Service

mssvc.exe

Ajouté par une variante de W32/Sdbot.worm. Voir ici

Non

X

Microsoft Corporation Svchost Service

mswsc.exe

Ajouté par le trojan AGENT.MAB!

Non

X

Microsoft Corporation SYM monitor

mssym.exe

Détecté par Sophos comme W32/Rbot-GDB

Non

X

Microsoft Corporation.br

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader10.46721 et par Malwarebytes comme Trojan.Banker.E

Non

X

Microsoft Corporation.exe

Microsoft Corporation.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!yj et par Malwarebytes comme Trojan.Agent.ABD. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoft Corporations.

ipv6.exe

Détecté par Dr.Web comme Trojan.Siggen5.37763 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Microsoft CP Web Manager

webcp.exe

Détecté par Trend Micro comme BKDR_IRCBOT.HP

Non

X

Microsoft CPU Over Heat Manager

CPU.exe

Ajouté par le ver SLENFBOT.ID!

Non

X

Microsoft CPXP Protocol

cpxp.exe

Détecté par Trend Micro comme WORM_RBOT.ATP

Non

X

Microsoft Critical Services

svhhost.exe

Détecté par Sophos comme W32/Agobot-AJA

Non

X

Microsoft Crs Fix Serv

wincrs.exe

Ajouté par le ver SDBOT.BWF!

Non

X

Microsoft CRT Monitor Manager

crtmon.exe

Ajouté par le ver ROBOTON.A!

Non

X

Microsoft CSRSS Service

nsmscrs.exe

Détecté par Sophos comme W32/Rbot-BPT

Non

X

Microsoft CSRSS32 Protocol

csrss32.exe

Ajouté par le ver RBOT.AAN!

Non

X

Microsoft CSRSS386 Protocol

csrss386.exe

Ajouté par une variante du ver SPYBOT!

Non

U

Microsoft CTF Loader

ctfmon.exe

Gère les langues multiples et les Modes d'entrée complémentaires dans Windows et MS Office. La barre de langue est affichée à coté de la SysBarre si plus d'une disposition de clavier est activée (pour basculer entre les langues d'entrée) ou, par exemple, si la voix est sélectionnée comme entrée alternative pour MS Office ou Notepad. Nécessaire pour gérer les services de texte avancés (comme le texte de droite à gauche) pour les utilisateurs d'Asie de l'Est. Peut être désactivé via Démarrer → Panneau de configuration → Options régionales et linguistiques → Langues → Services de texte et langues d'entrée → Détails → Avancé → Configuration du système → Arrêter les services de texte avancés (ce qui ferme également la barre de langue). Voir aussi ici et ici. Peut aussi créer des problèmes avec quelques autres programmes s'il est laissé activé - voir ici pour un exemple

Oui

X

Microsoft Cvrt

mscvrt32.exe

Ajouté par un virus, un ver ou un trojan non identifié!

Non

X

Microsoft Data Helper

cihost.exe

Malveillant , peut-être une variante du trojan LINST!

Non

X

Microsoft Data Machine

csdata32.exe

Ajouté par le ver WOOTBOT.AW!

Non

X

Microsoft Data Production Statements

lna.exe

Détecté par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %AppData%\Windows Operating System Stats

Non

X

Microsoft Database Handler

mssql32.exe

Ajouté par le ver RANDEX.AX!

Non

X

Microsoft Datalog Application

msdata.exe

Détecté par Trend Micro comme WORM_SPYBOT.AIZ

Non

X

Microsoft DDE Control

wupades.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Microsoft DDEs Control

Erun.pif

Détecté par Sophos comme W32/Rbot-AMU

Non

X

Microsoft Debug Manager Console

mdm32.exe

Ajouté par le ver AGOBOT-AQ!

Non

X

Microsoft Debug Service

dbgbgr.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Decryption Technology

MSFENOE.EXE

Détecté par Sophos comme W32/Spybot-DG

Non

X

Microsoft default

Microsoft default.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ui et par Malwarebytes comme Backdoor.Agent.DW

Non

U

Microsoft Default Manager

DefMgr.exe

Composant de la barre d'outils MSN Toolbar à partir de la version 4.* (renommée "Bing Bar" à partir de la version 5.*) qui inclut le moteur de recherche Bing. Via Démarrer → Tous les programmes → Microsoft Default Manager vous pouvez choisir de garder Bing comme moteur de recherche par défaut et le paramétrer pour qu'il vous signale toute modification dans les paramètres par défaut de votre navigateur. Non nécessaire si vous choisissez de ne pas utiliser Bing

Oui

X

Microsoft Defender

[NomUtilisateur]Controle.exe

Détecté par Intel Security/McAfee comme RDN/Generic PUP.x et par Malwarebytes comme Trojan.Downloader.DWNGen. Le fichier se trouve dans %CommonAppData%

Non

X

Microsoft Defender

[NomUtilisateur]Controle.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Downloader.DWNGen. Le fichier se trouve dans %LocalAppData%

Non

X

Microsoft Defender

[NomUtilisateur]Processo.exe

Détecté par Sophos comme Troj/MSIL-BNW et par Malwarebytes comme Trojan.Downloader.DWNGen

Non

X

Microsoft Defender

[NomUtilisateur]Rapid.exe

Détecté par Malwarebytes comme Trojan.Downloader.DWNGen. Le fichier se trouve dans %CommonAppData% ou %CommonAppData%\[NomUtilisateur]Fold

Non

X

Microsoft Defender

[NomUtilisateur]Safe.exe

Détecté par Sophos comme Troj/Zbot-JLX et par Malwarebytes comme Trojan.Downloader.DWNGen

Non

X

Microsoft Defender

[NomUtilisateur inversé]Defense.exe

Détecté par Malwarebytes comme Trojan.Downloader.DWNGen. Le fichier se trouve dans %CommonAppData%\[Nomutilisateur]Salva

Non

X

Microsoft Defender

[NomUtilisateur inversé]Protege.exe

Détecté par Malwarebytes comme Trojan.Downloader.DWNGen. Le fichier se trouve dans %ProgramFiles%\[NomUtilisateur]Guarda

Non

X

Microsoft Defender

[NomUtilisateur inversé]WinSecure.exe

Détecté par Malwarebytes comme Trojan.Downloader.DWNGen. Le fichier se trouve dans %ProgramFiles%\[NomUtilisateur]WinSecure

Non

X

Microsoft Defender Anti-Virus

defenderdriver.dll

Détecté par Malwarebytes comme Trojan.Agent.MD. Le fichier se trouve dans %LocalAppData%\Microsoft

Non

X

microsoft defender service

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

microsoft defender service.vbs

microsoft defender service.vbs

Détecté par Malwarebytes comme Trojan.Script.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoft Desktop Manager

devwm.exe

Détecté par Dr.Web comme Trojan.Inject1.34944 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Microsoft Desktop Manager

msdesk32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Desktop Manager

taskengine.exe

Détecté par Dr.Web comme Trojan.DownLoader9.54256

Non

X

Microsoft Dev

iexplorer32.exe

Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %System%

Non

X

Microsoft Developer Service

msdevsrv.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %AppData%\Microsoft\DeveloperService

Non

X

Microsoft Development Debugger

msdev.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Development Services

msdevelop.exe

Détecté par Sophos comme W32/Rbot-FWS

Non

X

Microsoft Device Manager

gfxdrive.exe

Détecté par Dr.Web comme Trojan.Click2.57391 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Device Manager

mscmtl32.exe

Détecté par Kaspersky comme Backdoor.Win32.Agent.bmq et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

Microsoft Device Manager

msdevmgr32.exe

Détecté par Symantec comme Backdoor.Lateda.B et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Device Manager

svchosts.exe

Détecté par Kaspersky comme Backdoor.Win32.Wisdoor.bi et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%

Non

X

Microsoft Device Manager

svcswin.exe

Détecté par Sophos comme Troj/IRCbot-YH

Non

X

Microsoft Device Manager

svkhost.exe

Détecté par Dr.Web comme BackDoor.IRC.Smk.11 et par Malwarebytes comme Trojan.Agent.SVCGen

Non

X

Microsoft Devices

wscript.exe [chemin] Microsoft Devices.vbs

Détecté par Dr.Web comme Win32.HLLW.Autoruner2.15892 et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Microsoft Devices.vbs" se trouve dans %Temp%

Non

X

Microsoft Devices.vbs

Microsoft Devices.vbs

Détecté par Dr.Web comme Win32.HLLW.Autoruner2.15892 et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoft Diagnostic

[nom-de-fichier].exe

Détecté par Total Defense comme the Acebot backdoor. Le fichier se trouve dans %System%

Non

X

Microsoft Diagnostic

msdiag.exe

Ajouté par le ver RBOT-RV!

Non

X

Microsoft Diagnostic

msdiag32.exe

Ajouté par le ver RBOT-UC!

Non

X

Microsoft Digital Clock

msclock.exe

Ajouté par le ver NACKBOT-D!

Non

X

Microsoft Digital Cryptors

mdigits.exe

Détecté par Trend Micro comme WORM_SDBOT.LM

Non

X

Microsoft Directx

directxat.exe

Détecté par Sophos comme W32/Sdbot-BXF et par Malwarebytes comme Backdoor.SDBot. Note - invalide le démarrage automatique du service SharedAccess et désactive le Microsoft Internet Connection Firewall (ICF)

Non

X

Microsoft DirectX

PDSched.exe

Détecté par Trend Micro comme WORM_SDBOT.CN

Non

X

Microsoft DirectX

rasmngr.exe

Détecté par Trend Micro comme WORM_SDBOT.AU

Non

X

Microsoft DirectX

SMSS32.exe

Ajouté par le ver SDBOT-FP!

Non

X

Microsoft DirectX

Spoolserv.exe

Détecté par Symantec comme W32.Dinfor.Worm

Non

X

Microsoft DirectX

time123.exe

Détecté par Trend Micro comme WORM_SDBOT.MD

Non

X

Microsoft DirectX

wuamgrd.exe

Détecté par Trend Micro comme WORM_SDBOT.MY

Non

X

Microsoft DirectX

wupdate.exe

Ajouté par le ver RBOT-L!

Non

X

Microsoft Directx click

directxclick.exe

Ajouté par une variante du ver RBOT-GHT!

Non

X

Microsoft Directx clicks

directxclickers.exe

Ajouté par le ver RBOT-GHT!

Non

X

Microsoft Directx push

directxpushup.exe

Ajouté par une variante du ver RBOT-GHT!

Non

X

Microsoft Directxsp

directxbt.exe

Ajouté par une variante du ver RBOT-GHT!

Non

X

Microsoft Directxspnew

directxnew.exe

Ajouté par une variante du ver RBOT-GHT!

Non

X

Microsoft DirktorWin

[nom-de-fichier aléatoire]

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

Microsoft Disk Scanner

scansdisk.exe

Détecté par Trend Micro comme WORM_WOOTBOT.DT

Non

X

Microsoft Distributed Transaction Coordinator

msdtc.exe

Détecté par Dr.Web comme Trojan.MulDrop5.8520 et par Malwarebytes comme Trojan.Agent.MDT

Non

X

Microsoft DLL

fumeta.exe

Détecté par Sophos comme W32/Rbot-AUG

Non

X

Microsoft Dll

runapidll.exe

Détecté par Sophos comme W32/Rbot-GRG

Non

X

Microsoft DLL Authentification

dllsecure.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.BN

Non

X

Microsoft DLL Extensions

SystemDll.exe

Détecté par Sophos comme W32/Rbot-ADV

Non

X

Microsoft DLL Host Service

dllmemhost.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.BM

Non

X

Microsoft DLL Host Service

svcdllhst.exe

Détecté par Trend Micro comme BKDR_AGENT.EAK

Non

X

Microsoft dll Host Service

svchost.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.bms et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Microsoft dll Host Service

wkssr.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Microsoft DLL Library

winlib32.exe

Ajouté par le ver ATNAS.A!

Non

X

Microsoft Dll Management

windll.exe

Détecté par Sophos comme W32/Rbot-MT

Non

X

Microsoft DLL Manager

dllmgr.exe

Ajouté par le ver SDBOT-KJ!

Non

X

Microsoft Dll Manager

microsoft32dll.exe

Détecté par Trend Micro comme TROJ_SHEUR.LH. Le fichier se trouve dans %System%

Non

X

Microsoft DLL Monitor

dllmon32.exe

Ajouté par le ver AGENT.WP!

Non

X

Microsoft DLL Monitor

dllmon64.exe

Ajouté par le ver SLENFBOT.DY!

Non

X

Microsoft DLL Monitor

dllmonitor.exe

Ajouté par le ver SLENFBOT.DR!

Non

X

Microsoft Dll Printer Manager

dllpt.exe

Détecté par Trend Micro comme WORM_SDBOT.BIH

Non

X

Microsoft DLL Registration

msconfig32.exe

Détecté par Dr.Web comme Trojan.DownLoader11.24185 et par Malwarebytes comme Backdoor.Agent.MDR

Non

X

Microsoft DLL Registration

regsrv32.exe

Détecté par Trend Micro comme TROJ_VICENOR.AE et par Malwarebytes comme Backdoor.Agent.MDR

Non

X

Microsoft DLL Registration

regsrv64.exe

Détecté par Sophos comme Troj/VBKrypt-AL et par Malwarebytes comme Backdoor.Agent.MDR

Non

X

Microsoft DLL Registrations

regsrv34.exe

Détecté par Malwarebytes comme Trojan.Agent.AQM. Le fichier se trouve dans %AppData%

Non

X

Microsoft DLL Service

servicedll.exe

Ajouté par le trojan backdoor IRCBOT.OX!

Non

X

Microsoft DLL Service

svcdll.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft DLL Source

dllsrc.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Microsoft DLL Verifier

chkfile.exe

Détecté par Sophos comme W32/Rbot-AOC et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft DLL Verifier

csrssv.exe

Détecté par Sophos comme W32/Rbot-ATK et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft DLL Verifier

file.exe

Détecté par Sophos comme W32/Rbot-AED et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft DLL Verifier

mscon.exe

Détecté par Trend Micro comme WORM_SDBOT.EAH et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft DLL Verifier

winavguard.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

Microsoft DLL Verifier

wns.exe

Détecté par Sophos comme W32/Spybot-LA et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft DLLSet32

dllset32.exe

Ajouté par le ver RBOT.OZ!

Non

X

Microsoft DNS Host Resolution

hostres.exe

Ajouté par le trojan backdoor AGOBOT-MK!

Non

X

Microsoft DNS Query

msdns.exe

Détecté par Sophos comme Troj/Agent-BS

Non

X

Microsoft DNSx

mdnex.exe

Détecté par Sophos comme W32/Delbot-AI

Non

X

Microsoft Document

krisp.exe

Détecté par Sophos comme W32/Sdbot-RQ

Non

X

Microsoft Domain Controller

mstc.exe

Ajouté par le ver NUGACHE.A!

Non

X

Microsoft Driver

faet.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Driver Control

windrv.exe

Détecté par Trend Micro comme WORM_SDBOT.FW

Non

X

Microsoft Driver Manager

mswindrv.exe

Détecté par Sophos comme W32/Forbot-EZ

Non

X

Microsoft Driver Manager

Windriver.exe

Détecté par Dr.Web comme Trojan.DownLoader7.526 et par Malwarebytes comme Trojan.Agent.MDM

Non

X

Microsoft Driver Setup

aadrive32.exe

Détecté par Sophos comme Troj/Agent-SCH et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

BCB.EXE

Détecté par Avira comme Worm/Kolab.eff et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

BSmBT.exe

Détecté par Avira comme Worm/Kolab.ehp et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

BSoBT.exe

Détecté par Avira comme Worm/Kolab.eil et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

ccdrive32.exe

Détecté par Sophos comme Troj/Agent-LYL et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

cfdrive32.exe

Détecté par Sophos comme Troj/Agent-OJR et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

Chrg.exe

Détecté par Malwarebytes comme Worm.Palevo. Le fichier se trouve dans %System%\drivers

Non

X

Microsoft Driver Setup

Chvgrm.exe

Détecté par Avira comme TR/Kolab.82432 et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

cidrive32.exe

Détecté par Sophos comme Troj/Agent-NES et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

cndrive32.exe

Détecté par Malwarebytes comme Worm.Palevo. Le fichier se trouve dans %Windir% - voir ici

Non

X

Microsoft Driver Setup

crssc.exe

Détecté par Sophos comme Mal/VBCheMan-A et par Malwarebytes comme Worm.Palevo.

Non

X

Microsoft Driver Setup

CsgF.EXE

Détecté par Avira comme Worm/Kolab.eih et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

cwdrive32.exe

Détecté par Sophos comme Troj/VBInjec-BT et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

dllhost.exe

Détecté par Sophos comme W32/Autorun-AOZ et par Malwarebytes comme Worm.Palevo. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\drivers

Non

X

Microsoft Driver Setup

fvrgmt.exe

Détecté par Intel Security/McAfee comme PWS-Spyeye.aj et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

ggdrive32.exe

Détecté par Sophos comme Troj/Agent-QGS et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

ghdrive32.exe

Détecté par Sophos comme Troj/DwnLdr-IXK et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

gwdrive32.exe

Détecté par Sophos comme Troj/VB-FBT et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

iexplorer7.exe

Détecté par Avira comme Worm/Pushbot.7577 et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

Jwrb.exe

Détecté par Sophos comme W32/AutoRun-AOB et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

msddrv42.exe

Détecté par Symantec comme W32.Palevo et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

mslsrv32.exe

Détecté par Sophos comme Troj/Sdbot-DPF et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

psreg.exe

Détecté par Sophos comme W32/VBMato-C et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

sadrive32.exe

Détecté par Sophos comme W32/Autorun-BVN et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

ssqrm.exe

Détecté par Sophos comme Troj/Agent-PNC et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

sysmngsr322.exe

Détecté par Sophos comme Troj/Buzus-AS et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

txyrm.exe

Détecté par Sophos comme Troj/VB-FDW et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

w7services.exe

Détecté par Sophos comme W32/AutoRun-ARJ et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

wndrive32.exe

Détecté par Sophos comme Troj/Agent-NRS et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

wrdrive32.exe

Détecté par Sophos comme Troj/DwnLdr-JZU et par Malwarebytes comme Worm.Palevo

Non

X

Microsoft Driver Setup

yadrive32.exe

Détecté par Malwarebytes comme Worm.Palevo. Le fichier se trouve dans %Windir%

Non

X

Microsoft Driver Setup

yodrive32.exe

Détecté par Malwarebytes comme Worm.Palevo. Le fichier se trouve dans %Windir%

Non

X

Microsoft Driver Setup

ywdrive32.exe

Détecté par Malwarebytes comme Worm.Palevo. Le fichier se trouve dans %Windir%

Non

X

Microsoft driver update

Mshome.exe

Ajouté par le ver SDBOT.BL!

Non

X

Microsoft Driver Update 3

VAD33.exe

Détecté par Kaspersky comme Trojan.Win32.Swisyn.akvy

Non

X

Microsoft Drivers

WSconf.exe

Ajouté par une variante du trojan backdoor SDBOT!

Non

X

Microsoft DVC

MSdvc32.exe

Détecté par Trend Micro comme BKDR_SDBOT.LF

Non

X

Microsoft Eagle Service

aquila.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Microsoft ErgoPack

wserb32.exe

Ajouté par le ver RBOT-RI!

Non

X

Microsoft Essencials

Microsoft Essencials.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\Microsoft Security Client

Non

X

Microsoft Essentials

ekrn.exe.exe

Détecté par Dr.Web comme Trojan.DownLoader8.35075 et par Malwarebytes comme Trojan.Agent.APLGen

Non

X

Microsoft Essentials

Malwarebytes.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %UserTemp%

Non

X

Microsoft Essentials

MsMpEng.exe

Détecté par Intel Security/McAfee comme Generic Dropper!1jh et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Microsoft EV32 Service

MSev32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Event Engine

EvtEngn.exe

Détecté par Sophos comme W32/Rbot-XV

Non

U

Microsoft Excel

Microsoft Excel.exe

Détecté par Malwarebytes comme PUP.Optional.BuzzingDhol. Le fichier se trouve dans %Windir%\Microsoft Excel\Microsoft Excel. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

Microsoft excel

Microsoft excel.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.ME. Le fichier se trouve dans %Temp%\Microsoft excel

Non

X

Microsoft Excel

msexcel.exe

Ajouté par le ver RBOT-TQ!

Non

X

Microsoft Excel Updater.vbs

Microsoft Excel Updater.vbs

Détecté par Malwarebytes comme Trojan.ScriptMSO. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoft Excele

msmsgs.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ue et par Malwarebytes comme Trojan.Agent.E. Note - ce fichier msmsgs.exe se trouve dans %System% et ne doit pas être confondu avec le fichier de MSN Messenger qui a le même nom et qui se trouve dans %ProgramFiles%\Messenger

Non

X

Microsoft Excell

wuamngr32.exe

Ajouté par le ver RBOT-QH!

Non

X

Microsoft ExchanceUp.vbs

Microsoft ExchanceUp.vbs

Détecté par Malwarebytes comme Trojan.ScriptMSO. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoft Executing

microsoft.exe

Détecté par Trend Micro comme WORM_AGOBOT.UV

Non

X

MICROSOFT EXEL

MSE.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ho et par Malwarebytes comme Backdoor.Messa.E

Non

X

Microsoft Explorer

explorer.exe

Détecté par Sophos comme W32/Poebot-LY. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Microsoft Explorer

explorer.pif

Détecté par Sophos comme W32/Sdbot-ACX

Non

X

Microsoft Explorer

explorer.scr

Détecté par Sophos comme W32/Rbot-ADH et par Malwarebytes comme Trojan.Agent.IEX

Non

X

Microsoft Explorer

svapache.exe

Ajouté par le ver RBOT-VR!

Non

X

Microsoft Explorer Service

msexplore.exe

Ajouté par le trojan backdoor IRCBOT.AYB!

Non

X

Microsoft explorer Update

internal.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Microsoft Explorer(64)

explorer64.exe

Ajouté par le ver SPYBOT-R!

Non

X

Microsoft Explorer2

bitchbot.exe

Détecté par Trend Micro comme WORM_SDBOT.EV

Non

X

Microsoft Explorer2

nome.exe

Détecté par Trend Micro comme WORM_RANDEX.AA

Non

X

Microsoft Explorer2

system.exe

Détecté par Trend Micro comme BKDR_IRCBOT.BS et par Malwarebytes comme Trojan.Agent.STM

Non

X

Microsoft EXPLOREXP Protocol

explorexp.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft Extension

MsExt.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %CommonAppData%

Non

X

Microsoft Face

Face.exe

Détecté par Dr.Web comme Trojan.Siggen6.27179 et par Malwarebytes comme Backdoor.Agent.MF

Non

X

Microsoft Features

ms32cfg.exe

Ajouté par le ver RBOT.HO!

Non

X

Microsoft Features

msie.exe

Ajouté par le ver RBOT.GI!

Non

X

Microsoft File Demand Manager

wmgrdf.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Microsoft File Server Manager 2.36

filesrv32.exe

Détecté par Symantec comme W32.Heular

Non

N

Microsoft Find Fast

Findfast.exe

Appartient à d'anciennes versions de MS Office - explore les lecteurs disque à la recherche des fichiers de type Office et crée un index afin de faciliter leur ouverture. Lorsque l'indexation est en cours, il peut utiliser beaucoup de temps CPU et de mémoire - surtout sur des machines lentes/vieilles

Oui

X

Microsoft Firevall Engine

iqs.exe

Détecté par Sophos comme W32/Stekct-B et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft Firevall Engine

mdm.exe

Détecté par Sophos comme W32/Pushbot-R et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug (Windows 10/8/7/Vista/XP/ME/98) ou %System% (Windows ME/98). Celui-ci se trouve dans %Windir%

Non

X

Microsoft Firewall

firewallsp2.exe

Détecté par Sophos comme W32/Rbot-MC

Non

X

Microsoft Firewall 2.9

FW-[9 chiffres aléatoires].exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData% - voir un exemple ici

Non

X

Microsoft Firewall 2.9

mI5XNII.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

Microsoft Firewall 2.9

MSFW.exe

Détecté par Microsoft comme VirTool:Win32/VBInject.IP et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Temp%

Non

X

Microsoft Firewall 2.9

swo4.exe

Détecté par Sophos comme Mal/Agent-NK et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Microsoft Firewall 2.9

WMPRWISE.EXE

Détecté par Kaspersky comme Trojan-Dropper.Win32.Injector.bupi et par Malwarebytes comme Trojan.Agent.Gen

Non

Y

Microsoft Firewall Client Management

FwcMgmt.exe

MS Internet Security and Acceleration Server - remplacé par Microsoft Identity Manager

Non

X

Microsoft Firewall Settings Loader

conf32.exe

Ajouté par le trojan backdoor SDBOT-KM!

Non

X

Microsoft Fixgf

[9 lettres aléatoires].exe

Ajouté par le ver RBOT.BNJ!

Non

X

Microsoft FixUp

pevblbvr.exe

Ajouté par le ver RBOT.DWK!

Non

X

Microsoft FixUp

wnpzjpuw.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Flash Player

FlashPlayer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!c2j et par Malwarebytes comme Trojan.KBayi.FLA

Non

X

Microsoft Framework

svhst.exe

Détecté par Dr.Web comme Trojan.DownLoader10.15717 et par Malwarebytes comme Trojan.Agent.MF

Non

X

Microsoft Framework

vbc.exe

Détecté par Intel Security/McAfee comme RDN/Autorun.worm!cw et par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve par défaut dans %Windir%\Microsoft.NET\[divers] ou %Windir%\winsxs\[divers]. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

microsoft frontpage

twain.exe

Ajouté par le trojan AGENT.AQO!

Non

X

Microsoft Games

gamemanager.exe

Détecté par Trend Micro comme WORM_SPYBOT.AHQ

Non

X

Microsoft Gaming Update 32

msgame32.exe

Détecté par Trend Micro comme WORM_RBOT.BTW

Non

X

Microsoft Gaming Updater 32

msgame32.exe

Détecté par Avira comme Worm/RBot.90102

Non

X

Microsoft Generic Update Manager

wupdate.exe

Détecté par Sophos comme W32/Rbot-AWC

Non

X

Microsoft Genetic Procress

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Microsoft Genuine Logon

msnmsg.exe

Ajouté par le ver IRCBOT-XH!

Non

X

Microsoft Genuine Logon

svchost.exe

Détecté par Trend Micro comme WORM_SDBOT.EXT et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

MicroSoft Getway Dire

[nom-de-fichier aléatoire]

Ajouté par une variante de Backdoor.Sdbot. Le fichier se trouve dans %System%

Non

X

MicroSoft Getway mqbol

[12 lettres aléatoires].exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

Microsoft Gina V Encryption

MSGINAV.EXE

Ajouté par un virus, un ver ou un trojan non identifié!

Non

X

Microsoft Gold Exchange

goldexc.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

N

Microsoft Greetings Reminders

MHPRMIND.EXE

Rappel pour Microsoft Graphics Studio Home Publishing & Greetings

Non

X

Microsoft HDCP for NT

msdhcp.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft HDCP for NT and Win9x

msdhcprs.exe

Ajouté par une variante du ver PEERBOT!

Non

X

Microsoft Help

svchosl.exe

Détecté par Sophos comme Troj/Agent-GPX

Non

X

Microsoft Help

svh0st.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft Help Support

mshelp32.exe

Ajouté par le ver KELVIR-BF!

Non

X

Microsoft Help SVC

msnmngr.exe

Détecté par Sophos comme W32/Sdbot-PQ

Non

X

Microsoft Help System

mshelp32.exe

Variante du parasite CoolWebSearch

Non

X

Microsoft Helpdesk Side

mshelpdsk.exe

Ajouté par le ver SPYBOT.ANJJ!

Non

X

Microsoft Host

msdcsc.exe

Détecté par Dr.Web comme Trojan.DownLoader7.6407 et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

Microsoft Host

Regedit.exe

Détecté par Microsoft comme TrojanDownloader:MSIL/Kilim.A et par Malwarebytes comme Trojan.Agent.MH. Note - ce n'est pas le véritable éditeur du Registre Windows (regedit.exe) qui se trouve dans %Windir%. Celui-ci se trouve dans %System%\001

Non

X

Microsoft Host Controller DLL

[données binaires]

Détecté par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Host Protocol

svhost.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Microsoft Hosting Service

winhosting.exe

Détecté par Trend Micro comme WORM_RBOT.AEV

Non

X

Microsoft Hosts Service

Isass.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

microsoft hotmail monitor

mshotmon.exe

Ajouté par le ver MYTOB-FL!

Non

X

Microsoft hren1

mmhren1.exe

Ajouté par une variante du trojan AGENT.IWW!

Non

X

Microsoft Hyptertext Helper

mshtha.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft IDCN

[chemin du trojan]

Détecté par Trend Micro comme TROJ_DELF.BC

Non

X

Microsoft IE

Iexplore.exe

Détecté par Sophos comme W32/Forbot-DK et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%

Non

X

Microsoft IE Execute shell

IEExec.exe

Ajouté par le trojan ALADINZ.N!

Non

X

MicroSoft IE Sasser

Isass.exe

Détecté par Trend Micro comme WORM_SDBOT.MX

Non

X

Microsoft iexplorer11

avntsc.exe

Détecté par Sophos comme W32/Neeris-C et par Malwarebytes comme Worm.Aurotun

Non

X

Microsoft iexplorer11

avstc.exe

Détecté par Sophos comme W32/AutoRun-BHK et par Malwarebytes comme Worm.Aurotun

Non

X

Microsoft iexplorer11

iexplore.exe

Détecté par Malwarebytes comme Worm.Aurotun. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %UserTemp%

Non

X

Microsoft iexplorer11

svntnec.exe

Détecté par Malwarebytes comme Worm.Aurotun. Le fichier se trouve dans %UserTemp% - voir ici

Non

X

Microsoft iexplorer11

WinUpdate.exe

Détecté par Microsoft comme Trojan:Win32/Ircbrute et par Malwarebytes comme Worm.Aurotun. Le fichier se trouve dans %UserTemp%

Non

X

Microsoft iexplorer8.2

iexplorer.exe

Détecté par Trend Micro comme TROJ_VBINJ.SMIE et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

Microsoft IIS

[nom-de-fichier]

Ajouté par le ver FRANCETTE-S!

Non

X

Microsoft IIS

syshost.exe

Ajouté par le ver FRANCETTE!

Non

U

Microsoft IME 2002

IMJPMIG.EXE

Input Method Editor par Microsoft pour la langue japonaise, qui est utilisé à la fois pour afficher et pour permettre la saisie de caractères dans les courriers électroniques , les documents, les formulaires web et d'autres fichiers - si vous en avez besoin. Trouvé sur des PCs sur lesquels les langues de l'Est asiatique ont été installées via l'icône des Options régionales et linguistiques dans le Panneau de configuration

Oui

X

Microsoft IME Migration

ImeUtil.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft\Network

Non

X

Microsoft Inc.

iexplorer.exe

Détecté par Trend Micro comme WORM_LOVGATE.E. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

Microsoft Inc.

iexplorer.exe...

Ajouté par le ver LOVGATE.AO! Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

Microsoft Incroporate

mfs.exe

Détecté par Sophos comme W32/Rbot-ANF

Non

X

Microsoft Index

Application DataMicrosoft Search Indexer.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserProfile%

Non

X

Microsoft Inet Xp..

teekids.exe

Détecté par Symantec comme W32.Blaster.C.Worm

Non

X

Microsoft Information

securenet.exe

Ajouté par le ver SDBOT.AJM!

Non

X

Microsoft Information Check

microsoft.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.JU

Non

X

Microsoft Informer

winhost.exe

Détecté par Intel Security/McAfee comme Generic.dx!bct4 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Initialization Service

initsvc.exe

Détecté par Trend Micro comme BKDR_IRCBOT.AXK. Le fichier se trouve dans %System%

Non

X

Microsoft Initialization Services

initserv.exe

Détecté par Sophos comme Troj/IRCBot-ABO

Non

X

Microsoft Install Manager

issas.exe

Détecté par Sophos comme Mal/Sohana-A et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Install Shield Services

rundll64

Détecté par Sophos comme W32/Rbot-FSH

Non

X

Microsoft Installshield

nundll32.exe

Détecté par Sophos comme W32/Agobot-AHZ

Non

X

Microsoft Instant Messenger

msngmsngr32.exe

Ajouté par le trojan SPYBOTER.GEN!

Non

X

Microsoft Int Service

MsIntSrv.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Intell Management

A[3 chiffres].exe

Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%

Non

X

Microsoft Intell Management

Installs.exe

Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%

Non

X

Microsoft Intell Management

Local.exe

Détecté par Dr.Web comme Trojan.DownLoader4.26766 et par Malwarebytes comme Backdoor.Messa

Non

X

Microsoft Intell Management

s.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.worm!lq et par Malwarebytes comme Backdoor.Messa

Non

U

Microsoft IntelliPoint

ipoint.exe

Utilitaire Microsoft IntelliPoint (à partir de la version 5.5) - nécessaire pour gérer les boutons programmables et des fonctions supplémentaires sur la gamme de souris Microsoft. Si cet élément est désactivé, tout bouton programmé ou tout paramètre défini dans un programme ne sera pas pris en compte

Oui

U

Microsoft IntelliPoint

point32.exe

Utilitaire Microsoft IntelliPoint (jusqu'à la version 5.4) - nécessaire pour gérer les boutons programmables et des fonctions supplémentaires sur la gamme de souris Microsoft. Si cet élément est désactivé, tout bouton programmé ou tout paramètre défini dans un programme ne sera pas pris en compte

Oui

U

Microsoft IntelliType Pro

itype.exe

Utilitaire Microsoft IntelliType Pro (à partir de la version 5.5) - nécessaire pour gérer les touches multimédia, les touches programmables et les touches macros sur la gamme de claviers Microsoft. Si cet élément est désactivé, toute touche ou combinaison de touches modifiée par l'utilisateur pour exécuter des fonctions autres que celles des paramètres par défaut retournera dans l'état du paramétrage par défaut, et les touches gérées ne fonctionneront pas dans les applications dans lesquelles les services de texte avancés sont activés

Oui

U

Microsoft Intellitype Pro

speedkey.exe

Raccourcis de clavier supplémentaires sur clavier programmable MS

Non

U

Microsoft IntelliType Pro

type32.exe

Utilitaire Microsoft IntelliType Pro (jusqu'à la version 5.4) - nécessaire pour gérer les touches multimédia, les touches programmables et les touches macros sur la gamme de claviers Microsoft. Si cet élément est désactivé, toute touche ou action programmée ne sera pas gérée, et les touches ne fonctionneront pas comme prévu dans les applications dans lesquelles les services de texte avancés sont activés

Oui

X

Microsoft Internal AntiVirus Systems

dIlhost.exe

Détecté par Sophos comme W32/Rbot-AEV et par Malwarebytes comme Trojan.Autorun. Note - il y a un "i" majuscule au lieu d'un "L" minuscule après le "d" dans le nom-de-fichier

Non

X

Microsoft Internel Corporat

netvhost.exe

Ajouté par une variante de W32.IRCBot. Note - il peut aussi y avoir un espace à la fin du champ "Nom/Élément Démarrage"

Non

X

Microsoft Internel Corporat

smbvhost.exe

Ajouté par une variante de W32.IRCBot. Note - il peut aussi y avoir un espace à la fin du champ "Nom/Élément Démarrage"

Non

X

Microsoft Internet

expl0rer.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft Internet

wincfg16.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Microsoft Internet

windows32.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Microsoft Internet Acceleration Utility

[chemin du trojan]

Détecté par Sophos comme Troj/Agent-CX

Non

X

Microsoft Internet Acceleration Utility

iau.exe

Logiciel publicitaire EasySearch

Non

X

Microsoft Internet Antivirus Protection

antivirus.exe

Détecté par Kaspersky comme le trojan IRCBOT.BSK!

Non

X

Microsoft Internet Dumping Protocol

inetdump.exe

Ajouté par le trojan backdoor IRCBOT.BLL!

Non

X

Microsoft Internet Exp

iiexplorer.exe

Détecté par Sophos comme W32/Rbot-KX et par Malwarebytes comme Trojan.Downloader.E

Non

X

Microsoft Internet Explorer

[chemin du trojan]

Détecté par Sophos comme Troj/Bancban-AS

Non

X

Microsoft Internet Explorer

_svchost.exe

Ajouté par le trojan TINY.LX!

Non

X

Microsoft Internet Explorer

crsys32.exe

Détecté par Trend Micro comme WORM_RBOT.UZ

Non

X

Microsoft Internet Explorer

ie8.exe

Détecté par Sophos comme Troj/Banker-FBF et par Malwarebytes comme Trojan.FakeIE

Non

X

Microsoft Internet Explorer

iexplore.exe

Détecté par Sophos comme W32/Poebot-J et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%

Non

X

Microsoft Internet Explorer

iexplorer.exe

Ajouté par le ver SDBOT-XN! Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

Microsoft Internet Explorer

lEXPLORE.EXE

Ajouté par le ver RBOT-AMM! Note - le nom de l'exécutable commence par un "L" minuscule à la place d'un "i" minuscule ou majuscule, ce qui est le cas d'Internet Explorer

Non

X

Microsoft Internet Explorer

mccagent.exe

Détecté par Sophos comme Troj/Dloader-UD

Non

X

Microsoft Internet Explorer

movies.exe

Détecté par Sophos comme Troj/Bancos-DZ

Non

X

Microsoft Internet Explorer

msngrt.exe

Ajouté par le trojan backdoor SDBOT-GU!

Non

X

Microsoft Internet Explorer

smiissm.exe

Détecté par Sophos comme Troj/Delf-KK

Non

X

Microsoft Internet Explorer

svchost.exe

Détecté par Sophos comme Troj/IRCBot-AK et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers"

Non

X

Microsoft Internet Explorer

svchosts.exe

Détecté par Sophos comme Troj/Bancban-U

Non

X

Microsoft Internet Explorer

svzhost.exe

Détecté par Kaspersky comme Backdoor.Win32.SdBot.en. Le fichier se trouve dans %System%

Non

X

Microsoft Internet Explorer

sysini.exe

Détecté par Sophos comme Troj/Delf-LN

Non

X

Microsoft Internet Explorer

winprotects.exe

Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Backdoor.Agent.E

Non

X

Microsoft Internet Explorer 6

winupdx.exe

Ajouté par le ver WOOTBOT.GR!

Non

X

Microsoft Internet Explorer Manager

ie.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.JD et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Internet Explorer Update

[chemin du fichier]

Détecté par Symantec comme Trojan.Cryptolocker.AE et par Malwarebytes comme Trojan.Agent.E

Non

X

Microsoft Internet Explorer Update

ieupdate.exe

Détecté par Trend Micro comme TROJ_SHEUR.MH et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%

Non

X

Microsoft Internet Firewall

firewall.exe

Ajouté par le trojan backdoor IRCBOT.MD! Se trouve dans %System%

Non

X

Microsoft Internet Firewall Manager

GMT16.exe

Ajouté par le ver RANDEX.AT!

Non

X

Microsoft Internet Firewall Update

updater.exe

Ajouté par le ver SLENFBOT.JO!

Non

X

Microsoft Internet Services

smss32.exe

Ajouté par le ver RBOT.MS!

Non

X

Microsoft Internet Syncing

inetsync.exe

Ajouté par le trojan backdoor IRCBOT.BLL!

Non

X

Microsoft Internet Traffic Control

Msinet32.exe

Détecté par Sophos comme W32/AutoRun-XU et par Malwarebytes comme Worm.AutoRun

Non

X

Microsoft Interop Services

[chemin de syshost*.exe]

Détecté par Malwarebytes comme Backdoor.Bot.E - où * représente n'importe quoi

Non

X

Microsoft Intranet Patcher

intranetexplorer.exe

Détecté par Sophos comme Troj/Agent-IRB et par Malwarebytes comme Backdoor.IRCBot

Non

X

Microsoft Intrenet Explorer

[chemin du ver]

Détecté par Sophos comme W32/Rbot-AQU

Non

X

Microsoft Invisible

hostmng.exe

Détecté par Dr.Web comme Trojan.DownLoader7.8922 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft IPC

system.exe

Détecté par Symantec comme Trojan.Nullbot et par Malwarebytes comme Trojan.Agent.STM

Non

X

Microsoft IT Update

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Microsoft IT Update

msupdate.exe

Détecté par Sophos comme W32/Rbot-FE et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft IT Update

Rhost32.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolabc.bza et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Microsoft IT Update

SVCHSST.exe

Détecté par Sophos comme W32/Rbot-DH et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft IT Update

win43.exe

Détecté par Sophos comme W32/Rbot-SA et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft IT Update

win64.exe

Détecté par Trend Micro comme WORM_RBOT.GA et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft IT Update

windows.exe

Détecté par Sophos comme W32/Rbot-JM et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft IT Update

winsyst32.exe

Détecté par Sophos comme W32/Rbot-FC et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Java Virtual Machine

javavm.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Java Virtual Machine

MsConfiG.exe

Ajouté par le ver FORBOT-DV! Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré

Non

X

Microsoft Java Virtual Machine

msjavarxp.exe

Ajouté par le ver FORBOT-DL!

Non

X

Microsoft Java Virtual Machine

msjvm.exe

Détecté par Trend Micro comme WORM_WOOTBOT.FZ

Non

X

Microsoft Java Virtual Machine

winscr32.exe

Ajouté par une variante de WORM_WOOTBOT.GEN

Non

X

Microsoft Java Windows Update

[nom-de-fichier]

Ajouté par le ver RBOT-DZ!

Non

X

Microsoft JavaVM

msjarun.exe

Détecté par Sophos comme W32/Rbot-JW

Non

X

Microsoft Kernel

Windows_kernel32.exe

Ajouté par le ver NETSKY.AE!

Non

X

Microsoft Kernel Patch

kernel3ox.exe

Ajouté par le ver RBOT-UJ!

Non

X

Microsoft Keyboard Enhance 2.0.

iasrecst.exe

Détecté par Sophos comme Troj/Bckdr-QIL

Non

X

Microsoft Keyboard Enhance V2.0

iasrecst.exe

Détecté par F-Prot comme W32/Downloader2.AILI

Non

X

Microsoft Keyboard Support

type32.exe

Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.KeyLogger

Non

X

Microsoft Kinetik Svc

msftksvc.exe

Détecté par Trend Micro comme TROJ_AGENT.AGDO. Le fichier se trouve dans %System%

Non

X

Microsoft LAN32 Protocol

lanXp.exe

Détecté par Sophos comme W32/Rbot-SS

Non

X

Microsoft Legacy Device

trass.exe

Ajouté par le ver RBOT-AIX!

Non

X

MicroSoft Legal Service

Srb0ty.exe

Ajouté par le ver SPYBOT.HW!

Non

X

MicroSoft Legal Syst3m32

Syst3m32.exe

Ajouté par le ver RBOT.UYL!

Non

X

Microsoft Licensing Service

slsvc32.exe

Détecté par Dr.Web comme Trojan.MulDrop4.35537 et par Malwarebytes comme Backdoor.Agent.SLS

Non

X

Microsoft Licensing Service

slsvc64.exe

Détecté par Dr.Web comme Trojan.DownLoader9.33834 et par Malwarebytes comme Backdoor.Agent.SLS

Non

X

Microsoft Licensing Service

systray32.exe

Détecté par Dr.Web comme Trojan.MulDrop4.35537

Non

X

Microsoft LiveMessenger Update

livemsngrsns.exe

Détecté par Malwarebytes comme Spyware.Zbot. Le fichier se trouve dans %UserTemp%

Non

X

Microsoft Lmhosting Service

lmhosts.exe

Ajouté par le ver GAOBOT.L!

Non

X

Microsoft Loader

winsdnz.exe

Ajouté par le ver RBOT-JJ!

Non

X

Microsoft Local Security Authority Subsystem Service

lsass.exe

Détecté par Intel Security/McAfee comme W32/Rontokbro.gen@MM et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system

Non

X

Microsoft Locals 332

[nom-de-fichier aléatoire]

Ajouté par le ver RBOT-KU!

Non

X

Microsoft Locals466

xagwxzy.exe

Détecté par Trend Micro comme WORM_SPYBOT.EL

Non

U

Microsoft Location Finder

LocationFinder.exe

Microsoft Location Finder "est une application coté-client qui transforme votre portable, votre Tablet-PC ou votre PC, compatible WiFi, en périphérique de calcul de localisation sans nécessiter l'ajout d'un nouveau matériel"

Non

X

Microsoft Login

winlogin.exe

Détecté par Sophos comme W32/Rbot-AJP et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Logins

winlogins.exe

Détecté par Trend Micro comme WORM_SPYBOT.BCZ

Non

X

Microsoft Logon Manager

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.IRCBot.E - voir des exemples ici et ici

Non

X

Microsoft Logon User Interface

logonnui.exe

Ajouté par le ver RBOT-BCC!

Non

X

Microsoft LSA layer

MSLSA32.exe

Détecté par Sophos comme W32/Rbot-AKZ

Non

X

Microsoft Lsass Center

Isass.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Microsoft Lsass Center

telecomes.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% - voir ici

Non

X

Microsoft Lsass Manager

lsass.exe

Ajouté par une variante de W32/Sdbot.worm. Note - ce n'est pas le véritable processus lsass.exe

Non

X

Microsoft Lsass Service

wintcp32.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

Microsoft LSASS386 Protocol

scvhost32.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft LV

[chemin du trojan]

Détecté par Sophos comme Troj/Bdoor-BDL

Non

X

Microsoft machine

arcpack.scr.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft machine

blah.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Microsoft Machine

temp.exe

Ajouté par le ver RBOT-FSQ!

Non

X

Microsoft Machine

updata.exe

Ajouté par le ver RBOT-DJ!

Non

X

Microsoft Machine

winjava.exe

Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System%

Non

X

Microsoft Machine

winxp43.exe

Ajouté par le ver RBOT-IA!

Non

X

Microsoft Machine Script

iexplorersis.exe

Ajouté par le ver RBOT-CMH!

Non

X

Microsoft MachineUpdatese

tempes.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.awf. Le fichier se trouve dans %System%

Non

X

Microsoft Machinex

omgs.exe

Détecté par Total Defense comme Win32.Rbot.FCL. Le fichier se trouve dans %System%

Non

X

Microsoft Macro Protection SubSsy

msacroprots386.exe

Ajouté par le ver RBOT-KE!

Non

X

Microsoft Macro Protection Subsystems

Msmacroprot32.exe

Détecté par Trend Micro comme WORM_RBOT.KN

Non

X

Microsoft Macro Protection Subsystems

msmacroprotxz.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft MainUpdates

msnrsmsn.exe

Détecté par Trend Micro comme WORM_KOLAB.SMQX et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft Manage Services

schost.exe

Détecté par PCTools comme Worm.Slenfbot.B

Non

X

Microsoft Manage Services

sychost.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.OM

Non

X

Microsoft Management

lmas.exe

Détecté par Sophos comme W32/Forbot-CZ et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Microsoft Management

msmgmt.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Microsoft Management Console

lssas.exe

Logiciel publicitaire EasySearch

Non

X

Microsoft Management Console

lssas1.exe

Détecté par Sophos comme Troj/Dloadr-AWD

Non

X

Microsoft Manager

mfxz.exe

Ajouté par le ver RANDEX.ZK!

Non

X

Microsoft Manager

msmanager.exe

Détecté par Trend Micro comme WORM_MYTOB.LF

Non

X

Microsoft Manager #

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %Windir% - voir des exemples ici et ici

Non

X

Microsoft Managment Console

mmc.exe

Détecté par Malwarebytes comme Spyware.KeyLogger. Note - ce n'est pas le véritable processus mmc.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

Microsoft Map PC

mappc.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Microsoft Mapped PC

mappedpc.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

Microsoft Mapped PC

mapppc.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

Microsoft media

winmplayers.exe

Ajouté par une variante du ver SPYBOT!

Non

U

Microsoft Media Center Tray Applet

ehTray.exe

Media Center Tray Applet - composant de Windows Media Center sur XP Édition Media Center, Vista et Windows 7 (où il n'est pas lancé au démarrage). Permet de lancer Windows Media Center en appuyant sur le bouton vert de la télécommande, et affiche aussi des notifications dans la SysBarre , comme l'état de l'enregistrement (réussi ou non), des avis de téléchargement via l'EPG (Electronic Program Guide - guide de programme électronique), etc

Oui

X

Microsoft Media Manager

medman.exe

Détecté par Total Defense comme Win32.Rbot.EUZ. Le fichier se trouve dans %System%

Non

X

Microsoft Media player 9

msmedia32.exe

Détecté par Sophos comme W32/Rbot-ADO

Non

X

Microsoft media services

Iassd.exe

Ajouté par le ver SPYBOT.HE!

Non

X

Microsoft media services

winmplayer.exe

Détecté par Trend Micro comme WORM_RBOT.ZO

Non

X

Microsoft MediaScope

winmes.exe

Ajouté par le ver RBOT-XU!

Non

X

Microsoft Memory Dumping Protocol

memdump.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.HG et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Memory Flow Cycle

flowcycle.exe

Ajouté par le trojan backdoor IRCBOT.WAD!

Non

X

Microsoft Memory Flow Cycle

flowcycles.exe

Ajouté par le ver WAREZOV.AAK!

Non

X

Microsoft Memory Watcher

Mmw.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.ekt et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir%

Non

X

Microsoft Message Machine

msmesg32.exe

Ajouté par le ver SPYBOT.BI!

Non

X

Microsoft Message Machine

SVCHOST13.exe

Ajouté par le ver RBOT.DF!

Non

X

Microsoft messenger

msnger.exe

Détecté par Trend Micro comme WORM_SDBOT.CQE

Non

X

Microsoft Messenger Management Controls

msmgmctl.exe

Détecté par Sophos comme W32/Rbot-APA

Non

X

Microsoft messenger sd

msngersd.exe

Détecté par SUPERAntiSpyware comme Trojan.Microsoft Messenger sd.Process. Le fichier se trouve dans %Windir%

Non

X

Microsoft Messenger Service

msmsg32.exe

Ajouté par le ver RBOT.BOK!

Non

X

Microsoft Messenger Update

msnliveq.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %AppData%

Non

X

Microsoft Messenger XP

MSMSN32.exe

Ajouté par le ver RBOT-ZP!

Non

X

Microsoft MicroP Protocol

wdgmr32.exe

Détecté par Microsoft comme Backdoor:Win32/Sdbot.OT

Non

X

Microsoft Ming Service

ming.exe

Ajouté par le ver RBOT-AWS!

Non

X

Microsoft Monitors

explorers.exe

Ajouté par le ver RBOT-FPV!

Non

X

Microsoft Mouse And Keyboard Center.exe

tmpE.tmp.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dp et par Malwarebytes comme Backdoor.Agent.TMPGen

Non

X

Microsoft Movie Maker

Mmaker.exe

Détecté par Symantec comme W32.IRCBot.C. Note - ce n'est pas un véritable programme Microsoft

Non

X

Microsoft MSGPLUS32 Protocol

msgplus32.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft MSN 7 Services

msnmsg.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

Microsoft MSN 7 Services

msnmsger.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

Microsoft Msn Messenger

msmsgs.exe

Détecté par Trend Micro comme TROJ_BUZUS.AYX et par Malwarebytes comme Backdoor.Bot. Note - ce fichier msmsgs.exe se trouve dans %System% et ne doit pas être confondu avec le fichier de MSN Messenger qui a le même nom et qui se trouve dans %ProgramFiles%\Messenger

Non

X

Microsoft MSN Messenger

msnmnsgr.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Recycled%

Non

X

Microsoft MSN Services

msnsm.exe

Ajouté par le trojan backdoor RBOT.ARV!

Non

X

Microsoft MSNGR32 Protocol

msngr32.exe

Ajouté par le ver RBOT.AHC!

Non

X

Microsoft msnseru

msnseru.exe

Détecté par Sophos comme W32/Rbot-APB

Non

X

Microsoft MsnST

msnst32.exe

Ajouté par le ver SPYBOT.WR!

Non

X

Microsoft MSUPDATE

SpoolSvc.exe

Détecté par Sophos comme Troj/SXTB-A

Non

X

Microsoft MUI Support

brloc.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%

Non

X

Microsoft Neser Experience

nese.exe

Détecté par Sophos comme W32/Rbot-YH

Non

X

Microsoft NetMeeting Associates, Inc.

NetMeeting.exe

Détecté par Symantec comme W32.Lovgate.AB@mm

Non

X

Microsoft Netview

gesfm32.exe

Détecté par Symantec comme W32.Randex.C

Non

X

Microsoft Netview

mssvc32.exe

Ajouté par un virus, un ver ou un trojan non identifié!

Non

X

Microsoft Netview Component v5.1

msnv32.exe

Détecté par Symantec comme W32.Randex.F

Non

X

Microsoft Network

mega.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.E

Non

X

Microsoft Network

msnet.exe

Ajouté par le ver MOCKBOT.A!

Non

X

Microsoft Network

Networksystem.exe

Ajouté par le ver SDBOT-AAI!

Non

X

Microsoft Network

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Network\Connections\Pbk\_hiddenPbk

Non

X

Microsoft Network

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Network\Connections

Non

X

Microsoft Network Daemon for Win32

netd32.exe

Ajouté par le trojan SDBOT.R!

Non

X

Microsoft Network Host

svc0host.exe

Détecté par Sophos comme W32/Sdbot-AEN

Non

X

Microsoft Network Neighbourhood

networknbh.exe

Détecté par Trend Micro comme WORM_RBOT.DMN

Non

X

Microsoft Network Services Controller

mmsvc32.exe

Détecté par Sophos comme W32/Nanpy-A et par Malwarebytes comme Worm.Nanspy

Non

X

Microsoft Networking Agent For SP2

msnac32.exe

Ajouté par le ver SPYBOT.PEN!

Non

X

Microsoft Nod32 Service

nood32.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Microsoft Norotn Anti Virus

mnhpot.exe

Détecté par Sophos comme W32/Rbot-GRO

Non

X

Microsoft Norton Antivirus

norton.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Microsoft NotePad

notepad.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Microsoft NT Drivers

ntdrv.exe

Ajouté par le trojan SDBOT.AJN!

Non

X

Microsoft NT Update

winexec32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Nvidia Video

nvidia.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Microsoft Office

cftmons.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%

Non

X

Microsoft Office

lserv.exe

Détecté par Trend Micro comme WORM_SDBOT.MH et par Malwarebytes comme Backdoor.Agent.MO

Non

X

Microsoft Office

mdm.exe

Détecté par Sophos comme Troj/IBot-A et par Malwarebytes comme Backdoor.Agent.MO. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug. Celui-ci se trouve dans %System%

Non

X

Microsoft Office

microsoft.exe

Détecté par Sophos comme Troj/Banker-VF

Non

X

Microsoft Office

MSMSGR.exe

Détecté par Symantec comme W32.HLLW.Gaobot.BB et par Malwarebytes comme Backdoor.Agent.MO

Non

X

Microsoft Office

msoff.exe

Détecté par Sophos comme Troj/Raker-C et par Malwarebytes comme Backdoor.Agent.MO

Non

N

Microsoft Office

Msoffice.exe

Fonction incluse dans d'anciennes versions de MS Office, qui vous donne accès à des fonctions usuelles de Office et à des raccourcis facultatifs vers les programmes de Office (et d'autres). Certains préfèrent ceci, mais une meilleure méthode est de créer des raccourcis sur le Bureau si vous voulez accéder rapidement à ces fonctions et programmes. Disponible via Démarrer → Tous les programmes

Oui

X

Microsoft Office

msoffice.exe

Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %AppData%

Non

X

Microsoft Office

msoffice32.exe

Détecté par Malwarebytes comme Backdoor.Agent.MO. Le fichier se trouve dans %System%

Non

X

Microsoft Office

msoicons.exe

Détecté par Sophos comme W32/Rbot-ZI et par Malwarebytes comme Backdoor.Agent.MO

Non

X

Microsoft Office

msvcp.exe

Détecté par Sophos comme Troj/Agent-XK et par Malwarebytes comme Backdoor.Agent.MO

Non

X

Microsoft Office

Nxcao.exe

Détecté par Sophos comme W32/Rbot-ZE et par Malwarebytes comme Backdoor.Agent.MO

Non

X

Microsoft Office

nxcxtpr.exe

Détecté par Sophos comme W32/Rbot-YG et par Malwarebytes comme Backdoor.Agent.MO

Non

N

Microsoft Office

osa.exe

Sur d'anciennes versions de MS Office, ceci lance des composants usuels de MS Office pour aider à accélérer le lancement des programmes Office. Sur des machines lentes, il peut être un dévoreur de ressources, et certains utilisateurs prétendent qu'il n'y a pas de différence avec ou sans - mais d'habitude il n'est pas nécessaire. Il doit être laissé activé si vous utilisez la Barre de raccourcis Microsoft Office (MSOFFICE.EXE) et il doit êre paramétré pour se charger au démarrage. Disponible via Démarrer → Tous les programmes

Oui

N

Microsoft Office

Osa9.exe

Sur d'anciennes versions de MS Office, ceci lance des composants usuels de MS Office pour aider à accélérer le lancement des programmes Office. Sur des machines lentes, il peut être un dévoreur de ressources, et certains utilisateurs prétendent qu'il n'y a pas de différence avec ou sans - mais d'habitude il n'est pas nécessaire. Il doit être laissé activé si vous utilisez la Barre de raccourcis Microsoft Office (MSOFFICE.EXE) et il doit êre paramétré pour se charger au démarrage. Disponible via Démarrer → Tous les programmes

Oui

X

Microsoft Office

svxhost.exe

Détecté par Trend Micro comme WORM_SDBOT.BBD et par Malwarebytes comme Backdoor.Rbot

Non

X

Microsoft Office

Update.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

U

Microsoft Office 2010

BCSSync.exe

Composant de SharePoint Server 2010 qui fait partie de la suite Microsoft Office 2010. "Business Connectivity Services (BCS) utilise un cache pour stocker une copie des données externes nécessaires aux solutions BCS déployées sur le client Office. Un processus nommé BCSSync.EXE tourne sur le client et fournit une actualisation automatique du cache et la synchronisation des données des instances de l'entité." Pour plus d'informations - voir ici

Non

X

Microsoft Office 2010

openoffice.exe

Détecté par Intel Security/McAfee comme W32/Spybot.worm.gen et par Malwarebytes comme Backdoor.IRCBot.E

Non

X

Microsoft Office 2015

WINWORDS.EXE

Détecté par Intel Security/McAfee comme PWS-Banker.dldr et par Malwarebytes comme Trojan.Agent.WW

Non

X

Microsoft Office Data Energine

config.exe

Détecté par Dr.Web comme Trojan.Siggen6.1488 et par Malwarebytes comme Backdoor.Agent.E

Non

N

Microsoft Office Fast Cache

FASTBOOT.EXE

Composant de MS Office 95 (v7.0). D'après ceci il améliore la performance. Très probablement un prédécesseur de MS Find Fast et peut être désactivé

Non

N

Microsoft Office Fast Start

FASTBOOT.EXE

Composant de MS Office 95 (v7.0). D'après ceci il améliore la performance. Très probablement un prédécesseur de MS Find Fast et peut être désactivé

Non

N

Microsoft Office Find Fast Indexer

FINDFAST.EXE

Appartient à d'anciennes versions de MS Office - explore les lecteurs disque à la recherche des fichiers de type Office et crée un index afin de faciliter leur ouverture. Lorsque l'indexation est en cours, il peut utiliser beaucoup de temps CPU et de mémoire - surtout sur des machines lentes/vieilles

Non

U

Microsoft Office Groove

GROOVE.EXE

Accès dans la SysBarre , et alertes pour MS Office Groove - un produit autonome, ou inclus dans les versions Enterprise/Ultimate de MS Office 2007. "Un logiciel de collaboration permettant aux équipes de travailler ensemble de façon dynamique et efficace, même si les membres de l'équipe travaillent pour des sociétés différentes, travaillent à distance, ou travaillent hors connexion". Les utilisateurs peuvent créer des espaces de travail et inviter d'autres utilisateurs de Groove à partager cet espace de travail, et lorsqu'un document est modifié à l'intérieur de l'espace de travail, les modifications sont disponibles pour tous les membres de l'espace de travail dès qu'ils se connectent - synchronisation en utilisant un réseau local , un réseau étendu , ou l'internet

Oui

X

Microsoft Office Monitor

alg2k.exe

Détecté par Sophos comme W32/Sdbot-CZO

Non

X

Microsoft Office Monitor

aql32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

N

Microsoft Office OneNote

ONENOTEM.EXE

Accès dans la SysBarre à MS Office OneNote 2003 & 2007 - un bloc-notes électronique qui vous permet de créer des notes de format libre, contenant du texte, des graphiques et des notes audio/vidéo. Lorsqu'il tourne, ONENOTEM.EXE active aussi les combinaisons de touches comme WINDOWS + N (nouvelle Note rapide - 2007 seulement) et WINDOWS + S (insérer une capture d'écran dans une note). Laissez l'icône activée dans OneNote mais déplacez le raccourci de Démarrer → Tous les programmes → Démarrage vers le Bureau ou ailleurs dans le menu Démarrer et lancez-le en cas de besoin

Oui

N

Microsoft Office OneNote 2003 Quick Launch

ONENOTEM.EXE

Accès dans la SysBarre à MS Office OneNote 2003 - un bloc-notes électronique qui vous permet de créer des notes de format libre, contenant du texte, des graphiques et des notes audio/vidéo. Lorsqu'il tourne, ONENOTEM.EXE active aussi la combinaison de touches WINDOWS + S pour insérer une capture d'écran dans une note. Laissez l'icône activée dans OneNote mais déplacez le raccourci de Démarrer → Tous les programmes → Démarrage vers le Bureau ou ailleurs dans le menu Démarrer et lancez-le en cas de besoin

Oui

X

Microsoft Office Outlook

csrss.exe

Détecté par Intel Security/McAfee comme W32/Worm-FDN!F4D562C180AF et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\'\'

Non

X

Microsoft Office quick launch

OSA.exe

Détecté par Trend Micro comme BKDR_VBOT.A. Note - OSA.exe était utilisé dans d'anciennes versions d'Office pour charger des composants usuels afin d'accélérer le lancement de l'application, mais il n'est normalement plus utilisé - voir ici. Ce fichier se trouve dans un dossier légitime de MS Office 2003 (alias Office 11) - %ProgramFiles%\Microsoft Office\OFFICE11 - et peut écraser un fichier légitime

Non

X

Microsoft Office Quick Launcher

iau1.exe

Détecté par Sophos comme Troj/Dloadr-AWD

Non

N

Microsoft Office Shortcut Bar

Msoffice.exe

Fonction incluse dans d'anciennes versions de MS Office, qui vous donne accès à des fonctions usuelles de Office et à des raccourcis facultatifs vers les programmes de Office (et d'autres). Certains préfèrent ceci, mais une meilleure méthode est de créer des raccourcis sur le Bureau si vous voulez accéder rapidement à ces fonctions et programmes. Disponible via Démarrer → Tous les programmes

Oui

X

Microsoft Office Start

winupdates.exe

Détecté par Symantec comme W32.HLLW.Gaobot.BC

Non

X

Microsoft Office Starter

run32925.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!eg et par Malwarebytes comme Trojan.Agent.OFC

Non

X

Microsoft Office Studio

scvhvst.exe

Ajouté par le ver RANDEX.CST!

Non

X

Microsoft Office Update

microsoft update.exe

Détecté par Intel Security/McAfee comme Generic.dx

Non

X

Microsoft Office Word

Csrss.exe

Détecté par Dr.Web comme Trojan.MulDrop3.24256 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Office Word.exe

Microsoft Office Word.exe

Détecté par Symantec comme W32.Quadrule.A. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoft Office.exe

Microsoft Office.exe

Détecté par Symantec comme Backdoor.Ginwui.D et par Malwarebytes comme Trojan.Banker. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoft Office.exe

Microsoft Office.exe

Détecté par Dr.Web comme Trojan.Siggen6.8355 et par Malwarebytes comme Malware.Trace.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %Windir%

Non

X

Microsoft Office.hta

Microsoft Office.hta

Détecté par Avira comme TR/Dldr.CWS.S.48. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoft OfficeTool

svchosts.exe

Détecté par Symantec comme W32.Dutan.A et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft OfficeXP

officeXP.exe

Ajouté par le ver KILLAV.MA!

Non

X

Microsoft OfficeXP

vcvsdf.exe

Ajouté par le ver SDBOT-SF!

Non

X

Microsoft Oftice

msmsgs.exe

Ajouté par le ver IRCBOT.ALT! Note - ce fichier msmsgs.exe se trouve dans %System% et ne doit pas être confondu avec le fichier MSN Messenger qui a le même nom et qui se trouve dans %ProgramFiles%\Messenger

Non

X

MicroSoft OneCare

FreeS3x.exe

Ajouté par le ver SDBOT-DJT!

Non

X

Microsoft Opeions

IEXwe.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Outlook

MicrosoftOutlook.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %LocalAppData%\Windowspro

Non

X

Microsoft Outlook

wincsrss.exe

Détecté par Sophos comme Troj/Agent-OUY

Non

X

Microsoft Outlook Express Protocol

svchst.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Microsoft Patch Update

bootini.exe

Ajouté par le ver RBOT-FMN!

Non

X

Microsoft PC Driver

[chemin du fichier]

Détecté par Dr.Web comme Trojan.Winlock.10642 et par Malwarebytes comme Trojan.Agent.WNL

Non

X

Microsoft PC Health Remote Assistance File Open & Save controls

sfrcdlg32.exe

Détecté par Sophos comme W32/Rbot-AVY

Non

X

Microsoft PCHealth32

[nom-de-fichier]

Détecté par Sophos comme Troj/Nice-A

Non

X

Microsoft PCHealth32

NDDENB.exe

Détecté par Sophos comme Troj/PWSYahoo-A

Non

X

Microsoft PCI Device

mspci.exe

Ajouté par une variante de WORM_RBOT.BBG

Non

X

Microsoft PCI Manager

mspci.exe

Ajouté par le ver RBOT.BBG!

Non

N

Microsoft People Near Me

p2phost.exe

Connecte un utilisateur à la fonctionnalité Voisinage immédiat lors de la connexion dans Windows 7 et Vista. Voisinage immédiat vous permet d'utiliser un certain programme Peer-to-Peer (P2P) sur un réseau - qui "identifie les personnes situées à proximité qui utilisent des ordinateurs et permet à ces personnes de vous envoyer des invitations pour des programmes tels que l'Espace de collaboration Windows. Elles ne peuvent vous inviter à participer que dans des programmes qui sont installés sur votre ordinateur." Disponible via Démarrer → Panneau de configuration

Oui

X

Microsoft Personal Firewall

MsFirewall.exe

Détecté par Sophos comme W32/SillyFD-K

Non

X

Microsoft Personal Firewalls

bakw.exe

Détecté par Sophos comme W32/Rbot-KS

Non

U

Microsoft Pinyin IME Migration

IMSCMIG.EXE

En relation avec la Méthode d'entrée (en anglais Input Method Editor) par Microsoft pour les langues asiatiques, qui est utilisée à la fois pour afficher et pour permettre la saisie de caractères dans les courriers électroniques , les documents, les formulaires web et d'autres fichiers - si vous en avez besoin (comme le chinois, l'hindi, le japonais, etc)

Non

X

Microsoft PnD

pnd.exe

Détecté par Dr.Web comme Trojan.DownLoader7.18330 et par Malwarebytes comme Trojan.Delf

Non

X

Microsoft Priority Manager

Startup.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.IRCBot.E

Non

X

Microsoft Problem Doctor

windr128.exe

Ajouté par le trojan SMALLTRO.EF!

Non

X

Microsoft Problem Doctor

windr32.exe

Ajouté par une variante du trojan SMALLTRO.EF!

Non

X

Microsoft Problem Doctor

windr64.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.HQ

Non

X

Microsoft Proc Driver32

msprc.exe

Ajouté par une variante de WORM_WOOTBOT.GEN

Non

X

Microsoft Procedure Call

MSPCALL.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Process Manager

process32.exe

Détecté par Intel Security/McAfee comme W32/Checkout. Le fichier se trouve dans %System%

Non

X

Microsoft Products

svchost.exe

Détecté par Malwarebytes comme Backdoor.XTRat. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft

Non

X

Microsoft Profile Manager

profile.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Microsoft Protection Subsystems

msm32.exe

Détecté par Sophos comme W32/Rbot-JU

Non

X

Microsoft PSTCP32 Data

pstcp32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft QMGR

msnqmgr.exe

Détecté par Sophos comme Troj/Ircbot-S

Non

X

Microsoft quick launch

OSA.exe

Ajouté par une variante de BKDR_VBOT.A. Note - OSA.exe était utilisé dans d'anciennes versions d'Office pour charger des composants usuels afin d'accélérer le lancement de l'application, mais il n'est normalement plus utilisé - voir ici. Ce fichier se trouve dans un dossier légitime de MS Office 2003 (alias Office 11) - %ProgramFiles%\Microsoft Office\OFFICE11 - et peut écraser un fichier légitime

Non

X

Microsoft RDLL

sysconf32.exe

Ajouté par une variante du trojan backdoor SDBOT!

Non

X

Microsoft Recherche accélérée

Findfast.exe

Un total gaspillage d'espace! Composant de MS Office - explore les lecteurs disque à la recherche des fichiers de type Office et crée un index afin de faciliter leur ouverture

Non

X

Microsoft Recovery Manage System Cleaner

recovre.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cst et par Malwarebytes comme Backdoor.Agent.E

Non

X

Microsoft Redirect

[chemin du trojan]

Détecté par Sophos comme Troj/Banker-FW et par Malwarebytes comme Trojan.Agent - voir des exemples ici et ici

Non

X

Microsoft Regestry Edit Manager

regedit.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.IT. Note - ce n'est pas le véritable éditeur du Registre Windows (regedit.exe) qui se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Microsoft Regestry Manager

regedit32.exe

Ajouté par une variante du ver IRCBOT.ARD!

Non

X

Microsoft Regestry Manager

registry32.exe

Ajouté par le ver IRCBOT.ARD!

Non

X

Microsoft Registration

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

Microsoft Registro

svchostt.exe

Détecté par Sophos comme Troj/Bancos-DH

Non

X

Microsoft Registry

csrse.exe

Ajouté par le ver RBOT-PC!

Non

X

Microsoft Registry Startup Scan

oridedb.exe

Ajouté par le ver SDBOT.AKX!

Non

X

Microsoft Remote

taskhost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Config

Non

X

MicroSoft Remote Secure Service

MSRSS.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Repair

msrepair.exe

Détecté par Dr.Web comme Trojan.MulDrop5.50930 et par Malwarebytes comme Trojan.Agent.MSR

Non

X

Microsoft Restore

scrgrd.exe

Détecté par Trend Micro comme WORM_SPYBOT.BR

Non

X

Microsoft Router Manager

linksys.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.IP et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Router Manager

router.exe

Détecté par Malwarebytes comme Backdoor.Bot!

Non

X

Microsoft Routing Utilities

vmnethcp.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Templates% - voir ici

Non

X

Microsoft Run

[NomUtilisateur].exe

Détecté par Malwarebytes comme Trojan.Agent.MRGen. Le fichier se trouve dans %LocalAppData%

Non

X

Microsoft Run

[NomUtilisateur]_Control.exe

Détecté par Malwarebytes comme Trojan.Agent.MRGen. Le fichier se trouve dans %LocalAppData%

Non

X

Microsoft Run

administrator.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.MRGen

Non

X

Microsoft Run

morph.exe

Détecté par Malwarebytes comme Trojan.Agent.MRGen. Le fichier se trouve dans %LocalAppData%

Non

X

Microsoft Run

st.exe

Détecté par Malwarebytes comme Trojan.Agent.MRGen. Le fichier se trouve dans %LocalAppData%

Non

X

Microsoft Rundll

windos.exe

Détecté par Sophos comme W32/Sdbot-WF

Non

X

Microsoft Runtime

CfgDll32.exe

Ajouté par le ver RANDEX.BD!

Non

X

Microsoft Runtime Process for Win32 Services

rtproc32.exe

Détecté par Dr.Web comme BackDoor.Pablos.135 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Safe Mode Manager

safemode.exe

Ajouté par le trojan backdoor IRCBOT.HM!

Non

X

Microsoft Scanreg

microsoftscanreg.exe

Détecté par Trend Micro comme WORM_FRANRIV.A

Non

X

microsoft scvhost for windows

scvhost.exe

Ajouté par le ver RANDEX-S!

Non

X

Microsoft SCVHOST32 Protocol

scvhost32.exe

Détecté par Trend Micro comme WORM_RBOT.ADP

Non

X

Microsoft sddcE Contol

taskmn.exe

Ajouté par le ver RBOT-BJZ!

Non

X

Microsoft sddcE Contol

taskmnegr.exe

Ajouté par le ver RBOT-AUM!

Non

X

Microsoft sddcE Contol

teskmangr.exe

Ajouté par une variante du ver RBOT-AUM!

Non

X

Microsoft sdDDE Control

taskmnegr.exe

Ajouté par le ver RBOT-AVU!

Non

X

Microsoft sdk temp

sdktemp.exe

Ajouté par le ver RBOT-ANP!

Non

X

Microsoft SDKP2

mswinsdp.exe

Ajouté par le ver RBOT.CKJ!

Non

X

Microsoft SDKP3

mswinsdq.exe

Ajouté par le ver RBOT-ARY!

Non

X

Microsoft Secure

Messenger.NET Service

Ajouté par le ver FORBOT-AM!

Non

X

Microsoft Secure Messenger.NET Service

securitychk.exe

Détecté par Trend Micro comme WORM_WOOTBOT.K

Non

X

Microsoft Security

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %UserProfile%\M-[6 chiffres ou plus]

Non

X

Microsoft Security

java.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%\Microsoft

Non

X

Microsoft Security

Microsoft Security.exe

Détecté par Malwarebytes comme Worm.Ainslot. Le fichier se trouve dans %AppData%\Microsoft Security

Non

X

Microsoft Security

server.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Microsoft

Non

X

Microsoft Security

srv.exe

Détecté par Intel Security/McAfee comme RDN/Generic.grp et par Malwarebytes comme Backdoor.Agent.AM

Non

X

Microsoft Security

Taskmgr.exe

Détecté par Malwarebytes comme Trojan.Sombra. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

Microsoft Security

winService.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft security adviser

mssadv.exe

Microsoft Security Adviser, fallacieux logiciel de sécurité - pas conseillé

Non

X

Microsoft Security Center

savservices.exe

Détecté par Sophos comme W32/Rbot-ANU

Non

X

Microsoft Security Center

wcsntfy.exe

Ajouté par le ver SDBOT.BYD!

Non

X

Microsoft Security Check

spolwmx.exe

Détecté par Intel Security/McAfee comme Downloader.a!ez et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Security Client

csrss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Microsoft"

Non

Y

Microsoft Security Client

msseces.exe

Accès dans la SysBarre et notifications pour Microsoft Security Essentials qui "offre à votre ordinateur personnel ou celui de votre petite entreprise, une protection complète en temps réel, notamment contre les virus, les logiciels espions et tout autre logiciel malveillant"

Oui

X

Microsoft Security Controlers

fxsecues.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Microsoft Security Essential

flash.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\mssecurity

Non

X

Microsoft Security Essential

svchost.exe

Détecté par Dr.Web comme BackDoor.IRC.Bot.2915 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\mssecurity

Non

X

Microsoft Security Essentials

[chemin de svchosf.exe]

Détecté par Malwarebytes comme Trojan.KillAV

Non

X

Microsoft Security Essentials

csrss.exe

Détecté par Malwarebytes comme Rogue.MSE. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%

Non

X

Microsoft Security Essentials

MsEss.exe

Ajouté par le trojan FAKEAV-EEL!

Non

Y

Microsoft Security Essentials

msseces.exe

Accès dans la SysBarre , et notifications pour Microsoft Security Essentials qui "protège votre ordinateur en temps réel contre les virus, logiciels espions et autres logiciels malveillants"

Oui

X

Microsoft Security Essentials

msseces.exe

Détecté par Malwarebytes comme Trojan.Agent.AutoIt. Note - sur les systèmes sous Windows 7/Vista cet élément soit remplace soit charge le véritable processus Microsoft Security Essentials qui a le même nom et se trouve dans %ProgramFiles%\Microsoft Security Essentials - quel est le cas, on ne le sait pas actuellement. Sur les systèmes sous 8.* ou ultérieur ce n'est pas un élément légitime

Non

X

Microsoft Security Essentials

Security Essentials.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gy et par Malwarebytes comme Rogue.MSE

Non

X

Microsoft Security GManagers

[nom-de-fichier aléatoire]

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Microsoft Security Hot Fix Update

mshotfix.exe

Logiciel publicitaire Affilred

Non

X

Microsoft Security Management

bling.exe

Détecté par Trend Micro comme WORM_RBOT.XL

Non

X

Microsoft Security Management

sp2fix.exe

Détecté par Trend Micro comme WORM_RBOT.UB

Non

X

Microsoft Security Management

winamp.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Note - ce n'est pas le lecteur de médias Winamp qui se trouve normalement dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %Windir%

Non

X

Microsoft Security Management

winexz.exe

Détecté par Microsoft comme Backdoor:Win32/Rbot.FH

Non

X

Microsoft Security Management

winnt.exe

Détecté par Sophos comme W32/Rbot-MQ

Non

X

Microsoft Security Management

winserv.exe

Détecté par Sophos comme W32/Rbot-MJ

Non

X

Microsoft Security Management

wuauct1.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Security Manager

winamp.exe

Ajouté par le ver RBOT.TU! Note - ce n'est pas le lecteur de médias Winamp qui se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %System%

Non

X

Microsoft Security Monitor Process

[nom-de-fichier aléatoire]

Détecté par Kaspersky comme Backdoor.Win32.Rbot.gen et par Malwarebytes comme Trojan.Downloader

Non

X

Microsoft Security Monitor Process

com.exe

Détecté par Malwarebytes comme Trojan.Downloader

Non

X

Microsoft Security Monitor Process

exel.exe

Détecté par Trend Micro comme BKDR_SDBOT.AFX et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

firewall.exe

Détecté par Malwarebytes comme Trojan.Downloader

Non

X

Microsoft Security Monitor Process

flash.exe

Détecté par Trend Micro comme BKDR_EGGDROP.EE et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

game.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.c et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

hel.exe

Détecté par Kaspersky comme Backdoor.Win32.EggDrop.v et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

HelpMe.exe

Détecté par Kaspersky comme Trojan.Win32.VB.bjo et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

lindicracker.exe

Détecté par Trend Micro comme BKDR_BIFROSE.GR et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

lsas.exe

Détecté par Dr.Web comme Trojan.DownLoad1.27071 et par Malwarebytes comme Trojan.Downloader

Non

X

Microsoft Security Monitor Process

mail.exe

Détecté par Malwarebytes comme Trojan.Downloader

Non

X

Microsoft Security Monitor Process

mangupi.exe

Détecté par Dr.Web comme BackDoor.IRC.Sdbot.17020 et par Malwarebytes comme Trojan.Downloader

Non

X

Microsoft Security Monitor Process

mmp.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.worm.gen.h et par Malwarebytes comme Trojan.Downloader

Non

X

Microsoft Security Monitor Process

mnsmp.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

msmp.exe

Détecté par Trend Micro comme WORM_RBOT.GKQ et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

mssm32.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

mssmp.exe

Détecté par Sophos comme W32/Rbot-FUB et par Malwarebytes comme Trojan.Downloader

Non

X

Microsoft Security Monitor Process

mssmpi32.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.gen et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

msword.exe

Détecté par Kaspersky comme Virus.Win32.Virut.p et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

nitty.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.aeu et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

ofice.exe

Détecté par Kaspersky comme Virus.Win32.Virut.n et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

point.exe

Détecté par Trend Micro comme BKDR_IRCBOT.AVP et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

princ.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolabc.adv et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

service.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.worm et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

svcchost.exe

Détecté par Malwarebytes comme Trojan.Downloader

Non

X

Microsoft Security Monitor Process

web.exe

Détecté par Kaspersky comme Backdoor.Win32.EggDrop.v et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

windowsupdate.exe

Détecté par Malwarebytes comme Trojan.Downloader

Non

X

Microsoft Security Monitor Process

winsys32.exe

Détecté par Kaspersky comme Virus.Win32.Virut.n et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

winsyss32.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.aeu et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Monitor Process

word.exe

Détecté par Trend Micro comme BKDR_EGGDROP.DC et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Microsoft Security Panager

[nom-de-fichier]

Ajouté par le ver RBOT-ANL!

Non

X

Microsoft Security Panagers

[nom-de-fichier aléatoire]

Ajouté par le ver RBOT-AIG!

Non

X

Microsoft Security Panagers

zzoboony.exe

Détecté par Sophos comme W32/Rbot-AOI

Non

X

Microsoft Security Pansasagers

dgkztsqgn.exe

Ajouté par le ver RBOT-BBJ!

Non

X

Microsoft Security Process

wininit.exe

Ajouté par le ver RBOT-FKM! Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%

Non

X

Microsoft Security Service

mssecsvc.exe

Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%\msservices

Non

X

Microsoft Security Service

services.exe

Détecté par Malwarebytes comme Backdoor.Agent.SRV. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\security\services

Non

X

Microsoft Security System

mssecsys.exe

Détecté par Sophos comme Troj/IRCBot-WJ

Non

X

Microsoft Security Update

security32.exe

Détecté par Sophos comme Troj/Delf-JJ

Non

X

Microsoft Security Updates

huafea.exe

Détecté par Malwarebytes comme Trojan.FakeMS.MSIL. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Microsoft Securitys Firewall 1.0.0.0.0.7

1.0.0.0.0.7_security_fire.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp%

Non

X

Microsoft Server

rserv.exe

Détecté par Trend Micro comme WORM_AGOBOT.AVS

Non

X

Microsoft Server Applacations

cli.exe

Détecté par Sophos comme W32/Rbot-GAQ

Non

X

Microsoft Server Applacations

lsasss.exe

Détecté par Sophos comme Troj/Agent-AQQ et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Server Applacations

msnmsg.exe

Détecté par Trend Micro comme WORM_AGOBOT.BBM

Non

X

Microsoft Server Applacations

Q8See.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Microsoft Server Applacations

wuauct1.exe

Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System%

Non

X

Microsoft Server Application

Sound.exe

Détecté par Sophos comme W32/Rbot-NE

Non

X

microsoft server base

lass.exe

Détecté par Trend Micro comme WORM_SDBOT.AGO

Non

X

Microsoft Server Process

svhst32.exe

Détecté par Sophos comme Troj/Bckdr-QHR

Non

X

Microsoft Service

aIg.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.gen et par Malwarebytes comme Backdoor.Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft service

cssrs.exe

Détecté par Sophos comme Troj/Startp-DC et par Malwarebytes comme Backdoor.Rbot

Non

X

Microsoft Service

microhost.exe

Détecté par Sophos comme W32/Rbot-LC et par Malwarebytes comme Backdoor.Rbot

Non

X

Microsoft service

Microsoft service.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ut et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft Service

rundll.exe

Détecté par Sophos comme W32/Popo-A et par Malwarebytes comme Backdoor.Rbot. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %System%

Non

X

Microsoft Service

service.exe

Détecté par Sophos comme W32/IRCBot-XX et par Malwarebytes comme Backdoor.Rbot

Non

X

Microsoft Service

winspl.exe

Détecté par Symantec comme Spyware.SpyMan et par Malwarebytes comme Backdoor.Rbot

Non

X

Microsoft Service

winsvc.exe

Détecté par Sophos comme W32/Spybot-DB et par Malwarebytes comme Backdoor.Rbot

Non

X

Microsoft Service

WVSScheduler.exe

Détecté par Malwarebytes comme Backdoor.Rbot. Le fichier se trouve dans %LocalAppData%

Non

X

Microsoft Service 32

asdfasdga.exe

Détecté par Malwarebytes comme Backdoor.IRCBot

Non

X

Microsoft Service 32

mssvc32.exe

Détecté par Malwarebytes comme Backdoor.IRCBot

Non

X

Microsoft Service 32

sysddm32.exe

Détecté par Kaspersky comme Backdoor.Win32.SdBot.akc et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Microsoft Service Access Manager

Access.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Microsoft Service Boot

sboot.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Microsoft Service Controller

services.exe

Détecté par Sophos comme W32/Kalel-D. Note - ce n'est pas le véritable processus services.exe

Non

X

Microsoft Service Disk Cycle

disksave.exe

Ajouté par le ver SLENFBOT.II!

Non

X

Microsoft Service Drivers

VSADNIM.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Microsoft Service Execution Manager

execute.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Microsoft Service firewall Manager

firewall.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Microsoft Service Helper

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader2.34795 et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\SystemHelper

Non

X

Microsoft Service Host

mscvhost.exe

Détecté par Symantec comme W32.Heular et par Malwarebytes comme Worm.Huelar

Non

X

Microsoft Service Host

svchost.exe

Détecté par Malwarebytes comme Worm.Huelar. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "microsoft\rb" - voir ici

Non

X

Microsoft Service Host

svchost2.exe

Détecté par Malwarebytes comme Worm.Huelar

Non

X

Microsoft Service Host Process

svchost.exe

Détecté par Trend Micro comme WORM_KRYNOS.B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Help

Non

X

Microsoft Service Information

msnservices.exe

Détecté par Trend Micro comme WORM_RBOT.ID

Non

X

Microsoft Service Login Manager

winlogin.exe

Ajouté par une variante du trojan IRCBOT!

Non

X

Microsoft Service Manager

service32.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

Microsoft Service Manager

winsvc.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.gen. Le fichier se trouve dans %System%

Non

X

Microsoft Service Pack

WindowsSP.exe

Détecté par Sophos comme W32/Rbot-RF

Non

X

Microsoft Service Pack

winsvcs.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyDocuments%\Windows - voir ici

Non

X

Microsoft Service Pack2.1

svchost2.exe

Détecté par Total Defense comme Win32.Rbot.ASN et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System%

Non

X

Microsoft Service Tools

MStools1.exe

Ajouté par le ver RBOT-BHT!

Non

X

Microsoft Services

bsc32.exe

Détecté par Sophos comme Troj/Bdoor-AW

Non

X

Microsoft Services

lsrv.exe

Détecté par Sophos comme W32/Rbot-BK

Non

X

Microsoft Services

lsserv.exe

Ajouté par une variante de W32.IRCBot

Non

X

Microsoft Services

lssrv.exe

Détecté par Trend Micro comme WORM_RBOT.CW et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Services

module.exe

Ajouté par une variante de W32.IRCBot

Non

X

Microsoft Services

msmpserv.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.SP

Non

X

Microsoft Services

mssrev.exe

Détecté par Trend Micro comme WORM_RBOT.M

Non

X

Microsoft Services

scrss.exe

Détecté par Dr.Web comme Trojan.MulDrop3.3123 et par Malwarebytes comme Trojan.InfoStealer.E

Non

X

Microsoft Services

services.exe

Détecté par Symantec comme Backdoor.Alets et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Microsoft Services

Smss32.exe

Détecté par Sophos comme W32/Rbot-AD

Non

X

Microsoft services

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%

Non

X

Microsoft Services

svshost.exe

Détecté par Symantec comme Backdoor.Alets.B et par Malwarebytes comme Backdoor.Hupigon

Non

X

Microsoft Services

svssshost.exe

Détecté par Trend Micro comme WORM_SDBOT.FI

Non

X

Microsoft Services Unitd

MSU32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Servicez Manager

servicemgrz.exe

Détecté par Sophos comme W32/Rbot-ASN

Non

X

Microsoft Session Manager Subsystem

smss.exe

Détecté par Sophos comme W32/Kalel-D et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe

Non

X

Microsoft SetDLL32

setdll32.exe

Ajouté par le ver RBOT.OZ!

Non

X

Microsoft Setup Initializazion

localhost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Setup Initializazion

msdire.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.dzpv et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Setup Initializazion

rnd.exe

Détecté par Dr.Web comme BackDoor.IRC.Sdbot.16814 et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Setup Initializazion

rundll32.exe

Détecté par Symantec comme W32.Randex.gen et par Malwarebytes comme Backdoor.Bot. Note - cet élément charge ou modifie le fichier rundll32.exe, qui sinon est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL

Non

X

Microsoft Setup Initializazion

Sysctrl.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% - voir ici

Non

X

Microsoft Setup Initializazion

winlog.exe

Détecté par Dr.Web comme Trojan.DownLoader4.29021 et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Setup Initializazion

winlogin.exe

Détecté par Dr.Web comme BackDoor.IRC.Sdbot.16302 et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Shell Execute

isass.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

Microsoft Shell Execute

isass.scr

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

Microsoft Sinsup

odjiwjf.exe

Détecté par Sophos comme W32/Rbot-DN

Non

X

Microsoft software

cdaccess.exe

Détecté par Trend Micro comme WORM_RBOT.ABK

Non

X

Microsoft Software

svchost.exe

Ajouté par le trojan IRCBRUTE-O! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Microsoft software

sysinfo33.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Software Installer

MSI.exe

Détecté par Sophos comme W32/IRCBot-AIK et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Software Protection

svchost.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\MSDCSC

Non

X

Microsoft Software Update

nmon.exe

Détecté par Trend Micro comme WORM_RBOT.HZ

Non

X

Microsoft Sound Control

soundfx.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!eh et par Malwarebytes comme Trojan.Agent.E

Non

X

Microsoft Sound Driver

sound32.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft Sound Technology

winsound.exe

Détecté par Sophos comme W32/Rbot-AGG

Non

N

Microsoft Sound Volume Tool

mssvol.exe

C'est une version bleue de l'icône jaune de haut-parleur dans la SysBarre , et c'est utilisé pour modifier les fonctions son avancées qu'ajoutent les haut-parleurs MS DSS80

Non

X

Microsoft Sounds

soundman.exe

Ajouté par le ver RBOT-GCI!

Non

X

Microsoft SourceSafe

csrss.exe

Détecté par Symantec comme Trojan.Webus et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe

Non

X

Microsoft SpA Service

msapps.exe

Détecté par Sophos comme W32/Rbot-VI

Non

X

Microsoft SpA Service

win32.exe

Ajouté par le ver RBOT.ATS!

Non

X

Microsoft SpA Service

Winupd32.exe

Ajouté par le ver RBOT.LT!

Non

X

Microsoft SpAr Service

winsbsd32.exe

Ajouté par le ver RBOT-RN!

Non

X

Microsoft Special offer

infoebay.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Spool ** Service

spool**.exe

Ajouté par une variante de W32.IRCBot! - où ** représente un nombre à deux chiffres. Le fichier se trouve dans %System%

Non

X

Microsoft Spool Server for Win32

spoolsrv.exe

Détecté par Symantec comme W32.Randex.H et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Spool Svc

spoolsvc32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Spooler

lspool.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%

Non

X

Microsoft Spooler

msmsgs.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce fichier msmsgs.exe particulier se trouve dans %LocalAppData% et ne doit pas être confondu avec le fichier MSN Messenger qui a le même nom et se trouve dans %ProgramFiles%\Messenger

Non

X

Microsoft Spooler

wkssvc.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Microsoft Spooler Services

Spoolsv.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.gen. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers"

Non

X

MicroSoft ssadsadas3s1

eXtream.exe

Ajouté par le trojan SPYBOT.ZK!

Non

X

MicroSoft ssadssjdhasjadas3s1

kdjfsdklfjsl.exe

Ajouté par le ver SDBOT.AEX!

Non

X

MicroSoft ssas3s1

SADASDA.exe

une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft SSISVRI32 Protocol

ssisvri.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft SSL Server Mssql

MSsslServer.exe

Ajouté par le ver RBOT-FSJ!

Non

X

Microsoft Standard Executions Library

win32lib.exe

Détecté par Sophos comme W32/Rbot-AUK

Non

X

Microsoft standard protector

[chemin du trojan]

Ajouté par le trojan STOX-C!

Non

X

Microsoft standard protector

socks.exe

Détecté par Spybot-S&D comme Tibs.vq. Le fichier se trouve dans %Windir%\inet200[2 chiffres]

Non

X

Microsoft standard protector

winsocks5.exe

Ajouté par le trojan SMALL.CF!

Non

X

Microsoft Start

Java.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft startup

wmpIayer.exe

Ajouté par le trojan IRCBOT.ACI!

Non

X

Microsoft Startup Manager

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.IRCBot - voir des exemples ici et ici

Non

X

Microsoft Startup Manager

sysservice.exe

Détecté par Symantec comme Trojan.Avalanec et par Malwarebytes comme Backdoor.IRCBot

Non

U

Microsoft Sticky Notes

stikynot.exe

Implémentation Vista de Sticky Notes par Microsoft - une version virtuelle du célèbre outil de "Post-It" jaunes que vous avez par exemple physiquement sur votre bureau. Composant des fonctionnalités Tablet PC, il vous permet de saisir du texte au clavier, d'écrire avec un stylet ou la souris, ou d'enregistrer une note vocale. Non nécessaire sauf si vous voulez que toutes les notes créées soient restaurées au redémarrage suivant

Oui

X

Microsoft Store

.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.PasswordStealer

Non

X

Microsoft STS Service

DHCP32.exe

Ajouté par le ver SDBOT-UK!

Non

X

Microsoft Studio 12

maker.exe

Détecté par Kaspersky comme Trojan-Spy.Win32.KeyLogger.sxl et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft Stuff you know

winslogin.exe

Détecté par Dr.Web comme Win32.HLLW.MyBot.8999 et par Malwarebytes comme Backdoor.IRCBot

Non

X

Microsoft Sum32

sum32.exe

Détecté par Sophos comme W32/Rbot-YW

Non

X

microsoft support

svchostt.exe

Détecté par Trend Micro comme WORM_AGOBOT.AWN

Non

X

Microsoft Support

sys32ms.exe

Ajouté par le ver RBOT-AHI!

Non

X

Microsoft Support Service

svcmgt.exe

Détecté par Trend Micro comme WORM_WOOTBOT.BR

Non

X

Microsoft SVC

mssvc.exe

Détecté par Sophos comme Troj/Bifrose-UQ

Non

X

Microsoft Svchost

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% - voir un exemple ici

Non

X

Microsoft svchost

svchost.vbs

Détecté par Dr.Web comme Trojan.Siggen4.33349

Non

X

Microsoft Svchost local services

msnserver.exe

Détecté par Sophos comme W32/Rbot-GPM et par Malwarebytes comme Backdoor.IRCBot

Non

X

Microsoft Svchost local services

nodkrm.exe

Détecté par Kaspersky comme Backdoor.Win32.Poison.bjqn et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir%

Non

X

Microsoft Svchost local services

nodkrn23.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.ajxx et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir%

Non

X

Microsoft Svchost local services

nzm23.exe

Détecté par Sophos comme W32/Rbot-GMC et par Malwarebytes comme Backdoor.IRCBot

Non

X

Microsoft Svchost local services

pr1nc.exe

Détecté par Sophos comme W32/Rbot-GWW et par Malwarebytes comme Backdoor.IRCBot

Non

X

Microsoft Svchost local services

winoem.exe

Détecté par Sophos comme W32/Rbot-FPE et par Malwarebytes comme Backdoor.IRCBot

Non

X

Microsoft Svchost MSN Services

msnserver.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.byi et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %Windir% - voir ici

Non

X

Microsoft Svchost Service main

Server.exe

Détecté par Dr.Web comme Trojan.DownLoader7.23976

Non

X

MICROSOFT SVRHOST

svrhost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fd et par Malwarebytes comme Backdoor.Agent.SVR

Non

X

Microsoft SVSHOST

SystemWall.exe

Détecté par Malwarebytes comme Trojan.Stealer.VB. Le fichier se trouve dans %Windir%

Non

X

Microsoft Syn Manager

Manager.exe

Détecté par Trend Micro comme WORM_SDBOT.BEF

Non

X

Microsoft Sync Center

mobsync.exe

Détecté par Malwarebytes comme Trojan.Crypt. Note - ce n'est pas le véritable Microsoft Synchronization Manager pour 2K/XP (même nom-de-fichier) qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\WindowsUpdate

Non

X

Microsoft Synchronization Manager

___synmgr.exe

Détecté par Symantec comme W32.Maslan.A@mm

Non

X

Microsoft Synchronization Manager

aapie.exe

Ajouté par le ver SDBOT-OZ!

Non

X

Microsoft Synchronization Manager

al.exe

Détecté par Trend Micro comme BKDR_OPTXPRO.132

Non

X

Microsoft Synchronization Manager

alien.exe

Ajouté par le trojan backdoor SDBOT-MV!

Non

X

Microsoft Synchronization Manager

asgard.exe

Détecté par Trend Micro comme WORM_SDBOT.PH

Non

X

Microsoft Synchronization Manager

bot.exe

Détecté par Trend Micro comme WORM_SDBOT.IH

Non

X

Microsoft Synchronization Manager

cnnet.exe

Détecté par Microsoft comme Backdoor:Win32/Sdbot.NL et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Synchronization Manager

devldr32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Note - ne pas confondre avec le fichier légitime devldr32.exe de Creative Labs. Le fichier se trouve dans %System%

Non

X

Microsoft Synchronization Manager

explorer.exe

Ajouté par le ver SDBOT-AEA! Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Microsoft Synchronization Manager

firewire.exe

Détecté par Sophos comme W32/Sdbot-AFC

Non

X

Microsoft Synchronization Manager

InfoNT.exe

Ajouté par le trojan backdoor SDBOT-TR!

Non

X

Microsoft Synchronization Manager

java.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Microsoft Synchronization Manager

microsoft.exe

Détecté par Sophos comme W32/Sdbot-OM

Non

X

Microsoft Synchronization Manager

mircup.exe

Détecté par Trend Micro comme WORM_SDBOT.BQD

Non

U

Microsoft Synchronization Manager

mobsync.exe

Microsoft Synchronization Manager (Gestionnaire de synchronisation) pour 2K/XP - utilisé pour mettre à jour des copies réseau d'éléments qui ont été modifiés hors ligne, comme les documents, les calendriers, et les courriers électroniques . Disponible via Démarrer → Tous les programmes → Synchroniser, cet élément apparaît si vous sélectionnez Configurer → "lors de l'ouverture d'une session sur mon ordinateur"

Oui

X

Microsoft Synchronization Manager

netscape.exe

Détecté par Trend Micro comme WORM_SDBOT.RJ

Non

X

Microsoft Synchronization Manager

netservice.exe

Détecté par Trend Micro comme WORM_SDBOT.AKM

Non

X

Microsoft Synchronization Manager

screen.exe

Ajouté par le ver SDBOT-ACO!

Non

X

Microsoft Synchronization Manager

slhost.exe

Détecté par Trend Micro comme WORM_SDBOT.YH

Non

X

Microsoft Synchronization Manager

svchosts.exe

Détecté par Sophos comme W32/Sdbot-LM et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft Synchronization Manager

svhost.exe

Détecté par Sophos comme W32/Sdbot-PY et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Synchronization Manager

svxhost.exe

Détecté par Sophos comme W32/Sdbot-ZU et par Malwarebytes comme Backdoor.Rbot

Non

X

Microsoft Synchronization Manager

win.exe

Ajouté par le ver SDBOT.AK!

Non

X

Microsoft Synchronization Manager

win###.exe

Détecté par Malwarebytes comme Trojan.KeyLogger - où # représente un chiffre, voir un exemple ici

Non

X

Microsoft Synchronization Manager

wincfg32.exe

Détecté par Trend Micro comme BKDR_SDBOT.DO

Non

X

Microsoft Synchronization Manager

winfcs32.exe

Ajouté par le ver SDBOT.QK!

Non

X

Microsoft Synchronization Manager

WinLoginnn.exe

Détecté par Trend Micro comme WORM_SPYBOT.FO

Non

X

Microsoft Synchronization Manager

winlogon32.exe

Détecté par Trend Micro comme WORM_SDBOT.AEU

Non

X

Microsoft Synchronization Manager

winupdate.exe

Détecté par Trend Micro comme WORM_SDBOT.ER

Non

X

Microsoft Synchronization Manager

winupdate32.exe

Détecté par Symantec comme Backdoor.Sdbot

Non

X

Microsoft Synchronization Manager

wmedia.exe

Détecté par Trend Micro comme WORM_SDBOT.BFC

Non

X

Microsoft Synchronization Manager

xXx.exe

Détecté par Sophos comme W32/Sdbot-KZ

Non

X

Microsoft Synchronization Manager 2

svhostc.exe

Détecté par Total Defense comme Win32.Slinbot.ST. Le fichier se trouve dans %System%

Non

X

MicroSoft sys32

sysmsgr32.exe

Ajouté par une variante du ver SPYBOT! Voir ici

Non

X

MicroSoft sys3s1

h4ckn3t.exe

Détecté par Trend Micro comme WORM_RBOT.GHF. Le fichier se trouve dans %System%

Non

X

Microsoft System

mssys32.exe

Détecté par Trend Micro comme WORM_PETTICK.A

Non

X

Microsoft System

msupdtm.exe

Ajouté par le ver SPYBOT.PKC!

Non

X

Microsoft System

sys.exe

Détecté par Trend Micro comme WORM_RBOT.AKI

Non

X

Microsoft System

winamp1.exe

Ajouté par le ver SDBOT-UF!

Non

X

Microsoft System Administration

system.exe

Détecté par Symantec comme W32.IRCBot

Non

X

Microsoft System Backup

[nom-de-fichier aléatoire]

Ajouté par le ver RBOT-AGM!

Non

X

Microsoft System Checkup

Cool.exe

Détecté par Symantec comme W32.HLLW.Donk.B et par Malwarebytes comme Worm.Donk

Non

X

Microsoft System Checkup

dbnetlib.exe

Détecté par Symantec comme W32.HLLW.Donk.L et par Malwarebytes comme Worm.Donk

Non

X

Microsoft System Checkup

inetman.exe

Détecté par Symantec comme W32.HLLW.Donk.O et par Malwarebytes comme Worm.Donk

Non

X

Microsoft System Checkup

Keymgr.exe

Détecté par Symantec comme W32.HLLW.Donk.M et par Malwarebytes comme Worm.Donk

Non

X

Microsoft System Checkup

libsys32.exe

Détecté par Sophos comme W32/Sdbot-ACK et par Malwarebytes comme Worm.Donk

Non

X

Microsoft System Checkup

libsysmgr.exe

Détecté par Sophos comme W32/Sdbot-CAF et par Malwarebytes comme Worm.Donk

Non

X

Microsoft System Checkup

netapi32.exe

Détecté par Sophos comme W32/Donk-E et par Malwarebytes comme Worm.Donk

Non

X

Microsoft System Checkup

netlogin32.exe

Détecté par Sophos comme Troj/Sdbot-GN et par Malwarebytes comme Worm.Donk

Non

X

Microsoft System Checkup

ntsysman.exe

Détecté par Sophos comme W32/Sdbot-QW et par Malwarebytes comme Worm.Donk

Non

X

Microsoft System Checkup

ntsysmgr.exe

Détecté par Symantec comme W32.Donk.S et par Malwarebytes comme Worm.Donk

Non

X

Microsoft System Checkup

nvapi32.exe

Détecté par Symantec comme W32.HLLW.Donk.B et par Malwarebytes comme Worm.Donk

Non

X

Microsoft System Checkup

sysmgr.exe

Détecté par Sophos comme W32/Sdbot-OO et par Malwarebytes comme Worm.Donk

Non

X

Microsoft System Checkup

Wnetlib.exe

Détecté par Symantec comme W32.HLLW.Donk.C et par Malwarebytes comme Worm.Donk

Non

X

Microsoft System Checkup

wnetlogin.exe

Détecté par Symantec comme W32.Donk.R et par Malwarebytes comme Worm.Donk

Non

X

Microsoft System Checkup

wnetmgr.exe

Détecté par Symantec comme W32.Donk.Q et par Malwarebytes comme Worm.Donk

Non

X

Microsoft System Checkup

Wsock32.exe

Détecté par Symantec comme W32.HLLW.Donk.B et par Malwarebytes comme Worm.Donk

Non

N

Microsoft System Configuration Utility

msconfig.exe

C'est un élément qui apparaît quand vous décochez un article dans le groupe MSConfig Démarrage, et il disparaîtra si lors du prochain redémarrage vous choisissez l'option de ne pas vous rappeler que vous fonctionnez en mode "Démarrage sélectif". Se trouve dans %System% (98/Me/Vista) ou %Windir%\PCHealth\HelpCtr\Binaries (XP)

Oui

X

Microsoft System Debug

services32.exe

Détecté par Trend Micro comme WORM_RBOT.AKH

Non

X

Microsoft System DLL Services Configuration

windir32.exe

Ajouté par le trojan SDBOT-ACY!

Non

X

Microsoft System File

svchots.exe

Détecté par Trend Micro comme WORM_RBOT.BYU

Non

X

Microsoft system file

system.exe

Détecté par Dr.Web comme Trojan.DownLoader8.19179 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft system files

explore.exe

Détecté par Dr.Web comme Trojan.DownLoader8.19179 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft System Firewall 2006.2

msmsgr.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Microsoft System Firewall 2006.2

msnmsgr.exe

Ajouté par une variante de W32/Sdbot.worm. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%

Non

X

Microsoft System Firewall 2006.2

reg32.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Microsoft System Init

mtmnr0.exe

Détecté par Trend Micro comme BKDR_SDBOT.BR

Non

X

Microsoft System Init\

MTMNR0.EXE

Ajouté par le trojan SDBOT-BB!

Non

X

Microsoft System Mapper

sysmap.exe

Détecté par Trend Micro comme BKDR_MAPSY.A

Non

X

Microsoft System Monitor

monsys.exe

Détecté par Sophos comme Troj/IRCBot-YV et par Malwarebytes comme Backdoor.Agent.MSUGen

Non

X

Microsoft System Monitor

system.exe

Détecté par Trend Micro comme BKDR_IRCBOT.AUT et par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %System%

Non

X

Microsoft System NT

svhost.exe

Détecté par Trend Micro comme WORM_SDBOT.CAD et par Malwarebytes comme Trojan.Agent

Non

U

Microsoft system protection service

rundll32.exe [chemin] protecthost.dll,DllInstall

Détecté par Malwarebytes comme PUP.Optional.ProtectHost. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "protecthost.dll" se trouve dans %LocalAppData%\Microsoft\Protect. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Microsoft System Restore Configuration

CBRSS.EXE

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft System Saver

[chemin du ver]

Détecté par Malwarebytes comme Backdoor.Rbot

Non

X

Microsoft System Security Agent

mstsa.exe

Détecté par Trend Micro comme WORM_RBOT.CCM

Non

X

Microsoft System Service

djfxwyx.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% - voir ici

Non

X

Microsoft System Service

dnservice.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft System Service

globalpatch.exe

Détecté par Intel Security/McAfee comme Generic.dx!b2tp et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft System Service

javaflash.exe

Détecté par Intel Security/McAfee comme W32/Sality.gen et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft System Service

taskmgr1.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% - voir ici

Non

X

Microsoft System Service

winIogon2.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft System Service Device

mssdh.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Microsoft System Services

msmsgr.exe

Détecté par Sophos comme W32/Rbot-ZH et par Malwarebytes comme Backdoor.Agent.MSUGen

Non

X

Microsoft System Services

msnmgsr.exe

Ajouté par le ver KELVIR.K!

Non

X

Microsoft System Startup

svhost.exe

Détecté par Sophos comme W32/Sdbot-AKG et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft System Update

sysupdate.exe

Détecté par Trend Micro comme WORM_SDBOT.DG

Non

X

Microsoft System Update

taskhost.exe

Détecté par Intel Security/McAfee comme Generic Dropper.ags et par Malwarebytes comme Trojan.Agent.AI. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\Mozilla Taskhost

Non

X

Microsoft System Update

taskhost.exe

Détecté par Dr.Web comme Trojan.KillProc.26625 et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\Mozilla Thunderbird

Non

X

Microsoft System Update

VbZaHmY.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

Microsoft system updates

system32.exe

Détecté par Dr.Web comme Trojan.DownLoader8.19179 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft system Value

sys57.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft System32 Update

cmsrg.exe

Détecté par Sophos comme W32/Rbot-GN

Non

X

Microsoft System32Ex

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent.E - voir des exemples ici et ici

Non

X

Microsoft Task Manager

scvhost.exe

Ajouté par le ver MYTOB-IT!

Non

X

Microsoft Task Manager Daemon

spoolsrv.exe

Détecté par Trend Micro comme WORM_SDBOT.FLL

Non

X

Microsoft Task Messenger Config

taskmgsr.exe

Ajouté par le ver SDBOT-JK!

Non

X

Microsoft Task Scheduler

mstask32.com

Détecté par Trend Micro comme BKDR_AGENT.ECO et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft task tray monitor

ctray.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Task32 Protocol

taskmgr32.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Microsoft Taskmanager Updater

keyboard.exe

Détecté par Sophos comme W32/Rbot-ALU

Non

X

Microsoft TCP Protocol

wintcp32.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

Microsoft TCP Service

scvhost.exe

Ajouté par le ver AGOBOT-L!

Non

X

Microsoft TCP/IP Connection Monitor

svchost32.exe

Détecté par Trend Micro comme WORM_RBOT.KS et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Telecom Center

tellecom.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Telecoma Center

tellcoma.exe

Ajouté par le ver RBOT-AWX!

Non

X

Microsoft Telecoms Center

svcchost.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Telecoms Center

telcoms.exe

Ajouté par le ver AGOBOT.GJ!

Non

X

Microsoft Telecoms Center

winupn.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Telecoms Center

xpfilesys.exe

Ajouté par le trojan RBOT.BCJ!

Non

X

Microsoft Text Input Processor

TableTextService.exe

Détecté par Microsoft comme TrojanDropper:Win32/Duberath.A. Le fichier se trouve dans %CommonFiles%\System

Non

X

Microsoft Text Input Processor

TableTextService.exe

Détecté par Dr.Web comme Trojan.DownLoader4.43977. Le fichier se trouve dans %ProgramFiles%\Windows NT\TableTextService

Non

X

Microsoft Time Manager

dveldr.exe

Ajouté par le ver RBOT-HQ!

Non

X

MicroSoft Toolbar

key.exe

Détecté par Sophos comme W32/Rbot-AEW

Non

X

Microsoft Transfer File Server

mtfs.exe

Détecté par Trend Micro comme WORM_RBOT.AFE

Non

X

Microsoft Tray

[nom-de-fichier]

Détecté par Malwarebytes comme Backdoor.Agent.MT. Le fichier se trouve dans %Temp%

Non

X

Microsoft Tray

[nom-de-fichier aléatoire]

Détecté par Vsantivirus comme Troj/Backdoor.Delf.BZ

Non

X

Microsoft TTL Verifier

msttl.exe

Détecté par Sophos comme W32/Rbot-GAP

Non

X

Microsoft U

wuamkopxp.exe

Détecté par Sophos comme W32/Rbot-AHC

Non

X

Microsoft UI

Microsoft UI.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Microsoft UMA Update

MSuma32.exe

Détecté par Trend Micro comme WORM_RBOT.FS

Non

X

Microsoft UneXpected

mtfsyx32.exe

Détecté par Sophos comme Troj/VB-FAI et par Malwarebytes comme Virtool.Vbinject

Non

X

MICROSOFT UNPACCKER SYSTEM

unpak32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MICROSOFT UNPACK SYSTEM

winrarx.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Updat

services.exe

Détecté par Symantec comme MSIL.Elasrofah. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Internet Explorer

Non

X

Microsoft Updat3

mswkst32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

[chemin de automgr32.exe]

Détecté par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

[chemin de wssvr.exe]

Détecté par Sophos comme W32/Rbot-OD et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

aaupdt.exe

Détecté par Sophos comme W32/Rbot-RQ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

ascdl.exe

Détecté par Symantec comme W32.Gaobot.SY et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

bling.exe

Détecté par Sophos comme W32/Rbot-AVK et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

bnmveqfts.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Banload.kwq et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

Botnet.exe

Détecté par Trend Micro comme WORM_RBOT.AFL et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

cmss.exe

Détecté par Sophos comme W32/Rbot-ATQ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

Csrss.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "winfiles"

Non

X

Microsoft Update

devmks32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

drive.exe

Détecté par Sophos comme W32/Bifrose-PN et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

enule.exe

Détecté par Kaspersky comme Backdoor.Win32.IRCBot.du et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

esplorer.exe

Détecté par Trend Micro comme WORM_RBOT.TN et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

explorer.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Microsoft Update

imchemaoa.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Banload.kwq et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

Isac.exe

Détecté par Sophos comme W32/Rbot-AU et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

Kkk.exe

Détecté par Sophos comme W32/Rbot-AHL et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

livemessenger.com

Détecté par Sophos comme Troj/Adload-LN et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

lsac.exe

Détecté par Panda comme Gaobot.XW et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

mcupdate.exe

Détecté par Trend Micro comme WORM_RBOT.XT et par Malwarebytes comme Backdoor.Bot. Note - ce fichier se trouve dans %System%, et ne doit pas être confondu avec l'exécutable de McAfee décrit ici

Non

X

Microsoft Update

mediap.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

Micr0s0ft.exe

Détecté par Trend Micro comme WORM_AGOBOT.AAR et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

Microsoft Update.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

Microsoft.exe

Détecté par Symantec comme W32.Gaobot.AFJ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

Microsoftx.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

mixer.exe

Détecté par Sophos comme W32/Rbot-AIR et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

ms.exe

Détecté par Trend Micro comme BKDR_SDBOT.CC et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

msawindows.exe

Détecté par Symantec comme W32.Gaobot.AFJ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

msconfg.exe

Détecté par Total Defense comme Win32.Rbot.H et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%\MSDVCKC

Non

X

Microsoft Update

msgn.exe

Détecté par Total Defense comme Win32.Rbot.RQ et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

msiwin84.exe

Détecté par Symantec comme W32.Gaobot.AFJ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

Mslti32.exe

Détecté par Sophos comme W32/Rbot-LX et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

msnmsgrl.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

Msnmsngr.exe

Détecté par Trend Micro comme WORM_RBOT.BQS et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

mssmgrd.exe

Détecté par Trend Micro comme WORM_SDBOT.JT et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

msupdate.exe

Détecté par Trend Micro comme WORM_RBOT.ADD et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

msupdate32.exe

Détecté par Trend Micro comme WORM_SPYBOT.LZ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

muamgrd.exe

Détecté par Trend Micro comme WORM_RBOT.HR et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

Mupdate.exe

Détecté par Sophos comme W32/Rbot-AG et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

mvsc.exe

Détecté par Symantec comme W32.Spybot.DAZ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

NAV.exe

Détecté par Sophos comme W32/Rbot-IV et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

navmgrd.exe

Détecté par Trend Micro comme BKDR_SDBOT.DP et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

nnwyaupdt

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

ntservice.exe

Détecté par Sophos comme Troj/Agent-DIS et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

nvvc.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%\Microsoft

Non

X

Microsoft Update

officeinstl.exe

Détecté par Sophos comme Troj/Gofmice-A et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

phqghumea.exe

Détecté par Trend Micro comme WORM_SDBOT.AFO et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

prowind32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

rundll32.dll

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

scvhost.exe

Détecté par Sophos comme W32/Rbot-AEM et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

service.exe

Détecté par Intel Security/McAfee comme Exploit-DcomRpc.gen et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

SetPoints.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.aepf et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

sghost.exe

Détecté par Trend Micro comme WORM_SDBOT.AKV et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

Smss32.exe

Détecté par Sophos comme W32/Rbot-CB et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

snlogsvc.exe

Détecté par Trend Micro comme BKDR_SDBOT.CN et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

spool.exe

Détecté par Sophos comme Troj/Agent-GJC et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Microsoft Update

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%\svc

Non

X

Microsoft Update

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%\Windows

Non

X

Microsoft Update

svghost.exe

Détecté par Trend Micro comme WORM_RBOT.BUJ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

svhost.exe

Détecté par Sophos comme W32/Rbot-PI et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

svohost.exe

Détecté par Symantec comme Backdoor.Moudoor et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

svzhost.exe

Détecté par Trend Micro comme WORM_RBOT.OX et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

Sygate.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.bfr!d et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

sys.exe

Détecté par Sophos comme W32/Rbot-AJ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

sys32cfg.exe

Détecté par Trend Micro comme WORM_RBOT.DR et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

system.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

System.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%\Microsoft\Protect

Non

X

Microsoft Update

system32.exe

Détecté par Trend Micro comme WORM_RBOT.IS et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

systemi32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

taskmgr32.exe

Détecté par Sophos comme W32/Rbot-CV et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

up2dat5.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

update.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

Update.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

Microsoft Update

update_w.exe

Détecté par Sophos comme W32/Rbot-EW et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

Updater.exe

Détecté par Dr.Web comme Trojan.DownLoader9.42788 et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

vpc32.exe

Détecté par Trend Micro comme WORM_AGOBOT.XM et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

wangard.exe

Détecté par Sophos comme W32/Rbot-LH et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

wauguard.exe

Détecté par Trend Micro comme WORM_RBOT.AEE et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

webm.exe

Détecté par Trend Micro comme WORM_SDBOT.WK et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

win32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

winamp.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le lecteur de médias Winamp qui se trouve normalement dans %ProgramFiles%\Winamp

Non

X

Microsoft Update

WINDOC.EXE

Détecté par Trend Micro comme WORM_SDBOT.PF et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

windows24.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

windows32.exe

Détecté par Sophos comme W32/Rbot-BHQ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

WinDrv32.exe

Détecté par Total Defense comme Win32.Rbot.EGW et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

winfix3.exe

Détecté par Trend Micro comme WORM_SDBOT.JH et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

wingrd32.exe

Détecté par Sophos comme W32/Rbot-DW et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

wininit.exe

Détecté par Sophos comme W32/Rbot-AKR et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%.

Non

X

Microsoft Update

wininitt.cpl

Détecté par Sophos comme Troj/Banker-FXC et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

win-mang.exe

Détecté par Sophos comme W32/Rbot-AFK et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

winscv.exe

Détecté par Sophos comme W32/Rbot-BH et par Malwarebytes comme Backdoor.Rbot

Non

X

Microsoft Update

winsys.exe

Détecté par Sophos comme W32/Rbot-GV et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

winsys32.exe

Détecté par Trend Micro comme WORM_RBOT.BD et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

winsyst.exe

Détecté par Sophos comme W32/Rbot-DL et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft update

winupdate.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update

WinUpdate32.exe

Détecté par Sophos comme W32/Rbot-TI et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

winupdater.exe

Détecté par Trend Micro comme WORM_RBOT.BIN et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

wkfix.exe

Détecté par Sophos comme W32/Rbot-ABZ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

wserv32.exe

Détecté par Trend Micro comme WORM_RBOT.AF et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

wtm32.exe

Détecté par Sophos comme W32/Rbot-AQ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

wuagrd.exe

Détecté par Sophos comme W32/Rbot-FK et par Malwarebytes comme Backdoor.Bot

Non

X

MICROSOFT UPDATE

WUAGTRD.EXE

Ajouté par le ver RBOT-CJ!

Non

X

Microsoft Update

wuamagr32.exe

Ajouté par le ver SPYBOT.CG!

Non

X

Microsoft Update

wuamgrb.exe

Détecté par Sophos comme W32/Rbot-AZE et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

wuamgrd.exe

Détecté par Sophos comme W32/Rbot-LK et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

wuamgrd16.exe

Ajouté par le ver RBOT-BQ!

Non

X

Microsoft Update

wuamgrd3.exe

Détecté par Sophos comme W32/Rbot-AMC et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

wuamgrd32.exe

Détecté par Trend Micro comme WORM_RBOT.ZB et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

wuamgrdx.exe

Ajouté par une variante du ver SPYBOT! Voir ici

Non

X

Microsoft Update

wuamk0032.exe

Ajouté par le ver RBOT.ZAJ!

Non

X

Microsoft Update

wuamk032.exe

Ajouté par le ver RBOT-AHD!

Non

X

Microsoft Update

wuamk0p32.exe

Ajouté par le ver RBOT.CJU!

Non

X

Microsoft Update

wuamkop.exe

Ajouté par le ver RBOT-AFI!

Non

X

Microsoft Update

wuamkop32.exe

Détecté par Trend Micro comme WORM_RBOT.BGU

Non

X

Microsoft Update

wuammgr32.exe

Détecté par Sophos comme W32/Rbot-AW et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

wuampd.exe

Détecté par Sophos comme W32/Rbot-UT et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

wuampkd.exe

Détecté par Trend Micro comme WORM_SDBOT.BBX et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

Wudates.exe

Ajouté par le ver RBOT-BBG!

Non

X

Microsoft Update

wudmate.exe

Détecté par Trend Micro comme WORM_RBOT.AP et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

wumgrd.exe

Détecté par Sophos comme W32/SdBot-KY et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update

wutr.exe

Ajouté par le ver SPYBOT.AAR!

Non

X

Microsoft Update

XPUpdate.exe

Détecté par Sophos comme W32/Rbot-QE et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 1.0

[NomUtilisateur]_Control.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %LocalAppData%

Non

X

Microsoft Update 2.0

[NomUtilisateur]_Control.exe

Détecté par Dr.Web comme Trojan.PWS.Banker1.14653 et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 2.2

PuOPGQhAu.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %LocalAppData%

Non

X

Microsoft Update 2.5

[NomUtilisateur].exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

Microsoft Update 2.5

Adobe.exe

Détecté par Sophos comme Troj/Banker-FWR et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 2.5

ctfmonm.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Root%\ProgramData

Non

X

Microsoft Update 2.5

Maxthon.exe

Détecté par Dr.Web comme Trojan.DownLoader10.15766 et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 2.5

Now.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Root%\ProgramData

Non

X

Microsoft Update 2.5

Now5.exe

Détecté par Dr.Web comme Trojan.DownLoader10.6074 et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 2.5

PK1.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 2.5

PK2.exe

Détecté par Sophos comme Troj/Agent-ABLE et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 2.5

PluguinFaceBook#.exe

Détecté par Malwarebytes comme Backdoor.Bot - où * représente un chiffre. Le fichier se trouve dans %Root%\ProgramData - voir des exemples ici et ici

Non

X

Microsoft Update 2.5

SkypePlugin.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 2.7.4.3

Down2.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 23

spoolvs.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update 32

[chemin du fichier]

Détecté par Sophos comme W32/Rbot-AJJ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 32

explore32.exe

Détecté par Symantec comme W32.Spybot.CYM et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 32

explorer.exe

Détecté par Sophos comme Troj/Agent-ARF et par Malwarebytes comme Backdoor.Bot. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Microsoft Update 32

mscnfg.exe

Détecté par Sophos comme W32/Rbot-ALM et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 32

mssetup32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update 32

MSupdate32.exe

Détecté par Trend Micro comme WORM_SPYBOT.GEN et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 32

neta.exe

Détecté par Sophos comme W32/Rbot-AMI et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 32

network.exe

Détecté par Sophos comme Troj/Agent-ARZ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 32

om4r.exe

Détecté par Sophos comme Troj/Agent-AQP et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 32

rundll32.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.aie et par Malwarebytes comme Backdoor.Bot. Note - ce nuisible modifie le véritable processus rundll32.exe, qui se trouve toujours dans %System% et est utilisé pour charger les fichiers de type DLL

Non

X

Microsoft Update 32

servic.exe

Détecté par Sophos comme W32/Rbot-AXN et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 32

spoolvs.exe

Détecté par Sophos comme W32/Rbot-BBQ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 32

taskMangr.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.aie et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update 32

wiit.exe

Détecté par Sophos comme W32/Rbot-AMS et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 32

winin.exe

Détecté par Sophos comme Troj/Agent-ARR et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 32

wininit.exe

Détecté par Sophos comme W32/Rbot-ANY et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%

Non

X

Microsoft Update 32

wininit32.exe

Détecté par Sophos comme W32/Rbot-AKJ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 32

winitXP32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update 32

winssx.exe

Détecté par Sophos comme W32/Rbot-ARW et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 32

wuinit.exe

Détecté par Sophos comme W32/Agobot-UE et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 33

init.exe

Détecté par Sophos comme W32/Rbot-ATT et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 64 BIT

schvost.exe

Ajouté par le ver RBOT.CAU!

Non

X

Microsoft Update 64 BIT

wininit32.exe

Ajouté par le ver RBOT-AHE!

Non

X

Microsoft Update 64 BIT

winl32xe.exe

Détecté par Sophos comme Troj/Agent-AQO et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update 64 BIT

winman32.exe

Ajouté par le ver RBOT-AKI!

Non

X

Microsoft Update checker

dllhost.exe

Détecté par Kaspersky comme Trojan.Win32.Swisyn.atcs et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Microsoft Update checker

rundll32.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir% - voir ici

Non

X

Microsoft Update Clinic

svsipconfig.exe

Détecté par Trend Micro comme WORM_RBOT.BR

Non

X

Microsoft Update Configuration

WIN32SNC.EXE

Détecté par Sophos comme W32/Rbot-AI et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Control

Ms64.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Microsoft Update Debugger

wincfg32.exe

Ajouté par le ver SPYBOT.ZC!

Non

X

Microsoft Update Device

flolo.exe

Ajouté par une variante du ver SPYBOT! Voir ici

Non

X

Microsoft Update Device Drivers

wuauclt.exe

Ajouté par une variante de W32/Sdbot.worm. Note - ce n'est pas le véritable processus wuauclt.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\drivers

Non

X

Microsoft Update DLL

rxxhost.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Drivers

explorers.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Microsoft Update Emulator

kern-mxe.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Emulator

wuaddsff.exe

Ajouté par le ver RBOT-GX!

Non

X

Microsoft Update Event

svnhost.exe

Ajouté par le trojan backdoor AGOBOT-GW!

Non

X

Microsoft Update Loader

[nom-de-fichier aléatoire]

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Loaders 2005

winusers.exe

Ajouté par le ver RBOT-AIQ!

Non

X

Microsoft Update Loaders 2006

winusersystem32.exe

Ajouté par le ver AGOBOT.AUZ!

Non

X

Microsoft Update Machine

[nom-de-fichier du ver]

Détecté par Sophos comme W32/Rbot-GWD et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

crss32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

expl0rer.exe

Détecté par Trend Micro comme WORM_SDBOT.OK et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

gbhglj.exe

Détecté par Sophos comme Troj/IRCBot-ZJ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

gcm.exe

Détecté par Trend Micro comme WORM_SPYBOT.ABO et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

infoDLL.exe

Détecté par Sophos comme W32/Rbot-EH et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

jkfrnz.exe

Détecté par Sophos comme W32/Rbot-GOZ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

jkydxg.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.aea et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

LANWAKE.EXE

Détecté par Sophos comme W32/Rbot-QZ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

Linux.exe

Détecté par Sophos comme W32/Rbot-IM et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

lmrss.exe

Détecté par Sophos comme W32/Rbot-DY et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

lsasse.exe

Détecté par Sophos comme W32/Rbot-DI et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

memstat.exe

Détecté par Sophos comme W32/Rbot-OM et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

MSOICONS.EXE

Détecté par Trend Micro comme WORM_RBOT.AWS et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

nlczty.exe

Détecté par Sophos comme W32/Rbot-GUR et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

ntce.exe

Détecté par Sophos comme W32/Rbot-FA et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

ntsystem.exe

Détecté par Trend Micro comme WORM_RBOT.GF et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

opmmve.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolabc.des et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

paxrxo.exe

Détecté par Intel Security/McAfee comme W32/Pushbot.a et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

psmszw.exe

Détecté par Trend Micro comme WORM_KOLABC.CC et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

qwerty.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

rxhost.exe

Détecté par Trend Micro comme WORM_RBOT.FC et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

rxxhost.exe

Détecté par Trend Micro comme WORM_RBOT.EP et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

scvhost.exe

Détecté par Sophos comme W32/Rbot-GS et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

servicez.exe

Détecté par Trend Micro comme WORM_SPYBOT.BI et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

servicz.exe

Détecté par Sophos comme W32/Rbot-HU et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

serviz.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

SP2.exe

Détecté par Trend Micro comme WORM_SPYBOT.FP et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

spoolserv.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

svshost.exe

Détecté par Trend Micro comme WORM_RBOT.AK et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

syadpo.exe

Détecté par Kaspersky comme Backdoor.Win32.Ciadoor.gn et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

system.exe

Détecté par Microsoft comme Backdoor:Win32/Rbot.JG et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

system03.exe

Détecté par Sophos comme W32/Rbot-NM et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

systemi.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.jku et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

systemll.exe

Détecté par Sophos comme W32/Rbot-JT et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

Systemnt.exe

Détecté par Trend Micro comme WORM_RBOT.DA et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

systemse.exe

Détecté par Sophos comme W32/Rbot-BD et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

TASKMAN4.EXE

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

taskmngrs.exe

Détecté par Sophos comme W32/Rbot-CR et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

thvfyq.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.aea et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

tmemser.exe

Détecté par Sophos comme W32/Rbot-NQ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

ubthec.exe

Détecté par Kaspersky comme Trojan.Win32.Agent.awz et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

utabyf.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

wftestb.exe

Détecté par Sophos comme W32/Rbot-AFZ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

Win32.exe

Détecté par Trend Micro comme WORM_SDBOT.UV et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

windns.exe

Détecté par Trend Micro comme WORM_RBOT.EF et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

windowsu.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

winftp32.exe

Détecté par Sophos comme W32/Rbot-JX et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

winhost.exe

Détecté par Sophos comme W32/Rbot-GK et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

winini.exe

Détecté par Sophos comme W32/Rbot-KV et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

wininigo.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

wininimil.exe

Détecté par Trend Micro comme WORM_RBOT.MU et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

winmgr.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

winmngr.exe

Détecté par Kaspersky comme Net-Backdoor.Win32.Rbot.gkq et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

Winmsixp32.exe

Détecté par Trend Micro comme WORM_RBOT.DN et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

winnie.exe

Détecté par Sophos comme W32/Rbot-ACD et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

winortho.exe

Détecté par Sophos comme W32/Rbot-NW et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

Winregs32.exe

Détecté par Trend Micro comme WORM_RBOT.DN et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

wins32.exe

Détecté par Trend Micro comme WORM_RBOT.EZ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

winss.exe

Détecté par Trend Micro comme WORM_RBOT.JU et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

winsvc32.exe

Détecté par Trend Micro comme WORM_RBOT.CU et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

winupdt.exe

Détecté par Sophos comme W32/Rbot-FP et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

winupdte.exe

Détecté par Sophos comme W32/Rbot-GKL et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

winxpini.exe

Détecté par Sophos comme W32/Rbot-OB et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

wlimyc.exe

Détecté par Sophos comme W32/Rbot-GQN et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

wuagrd.exe

Détecté par Sophos comme W32/Rbot-GF et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

wuamgard.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

wuamgd.exe

Détecté par Trend Micro comme WORM_SDBOT.HQ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

wuamgdr.exe

Détecté par Sophos comme W32/Rbot-IO et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

wuamgrd.exe

Détecté par Sophos comme W32/Rbot-HE et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

wuamgrdxs.exe

Détecté par Sophos comme W32/Rbot-GL et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

wuawx.exe

Détecté par Sophos comme W32/Rbot-CE et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

wumgrs32.exe

Détecté par Microsoft comme Backdoor:Win32/Rbot.JG et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

wupdate32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

wupdt32x.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Machine

xagwxzy.exe

Détecté par Trend Micro comme WORM_RBOT.S et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

xvshost.exe

Détecté par Trend Micro comme WORM_RBOT.QP et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Machine

zonealarm.exe

Détecté par Sophos comme W32/Rbot-BZ et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable programme de pare-feu par Zone Labs!

Non

X

Microsoft Update Manager

micromgr.exe

Détecté par Dr.Web comme Trojan.DownLoader9.33518 et par Malwarebytes comme Trojan.BitcoinMiner

Non

X

Microsoft Update Manager

msupdates.exe

Détecté par Trend Micro comme BKDR_RBOT.GIP et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Manager

scvhost.exe

Détecté par Trend Micro comme WORM_AGOBOT.AXJ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Manager

scvideo.exe

Détecté par Sophos comme W32/Sdbot-CVP et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Manager

skhost.exe

Détecté par Trend Micro comme WORM_SDBOT.AKS et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Manager

svshost.exe

Détecté par Sophos comme W32/Rbot-BAL et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Manager

winrls.exe

Détecté par Sophos comme W32/Rbot-AF et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Manager

wupdate.exe

Détecté par Sophos comme W32/Rbot-BIA et par Malwarebytes comme Backdoor.Bot

Non

X

microsoft update manager.exe

microsoft update.exe

Détecté par Intel Security/McAfee comme Generic Dropper!1hn et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Mechene

Updatez.exe

Détecté par Sophos comme W32/Rbot-GI et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Module

rundll24.exe

Détecté par Sophos comme W32/Rbot-PS et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Process

wmipcvse.exe

Détecté par Sophos comme Troj/Agobot-JF

Non

X

Microsoft Update Protection

dnetc.exe

Détecté par Dr.Web comme Trojan.DownLoader8.31919. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\dnetc

Non

X

Microsoft Update Security Patch

mssecurityupdatepatch.exe

Ajouté par le trojan AGENT.EF!

Non

X

Microsoft Update Server

mssrv.exe

Ajouté par un virus, un ver ou un trojan non identifié!

Non

X

Microsoft Update Service

csrss32.exe

Ajouté par le ver AGOBOT-HC!

Non

X

Microsoft Update Service

msupdate.pif

Détecté par Sophos comme W32/Rbot-AQB et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Service

mswin32.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft Update SERVICE

phqghum.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft update service

systemm.exe

Ajouté par le ver SPYBOT.BBC!

Non

X

Microsoft Update Service

wmiprvre.exe

Ajouté par le ver AGOBOT-NN!

Non

X

Microsoft Update Services

wcsnfty.exe

Détecté par Sophos comme W32/Rbot-AGK et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Services

wsnfty.exe

Ajouté par le ver RBOT-AFU!

Non

X

Microsoft Update Setup

jjdrive32.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.OF et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Time

wuam.exe

Détecté par Sophos comme W32/Rbot-M

Non

X

Microsoft Update USB2

wuammgrd32.exe

Détecté par Sophos comme W32/Rbot-ADT et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update v2.6

lxxex.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Update Virtual Machine

msmr32g.exe

Ajouté par le trojan backdoor RBOT.SA!

Non

X

Microsoft Update Win32a

winupdate32a.exe

Détecté par Sophos comme W32/Rbot-LO et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update Win32x

winupdate32x.exe

Détecté par Sophos comme W32/Rbot-AJN et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Update32

wuamgrd32.exe

Ajouté par le ver RBOT-PU!

Non

X

Microsoft Updater

[chemin du trojan backdoor]

Détecté par Microsoft comme Trojan:Win32/Tobfy.K et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Updater

MicrosoftUpdate.exe

Détecté par Dr.Web comme Trojan.DownLoader6.22010 et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Updater

msconsole.exe

Détecté par Kaspersky comme Backdoor.Win32.SdBot.cpj et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Updater

rundll32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - cet élément soit remplace soit charge le véritable processus rundll32.exe, qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement

Non

X

Microsoft Updater

svhost.exe

Détecté par Kaspersky comme Trojan-Dropper.Win32.Agent.cdf et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Microsoft Updater

vbcjlg.exe

Ajouté par une variante du ver SPYBOT! Voir ici

Non

X

Microsoft Updater

winsys32.exe

Ajouté par le ver RBOT.RL!

Non

X

Microsoft Updater

winupdate.exe

Détecté par Sophos comme Troj/Agent-KIR

Non

X

Microsoft Updater

wuamgrds.exe

Détecté par Trend Micro comme BKDR_RBOT.A

Non

X

Microsoft updater center 2015

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Microsoft updater center 2015.exe

Microsoft updater center 2015.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoft Updater Resources

WinFixd32.exe

Ajouté par le ver SPYBOT.CA!

Non

X

Microsoft Updater v2

services.exe

Détecté par Sophos comme W32/AutoRun-BCI et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

Microsoft UPDATER32

lsass.exe

Ajouté par le ver RANDEX.AR! Note - ce n'est pas le véritable processus lsass.exe

Non

X

Microsoft UPDATER32

LSASS32.EXE

Détecté par Trend Micro comme WORM_RANDEX.AR et par Malwarebytes comme Backdoor.Bot

Non

X

MICROSOFT UPDATER7

xxx.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!cn et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Updaters

tskmgr.exe

Détecté par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Updaters Pros

WINDLL32XP.EXE

Ajouté par le virus SPYBOTTER.GEN!

Non

X

Microsoft Updates

[nom-de-fichier du ver]

Ajouté par le ver AGOBOT-AIZ!

Non

X

Microsoft Updates

Botnet.exe

Détecté par Trend Micro comme WORM_RBOT.YS et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Updates

service.exe

Ajouté par le trojan backdoor POISON.HPT!

Non

X

Microsoft Updates

services.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%

Non

X

Microsoft Updates

svdhost.exe

Détecté par Sophos comme W32/Rbot-GVH et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Updates

svehost.exe

Détecté par Sophos comme W32/Rbot-GRW et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Updates

svshost.exe

Détecté par Sophos comme W32/Agobot-AIW et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Updates

systemc32.exe

Détecté par Sophos comme W32/Rbot-GR et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Updates

wgcptsud.exe

Ajouté par le ver RBOT-GTF!

Non

X

Microsoft Updates

winit.exe

Ajouté par le ver SDBOT-CSB!

Non

X

Microsoft Updates

wkssvr.exe

Détecté par Trend Micro comme WORM_RBOT.R et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Updates

wkssvrs.exe

Ajouté par le ver RBOT-EB!

Non

X

Microsoft Updates

wtemp32.exe

Détecté par Sophos comme W32/Rbot-AHQ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Updates

wuamgrd.exe

Détecté par Sophos comme W32/Rbot-CO et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Updates 2 USB

wgafixer.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Updates 5 USB

sp3fixer.exe

Détecté par Sophos comme W32/Rbot-ADS et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft UpdateS Machine

wgrd.exe

Ajouté par le ver RBOT-FI!

Non

X

Microsoft Updates Resources

WinFixID.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Updates Resources

WinFixIDs.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Updating

navguard.exe

Détecté par Trend Micro comme WORM_RBOT.HW

Non

X

Microsoft Updating

syswr.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft Updating

wuamguards.exe

Détecté par Sophos comme W32/Rbot-BY

Non

X

Microsoft Updating Client

websvc.exe

Ajouté par le ver RBOT.AQ!

Non

X

Microsoft Updatting

miroupdate.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft UpdatX

BUILDNAMES.exe

Détecté par Malwarebytes comme Trojan.Agent.LNKTrace. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %UserTemp%

Non

X

Microsoft Updote

[nom-de-fichier aléatoire]

Ajouté par le ver RBOT-ARC!

Non

X

Microsoft UpMachine

doezs.exe

Détecté par Trend Micro comme WORM_RBOT.BCT

Non

X

Microsoft upnp Update

msie.exe

Ajouté par le ver RBOT-LQ!

Non

X

Microsoft uptime Service

sycuptime.exe

Détecté par Sophos comme W32/Rbot-AHY

Non

X

Microsoft uptime Service

sysuptime.exe

Ajouté par le ver RBOT-ACG!

Non

X

Microsoft UpToDate Driver (32-bits)

[nom-de-fichier aléatoire].exe

Détecté par Symantec comme W32.Spybot.LXJ

Non

X

Microsoft UpToDate Driver (32-bits to 64-bits)

[nom-de-fichier aléatoire].exe

Ajouté par une variante de W32.Spybot.LXJ

Non

X

Microsoft Urlmon

urlmon.exe

Détecté par Sophos comme Troj/Agent-GOO

Non

X

Microsoft USA Plug

usaplug.exe

Ajouté par le ver RBOT-DVC!

Non

X

Microsoft USB Windows2 Driver

usbautotuner.exe

Ajouté par le ver SILLYFDC.BCL!

Non

X

Microsoft USB2 Driver

crmss.exe

Ajouté par le ver RBOT-VK!

Non

X

Microsoft usnsvc Service

usnsvc.exe

Ajouté par une variante du ver KOBOT-C

Non

X

Microsoft Utility Extension

MsOdExt.exe

Détecté par Malwarebytes comme Trojan.Downloader.MS. Le fichier se trouve dans %CommonAppData%

Non

X

Microsoft Values

igfkishc.exe

Détecté par Sophos comme W32/Rbot-GLO

Non

X

Microsoft Version

ntservice.exe

Détecté par Dr.Web comme Trojan.Siggen6.23973 et par Malwarebytes comme Trojan.Agent.VRSGen

Non

X

Microsoft Vertupdate

MSvert32.exe

Détecté par Sophos comme W32/Mytob-CY

Non

X

Microsoft Video Capture Controls

MSsrvs32.exe

Ajouté par le ver SDBOT-AAK!

Non

X

Microsoft Video Capture Controls

MVCC.exe

Détecté par Trend Micro comme WORM_SDBOT.ADX

Non

X

Microsoft Video Capture Controls

ssl.exe

Ajouté par le trojan backdoor WOOTBOT.U!

Non

X

Microsoft Video Controls

tskmsgr.exe

Détecté par Trend Micro comme WORM_RBOT.AIC

Non

X

Microsoft Video Driver

videodrv.exe

Détecté par Sophos comme W32/Sdbot-AGP

Non

X

Microsoft Viewer Monitor Manager

viewmon.exe

Ajouté par le trojan XPAK.A!

Non

X

Microsoft Viral Scanning Protection

msviral.exe

Ajouté par le ver SDBOT-CLH!

Non

X

Microsoft Virtual Service Manager

vservice32.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.IZ

Non

X

Microsoft Virtual VCSIP V4.0

msvcsip4.exe

Détecté par Microsoft comme Trojan:Win32/Ticboin.B et par Malwarebytes comme Malware.Packed

Non

X

Microsoft Virual Machine

sms.exe

Détecté par Sophos comme W32/Rbot-SP et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Vista Upgrade Validation Service

cfmon.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Visual Application

vpcrtf.exe

Détecté par Sophos comme Troj/IRCBot-XJ

Non

X

Microsoft Visual Application

winsyshp.exe

Détecté par Sophos comme W32/Delf-EXT

Non

X

Microsoft Visual Debuger

mdm.exe

Détecté par Sophos comme W32/Sdbot-DOO. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve toujours dans %CommonFiles%\Microsoft Shared\VS7Debug. Celui-ci se trouve dans %System%

Non

X

Microsoft Visual Debuger

mdm.exe

Détecté par Kaspersky comme Trojan-Proxy.Win32.Small.yq et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug. Celui-ci se trouve dans %System%

Non

X

Microsoft Visual SourceSafe

services.exe

Ajouté par les vers NEVEG.B ou NEVEG.C!. Note - ce n'est pas le véritable processus services.exe

Non

X

Microsoft Visual SourceSafe

winlogon.exe

Ajouté par le ver NEVEG.A! Note - ce n'est pas le véritable processus winlogon.exe

Non

X

MicroSoft Visual SP

igxdfdfds.com

Ajouté par le ver SDBOT.GAV!

Non

X

MicroSoft Visual SP2

igfxsrvc32.exe

Détecté par Trend Micro comme WORM_SDBOT.GAV. Le fichier se trouve dans %System%

Non

X

Microsoft Visual Studio

msvs.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Messa.E

Non

X

Microsoft Visual Studio

plscdksxg.exe

Détecté par Sophos comme W32/Rbot-AWV

Non

X

Microsoft Visual Studio VSA

varpc32.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft vx support

vxagent.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%\vx

Non

X

Microsoft Web

win32web.exe

Détecté par Intel Security/McAfee comme W32/Kolab.gen.g et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Web CP Manager

webcp32.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Microsoft Web Device

wdevice.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Microsoft web update

webmsn.exe

Détecté par Sophos comme W32/Rbot-EMQ et par Malwarebytes comme Trojan.Backdoor.IRC

Non

U

Microsoft Webserver

svctrl.exe

Programme de serveur web personnel qui vous permet de créer et d'héberger un serveur web depuis votre ordinateur. Non nécessaire pour la plupart des gens

Non

X

Microsoft Win Corp TLS Verification

mswintls.exe

Détecté par Sophos comme W32/Rbot-GCT

Non

X

Microsoft Win Hosting Service

ssmp.exe

Détecté par Kaspersky comme Trojan.Win32.VBKrypt.aosj et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Win Update

WinUP.exe

Ajouté par le ver RBOT-BPR!

Non

X

Microsoft Win32

system32.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\install

Non

X

Microsoft Win32

Win32.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%\InstallDir

Non

X

Microsoft WIN32 DOS

MSdos32.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Microsoft Win32 Process Host Service

services.exe

Détecté par Dr.Web comme Trojan.DownLoader9.40994 et par Malwarebytes comme Trojan.Agent.MWE. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system

Non

X

Microsoft Win32 Process Host Service

svshost.exe

Détecté par Kaspersky comme IM-Flooder.Win32.VB.rq et par Malwarebytes comme Trojan.Agent.MWE. Le fichier se trouve dans %Windir%

Non

X

Microsoft WIN32 Security

MSsec32.exe

Détecté par Sophos comme W32/Rbot-DOQ et par Malwarebytes comme Trojan.Agent.MWE

Non

X

Microsoft Win32 Services

inxplorer.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.52041 et par Malwarebytes comme Trojan.Agent.MWE

Non

X

MicroSoft Wind0ws Updater

winsupdater.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MicroSoft Window Updater

winsupdater.exe

Ajouté par le ver RBOT-ZZ!

Non

X

Microsoft Windows

[chemin du fichier]

Détecté par Sophos comme Troj/Bdoor-LI et par Malwarebytes comme Backdoor.IRCBot

Non

X

Microsoft Windows

bootini.exe

Détecté par Sophos comme W32/Vanebot-K et par Malwarebytes comme Backdoor.IRCBot

Non

X

Microsoft Windows

config.exe

Détecté par Dr.Web comme Trojan.Inject1.43389 et par Malwarebytes comme Trojan.Agent.E

Non

X

Microsoft Windows

explorar.exe

Détecté par Microsoft comme Backdoor:Win32/Rbot.BH et par Malwarebytes comme Backdoor.IRCBot

Non

X

Microsoft Windows

Kernel.exe

Détecté par Sophos comme VBS/Edibara-A et par Malwarebytes comme Backdoor.IRCBot

Non

X

Microsoft Windows

Kernel.vbs

Détecté par Sophos comme VBS/Edibara-A et par Malwarebytes comme Backdoor.IRCBot

Non

X

Microsoft Windows

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

Microsoft Windows

mstask0.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Microsoft Windows

nwxdse.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir%\Set

Non

X

Microsoft Windows

pwjbvphi.exe

Détecté par Sophos comme W32/Rbot-GQK et par Malwarebytes comme Backdoor.IRCBot

Non

X

Microsoft Windows

services.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Microsoft Windows

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Microsoft Windows

svchost.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Microsoft Windows

Unlock Steam Games.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %AppData%

Non

X

Microsoft Windows

windets.com

Détecté par Sophos comme Troj/Flood-EQ et par Malwarebytes comme Backdoor.IRCBot

Non

X

Microsoft Windows

WindowsUpdat_[chiffres].exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir%

Non

X

Microsoft Windows (D)

iexplore.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %UserTemp%

Non

X

Microsoft Windows 128bit Subsystem

system12.exe

Détecté par Sophos comme Troj/Ranck-CZ et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows 16Bit

mswinn16.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft Windows 2

[nom-de-fichier du trojan]

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %System%

Non

X

Microsoft Windows 2000

Winupdsdgm.exe

Détecté par Symantec comme W32.HLLW.Gaobot.AO

Non

X

Microsoft Windows 2010

[aléatoire].lnk

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %AppData%\Microsoft Windows 2010

Non

X

Microsoft Windows 32 Update

win32update.exe

Ajouté par une variante du trojan IRCBOT!

Non

X

Microsoft Windows 32Bit

mswinn32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Windows 64 Bit

mswin32.exe

Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Windows Adapter 5.1.3214

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %AppData% - voir des exemples ici et ici

Non

X

Microsoft Windows AdvAPI Service

ntsmss.exe

Détecté par Trend Micro comme TROJ_COINMINE.AAX et par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %AppData%\AdvAPI

Non

X

Microsoft Windows Application

[aléatoire].exe

Détecté par Symantec comme Backdoor.Outflare et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Autowxckn

autowxckn.exe

Détecté par Trend Micro comme WORM_RBOT.CST et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Client Firewall

msclt.exe

Détecté par Sophos comme W32/Vanebot-F

Non

X

Microsoft Windows Communicator for NT/XP

wincomm.exe

Détecté par Trend Micro comme WORM_RBOT.ATH et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Config 32

win32conf.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %System%

Non

X

Microsoft Windows Control

mswctl32.exe

Détecté par Trend Micro comme WORM_RBOT.JP et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows CSRSS

csrss.exe

Détecté par Sophos comme W32/Kalel-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe

Non

X

Microsoft Windows Deadbeef Service

ntsmss.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %AppData%\Deadbeef

Non

X

Microsoft Windows Debug

WINNTK.exe

Détecté par Sophos comme Troj/Mdrop-DIF et par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %Root%\DRIVERS

Non

X

Microsoft Windows Debug

WINNTK.exe

Détecté par Dr.Web comme Trojan.MulDrop3.18075 et par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %Root%\DRIVERS10

Non

X

Microsoft Windows Defender

MSASCui.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Note - ce n'est pas la véritable interface utilisateur de Windows Defender, qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\Windows Defender. Celui-ci se trouve dans %AppData%\Microsoft Windows Defender

Non

N

Microsoft Windows Desktop Search System Tray

WindowsSearch.exe

Accès dans la SysBarre à Windows Desktop Search pour XP par Microsoft - qui ajoute des options de recherche supplémentaires, comme une boîte de recherche dans la Barre des tâches. Cette version (3.0.1) inclut également le service Windows Search (WSearch) qui indexe les fichiers et les courriels, afin de pouvoir trouver rapidement des mots et des phrases. Désactiver cet élément n'affecte pas les opérations habituelles, et ceci est l'élément Windows Defender

Oui

N

Microsoft Windows Desktop Search Tool Tray Admin

WindowsSearch.exe

Accès dans la SysBarre à Windows Desktop Search pour XP par Microsoft - qui ajoute des options de recherche supplémentaires, comme une boîte de recherche dans la Barre des tâches. Pour cette version (2.6.*), cet élément exécute aussi la fonction d'indexation au démarrage, qui indexe les fichiers et les courriels, afin de pouvoir trouver rapidement des mots et des phrases. Désactiver cet élément n'affecte pas les opérations habituelles, et l'indexation s'effectuera lorsque vous ferez une recherche. Ceci est l'élément Windows Defender

Oui

X

Microsoft Windows DHCP

___r.exe

Détecté par Symantec comme W32.Maslan.A@mm

Non

X

Microsoft Windows DLL 32-BIT

msncheck32.exe

Détecté par Sophos comme W32/Sdbot-XX et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows DLL Services

mwindll.exe

Détecté par Sophos comme W32/Sdbot-VX et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows DLL Services Configuration

dllmanager32.exe

Détecté par Sophos comme W32/Sdbot-BTU et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows DLL Services Configuration

newdll.exe

Détecté par Sophos comme W32/Sdbot-ZR et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows DLL Services Configuration

newdll2.exe

Détecté par Sophos comme W32/Sdbot-ABD et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows DLL Services Configuration

poker.exe

Détecté par Sophos comme W32/Sdbot-ZY et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows DLL Services Configuration

poker3.exe

Détecté par Sophos comme W32/Sdbot-AAH et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows DLL Services Configuration

proxy.exe

Détecté par Sophos comme W32/Sdbot-ZL et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows DLL Services Configuration

windir32.exe

Détecté par Trend Micro comme WORM_SDBOT.BHF et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows DLL Services Configuration

windir32a.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %System%

Non

X

Microsoft Windows DLL Services Configuration

windll32.exe

Détecté par Trend Micro comme WORM_SDBOT.BHD et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows DLL Services Configuration

winDSL.exe

Détecté par Sophos comme W32/Sdbot-ZG et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows DLLHandler

bitpaint.exe

Détecté par Trend Micro comme WORM_SDBOT.AHG et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Driver

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %Windir%\M-[6 chiffres ou plus]

Non

X

Microsoft Windows Drivers

windrv.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows DVR

windvr.exe

Détecté par Sophos comme W32/Rbot-AXD et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Exception Filter

exceptionfilter.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows ExpIorer

ExpIorer.exe

Détecté par Dr.Web comme Trojan.Siggen6.17533 et par Malwarebytes comme Backdoor.Agent.E. Note - il y a un "i" majuscule dans le nom de l'élément et le nom du fichier au lieu d'un "L" minuscule

Non

X

Microsoft Windows Expl0rer

expl0rer.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Microsoft Windows Explorer

explorewin.exe

Détecté par AhnLab comme Win32/IRCBot.worm.212480.H et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Explorer

iexplorer.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

Microsoft Windows Express

Microsoft Update

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Microsoft Windows Express

websploit.exe

Ajouté par une variante du ver SPYBOT! Voir ici

Non

X

Microsoft Windows Express

windowslogonb.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %System% - voir ici

Non

X

Microsoft Windows Files Loader

cgy32win.exe

Détecté par Sophos comme W32/Rbot-AXR et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Game Updater

msgame32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Windows GUI

msmonk32.exe

Ajouté par le ver SDBOT-PE!

Non

X

Microsoft Windows GUI

Windowz.exe

Ajouté par le ver RANDEX.AEV!

Non

X

Microsoft Windows Host

mshosts.exe

Ajouté par le ver SDBOT.AKT!

Non

X

Microsoft Windows Hosting Service

csrss.exe

Détecté par Dr.Web comme Trojan.FakeAV.14105 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%

Non

X

Microsoft Windows Hosting Service

csrssr.exe

Détecté par Sophos comme Troj/Agent-QRP et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserTemp%

Non

X

Microsoft Windows Hosting Service

csrssr.exe

Détecté par Microsoft comme Trojan:Win32/Pefsire.A et par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %Windir%

Non

X

Microsoft Windows Hosting Service Login

explorer.exe

Détecté par Trend Micro comme TROJ_SWISYN.FA et par Malwarebytes comme Trojan.MWF.Gen. Note - le véritable Explorateur Windows (explorer.exe) se trouve dans %Windir%. Celui-ci se trouve dans %UserTemp%

Non

X

Microsoft Windows Hosting Service Login

winlogon.exe

Détecté par Intel Security/McAfee comme Downloader.a!dbh et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Microsoft Windows Hosting Service Login

winlogon.exe

Détecté par Dr.Web comme Trojan.Siggen2.59633 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Temp%

Non

X

Microsoft Windows IP Services

ipservice.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Password.Stealer.E

Non

X

Microsoft Windows Kernel Services

winkrnl386.exe

Détecté par Symantec comme Backdoor.Zebroxy et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Key

rpcxsys.exe

Détecté par Trend Micro comme WORM_AGOBOT.AAK

Non

X

Microsoft Windows Keyboard service

keyboard.exe

Ajouté par le ver RBOT-CRF!

Non

X

Microsoft Windows Live Messenger

teskmgrs.exe

Détecté par Intel Security/McAfee comme PWS-Banker!gsm et par Malwarebytes comme Spyware.Banker

Non

X

Microsoft Windows LiveMessenger

msnlmsgrsn.exe

Ajouté par le trojan AGENT-TDN!

Non

X

Microsoft Windows Loader

[nom-de-fichier.exe]

Ajouté par le trojan backdoor RBOT-LU!

Non

X

Microsoft Windows Logon Process

winlogon.exe

Détecté par Sophos comme Troj/Proxyser-R et par Malwarebytes comme Trojan.MWF.Gen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Microsoft Windows Manager

winmgr.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %Windir%\[aléatoire]

Non

X

Microsoft Windows Manager

winmgr.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %UserProfile%\[aléatoire] - voir des exemples ici et ici

Non

X

Microsoft Windows Manager

winscvn.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %UserProfile%\[aléatoire]

Non

X

Microsoft Windows Media Enforcer Components

mssvc32.exe

Ajouté par le ver AGOBOT.DZ!

Non

X

Microsoft Windows Media Player

mediaplayer.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Windows Media Player

wimp.exe

Détecté par Sophos comme W32/Rbot-FN et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Media Player 12.0

SEPWDN32.EXE

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.MWF.Gen

Non

U

Microsoft Windows Media Player Network Sharing Service Configuration Application

WMPNSCFG.exe

Outil de partage réseau pour Windows Media Player 11 pour XP & Vista. Lorsque vous utilisez WMP 11 sur un réseau domestique vous pouvez choisir de partager vos musiques, vidéos et images préférées avec d'autres sur le réseau. Cet élément est utilisé pour avertir les utilisateurs que de nouveaux dispositifs de lecture de médias ont été trouvés sur le réseau (dont des lecteurs de médias et d'autres PCs exécutant Windows Media Player 11) - voir ici pour des explications plus détaillées

Oui

X

Microsoft Windows MSST

mstf.exe

Ajouté par le ver SDBOT-AJV!

Non

X

Microsoft Windows Operating System

audiadg.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!dtw et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft Windows Operating System

InteliTrace.exe

Détecté par Intel Security/McAfee comme Generic.dx!bg3q et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft Windows Operating System

msadrh10.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft Windows Operating System

mscormmc.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft Windows Operation System

wmprvse.exe

Détecté par Intel Security/McAfee comme RDN/Autorun.bfr!d et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Process Services

svshost.exe

Détecté par Dr.Web comme Trojan.DownLoader9.40994 et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows RDP Service v19

termsvc.exe

Détecté par Trend Micro comme TROJ_DISCPER.A et par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %AppData%\RDPServicev19

Non

X

Microsoft Windows Registration

winlogonde.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %Root%\ProgramData\Microsoft\Windows

Non

X

Microsoft Windows Registration

winlogondes.exe

Détecté par Dr.Web comme Trojan.KillFiles.12538 et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Registration

winlogondesa.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %Root%\ProgramData\Microsoft\Windows

Non

X

Microsoft Windows Registry Service

wregistry.exe

Détecté par Trend Micro comme WORM_AGOBOT.AKG

Non

X

Microsoft Windows Runtime DLL Services

windev.exe

Détecté par Microsoft comme Worm:Win32/Randex.M et par Malwarebytes comme Trojan.MWF.Gen

Non

N

Microsoft Windows Search System Tray

WindowsSearch.exe

Accès dans la SysBarre à Windows Search 4.0 pour XP par Microsoft - qui ajoute des options de recherche supplémentaires, comme une boîte de recherche dans la Barre des tâches. Cette version inclut aussi le service Windows Search (WSearch) qui indexe les fichiers et les courriels, afin de pouvoir trouver rapidement des mots et des phrases. Désactiver cet élément n'affecte pas les opérations habituelles

Oui

X

Microsoft Windows Secure

windocs.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %System%

Non

X

Microsoft Windows Secure Server

rpcxWindows.exe

Détecté par Sophos comme W32/Rbot-LL

Non

X

Microsoft Windows Secure Server 32

winsecure32.exe

Détecté par Trend Micro comme WORM_RBOT.CFX

Non

X

Microsoft Windows Secure Update

rpcxwinupdt.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Microsoft Windows Securety

wurguar.exe

Ajouté par le ver WOOTBOT.BV!

Non

X

Microsoft Windows Security

spvsper.exe

Ajouté par une variante du trojan backdoor SDBOT!

Non

X

Microsoft Windows Security

wscndrives.exe

Détecté par Sophos comme W32/Rbot-AJK et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Servica

winsvo.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %UserProfile%\8989898889898889

Non

X

Microsoft Windows Service

winmgr.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %UserProfile%\[aléatoire] - voir un exemple ici

Non

X

Microsoft Windows Service

winsrvc.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %Windir%\[aléatoire]

Non

X

Microsoft Windows Service

winsrvc.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %UserProfile%\[aléatoire] - voir un exemple ici

Non

X

Microsoft Windows Service

winsvc.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %UserProfile%\[aléatoire] - voir un exemple ici

Non

X

Microsoft Windows Service

winsys.exe

Détecté par Sophos comme W32/Rbot-ADP et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Service Host!

explorer.exe [chemin] svcchost.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Note - ne supprimez pas le véritable Explorateur Windows (explorer.exe) qui se trouve dans %Windir% et peut être utilisé pour lancer d'autres fichiers Le fichier "svcchost.exe" se trouve dans des emplacements aléatoires

Non

X

Microsoft Windows Service Hosting Login

explorer.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.dqvk et par Malwarebytes comme Trojan.MWF.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Temp%

Non

X

Microsoft Windows Service Pack

winspkn.exe

Détecté par Sophos comme W32/Rbot-AYD et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Services

iexplorer.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.dqvk et par Malwarebytes comme Trojan.MWF.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

Microsoft Windows Services

msw32.exe

Détecté par Sophos comme W32/Rbot-FWQ et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Services

Sersices.exe

Ajouté par le ver SDBOT-NO!

Non

X

Microsoft Windows Services Edt

dllrun32.exe

Détecté par Sophos comme W32/Rbot-GAF

Non

X

Microsoft Windows Services Edt

ssvvcchhoosst.exe

Ajouté par le ver RBOT-FYF!

Non

X

Microsoft Windows Session Manager Subsystem

smss.exe

Détecté par Sophos comme Troj/Proxyser-R et par Malwarebytes comme Trojan.MWF.Gen. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

U

Microsoft Windows Sidebar

Sidebar.exe

Le Volet Windows est une barre latérale sur le Bureau de Microsoft Windows Vista, dans laquelle vous pouvez ranger vos mini-applications (gadgets), et les garder toujours disponibles. Dans Windows 7 cette fonctionnalité se nomme Desktop Gadgets et chaque gadget peut être placé n'importe où sur le Bureau. Si le fichier ne se trouve pas dans %ProgramFiles%\Windows Sidebar ou si vous utilisez d'autres versions de Windows, cela pourrait être un composant du pirate Searchcentrix

Oui

X

Microsoft Windows Socketx32 Services

winsockx32.exe

Détecté par Sophos comme W32/Rbot-FWT et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Sound

svghost.exe

Détecté par Dr.Web comme Win32.HLLW.MyBot.2452 et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Sound

svshost.exe

Ajouté par le trojan backdoor RBOT.RNE!

Non

X

Microsoft Windows Sound

svuhost.exe

Ajouté par le ver KOLAB.XC!

Non

X

Microsoft Windows Sound Drivers

sounddrivers.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.ABU et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Startup

explorer.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen

Non

X

microsoft windows startup

microsoft windows startup.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!vf et par Malwarebytes comme Trojan.MWF.Gen. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %UserStartup%

Non

X

Microsoft Windows Startup

MSWINDOWS.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %System%

Non

X

microsoft windows startup.exe

microsoft windows startup.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!vf et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoft Windows Storage Machine Service

winms.exe

Ajouté par le ver RBOT-AHK!

Non

X

Microsoft Windows SVCHOST

SVCHOST.exe

Détecté par Kaspersky comme Worm.Win32.VB.kv et par Malwarebytes comme Trojan.MWF.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system

Non

X

Microsoft Windows svchost System

Microsoft Windows svchost System.exe

Détecté par Dr.Web comme Trojan.Siggen4.33349 et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows System

srwhost.exe

Ajouté par le ver RBOT-AWU!

Non

X

Microsoft Windows System

syshost.exe

Détecté par Sophos comme W32/Rbot-ASW et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows System

System.exe

Détecté par Kaspersky comme Worm.Win32.VB.kv et par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %System%\Windows

Non

X

Microsoft Windows System Kernel

kernel32.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %System%

Non

X

Microsoft Windows System Service Manager

winsvc.exe

Détecté par Trend Micro comme WORM_SPYBOT.LR et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Task Management

mstasks.exe

Détecté par Trend Micro comme WORM_RBOT.AMR

Non

X

Microsoft Windows Task Manager

taskmanagr.exe

Ajouté par le ver SDBOT.CM!

Non

X

Microsoft Windows Task Manger

Mstosk.exe

Détecté par Sophos comme W32/Sdbot-WW et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Tasks Management

taskmng.exe

Détecté par Sophos comme W32/Rbot-FXK et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Updat

svchost.exe

Détecté par Dr.Web comme Trojan.MulDrop3.53015 et par Malwarebytes comme Trojan.MWF.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\fonts

Non

X

Microsoft Windows Updata

[5 lettres aléatoires].exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Windows Updata

scvhost.exe

Détecté par Total Defense comme Win32.Rbot.CEM et par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %System%

Non

X

Microsoft Windows Updata

windows.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Windows Update

mnswinsx.exe

Détecté par Sophos comme W32/Rbot-AWH et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Update

msdcsc.exe

Détecté par Intel Security/McAfee comme Generic.tfr!bg et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

Microsoft Windows Update

msnmessenger.exe

Ajouté par le trojan backdoor SDBOT.AJ!

Non

X

Microsoft Windows Update

MSNMSGR.EXE

Détecté par Sophos comme W32/Sdbot-WM et par Malwarebytes comme Trojan.MWF.Gen. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%

Non

X

Microsoft Windows Update

msnwun.exe

Détecté par Sophos comme W32/Sdbot-RM et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Update

msoffice2.exe

Ajouté par le ver RBOT-GB!

Non

X

Microsoft Windows Update

ndsuhyz.exe

Ajouté par le ver RBOT-GVG!

Non

X

MICROSOFT Windows update

pdate.exe

Détecté par Trend Micro comme WORM_RBOT.BZT et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Update

rhost32.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Microsoft Windows Update

sccvhost.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Microsoft Windows Update

scrhost.exe

Ajouté par le ver RBOT-AOW!

Non

X

Microsoft Windows Update

scvvhost.exe

Détecté par Sophos comme W32/Forbot-DH

Non

X

Microsoft Windows Update

servcs.exe

Ajouté par le trojan backdoor SDBOT.AL!

Non

X

Microsoft Windows Update

spools.exe

Ajouté par le ver SDBOT.TD!

Non

X

Microsoft Windows Update

srshost.exe

Ajouté par le trojan AGENT.AVR!

Non

X

Microsoft Windows Update

svchos.exe

Détecté par Symantec comme Backdoor.Sdbot.AC et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Update

svchost32.exe

Détecté par Dr.Web comme Win32.IRC.Bot.550 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft Windows Update

svcshost.exe

Ajouté par le ver FORBOT-CF!

Non

X

Microsoft Windows Update

svmhost.exe

Ajouté par le ver FORBOT-CH!

Non

X

Microsoft Windows Update

svshost.exe

Détecté par Trend Micro comme WORM_WOOTBOT.CJ

Non

X

Microsoft Windows Update

svzhost.exe

Ajouté par le ver FORBOT-EV!

Non

X

Microsoft Windows Update

swwhost.exe

Ajouté par le ver WOOTBOT.GN!

Non

X

Microsoft Windows Update

symantec.exe

Ajouté par le trojan backdoor BELMOO!

Non

X

Microsoft Windows Update

syssinfos.exe

Ajouté par le ver RBOT-FWR!

Non

X

Microsoft Windows Update

windowsupdate.exe

Détecté par Trend Micro comme WORM_AGOBOT.ON et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft Windows Update

winmgr.exe

Détecté par Microsoft comme Worm:Win32/Phorpiex.M et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Update

winraz.exe

Détecté par Microsoft comme Worm:Win32/Phorpiex.M et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Update

winsam.exe

Détecté par Microsoft comme Worm:Win32/Phorpiex.M et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Update

winsvc.exe

Détecté par Dr.Web comme Trojan.DownLoader7.27387 et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Update

winsvn.exe

Détecté par Microsoft comme Worm:Win32/Phorpiex.M et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Update

winupd.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %UserTemp%

Non

X

Microsoft Windows Update 32

svchost32.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Microsoft Windows Update Application

wuap.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %System%

Non

X

Microsoft Windows Update Client

csrss.exe

Détecté par Sophos comme W32/Kebede-G et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable csrss.exe qui se trouje toujours dans %System%. Celui-ci se trouve dans %Windir%\Systems32

Non

X

Microsoft Windows Update Client

services.exe

Ajouté par le ver AUTORUN.DVE! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Microsoft Windows Update Logon

win-logon.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %System%

Non

X

Microsoft Windows Update Service

wupdmgr32.exe

Détecté par Symantec comme DoS.Autocat

Non

X

Microsoft Windows Update x86

[noms-de-fichier divers]

Détecté par Malwarebytes comme Trojan.MWF.Gen. Ont été vus comme noms-de-fichier (mais d'autres sont possibles) firefox.exe, opera.exe, taskmrg.exe, aim.exe, Winxdiag.exe et usnesvc.exe

Non

X

Microsoft Windows Update XP

svchostc.exe

Ajouté par le ver SDBOT.GID!

Non

X

Microsoft Windows Update XP64

********.exe [* = car. aléatoire]

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Windows Update XP64

Lcuninst.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Microsoft Windows Update XP64

mzhxlixm.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Microsoft Windows Update XP64

updatexp64.exe

Ajouté par le ver SDBOT-AIM!

Non

X

Microsoft Windows Updater

apple.vbs

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %AppData% - voir ici

Non

X

Microsoft Windows Updater

msnupdateit.exe

Détecté par Sophos comme W32/Agobot-RL et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Updater

spoolvs.exe

Détecté par Trend Micro comme WORM_RBOT.ACQ et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Updater

suvhost.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %System%

Non

X

Microsoft Windows Updater

TMNTSrv.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %System%

Non

X

Microsoft Windows Updater

win32upd.exe

Détecté par Sophos comme W32/Rbot-EC et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Updater

windates.exe

Détecté par Sophos comme W32/Rbot-H et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Updater

winfix.exe

Détecté par Sophos comme W32/Rbot-CM et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Updater

WINIUPDATES.EXE

Détecté par Sophos comme W32/Rbot-KK et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Updater

WINUPDATE.EXE

Détecté par Sophos comme W32/Rbot-LI et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Updater

winupdgm.exe

Détecté par Symantec comme W32.HLLW.Gaobot.BI et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows updaterD

log32zx.exe

Détecté par Symantec comme W32.Mydoom.W@mm et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Updates

EXPLORER32.EXE

Détecté par Trend Micro comme WORM_SDBOT.VQ et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Updates

wsap32.exe

Détecté par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %System%

Non

X

Microsoft Windows Updating System

msresource.exe

Détecté par Sophos comme W32/Rbot-EAM et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows Vagina Service

gavno.exe

Détecté par Trend Micro comme TROJ_COINMINE.YZ et par Malwarebytes comme Trojan.MWF.Gen. Le fichier se trouve dans %AppData%\Vagina

Non

X

Microsoft Windows Visual V2.0

msiutil.exe

Détecté par Trend Micro comme TROJ_DELF.JPH et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows W32 Services

mssw32.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft Windows WinSaSS Management

winsass.exe

Détecté par Sophos comme W32/Rbot-APW et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows WKS Service

gt.exe

Détecté par Trend Micro comme BKDR_SDBOT.IR

Non

X

Microsoft Windows WKS Service

mstask0.exe

Détecté par Trend Micro comme WORM_SDBOT.FV

Non

X

Microsoft Windows Workstation

devcode.exe

Détecté par Sophos comme W32/Rbot-AWL et par Malwarebytes comme Trojan.MWF.Gen

Non

X

Microsoft Windows XP (Versão 5.1)

fudencio.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\linziop

Non

X

Microsoft Windows XP Configuration Loader

m32svco.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.worm.gen.y

Non

X

Microsoft Windows XP/2K Explorer

winexplorer.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Microsoft Windows®

msdcsc.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!il et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

Microsoft Windows.hta

Microsoft Windows.hta

Ajouté par une variante de Backdoor:Win32/Rbot. Fichier HTA qui crée un exécutable sur le disque dur qui par la suite continue à télécharger des fichiers depuis un site malveillant ! Note - le fichier se trouve dans %UserStartup% et/ou %AllUsersStartup% et sa pr&eacute;sence ici garantit qu'il est lanc&eacute; quand Windows d&eacute;marre

Non

X

Microsoft Winedows rpdate

ofegmr.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

Microsoft Winedows startup

WinKey.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System% - voir ici

Non

X

Microsoft Winedows startuping

frvhiv.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

Microsoft Winedows Updateing

NinKey.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.worm!mk et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft Winedows updete

[chemin de mygckk.exe]

Détecté par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft Winedows updete

[chemin de tygpuv.exe]

Détecté par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft Winedows updete

[chemin de zxbvml.exe]

Détecté par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft Winedows updete

soutoco.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.eyt et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

Microsoft Winedows WinServ

iPod.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.worm.gen.ci et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft Winedows WinServ

iPodFix.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

Microsoft Winedows WinServ32

Winserv23.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

Microsoft WINGS32 Protocol

WinSGR32.exe

Détecté par Sophos comme W32/Rbot-APU

Non

X

Microsoft Wininit (System33r)

system33r.exe

Détecté par Sophos comme W32/Sdboter-E

Non

X

Microsoft WinRaR

winrar.exe

Détecté par Sophos comme W32/Rbot-AEC. Note - ce n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR. Celui-ci se trouve dans %System%

Non

X

Microsoft Winsock

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft Winsock

csrsss.exe

Détecté par Malwarebytes comme Trojan.Sdbot. Le fichier se trouve dans %System%

Non

X

Microsoft Winsock

mswinsck.exe

Détecté par Sophos comme W32/Rbot-ANK

Non

X

Microsoft Winsock Service

msusvc.exe

Détecté par Sophos comme W32/Rbot-ANS

Non

X

Microsoft Winsock Wrapper

ws2_32s.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Microsoft Winsock32 System

winsock32.exe

Ajouté par le ver SPYBOT.AKKC!

Non

X

Microsoft Winsocks 32 Controller

MSWSCK32.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Microsoft WinSound

[nom-de-fichier aléatoire]

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft winsupdater

WINSUPDATER.EXE

Ajouté par le trojan backdoor SPYBOTER.FB!

Non

X

Microsoft WinUpdate

mntcgf032.exe

Détecté par Sophos comme W32/Rbot-PF et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft WinUpdate

mslatest_updt.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft WinUpdate

msupdte.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% - voir ici

Non

X

Microsoft WinUpdate

netip.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft WinUpdate

svh0st.exe

Détecté par Trend Micro comme WORM_SPYBOT.DL et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft WinUpdate

syslx32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% - voir ici

Non

X

Microsoft WinUpdate

syswin32.exe

Détecté par Sophos comme W32/Rbot-HO et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft WinUpdate

Winamp61.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Microsoft WinUpdate

WinNTinit32.exe

Détecté par Trend Micro comme WORM_RBOT.VS et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft WinUpdate

Winupd32.exe

Détecté par Trend Micro comme WORM_RBOT.MQ et par Malwarebytes comme Backdoor.Bot

Non

X

Microsoft WinUpdates

serm32.exe

Détecté par Trend Micro comme WORM_RBOT.GE

Non

X

Microsoft WM

mswm32.exe

Détecté par Sophos comme Troj/Bckdr-AM

Non

X

Microsoft Word

BootSector.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft word

msword.exe

Détecté par Malwarebytes comme Backdoor.Agent.LMT. Le fichier se trouve dans %AppData%\Microsoft - voir ici

Non

X

Microsoft Word

Payment Slip.exe

Détecté par Malwarebytes comme Backdoor.Agent.V. Le fichier se trouve dans %AppData%

Non

X

Microsoft Word Profissional

csrss.exe

Détecté par Sophos comme Troj/Banker-DJ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "protect"

Non

X

Microsoft Word Profissional

csrss.exe

Détecté par Sophos comme Troj/Bancos-DP et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "JavaVM"

Non

X

Microsoft Word Profissional

csrss.exe

Détecté par Sophos comme Troj/Bancban-DB et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "s1613"

Non

X

Microsoft Word Profissional

Java Plug In close.exe

Détecté par Sophos comme Troj/Banker-EL

Non

X

Microsoft Word System

sysword.exe

Ajouté par le ver SDBOT-ALY!

Non

X

Microsoft Word.exe

Microsoft Word.exe

Détecté par Symantec comme W32.Quadrule.A. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

N

Microsoft Works Calendar Reminders

wkcalrem.exe

Si vous planifiez un événement n'importe quand dans Microsoft Works Calendar et si vous placez un rappel, un raccourci sera ajouté dans Démarrer → Tous les programmes → Démarrage, afin que ce service de rappel se charge à chaque fois que Windows démarre

Non

N

Microsoft Works Portfolio

WksSb.exe

L'outil Portfolio de Works vous permet de collectionner et de classer des textes et des images issus du web ou de votre programme favori. Works Portfolio fournit un emplacement de stockage des éléments que vous voulez insérer plus tard dans un document ou un autre fichier. Son exécution au démarrage peut être empêchée par un réglage à l'intérieur de Portfolio

Non

N

Microsoft Works Update Detection

wkdetect.exe

Vérifie s'il existe des mises à jour pour MS Works

Non

N

Microsoft Works Update Detection

WkUFind.exe

MS Works Update Detection . MS Picture It! (versions 7 jusqu'à la version actuelle) utilise cette fonction de mise à jour automatique pendant le processus d'ouverture de session (logon). Il peut aussi entraîner de la part de votre système un appel téléphonique vers votre FAI car il essaie d'accéder à internet, si vous avez réglé votre système pour qu'il numérote automatiquement lors d'une requête à internet. Pour mettre à jour manuellement, allez sur le site de mise à jour Microsoft Office/Works. Vous pouvez aussi arrêter la fonction de mise à jour automatique depuis Picture It!

Non

X

Microsoft World Service

winworld.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Microsoft WPCEmail

[chemin du trojan]

Ajouté par le trojan SNIFFER-N!

Non

X

Microsoft WWW

[chemin du trojan]

Ajouté par le trojan AGENT-DRI!

Non

X

Microsoft Wxdate

Syswu32.exe

Ajouté par le ver SPYBOT.HZ!

Non

X

Microsoft X Update

wuamkoppnp.exe

Détecté par Sophos comme W32/Rbot-ANI

Non

X

microsoft xdaemon 2.0

xdaemon.exe

Détecté par Symantec comme Backdoor.Delf.D

Non

X

Microsoft XML Parsing Service

msxml32.exe

Ajouté par le trojan backdoor RBOT.EDT!

Non

X

Microsoft XML Service

msxmlx.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft Xp Systems loader

winsystem32xp.exe

Ajouté par le ver KELVIR.W!

Non

X

Microsoft Xp Systems loaders

win32xpsys.exe

Ajouté par le ver SPYBOT.NYT!

Non

X

Microsoft XPSP Protocol

xp386.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoft xpsp2

Networksystem.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Microsoft xpsp2

xpsp2.exe

Détecté par Sophos comme W32/Sdbot-YQ

Non

X

Microsoft's System Module

Sysmodule.exe

Détecté par Sophos comme Troj/Bdoor-FJ

Non

X

Microsoft\ae Windows\ae Operating System

MicroUpdate.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Windows

Non

X

Microsoft©

iexplore.exe

Détecté par Sophos comme Troj/IRCBot-ACO. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%\dllcache

Non

X

Microsoft© PID Lex

PIDLex.exe

Détecté par Symantec comme Backdoor.Niovadoor

Non

X

Microsoft© System Mapper

SysMap.exe

Détecté par Symantec comme Backdoor.Mapsy

Non

X

Microsoft© Windows© Operating System

Proccessor.exe

Détecté par Malwarebytes comme Trojan.Agent.MSWGen. Le fichier se trouve dans %UserTemp%

Non

X

Microsoft« ActiveX Debugger NT

setdebugnt.exe

Détecté par Sophos comme Troj/Bancos-CZ

Non

X

Microsoft® Update Service

winrsvn.exe

Détecté par Microsoft comme Worm:Win32/Phorpiex.A

Non

U

Microsoft® Windows Mobile® Device Center

wmdc.exe

Gestionnaire pour appareils Windows Mobile (Windows Mobile Device Center) - logiciel de gestion/synchronisation d'appareils mobiles pour Windows7/Vista, compatible avec les téléphones utilisant Windows Mobile 2003 ou ultérieur

Oui

X

Microsoft® Windows System

winsys.exe

Détecté par Malwarebytes comme Trojan.Clicker.M. Le fichier se trouve dans %UserProfile%\C-2-32-2432-6754-3241

Non

X

Microsoft® Windows Update

winsvc.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.E. Le fichier se trouve dans %UserProfile%\[dossier] - voir des exemples ici et ici

Non

X

Microsoft® Windows® Operating System

.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Microsoft® Windows® Operating System

audiadg.exe

Détecté par Sophos comme Troj/MSILSpy-A et par Malwarebytes comme Trojan.Agent

Non

N

Microsoft® Windows® Operating System

browserchoice.exe

Dans l'Union Européenne, Microsoft a dû fournir "la mise à jour Écran de choix du navigateur pour appliquer un règlement juridique de la Commission européenne. Microsoft doit informer ses clients qui utilisent actuellement Internet Explorer comme navigateur par défaut que d'autres choix de navigateurs Web sont disponibles. Vous pouvez utiliser la mise à jour Écran de choix du navigateur pour sélectionner et installer le navigateur Web que vous souhaitez utiliser sur votre ordinateur" - voir ici pour plus d'informations

Oui

X

Microsoft® Windows® Operating System

cualpw.exe

Détecté par Dr.Web comme Trojan.MulDrop5.15339 et par Malwarebytes comme Trojan.Agent.MSWGen

Non

X

Microsoft® Windows® Operating System

D3D10Ref.exe

Détecté par Sophos comme Mal/Agent-AIP et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft® Windows® Operating System

DDORES.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Templates%

Non

X

Microsoft® Windows® Operating System

diager.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Templates%

Non

U

Microsoft® Windows® Operating System

ehTray.exe

Media Center Tray Applet - composant de Windows Media Center sur XP Édition Media Center, Vista et Windows 7 (où il n'est pas lancé au démarrage). Permet de lancer Windows Media Center en appuyant sur le bouton vert de la télécommande, et affiche aussi des notifications dans la SysBarre , comme l'état de l'enregistrement (réussi ou non), des avis de téléchargement via l'EPG (Electronic Program Guide - guide de programme électronique), etc

Oui

X

Microsoft® Windows® Operating System

hglinp.exe

Détecté par Dr.Web comme Trojan.MulDrop5.15342 et par Malwarebytes comme Trojan.Agent.MSWGen

Non

X

Microsoft® Windows® Operating System

Java.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Microsoft® Windows® Operating System

kqffl.exe

Détecté par Dr.Web comme Trojan.MulDrop5.15340 et par Malwarebytes comme Trojan.Agent.MSWGen

Non

X

Microsoft® Windows® Operating System

los.exe

Détecté par Malwarebytes comme Trojan.Agent.MSWGen. Le fichier se trouve dans %AppData%

Non

X

Microsoft® Windows® Operating System

lsn.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.worm!ma et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft® Windows® Operating System

lssam.exe

Détecté par Intel Security/McAfee comme Generic.bfr!dk et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft® Windows® Operating System

MFC110D.exe

Détecté par Sophos comme Troj/Agent-XCK et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Templates%

Non

X

Microsoft® Windows® Operating System

MmcAspExt.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ci et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft® Windows® Operating System

msadrh10.exe

Détecté par Dr.Web comme BackDoor.Siggen.44167 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft® Windows® Operating System

msadrh15.exe

Détecté par Dr.Web comme BackDoor.Pigeon1.2748 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft® Windows® Operating System

mscorlib.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!dt et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft® Windows® Operating System

mscormmc.exe

Détecté par Dr.Web comme Trojan.MulDrop4.5957 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft® Windows® Operating System

msdtcstp.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Templates%

Non

X

Microsoft® Windows® Operating System

msvcnp.exe

Détecté par Dr.Web comme Trojan.DownLoader3.37098 et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft® Windows® Operating System

mvscavAP.exe

Détecté par Intel Security/McAfee comme Generic Dropper!1jq! et par Malwarebytes comme Spyware.Password

Non

X

Microsoft® Windows® Operating System

notepad.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %UserTemp%

Non

X

Microsoft® Windows® Operating System

nvxdsinc.exe

Détecté par Dr.Web comme Trojan.DownLoader5.40693 et par Malwarebytes comme Backdoor.Agent

Non

N

Microsoft® Windows® Operating System

p2phost.exe

Connecte un utilisateur à la fonctionnalité Voisinage immédiat lors de la connexion dans Windows 7 et Vista. Voisinage immédiat vous permet d'utiliser un certain programme Peer-to-Peer (P2P) sur un réseau - qui "identifie les personnes situées à proximité qui utilisent des ordinateurs et permet à ces personnes de vous envoyer des invitations pour des programmes tels que l'Espace de collaboration Windows. Elles ne peuvent vous inviter à participer que dans des programmes qui sont installés sur votre ordinateur." Disponible via Démarrer → Panneau de configuration

Oui

X

Microsoft® Windows® Operating System

Registry.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent

Non

N

Microsoft® Windows® Operating System

RunDLL32.exe ehuihlp.dll,BootMediaCenter

Lance Windows Media Center à chaque fois que Windows Vista (Familiale Premium ou Intégrale) ou Windows 7 (Familiale Premium, Professionnel ou Intégrale) démarre. Désactivez-le en décochant l'option "Démarrer Windows Media Center en même temps que Windows" via Windows Media Center → Tâches → paramètres → Général → Démarrage et comportement de la fenêtre

Oui

N

Microsoft® Windows® Operating System

rundll32.exe oobefldr.dll,ShowWelcomeCenter

Affiche l' Accueil Windows à chaque fois que vous démarrez Windows Vista - qui "met dans un seul endroit toutes les tâches que vous voulez le plus probablement exécuter quand vous mettez en route votre ordinateur"

Oui

X

Microsoft® Windows® Operating System

rundll64.exe

Détecté par Dr.Web comme Trojan.Siggen2.22967 et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft® Windows® Operating System

shfusion.exe

Détecté par Sophos comme Mal/Agent-AIP et par Malwarebytes comme Trojan.Agent

Non

U

Microsoft® Windows® Operating System

Sidebar.exe

Le Volet Windows est une barre latérale sur le Bureau de Microsoft Windows Vista, dans laquelle vous pouvez ranger vos mini-applications (gadgets), et les garder toujours disponibles. Dans Windows 7 cette fonctionnalité se nomme Desktop Gadgets et chaque gadget peut être placé n'importe où sur le Bureau. Si le fichier ne se trouve pas dans %ProgramFiles%\Windows Sidebar ou si vous utilisez d'autres versions de Windows, cela pourrait être un composant du pirate Searchcentrix

Oui

N

Microsoft® Windows® Operating System

StikyNot.exe

Implémentation Windows 7/Vista de Sticky Notes par Microsoft - une version virtuelle du célèbre outil de "Post-It" jaunes que vous avez par exemple physiquement sur votre bureau. Non nécessaire sauf si vous voulez que toutes les notes créées soient restaurées au redémarrage suivant. Ceci est l'élément MSConfig

Oui

X

Microsoft® Windows® Operating System

sysglobl.exe

Détecté par Intel Security/McAfee comme Generic.dx!b2yw et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft® Windows® Operating System

VScover.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Templates%

Non

X

Microsoft® Windows® Operating System

wab32.exe

Détecté par Dr.Web comme Trojan.Inject1.20925 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft® Windows® Operating System

webengine.exe

Détecté par Dr.Web comme Trojan.MulDrop3.49614 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoft® Windows® Operating System

Windows.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Microsoft® Windows® Operating System

WmiPrvSe.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus wmiprvse.exe qui se trouve toujours dans %System%\wbem. Celui-ci se trouve dans %Temp%

Non

U

Microsoft® Windows® Operating System

WMPNSCFG.exe

Outil de partage réseau pour Windows Media Player 11 pour XP & Vista. Lorsque vous utilisez WMP 11 sur un réseau domestique vous pouvez choisir de partager vos musiques, vidéos et images préférées avec d'autres sur le réseau. Cet élément est utilisé pour avertir les utilisateurs que de nouveaux dispositifs de lecture de médias ont été trouvés sur le réseau (dont des lecteurs de médias et d'autres PCs exécutant Windows Media Player 11) - voir ici pour des explications plus détaillées

Oui

N

Microsoft® Works 7.0

wkcalrem.exe

Si vous planifiez un événement n'importe quand dans Microsoft Works Calendar et si vous placez un rappel, un raccourci sera ajouté dans Démarrer → Tous les programmes → Démarrage, afin que ce service de rappel se charge à chaque fois que Windows démarre

Oui

N

Microsoft® Works 8

wkcalrem.exe

Si vous planifiez un événement n'importe quand dans Microsoft Works Calendar et si vous placez un rappel, un raccourci sera ajouté dans Démarrer → Tous les programmes → Démarrage, afin que ce service de rappel se charge à chaque fois que Windows démarre

Oui

X

Microsoft(R) Delayed Launcher

HeciServer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le service Intel(R) Capability Licensing Service Interface qui a le même nom-de-fichier et se trouve dans %ProgramFiles%\Intel\iCLS Client. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

Microsoft(R) Delayed Launcher

svchost.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

Microsoft(R) Delayed Launcher

winlogon.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dcw et par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%\Microsoft

Non

X

Microsoft(R) NSVTCR Driver

winsvc.exe

Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %UserProfile%\Microsoft-Driver-1-25-8784-4125-7572

Non

U

Microsoft(R) Pinyin IME 2007

IMSCMIG.EXE

En relation avec la Méthode d'entrée (en anglais Input Method Editor) par Microsoft pour les langues asiatiques, qui est utilisée à la fois pour afficher et pour permettre la saisie de caractères dans les courriers électroniques , les documents, les formulaires web et d'autres fichiers - si vous en avez besoin (comme le chinois, l'hindi, le japonais, etc)

Non

X

Microsoft(R) System Manager

[6 chiffres hexa].exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System% - voir des exemples ici et ici

Non

X

Microsoft(R) System Manager

sysmgr.exe

Détecté par Trend Micro comme TROJ_AGENT.QTR et par Malwarebytes comme Backdoor.IRCBot

Non

X

Microsoft(R).exe

System.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dbq et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft(R).exe.exe

Microsoft(R).exe.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dbq et par Malwarebytes comme Backdoor.Agent.ZR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoft(R2).exe

System.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dbq et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft.765_Windows_if_app_57698.exe

Microsoft.765_Windows_if_app_57698.exe

Détecté par Dr.Web comme Trojan.Siggen6.19839 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoft.com

[chiffres aléatoires].exe

Détecté par Malwarebytes comme Malware.Trace. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %CommonAppData% - voir des exemples ici et ici

Non

X

microsoft.com/pt-br

support-microsoft-update.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\InstallDir

Non

X

Microsoft.Exe

Microsoft.Exe

Détecté par Kaspersky comme Trojan-Banker.Win32.Banker.kkz et par Malwarebytes comme Backdoor.Agent. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoft.exe

Microsoft.exe

Détecté par Symantec comme MSIL.Elasrofah et par Malwarebytes comme Backdoor.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

microsoft.exe

microsoft.exe

Détecté par Malwarebytes comme Trojan.SelfDelete. Le fichier se trouve dans %AppData%\update

Non

X

microsoft.exe

microsoft.exe

Détecté par Sophos comme Troj/Goldun-GB et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir%

Non

X

Microsoft.exe

Microsoft.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

microsoft.exe

microsoft.exe

Détecté par Intel Security/McAfee comme Generic.dx!bcxn et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Temp%

Non

X

Microsoft.exe

Nashy.exe

Détecté par Malwarebytes comme Backdoor.Agent.MTGen. Le fichier se trouve dans %UserTemp%

Non

X

Microsoft.Exe

server.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%\Sistem32

Non

X

Microsoft.Exe

server.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%

Non

X

Microsoft.Exe.exe

Microsoft.Exe.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoft.name

dyn.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Microsoft.NET

explorer.exe

Détecté par Dr.Web comme Trojan.Inject1.23164 et par Malwarebytes comme Backdoor.Agent.E. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Windows Defender

Non

X

Microsoft.NET

Microsoft NET.exe

Détecté par Dr.Web comme BackDoor.Blackshades.2

Non

X

Microsoft.Net

Microsoft.Net 4.5.1.exe

Détecté par Malwarebytes comme Trojan.BitCoinMiner. Le fichier se trouve dans %Windir%\Microsoft Corporation\Microsoft.Net

Non

X

microsoft.update

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\plugin - voir ici

Non

X

Microsoft? Operating System:

svchost.exe

Détecté par Sophos comme Troj/Agent-PAF et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Microsoft_FIPS

kernel32k.js

Détecté par Dr.Web comme Trojan.Siggen3.37225 et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft_IpSec

windll32.dll

Détecté par Dr.Web comme Trojan.Siggen3.37225 et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft_Isc

prefcgnet.vbs

Détecté par Dr.Web comme Trojan.Siggen3.37225 et par Malwarebytes comme Backdoor.Agent

Non

X

MICROSOFT_MXLSHKLM

TMVll.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fd et par Malwarebytes comme Backdoor.Agent.E

Non

X

Microsoft_NS

net.dll

Détecté par Dr.Web comme Trojan.Siggen3.37225 et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft_Security

sys.scr

Détecté par Dr.Web comme Trojan.Siggen3.37225

Non

X

Microsoft_Securityx.exe

Microsoft_Securityx.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

microsoft_service

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader10.64020 et par Malwarebytes comme Trojan.Agent.MWS. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\Bios

Non

X

Microsoft_Services

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.RNS

Non

X

microsoft_sustem

system.exe

Détecté par Dr.Web comme Trojan.DownLoader10.64020 et par Malwarebytes comme Trojan.Agent.MWS

Non

X

Microsoft_Update

Autorun.dll

Détecté par Dr.Web comme Trojan.Siggen3.37225

Non

X

Microsoft_Updater

sv_chost.exe

Détecté par Intel Security/McAfee comme Generic.dx!zqv et par Malwarebytes comme Backdoor.Agent

Non

X

Microsoft_Windows

config.exe

Détecté par Dr.Web comme Trojan.Inject1.43389 et par Malwarebytes comme Trojan.Agent.E

Non

X

Microsoft_windows_bases_updates

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.RNS

Non

X

Microsoft32

win32sys.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

microsoft420

microsoft420.exe

Détecté par Trend Micro comme WORM_MENACE.B

Non

X

MicrosoftÂ® WindowsÂ® Operating System

audiodriver.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ft et par Malwarebytes comme Trojan.Agent.MNR

Non

X

MicrosoftÂ® WindowsÂ® Operating System

LogReader.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserTemp%

Non

X

MicrosoftActivex

audiodg.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.DPT

Non

X

microsoftadobe

Loader.exe

Détecté par Dr.Web comme Trojan.DownLoader10.28984 et par Malwarebytes comme Trojan.Agent.MDB

Non

Y

MicrosoftAntiSpywareCleaner

gcASCleaner.exe

Microsoft Antipsyware - aujourd'hui remplacé par Windows Defender de Microsoft

Non

X

MicrosoftBackupVerifier

rundll32 [chemin] [nom-de-fichier].dll,DllRegisterServer

Détecté par Microsoft comme Trojan:Win32/Tracur.AA et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[nom-de-fichier].dll" se trouve dans %AppData%

Non

X

MicrosoftCertificate®

McCc.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Windows

Non

X

MicrosoftCFGDriver

winrsnbc.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\Public\MSJ-Driver-4532-56324-6224

Non

X

MicrosoftCheckApp

rundll32.exe [chemin] [aléatoire].DLL

Détecté par Malwarebytes comme Trojan.Agent.VER. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

Microsoft-Component Manager

lsass.exe

Détecté par Dr.Web comme Trojan.MulDrop4.13434 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\Microsoft Components

Non

X

MicrosoftCorp

dllCache.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.62171 et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

MicrosoftCorp

flashsplayer.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System% - voir ici

Non

X

MicrosoftCorp

javaw.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.bulo et par Malwarebytes comme Trojan.Agent.MSGen. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %System%

Non

X

MicrosoftCorp

msnrmgs.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System% - voir ici

Non

X

MicrosoftCorp

regtray.exe

Détecté par Kaspersky comme Backdoor.Win32.Poison.ahnw et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%

Non

X

MicrosoftCorp

securebind.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System% - voir ici

Non

X

MicrosoftCorp

sysdiag64.exe

Détecté par Sophos comme W32/AutoInf-AB et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

MicrosoftCorp

systems.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.crva et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%

Non

X

MicrosoftCorp

systerm.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.cpsc et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %Windir%

Non

X

MicrosoftCorp

traymgr.exe

Détecté par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %System%

Non

X

MicrosoftCorp

TT.exe

Détecté par Kaspersky comme Trojan.Win32.VB.ilz et par Malwarebytes comme Trojan.Agent.MSGen. Le fichier se trouve dans %Windir%

Non

X

MicrosoftCorp

update.exe

Détecté par Sophos comme W32/Autorun-ASG et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

MicrosoftCorp

Windipz.exe

Détecté par Sophos comme W32/Autorun-AYF et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

MicrosoftCorp

wupdate.exe

Détecté par Sophos comme Troj/Agent-LAY et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

MicrosoftCorporation [16 caractères aléatoires]

[16 caractères aléatoires].exe

Détecté par Malwarebytes comme Backdoor.Agent.MS.Generic. Le fichier se trouve dans %AppData%

Non

X

Microsoftctfmon

ct.exe

Détecté par Dr.Web comme Trojan.DownLoader6.9198 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoftctfmon

ct.exe

Détecté par Malwarebytes comme Trojan.Agent

Non

X

Microsoftctfmon

ctfmon.exe

Détecté par Dr.Web comme Trojan.DownLoader5.37566 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\fdst

Non

X

Microsoftctfmon

ctfmonn.exe

Détecté par Dr.Web comme Trojan.DownLoader6.4115 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoftctfmon

kr.exe

Détecté par Dr.Web comme Trojan.DownLoader6.9905 et par Malwarebytes comme Trojan.Agent

Non

X

Microsoftctfmon

nbb.exe

Détecté par Dr.Web comme Trojan.DownLoad3.6216 et par Malwarebytes comme Trojan.Agent

Non

X

MicrosoftDLLChecker

msdllcheck.exe

Détecté par Malwarebytes comme Backdoor.DarkComet. Le fichier se trouve dans %AppData%

Non

X

MicrosoftDocumentWriter

iexplore.exe

Détecté par Dr.Web comme Trojan.Siggen4.17880 et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %AppData%\gmail

Non

X

MicrosoftdotNetFx

MicrosoftdotNetFx2.1.7.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%

Non

X

MicrosoftDriverService32

drsys32.exe

Ajouté par le trojan backdoor IRCBOT.AKX!

Non

X

MicrosoftDriverSetup

wincdsvn.exe

Détecté par Dr.Web comme Trojan.MulDrop5.55886 et par Malwarebytes comme Trojan.Agent.MSD

Non

X

MicrosoftDriverUpdate

wincdrsn.exe

Détecté par Dr.Web comme Trojan.DownLoader4.14082 et par Malwarebytes comme Backdoor.Bot.IM

Non

X

Microsofter.Exe

Sursfonline.exe

Détecté par Malwarebytes comme Trojan.Crypt. Le fichier se trouve dans %AppData%

Non

X

Microsofter.Exe.exe

Microsofter.Exe.exe

Détecté par Malwarebytes comme Trojan.Crypt. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoftf

Microsof.exe

Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent.STG

Non

X

Microsoftf DDEs ContDLL

rune.pif

Détecté par Sophos comme W32/Rbot-AGF

Non

X

Microsoftf DDEs ContrDL

runm.pif

Détecté par Sophos comme W32/Rbot-AFQ

Non

X

Microsoftf DDEs Control

FEnR.exe

Détecté par Sophos comme W32/Rbot-AIM

Non

X

Microsoftf DDEs Control

lxes.exe

Détecté par Trend Micro comme WORM_RBOT.BOF

Non

X

Microsoftf DDEs Control

MSNN.exe

Détecté par Sophos comme W32/Rbot-AXT

Non

X

Microsoftf DDEs Control

soff.pif

Détecté par Sophos comme W32/Rbot-AKH

Non

X

Microsoftf DDEs Control

w33s.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoftf DDEs Control

waes.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoftf DDEs Control

wees.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsoftf DDEs Control

why-.exe

Détecté par Sophos comme W32/Rbot-AMV

Non

X

Microsoftf DDos Contr0l

runs.pif

Détecté par Sophos comme W32/Rbot-AMH

Non

X

MicrosoftFirewall

MsFirewall.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vh et par Malwarebytes comme Backdoor.Agent.E

Non

X

microsoftflash

flash.exe

Détecté par Malwarebytes comme Backdoor.Agent.FLA. Le fichier se trouve dans %System% - voir ici

Non

X

microsoftiexplore

iexplore.exe

Détecté par Malwarebytes comme Trojan.Agent.MIE. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%

Non

X

MicrosoftInternetServis

MicrosoftInternetServis.exe

Détecté par Sophos comme Troj/Agent-AFWM et par Malwarebytes comme Trojan.Agent

Non

X

Microsoftkeysd

systemproc.exe

Ajouté par le ver FORBOT-BI!

Non

X

Microsoftkeysd

systemwin32s.exe

Détecté par Trend Micro comme WORM_WOOTBOT.CO

Non

X

Microsoftkeysds

lass32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MicrosoftKs

Drivers.bat

Détecté par Sophos comme Troj/Shutdown-F

Non

X

MicrosoftLiveMSUpdate

msnqrmsn.exe

Détecté par Dr.Web comme Trojan.Inject.29792 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\E-73473-3674-74335

Non

X

MicrosoftLiveMSUpdate

msnqrmsn.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\Users\Public\E-73473-3674-74335

Non

X

microsoftllliHKLM

microfry.exe

Détecté par Malwarebytes comme Trojan.Crypt. Le fichier se trouve dans %Windir%\mxfileout

Non

X

microsoftm eegs cuntrol

loor.pif

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

microsoftmanager

microsoftmanager.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

MICROSOFTMDXLSHKCU

TMVll.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fd et par Malwarebytes comme Backdoor.Agent.E

Non

X

MicrosoftMessenger

msnserv.exe

Détecté par Trend Micro comme WORM_DARKER.M

Non

X

Microsoftmsn32.exe

microsoftmsn32.exe

Détecté par Sophos comme Troj/Certif-C

Non

X

MicrosoftMultimediaTask

Mmtask.exe

Téléchargeur de publicités . Note - ce n'est pas le véritable fichier MusicMatch Jukebox qui a le même nom-de-fichier et qui se trouve normalement dans %ProgramFiles%\Musicmatch\Musicmatch Jukebox. Celui-ci se trouve dans %System%

Non

X

MicrosoftNAPC

dllCache.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.62171 et par Malwarebytes comme Backdoor.Bot

Non

X

MicrosoftNAPC

flashsplayer.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% - voir ici

Non

X

MicrosoftNAPC

javaw.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.bulo et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %System%

Non

X

MicrosoftNAPC

msnrmgs.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% - voir ici

Non

X

MicrosoftNAPC

regtray.exe

Détecté par Kaspersky comme Backdoor.Win32.Poison.ahnw et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

MicrosoftNAPC

securebind.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% - voir ici

Non

X

MicrosoftNAPC

sysdiag64.exe

Détecté par Sophos comme W32/AutoInf-AB et par Malwarebytes comme Backdoor.Bot

Non

X

MicrosoftNAPC

systems.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.crva et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

MicrosoftNAPC

systerm.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.cpsc et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

MicrosoftNAPC

traymgr.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

MicrosoftNAPC

TT.exe

Détecté par Kaspersky comme Trojan.Win32.VB.ilz et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

MicrosoftNAPC

update.exe

Détecté par Sophos comme W32/Autorun-ASG et par Malwarebytes comme Backdoor.Bot

Non

X

MicrosoftNAPC

wupdate.exe

Détecté par Sophos comme Troj/Agent-LAY et par Malwarebytes comme Backdoor.Bot

Non

X

microsoftnet.exe

microsoftnet.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

MicrosoftNetwork Daemon for Win32

NETD32.EXE

Détecté par Symantec comme W32.Randex.F

Non

X

microsofto

microsofto.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen1.28617 et par Malwarebytes comme Backdoor.Agent.TPL. Le fichier se trouve dans %AppData%\Micro

Non

X

microsofto

microsofto.exe

Détecté par Malwarebytes comme Backdoor.Agent.TPL. Le fichier se trouve dans %UserTemp% - voir ici

Non

X

MicrosoftOEM

smvss.exe

Détecté par Sophos comme Troj/Dedler-G

Non

X

MicrosoftOEM

svcss.exe

Ajouté par une variante du trojan DEDLER-C!

Non

X

MicrosoftOffice

UpSys32.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!bp et par Malwarebytes comme Trojan.Qhost. Le fichier se trouve dans %CommonMusic%

Non

X

MicrosoftOfficeTools

Winece.exe

Détecté par Sophos comme Troj/Docscar-A et par Malwarebytes comme Trojan.Agent

Non

X

MicrosoftOnlineOnline

rundll32.exe [chemin] MicrosoftOnlineOnline.dll

Détecté par Sophos comme CXmal/Tracur-C. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MicrosoftOnlineOnline.dll" se trouve dans %CommonAppData%

Non

X

MicrosoftPCHealth

PCHealth.exe

Détecté par Intel Security/McAfee comme RDN/Tufik.worm!d et par Malwarebytes comme Backdoor.Agent

Non

X

MicrosoftPerfWD

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.E

Non

X

MicrosoftPersonalFirewall

spoolsrv.exe

Détecté par Kaspersky comme Backdoor.Win32.Wootbot.do. Le fichier se trouve dans %System%

Non

X

Microsoft-Photo-Host-[aléatoire].exe

Microsoft-Photo-Host-[aléatoire].exe

Détecté par Malwarebytes comme Password.Stealer.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Microsoft-Photo-HostGen-[aléatoire].exe

Microsoft-Photo-HostGen-[aléatoire].exe

Détecté par Malwarebytes comme Password.Stealer.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

MicrosoftPlugin

Start.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.MSP

Non

X

MicrosoftProtection.exe

MicrosoftProtection.exe

Détecté par Intel Security/McAfee comme Downloader.a!d2i et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

MicrosoftROMDriverService

cdrss.exe

Ajouté par le trojan backdoor IRCBOT.BLF!

Non

X

MicroSoftRun

MSCOMM.dll

Ajouté par le trojan AGENT-DJG!

Non

X

MICROSOFTRUNNERSERVICE

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.Agent.E - voir un exemple ici

Non

X

Microsofts

csrcs.exe

Détecté par Sophos comme Troj/VB-FNA et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%

Non

X

Microsofts

csrcs.exe

Détecté par Intel Security/McAfee comme Generic.tfr!j et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\system

Non

X

Microsofts

services.exe

Détecté par Dr.Web comme Trojan.Inject.62622 et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsofts

Non

X

Microsofts Help Services

msnmngr.exe

Ajouté par le ver SDBOT-PJ!

Non

X

Microsofts media

wingtp.exe

Détecté par Sophos comme W32/Rbot-VO

Non

X

Microsofts media

winmplayd.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Microsofts MediaScope

winmedplay.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

Microsofts MediaScope

winmep.exe

Détecté par Sophos comme W32/Rbot-WB

Non

X

Microsofts Security Manager

****.exe [**** = car. aléatoires]

Ajouté par le trojan RBOT-WH!

Non

X

Microsofts Service

lcsrv16.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsofts Updates

lsasss.exe

Détecté par Sophos comme W32/Rbot-AEX et par Malwarebytes comme Trojan.Agent

Non

X

Microsofts Updatez

cmsssr.exe

Ajouté par un malveillant non identifié. Le fichier se trouve dans %System%

Non

X

Microsofts Updatez

exploirez.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Microsofts.vbs

Microsofts.vbs

Détecté par Dr.Web comme Trojan.DownLoader10.10878. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run, et le fichier se trouve dans %Temp%

Non

X

Microsofts.vbs

Microsofts.vbs

Détecté par Intel Security/McAfee comme Generic.dx. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run, et le fichier se trouve dans %UserProfile%

Non

X

Microsofts.vbs

Microsofts.vbs

Détecté par Dr.Web comme Trojan.DownLoader10.10878. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

MicrosoftSecurity

msfsecurity.exe

Détecté par Malwarebytes comme Backdoor.Agent.MS. Le fichier se trouve dans %System%

Non

X

microsoftsecurity

thegame.exe

Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %Windir% - voir ici

Non

X

MicrosoftSecurity

yt.exe

Détecté par Intel Security/McAfee comme Generic.dx!b2uf et par Malwarebytes comme Backdoor.Messa

Non

X

MICROSOFTSECURITYUPDATEAGENT

rundrv32.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!d et par Malwarebytes comme Backdoor.Messa

Non

X

MicrosoftService

microsoftservice.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

MicrosoftServiceManager

EXPLORERE.EXE

Ajouté par le ver YAHA.AB!

Non

X

MicrosoftServiceManager

mstask32.exe

Détecté par F-Secure comme Yaha.P

Non

X

MicrosoftServiceManager

msupdat.exe

Ajouté par le ver YAHA.AA!

Non

X

MicrosoftServiceManager

WINTSK32.EXE

Détecté par Symantec comme W32.Yaha.U@mm

Non

X

Microsoftservices

cvshosts.exe

Détecté par Dr.Web comme Trojan.DownLoader3.41142 et par Malwarebytes comme Backdoor.IRCBot

Non

X

MicrosoftShelduler

Arialfnts.exe

Détecté par Dr.Web comme BackDoor.Siggen.4772 et par Malwarebytes comme Backdoor.Agent.E

Non

X

MicrosoftShell

MicrosoftShell.exe

Détecté par Dr.Web comme Trojan.Siggen5.32901 et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

MicrosoftShell

Shellcomm.exe

Détecté par Sophos comme Troj/Bancban-QG et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

MicrosoftShell

WINHELLP.EXE

Détecté par Trend Micro comme TSPY_BANCOS.AC et par Malwarebytes comme Trojan.Agent.MSGen

Non

X

Microsoft-software

****.exe [* = car. aléatoire]

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MicrosoftSound

[nom-de-fichier]

Détecté par Malwarebytes comme Backdoor.Agent.MSS. Le fichier se trouve dans %Temp% - voir des exemples ici et ici

Non

X

MicrosoftSourceSafe

lsass.exe

Ajouté par le trojan WEBUS.B! Note - ce n'est pas le véritable processus lsass.exe

Non

X

microsoftst

microsoftst.exe

Détecté par Dr.Web comme Trojan.DownLoader9.43484 et par Malwarebytes comme Trojan.Agent.STE

Non

X

MicrosoftStart

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Doneltart

Non

X

MicrosoftStart

wks.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x!fyg et par Malwarebytes comme Trojan.Downloader

Non

X

Microsoft-Startup Manager

dllhost.exe

Détecté par Dr.Web comme Trojan.MulDrop4.13434. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%\Microsoft Components

Non

X

MicrosoftStatusResSystem

[un seul caractère].exe

Détecté par Malwarebytes comme Trojan.Agent.MST. Le fichier se trouve dans %AppData%\MicrosoftStatusRes - voir un exemple ici

Non

X

MicrosoftStCnt

[chemin du fichier]

Détecté par Sophos comme W32/Ngrbot-N et par Malwarebytes comme Trojan.Agent.JUX

Non

X

microsoftstv

microsoftstv.exe

Détecté par Dr.Web comme Trojan.DownLoader10.54553 et par Malwarebytes comme Trojan.Downloader.E

Non

X

MicrosoftSys

SPOOLSYS.exe

Ajouté par le trojan TARNO.N!

Non

X

MICROSOFTSYSTEMS32

func01.vbs

Détecté par Intel Security/McAfee comme RDN/Generic Qhost!j et par Malwarebytes comme Backdoor.Agent.E

Non

X

MICROSOFTSYSTEMS64

func04.bat

Détecté par Intel Security/McAfee comme RDN/Generic Qhost!j et par Malwarebytes comme Backdoor.Agent.E

Non

X

MicrosoftTeam

Fixed.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

MicrosoftTeam

Fixed.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserTemp%

Non

X

MicrosoftTemp.exe

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.Bot.E

Non

X

Microsofttool Renew

[chemin du fichier]

Détecté par Dr.Web comme Trojan.DownLoad3.29773 et par Malwarebytes comme Trojan.Agent.E

Non

X

MicrosoftUp

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%

Non

X

MicrosoftUpdate

*.tmp.exe

Détecté par Malwarebytes comme Trojan.Agent.MUGen - où * représente des chiffres. Le fichier se trouve dans %UserTemp%

Non

X

MicrosoftUpdate

downnew.exe

Détecté par Sophos comme Troj/Tanto-D et par Malwarebytes comme Trojan.Agent.MUGen

Non

X

MicrosoftUpdate

E.tmp.exe

Détecté par Malwarebytes comme Trojan.Agent.MUGen. Le fichier se trouve dans %UserTemp%

Non

X

MicrosoftUpdate

MicrosoftUpdate.exe

Détecté par Sophos comme Troj/Banker-EHC et par Malwarebytes comme Trojan.Agent.MUGen. Le fichier se trouve dans %System%

Non

X

MicrosoftUpdate

MicrosoftUpdate.exe

Détecté par Dr.Web comme Trojan.Inject.59911 et par Malwarebytes comme Trojan.Agent.MUGen. Le fichier se trouve dans %AppData%\Microsoft

Non

X

MicrosoftUpdate

Microsoftupdt32.exe

Détecté par Malwarebytes comme Trojan.Agent.MUGen. Le fichier se trouve dans %LocalAppData%\Microsoft%\MicrosoftUpdate

Non

X

MicrosoftUpdate

mscvin.exe

Détecté par Dr.Web comme Trojan.Siggen6.30545 et par Malwarebytes comme Spyware.KeyLogger

Non

X

MicrosoftUpdate

msdcsc.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!1br et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC

Non

X

MicrosoftUpdate

msdcsc.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

MicrosoftUpdate

msdcsc.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Windir%\MSDCSC

Non

X

MicrosoftUpdate

msdcsc.exe

Détecté par Intel Security/McAfee comme Generic.bfr!ef et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Root%\MSDCSC

Non

X

MicrosoftUpdate

msdcscshk.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.MUGen

Non

X

MicrosoftUpdate

MSServx.exe

Détecté par Sophos comme Troj/DwnLdr-GYF et par Malwarebytes comme Trojan.Agent.MUGen

Non

X

MicrosoftUpdate

msupdate.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.MUGen

Non

X

MicrosoftUpdate

RBuilder.exe

Détecté par Sophos comme Troj/Dloadr-BMV et par Malwarebytes comme Trojan.Agent.MUGen

Non

X

MicrosoftUpdate

RLvPxQO.exe

Détecté par Malwarebytes comme Trojan.Agent.MUGen. Le fichier se trouve dans %AppData%

Non

X

MicrosoftUpdate

rmsm.exe

Détecté par Symantec comme W32.Barten@mm et par Malwarebytes comme Trojan.Agent.MUGen

Non

X

MicrosoftUpdate

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent.MUGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

MicrosoftUpdate

svhest.exe

Détecté par Sophos comme W32/Rbot-ES et par Malwarebytes comme Trojan.Agent.MUGen

Non

X

MicroSoftUpdate

svshost.exe

Détecté par Malwarebytes comme Trojan.Agent.MUGen. Le fichier se trouve dans %Temp%\[3 lettres] - voir des exemples ici et ici

Non

X

MicroSoftUpdate

svshost.exe

Détecté par Dr.Web comme Trojan.Inject1.24005 et par Malwarebytes comme Trojan.Agent.MUGen. Le fichier se trouve dans %Temp%

Non

X

MicrosoftUpdate

syshelper.exe

Détecté par Trend Micro comme WORM_WOOTBOT.AC et par Malwarebytes comme Trojan.Agent

Non

X

MicrosoftUpdate

taskeng.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.brrj et par Malwarebytes comme Trojan.Agent.MUGen. Le fichier se trouve dans %AppData%

Non

X

MicrosoftUpdate

UpdateService.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent.MUGen

Non

X

MicrosoftUpdate

windll.exe

Détecté par Sophos comme W32/Rbot-IH et par Malwarebytes comme Trojan.Agent.MUGen

Non

X

microsoftupdate

windowsupdate.exe

Détecté par Malwarebytes comme Trojan.Agent.MUGen. Le fichier se trouve dans %AppData%

Non

X

MicrosoftUpdate

WinUp32.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Microsoft-Update

wngard.exe

Détecté par Trend Micro comme WORM_RBOT.NR

Non

X

MicrosoftUpdate##

MicrosoftUpdate##.exe

Détecté par Malwarebytes comme Trojan.Agent.MUGen - où # représente un chiffre. Le fichier se trouve dans %System% - voir des exemples ici

Non

X

MicrosoftUpdate##.exe

MicrosoftUpdate##.exe

Détecté par Malwarebytes comme Trojan.Agent - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir des exemples ici

Non

X

MicrosoftUpdate.exe

MicrosoftUpdate.exe

Détecté par Dr.Web comme Trojan.DownLoader6.22010 et par Malwarebytes comme Backdoor.Agent.DC. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

MicrosoftUpdate64

MicrosoftUpdate64.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zh et par Malwarebytes comme Trojan.Agent.MUGen

Non

X

MicrosoftUpdater

explore.exe

Détecté par Dr.Web comme Trojan.DownLoader4.28739 et par Malwarebytes comme Trojan.Agent

Non

X

MicrosoftUpdater

microsoftupdate.exe

Détecté par Malwarebytes comme Trojan.Agent.MUGen. Le fichier se trouve dans %UserTemp%

Non

X

MicrosoftUpdater

svchost.exe

Détecté par Dr.Web comme Trojan.MulDrop3.10976 et par Malwarebytes comme Trojan.Agent.MUGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\winupdater

Non

X

Microsoft-Updates

svxhost.exe

Détecté par Sophos comme W32/Rbot-CT et par Malwarebytes comme Backdoor.Rbot

Non

X

Microsoft--Updates

sxvhost.exe

Ajouté par le ver RBOT-FH!

Non

X

MicrosoftUpdates

[nom-de-fichier du trojan]

Détecté par Sophos comme Troj/Delf-LO et par Malwarebytes comme Trojan.Agent.MUGen

Non

X

MicrosoftUpdates

syshelped.exe

Ajouté par le ver FORBOT-AZ!

Non

X

MicrosoftUpdateService

microsoftupdateservice.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.MUGen

Non

X

MicrosoftUpdateServices

winusbsmgr.exe

Détecté par Dr.Web comme Trojan.DownLoader4.47292 et par Malwarebytes comme Trojan.Agent.MUGen

Non

X

MICROSOFTUPDTS

iexplore.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fj et par Malwarebytes comme Backdoor.Messa.E. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %AppData%\WinUpdate

Non

X

MicrosoftUpgrade

inetinfx.exe

Détecté par Intel Security/McAfee comme GenericR-COY et par Malwarebytes comme Trojan.Banker

Non

X

MicrosoftUpgrade

javaup.exe

Détecté par Dr.Web comme Trojan.DownLoader11.53799 et par Malwarebytes comme Trojan.Banker

Non

X

MicrosoftUpgrade

lsass.exe

Détecté par Intel Security/McAfee comme Generic.dx!hx et par Malwarebytes comme Trojan.Banker. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Cursors

Non

X

MicrosoftUpgrade

wiredeb.exe

Détecté par Dr.Web comme Trojan.DownLoader12.59359 et par Malwarebytes comme Trojan.Banker

Non

X

MicrosoftValue

syscnfg.exe

Ajouté par un virus, un ver ou un trojan non identifié!. "syscnfg.exe" se trouve dans %Windir%\fonts\font2 où aucun fichier *.exe ne devrait se trouver

Non

X

MicrosoftVerifierPolicy

rundll32 [chemin] [nom-de-fichier].dll,DllRegisterServer

Détecté par Microsoft comme Trojan:Win32/Tracur.AA et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[nom-de-fichier].dll" se trouve dans %AppData%

Non

X

Microsoftvirus

sysoverload.exe

Détecté par Sophos comme W32/Forbot-DK et par Malwarebytes comme Backdoor.Agent

Non

X

MicrosoftVision

vision.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!fqq et par Malwarebytes comme Backdoor.Agent.DC

Non

X

MicrosoftVisualStudio7.exe

MicrosoftVisualStudio7.exe

Détecté par Dr.Web comme Trojan.Inject1.41643 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

N

MicrosoftWBEMCIMObjectManager

WINMGMT.EXE

Utilisé pour Enterprise Management. Si vous n'êtes pas un Administrateur système, vous n'avez pas besoin qu'il soit actif. Est aussi lancé par le "planificateur" de PCHealth - reportez-vous ici

Non

X

Microsoftwin

%Windir%:Micros.exe

Détecté par Dr.Web comme Trojan.Inject1.27131 et par Malwarebytes comme Backdoor.Agent.E. Note - la cible est un Alternate Data Stream (ADS) Windows

Non

X

microsoftwin

microsoftwin.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.bedv. Le fichier se trouve dans %System%

Non

X

Microsoftwinamplay

worldcstl.exe

Détecté par Malwarebytes comme Trojan.Banker.OL. Le fichier se trouve dans %Windir%

Non

X

MicrosoftWindows

[divers noms-de-fichier]

Détecté par Microsoft comme Trojan:Win32/Goweh.F et par Malwarebytes comme Trojan.Agent.Gen

Non

X

MicrosoftWindows

a@26m.exe

Détecté par Sophos comme Troj/KillPar-B et par Malwarebytes comme Trojan.Agent.Gen

Non

X

MicrosoftWindows

index.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.worm.gen et par Malwarebytes comme Trojan.Agent.Gen

Non

X

MicrosoftWindows

msdcsc.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

MicrosoftWindows

start.exe

Détecté par Dr.Web comme Trojan.Inject1.27301 et par Malwarebytes comme Trojan.Agent.Gen

Non

X

MicrosoftWindows

system.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!d2f et par Malwarebytes comme Trojan.Agent.Gen

Non

X

MicrosoftWindows

windows32.exe

Détecté par Sophos comme Troj/PWS-BOQ et par Malwarebytes comme Trojan.Agent.Gen

Non

X

MicrosoftWindowsUpdate

WinUpdate.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData%\PoseidonC

Non

X

MicrosoftWinUpdate

spoolsv.exe

Détecté par Trend Micro comme TROJ_HOMA.C et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

MicrosoftWinUpdate

Winupdate7.exe

Détecté par Intel Security/McAfee comme PWS-Banker!gsm et par Malwarebytes comme Trojan.Agent

Non

X

MicrosoftXP Service Pack 2

servicepack2.exe

Détecté par Trend Micro comme WORM_RBOT.NG

Non

X

Microsoftz turn Control

aexl.exe

Ajouté par le ver SDBOT.BCO!

Non

X

Microsoftz turn Control

read.pif

Ajouté par le ver RBOT-AFS!

Non

X

MicrosofUpdate

cmss.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\ConfigSys

Non

X

Microsof-Window-Hosting Service

[nom-de-fichier aléatoire]

Détecté par Microsoft comme Backdoor:Win32/RDPopen.B et par Malwarebytes comme Trojan.Agent

Non

X

Microsong

svchosts11.exe

Détecté par Sophos comme W32/SdBot-EV

Non

X

Micrososft

MAKEDSERVER.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserTemp%\Microsoft

Non

X

micrososot

t2.exe

Détecté par Dr.Web comme Trojan.DownLoader2.45503 et par Malwarebytes comme Trojan.Agent

Non

X

Microsot

notpad.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System%\system.dir- voir ici

Non

X

Microsot NT Support

[nom-de-fichier aléatoire].exe

Ajouté par le ver RBOT-CTI!

Non

X

Microsotufed Update 32

windinit.exe

Ajouté par le ver RBOT-CTJ!

Non

X

microssofts

scvhosts.exe

Détecté par Sophos comme Troj/Inject-GG et par Malwarebytes comme Worm.Agent.P2P

Non

X

Microst dds service

wsrss.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Microstable

Microintake.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!m et par Malwarebytes comme Trojan.Agent

Non

X

MicroSun Java

java32.exe

Détecté par Trend Micro comme WORM_RBOT.BRX

Non

X

MicroSys

Launch.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData%\MicroSys

Non

X

MicroSys

minecraft.exe

Détecté par Dr.Web comme Trojan.Inject1.9783

Non

X

Microsys.exe

Expressenable.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

N

MicroSys-CheckAjour

ChkAjour.exe

Ajour par Micro-Sys Software - est un "calendrier, organiseur, pense-bête et gestionnaire d'informations personnelles gratuit"

Non

N

MicroSys-Launcher

launcher.exe

Launcher par Micro-Sys Software - est un lanceur de fichier et d'application, portable, avec lequel "vous pouvez faciliter la gestion des raccourcis et le lancement de programmes sur votre propre ordinateur et sur des média portables comme des clés USB"

Non

X

microsystem

snddrv.exe

Détecté par Trend Micro comme WORM_AUTORUN.DZF et par Malwarebytes comme Backdoor.IRCBot

Non

X

Microszoft Update Mach1nezs

svchst.exe

Détecté par Sophos comme W32/Rbot-ED et par Malwarebytes comme Spyware.OnlineGames

Non

X

Microszoft Update Machinezs

mscnsz.exe

Détecté par Sophos comme W32/Rbot-FO

Non

X

MicroTech

microtech.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ba et par Malwarebytes comme Trojan.Agent

Non

X

microtech.exe

microtech.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ba et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

Microtek Scanner Finder

ScannerFinder.exe

Vérifie si un scanneur est présent. Fourni avec les scanneurs Microtek

Non

X

MicroUp4

msdcsc4.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %UserTemp%\MSDCSC

Non

X

MicroUpd

MicUpd.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\Micro (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\Micro (XP)

Non

X

MicroUpdat

sysregedir32.exe

Détecté par Dr.Web comme Trojan.Inject1.51076 et par Malwarebytes comme Backdoor.Agent.DC

Non

X

MicroUpdate

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Agent.DC

Non

X

MicroUpdate

1394.inf_x86_3

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E

Non

X

MicroUpdate

32.exe

Détecté par Dr.Web comme Trojan.DownLoader12.18617 et par Malwarebytes comme Backdoor.Agent.DC

Non

X

MicroUpdate

blay.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %UserTemp%\windows_old

Non

X

MicroUpdate

Bootmgr.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System%

Non

X

MicroUpdate

caballito.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Backdoor.Agent.DC

Non

X

MicroUpdate

Chrome.exe

Détecté par Dr.Web comme Trojan.DownLoader8.37127. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Temp%\Google_chrome

Non

X

MicroUpdate

chromeupd.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DC

Non

X

MicroUpdate

cssr.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Root%\MSDCSC

Non

X

MicroUpdate

explorer.exe

Détecté par Dr.Web comme Trojan.DownLoader6.24715 et par Malwarebytes comme Backdoor.Agent.DCEGen. Note - le véritable Explorateur Windows (explorer.exe) se trouve dans %Windir%. Celui-ci se trouve dans %System%\MSDCSC

Non

X

MicroUpdate

explorer.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCEGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %MyDocuments%\MSDCSC

Non

X

MicroUpdate

explorerUpdate.exe

Détecté par Dr.Web comme Trojan.MulDrop3.47250 et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System%\win#32

Non

X

MicroUpdate

hkcmd.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le gestionnaire de raccourcis-clavier (même nom de fichier) pour circuits intégrés graphiques Intel qui se trouve normalement dans %System%. Celui-ci se trouve dans %MyDocuments%\MSDCSC

Non

X

MicroUpdate

ImgBurns.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbd et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

MicroUpdate

insdir.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!fqc et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System%\Inst

Non

X

MicroUpdate

Javaupdated.exe

Détecté par Intel Security/McAfee comme Generic BackDoor.xa et par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\JavaCA (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\JavaCA (XP)

Non

X

MicroUpdate

keys.exe

Détecté par Dr.Web comme Trojan.DownLoader6.51768 et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System%\Updater

Non

X

MicroUpdate

KIKO.exe

Détecté par Dr.Web comme Trojan.DownLoader6.25616 et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %Root%\MRTCD

Non

X

MicroUpdate

krnlll.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

MicroUpdate

MDSC.EXE

Détecté par Dr.Web comme Trojan.DownLoader7.2343 et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %Root%

Non

X

MicroUpdate

microsft.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wu et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

MicroUpdate

microsoft.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC, voir ici

Non

X

MicroUpdate

microsoft.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %UserTemp%\MSDCSC

Non

X

MicroUpdate

Microsoft.exe

Détecté par Intel Security/McAfee comme Generic.bfr!eh et par Malwarebytes comme Backdoor.Agent.DC

Non

X

MicroUpdate

microsoft.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

MicroUpdate

Microsoft.exe

Détecté par Dr.Web comme Trojan.Siggen6.4065 et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%

Non

X

MicroUpdate

Microsoft.exe

Détecté par Intel Security/McAfee comme Generic.bfr!eh et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%\InternetExplorer

Non

X

MicroUpdate

MicrosoftDefender32.exe

Détecté par Dr.Web comme Trojan.DownLoader12.19233 et par Malwarebytes comme Backdoor.Agent.DC

Non

X

MicroUpdate

MicroUpdate.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!dx3 et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%\MicroUpdate

Non

X

MicroUpdate

MicroUpdate.exe

Détecté par Intel Security/McAfee comme Generic.bfr!dm et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%\winupdat

Non

X

MicroUpdate

MicroUpdate.exe

Détecté par Dr.Web comme Trojan.DownLoader7.14395 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC

Non

X

MicroUpdate

MicroUpdate.exe

Détecté par Trend Micro comme WORM_MYTOB.PX et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System%

Non

X

MicroUpdate

microupdateutilities.exe

Détecté par Dr.Web comme Trojan.Inject1.36990 et par Malwarebytes comme Backdoor.Agent.DC

Non

X

MicroUpdate

minecraft.exe

Détecté par Dr.Web comme Trojan.DownLoader7.27126 et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%\.minecraft

Non

X

MicroUpdate

Mircorsft.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%\Microsoft

Non

X

MicroUpdate

mlogcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

MicroUpdate

mscrd.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!eq et par Malwarebytes comme Backdoor.Agent.DC

Non

X

MicroUpdate

msdcersc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

MicroUpdate

msdcs.exe

Détecté par Dr.Web comme Win32.HLLW.Phorpiex.125 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCS

Non

X

MicroUpdate

msdcs.exe

Détecté par Intel Security/McAfee comme Generic BackDoor.xa et par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

MicroUpdate

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\windows

Non

X

MicroUpdate

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC (XP)

Non

X

MicroUpdate

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%\MicroUpdate

Non

X

MicroUpdate

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans un sous-dossier "MSDCSC" dans plusieurs emplacements comme (liste non exhaustive ) %System%, %MyDocuments%, %Temp% & %AppData%

Non

X

MicroUpdate

msdcscx.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!fql et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

MicroUpdate

msdcvssc.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Root%\MSDCSC

Non

X

MicroUpdate

msdr.exe

Détecté par Intel Security/McAfee comme FakeAlert-SysDef.an et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC

Non

X

MicroUpdate

msdsc.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\MSCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\MSCSC (XP)

Non

X

MicroUpdate

msdscsc.exe

Détecté par Intel Security/McAfee comme Generic.bfr!dq et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

MicroUpdate

msfe.exe

Détecté par Dr.Web comme Trojan.DownLoader5.63037 et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System%

Non

X

MicroUpdate

msnsrg.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

MicroUpdate

notepad.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\MSDCSC

Non

X

MicroUpdate

oEy2aXI.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

MicroUpdate

Patch 2.11.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

MicroUpdate

qw.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %ProgramFiles%\QW22

Non

X

MicroUpdate

RtlAudio.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC

Non

X

MicroUpdate

Security.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Temp%\MSDCSC

Non

X

MicroUpdate

server.exe

Détecté par Intel Security/McAfee comme PWS-FAHB!EF21253AD423 et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

MicroUpdate

servizi.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.DC

Non

X

MicroUpdate

shell.exe

Détecté par Dr.Web comme Trojan.Inject1.41868 et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

MicroUpdate

Skype.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %AppData%\MSDCSC - voir ici

Non

X

MicroUpdate

skype.exe

Détecté par Dr.Web comme Trojan.DownLoader6.34482 et par Malwarebytes comme Backdoor.Agent.DC. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve normalement dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %MyDocuments%\Skype

Non

X

MicroUpdate

svchlost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

MicroUpdate

svchost.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "system"

Non

X

MicroUpdate

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader10.40291 et par Malwarebytes comme Backdoor.Agent.DCGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "WindowsDefencer"

Non

X

MicroUpdate

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\PB

Non

X

MicroUpdate

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%

Non

X

MicroUpdate

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%

Non

X

MicroUpdate

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\WRent

Non

X

MicroUpdate

svhost32.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

MicroUpdate

svhostc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC

Non

X

MicroUpdate

syshost.exe

Détecté par Intel Security/McAfee comme Generic BackDoor.xa et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System%

Non

X

MicroUpdate

system.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Temp%\MSDCSC

Non

X

MicroUpdate

systemlog.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

MicroUpdate

Systempanel.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System%\Sys32

Non

X

MicroUpdate

Systempanel.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.bfr et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System%\Sys32\7PEp24UuXgck\7PEp24UuXgck

Non

X

MicroUpdate

sysvdc.exe

Détecté par Malwarebytes comme Trojan.Zbot.HE. Le fichier se trouve dans %AppData%\Microsoft\Internet Explorer

Non

X

MicroUpdate

syswin.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

MicroUpdate

taskhost.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%\Windows

Non

X

MicroUpdate

taskmg.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

MicroUpdate

udp.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

MicroUpdate

update.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %MyDocuments%\Microsoft\Service

Non

X

MicroUpdate

update.exe

Détecté par Dr.Web comme Trojan.MulDrop3.61399 et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %MyDocuments%\Microupdate

Non

X

MicroUpdate

update.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%\Update

Non

X

MicroUpdate

UPDATE32.exe

Détecté par Dr.Web comme Trojan.DownLoader11.53982 et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

MicroUpdate

Updater.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!1dz et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %Temp%\local

Non

X

MicroUpdate

UPDATER32.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!djc et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

MicroUpdate

vbconfig01.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DC

Non

X

MicroUpdate

vk.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC - voir ici

Non

X

MicroUpdate

vlc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

MicroUpdate

win32.exe

Détecté par Dr.Web comme Trojan.DownLoader7.28350 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC

Non

X

MicroUpdate

Windows Updater64.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

MicroUpdate

windows.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyDocuments%

Non

X

MicroUpdate

WindowsUpdate.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer\Programmes (8/7/Vista) ou %UserProfile%\Menu Démarrer\Programmes (XP)

Non

X

MicroUpdate

WindowsUpdate.exe

Détecté par Dr.Web comme Trojan.DownLoader7.31454 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC

Non

X

MicroUpdate

WindowsUpdate.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\win32 (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\win32 (XP)

Non

X

MicroUpdate

WindowsUpdater.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer (XP)

Non

X

MicroUpdate

winhost.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC

Non

X

MicroUpdate

winlogen.exe

Détecté par Kaspersky comme Trojan.Win32.Siscos.frb et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

MicroUpdate

winlogon.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\MSDCSC

Non

X

MicroUpdate

winlogoon.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fd et par Malwarebytes comme Backdoor.Agent.DC

Non

X

MicroUpdate

winupd.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %UserTemp%\LocalNT

Non

X

MicroUpdate

winupdate.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

MicroUpdate

winupdate.exe

Détecté par Dr.Web comme Trojan.DownLoader6.25209 et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %Root%\Windupdt

Non

X

MicroUpdate

WinUpdate32.exe

Détecté par Dr.Web comme Trojan.MulDrop3.31608 et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System%\sys32

Non

X

MicroUpdate

WinUpdater.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System%\Microupdate

Non

X

MICROUPDATEDARK

darkregistry.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2i et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

MicroUpdatef

msdcssc.exe

Détecté par Dr.Web comme Trojan.DownLoader8.38159 et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

MICROUPDATEINFO

InfoMicro.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %MyDocuments%\INFOMICRO

Non

X

MicroUpdater

mssdxcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

MicroUpdateWindows

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

MICROUPDTR

mscsc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

microvaccine

microvaccineUpdater.exe

MicroVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.MicroVaccine

Non

X

microWebAD.exe

microWebAD.exe

Logiciel publicitaire MicroWebAD

Non

X

MicrowindowSearch

MicrowindowSearch.exe

Détecté par Microsoft comme Adware:Win32/MicrowinSearch et par Malwarebytes comme Adware.K.MicroWindowSearch

Non

X

Microzoft_Ofiz

KdzEregli.exe

Ajouté par le ver AMUS.A!

Non

X

Micrrrrosoft

Micrrrrosoft

Détecté par Dr.Web comme Trojan.DownLoader11.25640 et par Malwarebytes comme Trojan.Downloader.E

Non

X

Micrsft Updese

xagwxz.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Micrsoft CFG 32

lrbzus32.exe

Détecté par Trend Micro comme BKDR_AGOBOT.QM

Non

X

Micrsoft DerSystem

uqieelpb.exe

Détecté par Sophos comme W32/Rbot-GRI

Non

X

Micrsoft Driver

msdriver.exe

Ajouté par le ver SDBOT-XD!

Non

X

Micrsoft Driver

windrive.exe

Ajouté par le trojan SDBOT.AF!

Non

X

Micrsoft Driver

windrive32.exe

Détecté par Total Defense comme Win32.Slinbot.TT. Le fichier se trouve dans %System%

Non

X

Micrsoft Driver

windriver32.exe

Ajouté par le ver SDBOT.BDN!

Non

X

Micrsoft Internet Explorer

IEXPL0RE.EXE

Détecté par Sophos comme W32/Rbot-AQV. Note - il y a un chiffre "0" dans le nom-de-fichier

Non

X

MicruUpdate

MicroUpdate.exe

Détecté par Dr.Web comme Trojan.DownLoader5.55530 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC (XP)

Non

X

Micsoft-Published-Software

explrer.exe

Détecté par Sophos comme W32/Rbot-GFL

Non

X

micsoftwinpub.LNK__

[vide]

Détecté par Dr.Web comme Trojan.DownLoader10.28548 et par Malwarebytes comme Malware.Trace.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows

Non

X

Micsorosft Security Center

wcnsfty.exe

Détecté par Sophos comme W32/Rbot-AHU

Non

X

MicUpdate.exe

MicUpdate.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

mig2

mig2.exe

Ajouté par le ver BRONTOK-BW!

Non

X

MigAutoPlay

MigAutoPlay.exe

Détecté par Sophos comme Troj/Ransom-QA et par Malwarebytes comme Trojan.Ransom

Non

N

MightyFAX Controller

MFNTCTL.EXE

Mighty FAX par RKS Software - "installe un pilote d'imprimante pour que vous puissiez faxer directement depuis des logiciels Windows"

Non

X

Mightymagoo

mightymagoo32.exe

Logiciel publicitaire Mighty Magoo

Non

Y

MigrationVendorSetupCaller

rundll32.exe migrate.dll,CallVendorSetupDlls

Utilisé par des applications lors d'une mise à niveau vers un système d'exploitation plus récent pour que l'application fonctionne bien - voir ici. Cet élément n'est plus nécessaire lorsque la migration est terminée et que tout se déroule sans heurts sur le nouveau système d'exploitation

Non

X

MigRegDC

MigRegDC.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DC

Non

X

mike4hermione

nortonsgay.exe

Détecté par Dr.Web comme Trojan.StartPage.60532 et par Malwarebytes comme Trojan.Agent.E

Non

X

mikrosoft.exe

N_K.exe

Détecté par Dr.Web comme Trojan.Siggen5.11268 et par Malwarebytes comme Backdoor.Agent

Non

X

mikrosoft_servises.exe

N_K.exe

Détecté par Dr.Web comme Trojan.Siggen5.11268 et par Malwarebytes comme Backdoor.Agent

Non

X

MilevaqVouuu

millenium.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %ProgramFiles%\Internet Explorer

Non

X

MilevaqVouuu

xadrex.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

MilevaqVouuu

xadrez.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %ProgramFiles%\Internet Explorer

Non

X

MILFKDEKAJGMOAG

TeamViewer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.WDA. Note - ce n'est pas un véritable élément pour l'outil d'assistance à distance TeamViewer et le fichier se trouve dans %Temp%

Non

X

MILITARY

ajinomoto.docx

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Downloader.DGI

Non

X

Military Net Killer

MNK.exe

Détecté par Sophos comme W32/MillNet-A

Non

X

Miller.exe

Miller.exe

Détecté par Malwarebytes comme Trojan.Banker. Note - le champ Commande peut être soit vide, soit identique au champ Nom, et le fichier se trouve dans un sous-dossier de %LocalAppData% - voir ici et ici

Non

U

MilShieldSlave

ShieldWorker.exe

Mil Shield par Mil Incorporated. Il protège votre vie privée en supprimant toutes les traces de l'activité de l'ordinateur, en ligne et hors ligne

Non

N

MimBoot

mimboot.exe

Lance au démarrage MusicMatch Jukebox qui permet de lire de la musique numérique / brûler et riper des CDs / organiser de la musique/ créer des listes de lecture . Ni MusicMatch Jukebox ni son successeur (Yahoo! Music Jukebox) ne sont plus disponibles après avoir été achetés par Rhapsody

Non

X

min

min.exe

Détecté par Malwarebytes comme Trojan.Agent.BF. Le fichier se trouve dans %LocalAppData%\min

Non

X

min

min.exe

Détecté par Dr.Web comme Trojan.DownLoader10.3957 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%\min

Non

X

Mincer

Mincer.exe

Ajouté par le virus MINCEME-A!

Non

U

MindDabble AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils MindDabble - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MindDabble_4p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MindDabble AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils MindDabble - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MindDabble_4p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MindDabble EPM Support

4pmedint.exe

Barre d'outils MindDabble - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MindDabble_4p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MindDabble Home Page Guard 32 bit

AppIntegrator.exe

Barre d'outils MindDabble - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MindDabble_4p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MindDabble Home Page Guard 64 bit

AppIntegrator64.exe

Barre d'outils MindDabble - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MindDabble_4p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MindDabble Search Scope Monitor

4psrchmn.exe

Barre d'outils MindDabble - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MindDabble_4p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MindDabble_4p Browser Plugin Loader

4pbrmon.exe

Barre d'outils MindDabble - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MindDabble_4p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MindDabble_4p Browser Plugin Loader 64

4pbrmon64.exe

Barre d'outils MindDabble - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MindDabble_4p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Mindful

Mindful.exe

Mindful par Felitec inc. Un outil aide-mémoire qui vous rappelle des événements, avec des outils de date et d'horaire, dans une application simple à utiliser placée dans la SysBarre

Non

X

mine

mine.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!fqc et par Malwarebytes comme Trojan.Agent

Non

X

Mine.exe

Mine.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Mincraft - voir ici

Non

X

Minecon Cape Link Generator

.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Minecraft

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

Minecraft

OS_Win.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vq et par Malwarebytes comme Backdoor.Agent.WSO

Non

X

Minecraft 1

wscript.exe [chemin] Minecraft 1.8.1.vbs

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.XN. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Minecraft 1.8.1.vbs" se trouve dans %Temp%

Non

X

Minecraft 1.8.1.vbs

Minecraft 1.8.1.vbs

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.XN. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Minecraft Server.exe

Minecraft Server.exe

Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

minecraft.exe

minecraft.exe

Détecté par Malwarebytes comme Trojan.Dropped.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Minecraft.jar

rundll32.exe [chemin] Minecraft.jar

Détecté par Dr.Web comme Trojan.Siggen5.43944 et par Malwarebytes comme Trojan.Agent.MC. Note - cet élément se charge depuis le Dossier Démarrage de Windows Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "Minecraft.jar" se trouve dans %Temp%\RarSFX0

Non

X

Minecraft-Item-Hack

Minecraft-Item-Hack.exe

Détecté par Dr.Web comme Trojan.DownLoader10.27647 et par Malwarebytes comme Trojan.Agent.E

Non

X

minef

svostlauncher.exe

Détecté par Dr.Web comme Trojan.Siggen6.18031 et par Malwarebytes comme Backdoor.Agent.MN

Non

X

Mineiro

mineiro.exe

Détecté par Dr.Web comme Trojan.DownLoader11.9085 et par Malwarebytes comme Trojan.Agent.MNR

Non

X

Miner

.exe

Détecté par Malwarebytes comme Trojan.Bitminer. Le fichier se trouve dans %UserProfile%\AppData\OpenMin

Non

X

miner

nircmd.exe start.bat

Détecté par Dr.Web comme Trojan.Siggen5.63785 et par Malwarebytes comme Trojan.Agent.MNR. Les deux fichiers se trouvent dans %AppData%\miner

Non

X

miner

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!m et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\Services

Non

U

MinerControl

MinerControl.exe

Détecté par Malwarebytes comme PUP.Optional.Miner. Le fichier se trouve dans %Windir%

Non

X

minerpack.exe

[nom-de-fichier].exe

Détecté par Dr.Web comme Trojan.DownLoader6.40669 et par Malwarebytes comme PUP.BitCoinMiner

Non

X

Mini_Zeus

Mini_Zeus.exe

Détecté par Dr.Web comme Trojan.DownLoader9.14490 et par Malwarebytes comme Backdoor.Bot

Non

X

MINIBUG

MINIBUG.EXE

Affiche des publicités à l'intérieur de WeatherBug

Non

N

MiniEYE-MiniREAD Launch

ARLaunch.exe

eyeQ par Infinite Mind - "utilise des douzaines d'exercices scientifiquement prouvés pour entraîner vos yeux et votre cerveau à lire et traiter les informations plus rapidement. Voyez vous-même vos progrès car le programme s'ajuste automatiquement selon vos performances"

Non

N

MINIFERT.PIF

MINIFERT.EXE

Composant de Backweb

Non

U

minilog

MINILOG.EXE

Composant d'anciennes versions des pare-feu ZoneAlarm Free et Pro fonctionnant sous Windows Me/98. Si le pare-feu ne tourne pas sur votre machine, vous n'en avez pas besoin mais il doit être activé si des programmes comme l'utilitaire VisualZone Report ou ZoneLog Analyzer sont utilisés. Tourne en tant que service sur XP/2K

Non

X

MiNiMartx

MiNiMartx.exe

Détecté par Sophos comme Troj/VB-INH et par Malwarebytes comme Trojan.Agent.WSTR

Non

X

MiNiMartx.exe

MiNiMartx.exe

Détecté par Sophos comme Troj/VB-INH et par Malwarebytes comme Trojan.Agent.WSTR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

N

MiniMavis

MiniMavis.exe

Cours de dactylo par Mavis Beacon

Non

X

minimo

[nom-de-fichier]

Détecté par Sophos comme Troj/Mosuck-X. Le nom-de-fichier caractéristique est "WMPLAYER.EXE" (qui n'est pas Windows Media Player) qui se trouve dans %Windir%\fonts

Non

X

mininyust

svchoct.exe wftadfi16_080825a.dll

Détecté par Sophos comme Mal/Pophot-A. Le fichier "svchoct.exe" se trouve dans %System%\inf et le fichier "wftadfi16_080825a.dll" se trouve dans %Windir%

Non

X

mininyust

svchoct.exe wftadfi16_080828a.dll

Détecté par Sophos comme Mal/Pophot-A. Le fichier "svchoct.exe" se trouve dans %System%\inf et le fichier "wftadfi16_080828a.dll" se trouve dans %Windir%

Non

X

MiniPcast

start.exe

Détecté par Dr.Web comme Trojan.DownLoader7.22409 et par Malwarebytes comme Adware.DuDu

Non

N

Miniphone

glophone.exe

Glophone par VoiceGlo - "une façon peu onéreuse et pratique d'appeler vos amis et votre famille dans le monde entier en utilisant une connexion Internet par commutation ou à large bande sur votre ordinateur" en utilisant le protocole voix sur réseau IP VoIP . N'est plus disponible

Non

X

miniport

usb2chk.exe

Détecté par Sophos comme Troj/Lazar-A

Non

X

MiniPortRt

miniport_mp.exe

Malveillant - voir ici

Non

U

MiniReminder

MiniReminder.exe

"MiniReminder est un programme petit, rapide et simple pour Microsoft Windows pour vous rappeler d'importants événements annuels, comme les anniversaires, les fêtes, les renouvellements, etc"

Non

X

MiniServer.exe

MiniServer.exe

Détecté par Sophos comme Troj/LittleW-E

Non

X

Minisoft

?.exe

Détecté par Malwarebytes comme Trojan.Downloader - où ? représente un caractère unique. Le fichier se trouve dans %UserTemp%

Non

X

Ministros01win.exe

Ministros01win.exe

Détecté par Dr.Web comme Trojan.Siggen6.5891 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

minitnyus

svchosd.exe wftadfi16_080819a.dll

Détecté par Sophos comme Mal/Pophot-A. Le fichier "svchosd.exe" se trouve dans %System%\inf et le fichier "wftadfi16_080819a.dll" se trouve dans %Windir%

Non

X

minix32

minix32.exe

Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %System%

Non

U

Mini-XP

Mini-XP.exe

Minimizer-XP par Totalidea Software - ajoute un bouton supplémentaire dans le coin supérieur droit de toute fenêtre d'application pour vous permettre de la réduire rapidement dans la SysBarre . N'est plus fourni par son auteur mais reste disponible sur des sites de téléchargement comme Download.com

Oui

U

MinMaxExtender

Mmext.exe

MinMaxExtender - outil de manipulation de fenêtre

Non

Y

Minolta PageWorks/Pro 1100L

wswpd.exe

En relation avec l'imprimante Minolta PageWorks/Pro 1100L - nécessaire pour que l'imprimante fonctionne

Non

X

MioEx

iexplore.exe

Détecté par Sophos comme Mal/VB-FWS et par Malwarebytes comme Trojan.Banker. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %Root%\gspu

Non

X

Mioft Wiws Seice ent

[nom-de-fichier].exe

Ajouté par le ver RBOT-GIJ!

Non

U

Mionix NAOS 5000

NAOS_Monitor.EXE

Logiciel de gestion pour la souris laser de jeu NAOS 5000 par Mionix

Non

X

Miosf Update

wimsqaad.exe

Ajouté par le trojan SDBOT.AG!

Non

U

MioSync

mioSync.exe

En relation avec des appareils de navigation Mio GPS

Non

N

Mirabilis ICQ

icq.exe

Si connecté à l'internet, exécute automatiquement ICQ. Pour votre commodité plus qu'autre chose. ICQ peut être lancé depuis Démarrer → Programmes

Non

N

Mirabilis ICQ

ICQNet.exe

Lance automatiquement une ancienne version de ICQ (quand il appartenait à Mirabilis) dès la connexion à internet. Pour votre commodité plus qu'autre chose

Non

N

Mirabilis ICQ

NDetect.exe

Si connecté à l'internet, exécute automatiquement ICQ. Pour votre commodité plus qu'autre chose

Non

X

MirageDrive

MirageDrives.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\InstallDir

Non

U

Miramar Systems, Inc.

atmsg.exe

Logiciel réseau PC/Mac Miramar

Non

N

Miranda IM

miranda32.exe

Client de messagerie instantanée, open source et multi-protocoles, Miranda

Non

X

Mirate Sp 2 Information

miratesp2.exe

Détecté par Trend Micro comme WORM_RBOT.QH

Non

X

Mirc

Mirc.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%

Non

X

mIRC Exchanger

wavasdw.exe

Ajouté par le ver SDBOT-UO!

Non

X

mirc.exe

mirc.exe

Ajouté par le ver SILLYFDC-AY!

Non

X

Mircosoft

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Agent.MRC. Le fichier se trouve dans %AppData%\Mircosoft - voir un exemple ici

Non

X

Mircosoft DNS Service

svchost.exe

Détecté par Sophos comme Troj/IRCBot-AK et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers"

Non

X

Mircosoft Sockets SP2

mssck.exe

Détecté par Trend Micro comme WORM_MYTOB.ET et par Malwarebytes comme Worm.Agent.E

Non

X

Mircosoft Update

wuampkd.exe

Ajouté par le ver SDBOT.BBX!

Non

X

Mircosoft Windows Developer Enviroment

devenv.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.auj. Le fichier se trouve dans %System%

Non

X

MircosoftUpdate

win32ud.exe

Détecté par Dr.Web comme Trojan.DownLoader6.40538 et par Malwarebytes comme Trojan.Backdoor

Non

X

mircoupdate

Filename.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Temp%

Non

X

MircProtection

Io.vbs

Ajouté par le virus THEA-A!

Non

X

Mircrosoft Svchost32

svchost32.exe

Détecté par Sophos comme W32/Rbot-AZW et par Malwarebytes comme Trojan.Agent

Non

X

Mircrosoft Technic Help

EditKey.exe

Ajouté par le ver KOLABC.AS!

Non

X

Mircrosoft Technic Help

RegKey.exe

Ajouté par une variante du ver SPYBOT! Voir ici

Non

X

Mircrosoft Windows Config DLL

rundllc32b.exe

Détecté par Sophos comme W32/Rbot-ZY

Non

X

Mircrosoft-Silverlight

silverlight-runtime.exe

Détecté par Dr.Web comme Trojan.MulDrop5.1926 et par Malwarebytes comme Trojan.Agent

Non

X

Mirosoft Services

services.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.WMS. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Templates%\Microsoft Services

Non

U

Mirra

Mirra.Client.exe

Mirra Personal Server par Seagate Tech - "une puissante solution matérielle/logicielle qui intègre un stockage haute-capacité avec protection du contenu, accès à distance, partage et synchronisation multi-ordinateurs"

Non

X

MIRRDOC

wuacalct.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!dq et par Malwarebytes comme Trojan.Agent.WC

Non

U

MirrorFolderShell

mrfshl.exe

Composant de MirrorFolder par Techsoft - qui "est un logiciel de création de miroirs et de synchronisation en temps réel pour sauvegarder des fichiers sur des ordinateurs Windows de bureau/portables/serveurs"

Non

X

Mirsoft sdcE

taskmegr.exe

Détecté par Sophos comme W32/Rbot-AWY

Non

X

MirWoj

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Agent.AI. Note - cet élément se charge depuis la clé de Registre HKCU\Policies\Explorer\Run et le fichier se trouve en général dans %AppData% ou un sous-dossier

Non

X

MirzaHack.exe

MirzaHack.exe

Détecté par Dr.Web comme Trojan.MulDrop4.54302 et par Malwarebytes comme Trojan.Agent.MZ. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

MISCCSC

Msc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

misconfg.exe

misconfg.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Miscrosoft Windows Explorer

IEEXPLORER.exe

Signalé comme le ver SDBOT.YX!

Non

X

MISCUTIL

Msc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE

Non

N

misiCTRL

misiCTRL.exe

Outil permettant de changer rapidement les options des cartes miro/Pinnacle pendant la capture/lecture/sortie. Nécessaire seulement lorsque vous utilisez la carte de capture, par exemple pour les actions ci-dessus

Non

N

misiTRAY

misiTRAY.exe

Outil permettant de changer rapidement les options des cartes miro/Pinnacle pendant la capture/lecture/sortie. Nécessaire seulement lorsque vous utilisez la carte de capture, par exemple pour les actions ci-dessus

Non

X

Mismo

win32x.exe

Détecté par Sophos comme W32/Rbot-JP

Non

X

MistikotitaTuIpologisti

GDC.exe

MistikotitaTuIpologisti, fallacieux logiciel de protection de la vie privée, version grecque - pas conseillé. Un membre de la famille PCPrivacyTool

Non

X

Mits-co-Photo-Microsoft.p.06.02-14.exe

Mits-co-Photo-Microsoft.p.06.02-14.exe

Détecté par Malwarebytes comme Password.Stealer. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici

Non

X

MiXedVeX2

svchoste.exe

Détecté par Dr.Web comme Trojan.DownLoader10.31109 et par Malwarebytes comme Trojan.Downloader.E

Non

N

Mixer

Mixer.exe

C-Media Mixer - C-Media produit des chipsets audio que l'on trouve souvent sur des cartes-mères classiques avec audio intégrée. Fournit un accès dans la SysBarre aux réglages audio. Disponible via Démarrer → Paramètres → Panneau de configuration ou Démarrer → Programmes

Non

N

Mixersel

mixersel.exe

Configuration pour périphériques audio Realtek

Non

N

Mixghost

mixghost.exe

Logiciel de gestion pour haut-parleurs Altec Lansing. Si une modification est nécessaire, l'utilisateur peut le lancer depuis le menu Démarrer

Non

X

MJ

te32.exe

Ajouté par le trojan AGENT.HAA!

Non

X

mjc

mjc.exe

Ajouté par le trojan AGENT.AKCI!

Non

X

MJCXREYWRURCOTI0MJNFMK

kratrwrk.exe

Détecté par Intel Security/McAfee comme PWS-Zbot.gen.po et par Malwarebytes comme Backdoor.IRCBot

Non

X

Mjjicrt ddd Manager

windog.exe

Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %UserProfile%\M-10-8754-86589-55555

Non

X

Mkasc

drweb.exe

Détecté par Intel Security/McAfee comme Generic.dx!zbk et par Malwarebytes comme Trojan.Downloader

Non

U

mkb.exe

mkb.exe

Logiciel de surveillance MomKnowsBest. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

MKbMc

gdi32.exe

Détecté par Intel Security/McAfee comme Generic.dx!zbk et par Malwarebytes comme Trojan.Downloader

Non

X

Mkbta

install.exe

Détecté par Intel Security/McAfee comme W32/Ramnit.a et par Malwarebytes comme Trojan.Downloader

Non

X

MKbtc

hexdump.exe

Détecté par Intel Security/McAfee comme ErtFor.b et par Malwarebytes comme Trojan.Downloader

Non

X

Mkbuqc

iexplarer.exe

Détecté par Dr.Web comme Trojan.MulDrop3.60184 et par Malwarebytes comme Trojan.Downloader

Non

X

MKcrc

login.exe

Détecté par Dr.Web comme Trojan.Click3.2836 et par Malwarebytes comme Trojan.Downloader

Non

X

Mkcuc

lsass.exe

Détecté par Intel Security/McAfee comme W32/Ramnit.a et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

MKcZ

mdm.exe

Détecté par Dr.Web comme Trojan.DownLoader3.48813 et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug (Windows 10/8/7/Vista/XP/ME/98) ou %System% (WinME/98). Celui-ci se trouve dans %Windir%

Non

X

MKdw+

nvsvc32.exe

Détecté par Intel Security/McAfee comme W32/Ramnit.a et par Malwarebytes comme Trojan.Downloader

Non

X

Mkee

user.exe

Détecté par Intel Security/McAfee comme W32/Ramnit.a et par Malwarebytes comme Trojan.Downloader

Non

X

Mketa

services.exe

Détecté par Intel Security/McAfee comme Generic.dx!zbk et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Mkeuf

spoolsv.exe

Détecté par Dr.Web comme Trojan.DownLoader3.48813 et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Mkevc

setup.exe

Détecté par Intel Security/McAfee comme W32/Ramnit.a et par Malwarebytes comme Trojan.Downloader

Non

X

Mkewe

sysmgm.exe

Détecté par Intel Security/McAfee comme Generic.dx!uqo et par Malwarebytes comme Trojan.Downloader

Non

X

Mkexe

system.exe

Détecté par Dr.Web comme Trojan.DownLoader3.48813 et par Malwarebytes comme Trojan.Downloader

Non

X

MKfPc

win16.exe

Détecté par Intel Security/McAfee comme Generic.dx!vdm et par Malwarebytes comme Trojan.Downloader

Non

X

Mkfpe

winamp.exe

Détecté par Intel Security/McAfee comme ErtFor.b et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le lecteur de média Winamp qui se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %Windir%

Non

X

Mkfre

wininst.exe

Détecté par Intel Security/McAfee comme W32/Ramnit.a et par Malwarebytes comme Trojan.Downloader

Non

X

mkl

[chemin du fichier]

Détecté par Dr.Web comme Trojan.DownLoad3.24071 et par Malwarebytes comme Trojan.Agent.KLM - voir des exemples ici et ici

Non

N

MKLOL

MK.exe

Extension MK JOGO pour le jeu League of Legends

Non

X

MKZe

avp.exe

Détecté par Dr.Web comme Trojan.MulDrop3.31082 et par Malwarebytes comme Trojan.Downloader. Note - ne confondez pas avec les produits de sécurité internet par Kaspersky, Active Virus Shield d'AOL et Steganos AntiVirus 2007 (tous les deux par Kaspersky et aujourd'hui abandonnés) - qui se trouvent dans un sous-dossier soit Kaspersky, soit AOL, soit Steganos. Celui-ci se trouve dans %Windir%

Non

X

MKZSc

avp32.exe

Détecté par Intel Security/McAfee comme W32/Ramnit.a et par Malwarebytes comme Trojan.Downloader

Non

X

ml00!.exe

ml00!.exe

Malveillant . Détecté par Panda comme le trojan DOWNLOADER.BWD!

Non

U

ML1HelperStartUp

ML1HEL~1.EXE

Économiseur d'écran ScreenScenes "Midnight Lake". La version gratuite contient le logiciel publicitaire GAIN par Claria Corporation. Une version sans pubs était disponible pour l'énorme somme de 30$!

Non

U

ML1HelperStartUp

ML1Helper.exe

Économiseur d'écran ScreenScenes "Midnight Lake". La version gratuite contient le logiciel publicitaire GAIN par Claria Corporation. Une version sans pubs était disponible pour l'énorme somme de 30$!

Non

X

ml34

helpermlm4.exe

Détecté par Sophos comme Troj/Mailbot-BH

Non

X

ml34

mlm4.exe

Ajouté par une variante du trojan MAILBOT-BH!

Non

X

Mlcr0s0ftf DDEs C0ntr0i

WAed.pif

Détecté par Sophos comme W32/Rbot-BJW

Non

X

Mlcrosoft

Win.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System%\Softwarre

Non

X

MlCROSOFT FEnR

MlCROSOFT.EXE

Ajouté par le ver GAOBOT.CII! Notez que le nom et la commande contiennent un "L" minuscule

Non

X

MLD32

mld.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %System%\mld32

Non

X

mlibsysmc

comzcinc.exe

Détecté par Sophos comme W32/Sdbot-CXS

Non

X

mlkkhesys

rundll32.exe [chemin] [aléatoire].dll

Détecté par Sophos comme Troj/Mdrop-CPA. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %System%

Non

X

mload

lxmstart.exe

Ajouté par un virus, un ver ou un trojan non identifié!

Non

X

mlogcsc.exe

mlogcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

Mls

Mks.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.X

Non

U

mm_server

mm_server.exe

Composant de MusicMatch Jukebox qui permet de lire de la musique numérique / brûler et riper des CDs / organiser de la musique/ créer des listes de lecture . Permet aux périphériques Universal Plug and Play (comme l'iPod d'Apple) d'accéder à la bibliothèque musicale. Ni MusicMatch Jukebox ni son successeur (Yahoo! Music Jukebox) ne sont plus disponibles après avoir été achetés par Rhapsody

Non

X

MMB2

explorer.exe

Ajouté par un ver ou un trojan non identifié! Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

MMC

inisys.exe

Détecté par Sophos comme W32/Oscabot-I

Non

X

mmc

mmc.exe

Détecté par Malwarebytes comme Trojan.Agent.FMS. Note - ce n'est pas le véritable processus mmc.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\MMC

Non

X

mmcbrowse97

rundll32.exe [chemin] mmcbrowse97.dll

Détecté par Malwarebytes comme Trojan.Downloader. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "mmcbrowse97.dll" se trouve dans %LocalAppData%\mmcbrowse97

Non

X

mmcndmgr

mmcndmgr.exe

Ajouté par un virus, un ver ou un trojan non identifié!

Non

N

MMCWINMGMT

winmgmt.exe

Utilisé pour la Gestion de l'Entreprise. Si vous n'êtes pas Administrateur du Service Informatique, vous n'en avez pas besoin. Est aussi lancé par le "planificateur" de PCHealth - voir ici

Non

X

MmDllLoader.exe

MmDllLoader.exe

Détecté par Sophos comme Troj/Banloa-PG et par Malwarebytes comme Trojan.Banker.E

Non

X

mmemdrv

mmemdrv.exe

Logiciel de surveillance SecondSight. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

MMERefresh

MMERefresh.exe

Composant du logiciel de création/production audio Pro Tools par Avid Technology, Inc (auparavant par Digidesgin). Réactualise les ports midi sur les convertisseurs audio/midi matériels connectés à votre ordinateur, et doit être actif pour pouvoir utiliser la fonctionnalité MIDI

Non

X

Mmessenger

messenger.exe

Détecté par Trend Micro comme WORM_AGOBOT.GM

Non

X

Mmgsvc

mmgsvc.exe

Espiogiciel Mmgsvc

Non

U

MMhid

rundll32 mmhid.dll,StartMmHid

Human Interface Device Server pour Win98, qui n'est nécessaire que si vous utilisez des périphériques audio USB que vous pouvez désactiver via Msconfig. Voir ici. Des exemples typiques sont les claviers multimédia USB avec commande de volume et les claviers adaptés pour le web. Par exemple - il est chargé par défaut avec les haut-parleurs MS DSS80 parce qu'ils ont des commandes Volume, Mute et Bass. Certains utilisateurs peuvent rencontrer des problèmes en le désactivant - si c'est le cas, ré-activez-le. Équivalent à Hidserv dans XP/Me/2K/98SE

Non

X

MMicrosoft Security Management

inetforn.exe

Détecté par Trend Micro comme WORM_RBOT.AFZ

Non

U

MMKeybd

MMKeybd.exe

Gestionnaire de clavier multimédia. Nécessaire si vous utilisez les touches supplémentaires

Non

X

mmkodvfm

mmkodvfm.dat

Détecté par Malwarebytes comme Trojan.Ransom.Gend. Le fichier se trouve dans %CommonAppData%

Non

X

MMLQMT

GkxwNQ.exe

Détecté par Intel Security/McAfee comme RDN/Generic.grp!fy et par Malwarebytes comme Backdoor.Agent.E

Non

U

Mmm

Mmm.exe

Mmm par Hace - utilitaire gratuit pour configurer vos menus Windows, et ajouter ou retirer des éléments de menu que nous n'utilisez jamais

Non

X

mmnext06

trjdwnl.dll

Nuisible installé par divers fallacieux logiciels de sécurité dont SpyKillerPro et les séries XP AntiVirus

Non

X

mmod

mmod.exe

Logiciel publicitaire eZula

Non

N

mmpti

m1mmpti.exe

Mpact Mediaware Properties Taskbar Icon - icône de logiciel multimédia pour cartes vidéo Chromatic Research Mpact

Non

N

MMReminderService

MMReminderService.exe

Mind Manager par Mindjet - "un moyen facile d'organiser idées et informations". Rappel d'enregistrement

Non

?

MMRun

mmrun.exe

Simple outil en ligne de commande qui actionne un ensemble de programmes (non-MPI ) sur des machines liées par une couche MPI

Non

X

mmsass

mmdmm.exe

Ajouté par le ver SDBOT.SO!

Non

X

mmsddlx

[nom-de-fichier aléatoire]

Ajouté par une variante du trojan SLAPER!

Non

X

MMSSJUIT

MMSSJUIT.cpl

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System%

Non

?

mmsys

recover.exe

Le fichier se trouve dans %Root%

X

MMSystem

rundll32.exe mmsystem.dll,RunDll32

Ajouté par le ver FUNNER-A! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "mmsystem.dll" se trouve dans %System%

Non

?

MMSYSTRAY_NAME

mmsystray.exe

Installé avec le logiciel de brûlement de CD Smartdisk MVP

Non

N

mmtask

mmtask.exe

Composant de MusicMatch Jukebox qui permet de lire de la musique numérique / brûler et riper des CDs / organiser de la musique/ créer des listes de lecture . Ni MusicMatch Jukebox ni son successeur (Yahoo! Music Jukebox) ne sont plus disponibles après avoir été achetés par Rhapsody

Non

X

Mmtask

mmtask.exe

Ajouté par le ver BURMEC! Note - ce n'est pas le véritable fichier MusicMatch Jukebox qui a le même nom-de-fichier et qui se trouve normalement dans %ProgramFiles%\Musicmatch\Musicmatch Jukebox. Celui-ci se trouve dans %System%

Non

X

MMtask Service

mmtask.exe

Détecté par Sophos comme Troj/BackGat-A. Note - ce n'est pas le véritable fichier de MusicMatch Jukebox qui a le même nom-de-fichier et qui se trouve normalement dans %ProgramFiles%\Musicmatch\Musicmatch Jukebox. Celui-ci se trouve dans %System%

Non

N

MMTray

mm_tray.exe

Accès dans la SysBarre à MusicMatch Jukebox qui permet de lire de la musique numérique / brûler et riper des CDs / organiser de la musique/ créer des listes de lecture . Ni MusicMatch Jukebox ni son successeur (Yahoo! Music Jukebox) ne sont plus disponibles après avoir été achetés par Rhapsody

Non

N

MMTray

MMTray.exe

Composant de Morgan Multimedia Codecs. Nécessaire seulement quand les codecs sont utilisés

Non

N

MMTray2K

MMTray2K.exe

Composant de Morgan Multimedia Codecs. Nécessaire seulement quand les codecs sont utilisés

Non

N

MMTrayLSI

MMTrayLSI.exe

Composant de Morgan Multimedia Codecs. Nécessaire seulement quand les codecs sont utilisés

Non

X

mmva

mmvo.exe

Détecté par Sophos comme W32/AutoRun-TD et par Malwarebytes comme Spyware.OnlineGames

Non

X

mmxogcut

bgtufejk.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %LocalAppData%

Non

X

mmxp2passion.exe

mmxp2passion.exe

Logiciel publicitaire MediaMotor

Non

X

mmxrun

msosa.exe

Ajouté par un malveillant non identifié. Le fichier se trouve dans %Root%\0000000

Non

X

mmxrun

mswinindex.exe

Espiogiciel TwoSeven

Non

X

mndis.exe

mndis.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Root%\addons

Non

X

MnH8BPqsTcNhl9ZflpU=

bootcfg.exe

Détecté par Dr.Web comme BackDoor.Caphaw.77 et par Malwarebytes comme Backdoor.Agent.E

Non

X

mnigfiu

rundll32 [chemin] mnigfiu.dll

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!td et par Malwarebytes comme Trojan.Proxyagent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "mnigfiu.dll" se trouve dans %LocalAppData%

Non

X

mnj64.exe

mnj64.exe

Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %UserTemp%

Non

X

mnklins

mnklins.exe

En relation avec l'installation/la mise à jour du parasite VX2.Transponder

Non

X

MNMMSN.EXE

tskhot.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!bv et par Malwarebytes comme Trojan.Banker

Non

X

MNPol

mnpol.exe

Ajouté par le trojan DLUCA.B!

Non

U

MNS

MNS.exe

Mobile Net Switch vous permet d'utiliser votre ordinateur sur plus d'un réseau en cliquant simplement sur un bouton. Il vous permet de choisir automatiquement la bonne configuration des lecteurs, les réglages d'imprimante, les paramètres IP et plus encore

Non

X

mnsa

mnso.exe

Détecté par Sophos comme Troj/Lineag-AI

Non

X

mnsvc

mnsvc.exe

Détecté par Symantec comme Backdoor.Autoupder

Non

X

mnsvcsp

mnsvcsp.exe

Ajouté par un virus, un ver ou un trojan non identifié!

Non

?

mnu

igomnu.exe

En relation avec le FAI (Fournisseur d'Accès Internet) haut débit Wanadoo (qui a été rebaptisé Orange et fait maintenant partie de EE)

Non

X

MNuYHuia

MNuYHuia.exe

Détecté par Malwarebytes comme Adware.Agent.PRN. Le fichier se trouve dans %ProgramFiles%\MNuYHuia

Non

X

MobCDev

MobCDev.exe

Détecté par Malwarebytes comme Trojan.BitCoinMiner. Le fichier se trouve dans %AppData%

Non

X

mobil.bat

mobil.bat

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!lw et par Malwarebytes comme Trojan.Banker.SBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

mobil.exe

mobil.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!lw et par Malwarebytes comme Trojan.Banker.SBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

N

Mobile Connectivity Suite

Application Launcher.exe

Accès dans la SysBarre à l'utilitaire de gestion de téléphone portable HTC Sync pour des modèles comme Hero, Magic et Tattoo. Utilisé pour synchroniser les contacts et le calendrier Outlook de votre ordinateur, ou les contacts de votre Outlook Express, avec votre téléphone, et peut être utilisé pour sauvegarder ces informations vers votre ordinateur. Lancez-le manuellement via le menu Démarrer avant de connecter le téléphone

Oui

X

Mobile Device Service

msnmsg32.exe

Détecté par Dr.Web comme Trojan.Siggen2.48203 et par Malwarebytes comme Trojan.Fakemess

Non

U

Mobile Phone Suite

MobilePhoneSuite.exe

Logitech Mobile Phone Suite

Non

U

mobile PhoneTools

mPhonetools.exe

Phone Tools par Motorola

Non

N

MobileBroadband

MobileBroadband.exe

Lanceur et accès dans la SysBarre au réseau mobile haut débit Vodafone

Oui

U

MobileDocuments

ubd.exe

Apple Mobile Documents - fonction iCloud pour synchroniser des fichiers

Non

N

mobilegeni daemon

DaemonProcess.exe

Mobogenie est un gestionnaire pour votre Smartphone Android. "Et tout comme un gestionnaire intelligent, Mobogenie permet de gérer, de sauvegarder et de restaurer les données très importantes de votre téléphone."

Non

N

MobileGo Service

MobileGoService.exe

MobileGo par Wondershare - "est le gestionnaire de téléphone Android incontournable sur PC. Avec ce gestionnaire Android pratique et intelligent, vous pouvez gérer votre téléphone Android sur PC pour plus de convivialité et d'efficacité"

Non

U

MobileMe

AppleSyncNotifier.exe

Composant du logiciel MobileMe par Apple, et également installé avec la version 7.7 du logiciel de gestion de médias iTunes. Permet aux utilisateurs des appareils iPhone, iPod Touch et iPad de synchroniser leurs e-mails, contacts et calendriers sur chaque appareil et sur l'ordinateur qu'ils utilisent - que ce soit un PC de bureau, un portable ou un Mac. Voir aussi ici pour plus d'informations

Oui

U

MobileMeter

mobmeter.exe

MobileMeter par Hexmagic - "est un utilitaire de surveillance système conçu pour les PC portables dans l'environnement Windows". Il peut afficher les informations suivantes - horloge du processeur , température du processeur, niveau de charge/décharge de la batterie et température du disque dur

Non

Y

MobileTel Internet Accelerator

slipgui.exe

Version MBTI Accelerator de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

U

Mobipocket Reader Notifications

readernotify.exe

Composant de Mobipocket Reader - "Stockez tous vos eBooks, eNews & eDocs personnels sur votre PC. Téléchargez des eBooks en format Mobi depuis vos sites d'ebooks préférés, pour les lire sur votre smartphone, votre PDA, votre portable ou votre PC de bureau"

Non

U

Mobipocket Web Companion

webcomp.exe

En relation avec Mobipocket eBook Reader

Non

X

mobiswing

[aléatoire].exe

Logiciel publicitaire Mobis

Non

?

MOBKIT

Shell.exe appLaunchClientZone.shl

En relation avec le FAI (Fournisseur d'Accès Internet) haut débit Mobistar (qui a été rebaptisé Orange et fait maintenant partie de EE)

Non

X

mobojuinumo

mobojuinumo.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent.US

Non

X

mobsfmon

RpcPperf.exe

Détecté par Malwarebytes comme Ransom.FileCryptor. Le fichier se trouve dans %AppData%\diskPING

Non

U

mobsync

mobsync.exe

Microsoft Synchronization Manager (Gestionnaire de synchronisation) pour 2K/XP - utilisé pour mettre à jour des copies réseau d'éléments qui ont été modifiés hors ligne, comme les documents, les calendriers, et les courriers électroniques . Disponible via Démarrer → Tous les programmes → Synchroniser, cet élément apparaît si vous sélectionnez Configurer → "lors de l'ouverture d'une session sur mon ordinateur"

Non

X

mobsync

mobsync.exe

Détecté par Malwarebytes comme Trojan.Banker. Note - ce n'est pas le véritable Microsoft Synchronization Manager pour 2K/XP (même nom de fichier) qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

MOBSYNC32.EXE

mobsync32.exe

Ajouté par le trojan FINERO!

Non

N

MOBTASKBARICON

GestMaj.exe TaskBarIcon.exe

Icône dans la SysBarre pour le FAI (Fournisseur d'Accès Internet) haut débit Mobistar (qui a été rebaptisé Orange et fait maintenant partie de EE)

Non

X

MOC

MOC.exe

Détecté par Malwarebytes comme Trojan.FakeGameST. Le fichier se trouve dans %UserTemp%

Non

X

mocinotwycib

mocinotwycib.exe

Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici

Non

N

MOD

muamgr.exe

En utilisant MicroAngelo On Display, vous pouvez facilement utiliser vos images d'icônes préférées à la place des icônes par défaut affichées par Windows. On Display fournit une méthode cohérente et élégante pour personnaliser l'affichage d'icône pour pratiquement n'importe quelle icône de votre système

Non

X

modelo.exe

modelo.exe

Détecté par Malwarebytes comme Spyware.Password. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Modem

locatesvc.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Modem Driverz Updates

mdmdrv.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

U

MODEMBTR

MODEMBTR.EXE

Modem Booster par inKline Global pour améliorer les connexions avec le FAI

Non

X

Modeminf

modeminf.exe

Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema

Non

?

ModemListener

ModemListener.exe

En relation avec des services haut débit mobile basés sur USB comme ceux de Virgin Media, VIVCOM et d'autres

Non

U

ModemOnHold

MOH.EXE

NetWaiting/Modem-on-Hold - vous permet de mettre votre connexion Internet en attente lorsque vous prenez un appel vocal (si Call Waiting est supporté par votre compagnie de téléphone). Voir ici pour plus d'informations

Non

U

ModemOnHold

netWaiting.exe

NetWaiting/Modem-on-Hold - vous permet de mettre votre connexion Internet en attente lorsque vous prenez un appel vocal (si Call Waiting est supporté par votre compagnie de téléphone). Voir ici pour plus d'informations

Non

N

ModemUtility

mdmsetpe.exe

Icône de configuration dans la SysBarre pour modems Aztech

Non

X

Modifiet Amateur HTPB

wuaclt.exe

Ajouté par le ver IRCBOT.AYS!

Non

X

modpro_x_.exe

modpro_x_.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.MP

Non

U

ModPS2

ModPS2Key.exe

Pilotes de raccourcis-clavier pour clavier Chicony. Nécessaire si vous utilisez les raccourcis-clavier

Non

X

ModularConfig

syscnfg.exe

Ajouté par un virus, un ver ou un trojan non identifié!. "syscnfg.exe" se trouve dans %Windir%\fonts\font2 où aucun fichier *.exe ne devrait se trouver

Non

X

Module

spa.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

Module Call initialize

RUNDLL32.EXE reg.dll,ondll_reg

Détecté par Symantec comme W32.HLLW.Lovgate.C@mm. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "reg.dll" se trouve dans %System%

Non

U

Module Loader

DLLML.exe

Creative DLL Module Loader pour la gamme Sound Blaster de cartes son internes et externes. Utilisé pour charger des modules comme télécommande ou mixage

Non

X

Module WinMeter

wimmtre.exe

Détecté par Sophos comme Troj/Sdbot-BF

Non

X

Modules

wvnccscv.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\updates

Non

X

modules.exe

modules.exe

Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %AppData%

Non

X

MODULI1

[données binaires]

Détecté par Intel Security/McAfee comme Dialer-gen et par Malwarebytes comme Trojan.Dialer.MDGen

Non

X

Modulo 00FE0F01 Host Internet

syschost.exe

Détecté par Sophos comme Troj/Delf-KW

Non

X

Modulo Update

SoftwareUpdateHP.exe

Détecté par Malwarebytes comme Adware.EoRezo. Le fichier se trouve dans %AppData%\EoRezo\EoRezo

Non

X

Modulo Update

UpdateTutorialsHP.exe

Détecté par Intel Security/McAfee comme Adware-Tuto4PC et par Malwarebytes comme Adware.EoRezo. Le fichier se trouve dans %AppData%\Tuto4pc\Tuto4pc IT

Non

X

Modulo_Ad_Autorizador

[chemin du trojan]

Détecté par Dr.Web comme Trojan.PWS.Banker.64285 et par Malwarebytes comme Spyware.Banker

Non

X

Modulo_Ad_bne

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader5.21031 et par Malwarebytes comme Spyware.Banker

Non

X

Modulo_administrativo

[chemin du trojan]

Détecté par Dr.Web comme Trojan.PWS.Banker1.8937

Non

X

Modulo_administrativo

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Temp% - voir des exemples ici et ici

Non

X

ModuloSec

dreamx.exe

Détecté par Malwarebytes comme Trojan.Injector.MSIL. Le fichier se trouve dans %AppData% - voir ici

Non

X

mofenitor

plugin.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %ProgramFiles%\plugin - voir ici

Non

X

moffibdezrem

moffibdezrem.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vd et par Malwarebytes comme Trojan.Agent.US

Non

X

moft.exe

moft.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

mojang

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\Mojang

Non

X

MojangService

MojangService.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%

Non

X

mojnovac

mojin.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jw et par Malwarebytes comme Trojan.Agent.MNR

Non

X

MOJNPluginSrIvcs

neomonap23.exe

Ajouté par le ver SPYBOT.MJ!

Non

X

mokisdr

mokisdr.dll,mokisdr

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%

Non

X

molecule

molecule.exe

Détecté par Malwarebytes comme PasswordStealer.Naughter. Le fichier se trouve dans %System%

Non

X

MolldiveUpdater

MolldiveUpdater.exe

Détecté par Dr.Web comme Trojan.DownLoader5.57491 et par Malwarebytes comme Adware.Kraddare

Non

X

mon

mon.exe

Détecté par Sophos comme Troj/MSIL-QP

Non

U

Mon Assistant Internet

matcli.exe

"matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". Mon Assistant Internet est nécessaire pour lancer le programme Help and Support . Si vous décochez Mon Assistant Internet puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée Mon Assistant Internet dans le menu Démarrage. Si vous supprimez ce logiciel dans "Ajout/Suppression de programmes", certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider

Non

X

MON TOF.exe

MON TOF.exe

Détecté par Malwarebytes comme Trojan.Agent.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

monange

zorder.exe

Détecté par Dr.Web comme Trojan.Siggen6.1061 et par Malwarebytes comme Backdoor.Agent.E

Non

X

MonAppli

[chemin du trojan]

Détecté par Kaspersky comme Trojan-Clicker.Win32.Delf.if. Le fichier se trouve dans %System% et les noms-de-fichier les plus courants sont isys32.exe & msnmsg.exe

Non

X

MonContenuassistant

GDC.exe

MonContenuassistant, fallacieux logiciel de protection de la vie privée, version française - pas conseillé. Un membre de la famille PCPrivacyTool

Non

N

MoneyAgent

mnyexpr.exe

Composant de Microsoft Money

Non

N

MoneyAgent

money express.exe

Composant de Microsoft Money

Non

X

Money-making

AudioCard.exe

Détecté par Malwarebytes comme Trojan.BitMiner. Le fichier se trouve dans %AppData% - voir ici

Non

N

MoneyStartUp

Money Startup.exe

Précharge Microsoft Money comme tâche en arrière-plan

Non

N

MoneyStartUp10.0

Activation.exe

Composant de MS Money 2002

Non

X

MONITOR

ethernetdriver.exe

Détecté par Intel Security/McAfee comme RDN/Downloader.a!oh et par Malwarebytes comme Trojan.Agent.MNR

Non

X

Monitor

explor.exe

Ajouté par le trojan backdoor AGOBOT-EF!

Non

X

monitor

monitor.exe

Pirate de navigateur - redirigeant vers NCM Search. Le fichier se trouve dans %System%

Non

X

monitor

monitor.exe

Détecté par Dr.Web comme Trojan.DownLoader5.43523 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\handyware

Non

U

Monitor

Monitor.exe

Application Monitor pour la webcam Philips SPC610NC, celles basées sur les capteurs photographiques CMOS de PixArt Imaging Inc (comme les PAC207 et PAC7302) et peut-être d'autres. Ainsi que l'application Leapfrog Connect

Non

X

monitor

RunDLL32.exe Shell32.DLL,Control_RunDLL ServicoWindows.cpl

Détecté par Malwarebytes comme Trojan.Banker.Gen. Note - rundll32.exe et shell32.dll sont des fichiers Microsoft légitimes et ne doivent pas être supprimés. Le fichier "ServicoWindows.cpl" se trouve dans %Windir%

Non

U

Monitor

SD Monitor.exe

"Transférez des données rapidement entre votre carte mémoire et votre ordinateur avec Readers, Writers and Adapters par SanDisk"

Non

U

Monitor Apache Servers

ApacheMonitor.exe

Outil d'interface de surveillance du package Apache Web Server. Utile seulement si vous faites tourner un tel serveur sur votre PC. Disponible via Démarrer → Programmes

Non

X

Monitor calibration

AV1i.exe

Anti-Virus-1, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AntiVirus1

Non

Y

Monitor de conectividad del cliente del servidor de seguridad

ISATRAY.EXE

MS Internet Security and Acceleration Server - remplacé par Microsoft Identity Manager

Non

U

Monitor Helper

monitor.exe

MyLittleSpy - enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même!

Non

U

Monitor Ink Alerts - HP Deskjet 1010 series

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Deskjet 1010

Non

U

Monitor Ink Alerts - HP Deskjet 1050 J410 series

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Deskjet 1050 J410

Non

U

Monitor Ink Alerts - HP Deskjet 1510 series

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Deskjet 1510

Non

U

Monitor Ink Alerts - HP Deskjet 2510 series

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Deskjet 2510

Non

U

Monitor Ink Alerts - HP Deskjet 2540 series

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Deskjet 2540

Non

U

Monitor Ink Alerts - HP Deskjet 2540 series (Network)

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Deskjet 2540 dans un réseau

Non

U

Monitor Ink Alerts - HP Deskjet 3050A J611 series

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Deskjet 3050A J611

Non

U

Monitor Ink Alerts - HP Deskjet 3050A J611 series (Network)

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Deskjet 3050A J611 dans un réseau

Non

U

Monitor Ink Alerts - HP Deskjet 3510 series

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Deskjet 3510

Non

U

Monitor Ink Alerts - HP Deskjet 3510 series (Network)

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Deskjet 3510 dans un réseau

Non

U

Monitor Ink Alerts - HP Deskjet 4620 series

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Deskjet 4620

Non

U

Monitor Ink Alerts - HP Deskjet 4620 series (Network)

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Deskjet 4620 dans un réseau

Non

U

Monitor Ink Alerts - HP ENVY 110 series

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP ENVY 110

Non

U

Monitor Ink Alerts - HP ENVY 110 series (Network)

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP ENVY 110 dans un réseau

Non

U

Monitor Ink Alerts - HP ENVY 4500 series

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP ENVY 4500

Non

U

Monitor Ink Alerts - HP ENVY 4500 series (Network)

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP ENVY 4500 dans un réseau

Non

U

Monitor Ink Alerts - HP Officejet 4620 series

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Officejet 4620

Non

U

Monitor Ink Alerts - HP Officejet 4620 series (Network)

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Officejet 4620 dans un réseau

Non

U

Monitor Ink Alerts - HP Officejet 6500 E710n-z

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Officejet 6500 E710n-z

Non

U

Monitor Ink Alerts - HP Officejet 6500 E710n-z (Network)

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Officejet 6500 E710n-z dans un réseau

Non

U

Monitor Ink Alerts - HP Officejet 6700

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un HP Officejet 6700

Non

U

Monitor Ink Alerts - HP Officejet 6700 (Network)

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un HP Officejet 6700 dans un réseau

Non

U

Monitor Ink Alerts - HP Officejet Pro 8600

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Officejet Pro 8600

Non

U

Monitor Ink Alerts - HP Officejet Pro 8600 (Network)

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Officejet Pro 8600 dans un réseau

Non

U

Monitor Ink Alerts - HP Photosmart 5510d series

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Photosmart 5510d

Non

U

Monitor Ink Alerts - HP Photosmart 5510d series (Network)

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Photosmart 5510d dans un réseau

Non

U

Monitor Ink Alerts - HP Photosmart 5520 series

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Photosmart 5520

Non

U

Monitor Ink Alerts - HP Photosmart 5520 series (Network)

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Photosmart 5520 dans un réseau

Non

U

Monitor Ink Alerts - HP Photosmart 6520 series

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Photosmart 6520

Non

U

Monitor Ink Alerts - HP Photosmart 6520 series (Network)

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Photosmart 6520 dans un réseau

Non

U

Monitor Ink Alerts - HP Photosmart 7510 series

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Photosmart 7510

Non

U

Monitor Ink Alerts - HP Photosmart 7510 series (Network)

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Photosmart 7510 dans un réseau

Non

U

Monitor Ink Alerts - HP Photosmart 7520 series

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Photosmart 7520

Non

U

Monitor Ink Alerts - HP Photosmart 7520 series (Network)

HPStatusBL.dll

Surveille les niveaux d'encre pour imprimante tout-en-un des séries HP Photosmart 7520 dans un réseau

Non

X

Monitor SynManager

fecwvncd.exe

Ajouté par le ver SDBOT-IW!

Non

X

Monitor Test

[nom-de-fichier aléatoire]

Ajouté par le ver SDBOT-NC!

Non

X

monitor1a

monitor1a.exe

Détecté par Sophos comme Troj/MsnAgen-A

Non

X

MonitorControl

HIDDEN.exe

Détecté par Intel Security/McAfee comme RDN/Downloader.a!ol et par Malwarebytes comme Trojan.Agent.MNR

Non

X

Monitoring

catmonn.exe

Détecté par Dr.Web comme Trojan.DownLoad1.16841

Non

X

Monitoring Service

svchost.exe

Détecté par Symantec comme W32.Cone.C@mm et par Malwarebytes comme Trojan.Agent. Ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\tasks

Non

X

Monitormgt

Monitormgt.exe

Détecté par Symantec comme Trojan.Gema

Non

U

MonitorSD

SDMonitor.exe

Détecteur et tueur d'espiogiciels . Pas conseillé au début à cause de faux positifs, mais les dernières versions ont été améliorées - voir ici

Non

X

mono.exe

mono.exe

Ajouté par le ver SDBOT-DHV!

Non

X

MonoCecil.exe

MonoCecil.exe

Détecté par Malwarebytes comme Trojan.Downloader.SU. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Monopod

*.exe

Détecté par Malwarebytes comme Trojan.FakeAlert - où * représente une seule lettre. Le fichier se trouve dans %Temp%

Non

X

MONOUPDATE

monocsc.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

MONPluginSrIvcs

n3monap23.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Monster

Monster.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%

Non

U

Monster Savings-repairJob

wscript.exe [chemin] repair.js Monster Savings-repairJob

Composant de l'extension de navigateur, pour bons de réduction, Monster Savings. Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Monster Savings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

N

MONSTERSOUNDTRAY

FREECTRL.EXE

Panneau de contrôle pour carte son Diamond Multimedia

Non

X

MonTest

vccxzq.exe

Détecté par Sophos comme W32/Sdbot-EA

Non

U

Montreal Canadiens Weather

Montreal Canadiens Weather.exe

Gadget météo inclus avec le thème Montreal Canadiens pour MyColors par Stardock Corporation

Non

U

MoodBook

mb.exe

MoodBook est un utilitaire Windows gratuit qui apporte l'art sur votre Bureau

Non

?

MoodLogic Service

MLService.exe

Composant de l'utilitaire de gestion de musique MoodLogic - qui "automatise le processus de correction et de classement des fichiers de musique numérique (MP3, WMA, et .wav) en masse. Une fois que les morceaux sont classés, vous pouvez trier la musique par genre, artiste, tempo, et ambiance (agressive, douce, joyeuse, heureuse, romantique, triste), et créer des listes de lecture en conséquence". Aujourd'hui abandonné, mais que fait-il et est-il nécessaire?

Non

N

MoodLogic Updater

Updater.exe

Pour les mises à jour de l'utilitaire de gestion de musique MoodLogic - qui "automatise le processus de correction et de classement des fichiers de musique numérique (MP3, WMA, et .wav) en masse. Une fois que les morceaux sont classés, vous pouvez trier la musique par genre, artiste, tempo, et ambiance (agressive, douce, joyeuse, heureuse, romantique, triste), et créer des listes de lecture en conséquence". Aujourd'hui abandonné

Non

?

MoodLogicTV

mtv.exe

En relation avec l'intégration entre l'utilitaire de gestion de musique MoodLogic et le TiVo Home Media Option (HMO). Que fait-il et est-il nécessaire?

Non

X

Moomt

moomt.exe

Détecté par Malwarebytes comme Malware.Packer.EPGen. Le fichier se trouve dans %AppData%\Adbue

Non

N

moon phase

moon.exe

Moon Phase - "affiche la phase actuelle de la lune sur l'écran du jour (Today) de votre appareil Pocket PC/Windows Mobile."

Non

U

Moon Phase

MOONPH~1.EXE

Gadget Moon Phase pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche la phase actuelle de la lune en utilisant les images de la NASA. Une fois démarré, MoonPhase.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "MoonPhase.exe" est affiché comme "MOONPH~1.EXE"

Oui

U

Moon Phase

MoonPhase.exe

Gadget Moon Phase pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche la phase actuelle de la lune en utilisant les images de la NASA. Une fois démarré, MoonPhase.exe charge un fichier nommé "DXWidget.exe" puis se termine

Oui

X

MooNlight

MySqld-nt.cmd

Ajouté par le ver BOBANDY-A!

Non

U

Moony

moony.exe

Moony - logiciel RNIS qui vous permet de "toujours savoir qui vous appelle ou qui vous a appelé quand vous étiez absent"

Oui

X

mophe

mophe.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!bb et par Malwarebytes comme Trojan.VBKrypt

Non

X

MoreContent

rundll32.exe MSA64CHK.dll,DllMostrar

Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System%

Non

X

MoreResults

MoreResults.exe

Logiciel publicitaire MoreResults

Non

X

Morfeu Trojan

[chemin du trojan]

Détecté par Dr.Web comme Trojan.KillFiles.19550 et par Malwarebytes comme Trojan.Agent.MR

Non

X

morlvs

morlvs.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001

Non

N

Morpheus

morpheus.exe

Morpheus par StreamCast Networks - un autre client pair à pair basé sur Kazaa. Il faut remarquer que celui-ci ne semble pas installer le logiciel publicitaire qui gêne le téléchargement Kazaa. Ils prétendent qu'ils sont sans logiciel publicitaire , et un visiteur écrit "Je n'en ai jamais vu depuis que je l'utilise"

Non

X

morphstb

morphstb.exe

Logiciel publicitaire - détecté par Kaspersky comme le trojan STUBBY.C!

Non

X

Mortalvb.exe

Mortalvb.exe

Détecté par Dr.Web comme Trojan.Siggen5.31601 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

mosadl

mosadl.exe

Ajouté par le ver RBOT-GWN!

Non

X

MOSearch

MOSEARCH.EXE

Fast Search dans Office XP - similaire à la nouvelle révision de la fonction Find Fast dans Office 2000. Fast Search utilise les Services d'Indexation dans Office XP pour créer un catalogue des fichiers Office sur le disque dur de votre ordinateur. Comme pour Find Fast - un gaspillage de ressources

Non

X

mosodcysbear

mosodcysbear.exe

Détecté par Sophos comme Troj/Cutwail-BD et par Malwarebytes comme Trojan.Agent.US

Non

X

MoSuLuS

MoSuLuS.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %LocalAppData%

Non

X

Motherboard Config

Ati2xxx.exe

Ajouté par le ver RBOT-AIK!

Non

X

MotherBoard Sounds

Sounds.exe

Détecté par Sophos comme W32/Rbot-AAP

Non

N

MotionSD STUDIO - SD Browser auto start -

AutoLauncher.exe

Logiciel MotionSD STUDIO livré avec des caméscopes Panasonic SD (comme le SDR-S100) qui permet d'acquérir des images depuis l'appareil, de les modifier et de les imprimer

Non

U

Motitags AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils Motitags - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Motitags_94\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

Motitags AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils Motitags - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Motitags_94\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Motitags EPM Support

94medint.exe

Barre d'outils Motitags - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Motitags_94\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

Motitags Home Page Guard 32 bit

AppIntegrator.exe

Barre d'outils Motitags - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Motitags_94\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Motitags Home Page Guard 64 bit

AppIntegrator64.exe

Barre d'outils Motitags - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Motitags_94\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Motitags Search Scope Monitor

94srchmn.exe

Barre d'outils Motitags - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Motitags_94\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

Motitags_94 Browser Plugin Loader

94brmon.exe

Barre d'outils Motitags - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Motitags_94\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

Motitags_94 Browser Plugin Loader 64

94brmon64.exe

Barre d'outils Motitags - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Motitags_94\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

N

Motive SmartBridge

BTHelpNotifier.exe

Icône de la SysBarre pour l'aide par BT Broadband, utilisée pour communiquer les problèmes internet via le réseau plutôt que par téléphone. Disponible via un raccourci sur le Bureau ou Démarrer → Tous les programmes - non nécessaire

Non

N

Motive SmartBridge

MotiveSB.exe

Icône de la SysBarre pour le virtual assistant de plusieurs fournisseurs internet, utilisé pour transférer des problèmes internet via le réseau plutôt que par téléphone. Connu pour créer divers problèmes, avec des performances ralenties et des plantages, donc il vous est conseillé de désactiver ce logiciel et de ne le lancer que sur demande de l'équipe d'assistance de votre FAI (Fournisseur d'Accès Internet)

Non

U

MotiveMonitor

motmon.exe

Trouvé sur des systèmes HP/Dell et Compaq (et peut-être d'autres). MotiveMonitor est utilisé par les fournisseurs de support en ligne, et permet à l'opérateur à distance d'effectuer des tests de disque dur/ram/vidéo/etc sur l'ordinateur. Peut créer chez certains utilisateurs des problèmes avec IE et Netscape si on le désactive - dans ce cas laissez-le tourner. Vous pouvez aussi le laisser tranquille si le PC est encore dans la période de support (assistance) du fabricant. Pour la plupart des utilisateurs il n'est pas nécessaire

Non

N

MotiveSB

MotiveSB.exe

Icône de la SysBarre pour le virtual assistant de plusieurs fournisseurs internet, utilisé pour transférer des problèmes internet via le réseau plutôt que par téléphone. Connu pour créer divers problèmes, avec des performances ralenties et des plantages, donc il vous est conseillé de désactiver ce logiciel et de ne le lancer que sur demande de l'équipe d'assistance de votre FAI (Fournisseur d'Accès Internet)

Non

U

MotMon

motmon.exe

Trouvé sur des systèmes HP/Dell et Compaq (et peut-être d'autres). MotiveMonitor est utilisé par les fournisseurs de support en ligne, et permet à l'opérateur à distance d'effectuer des tests de disque dur/ram/vidéo/etc sur l'ordinateur. Peut créer chez certains utilisateurs des problèmes avec IE et Netscape si on le désactive - dans ce cas laissez-le tourner. Vous pouvez aussi le laisser tranquille si le PC est encore dans la période de support (assistance) du fabricant. Pour la plupart des utilisateurs il n'est pas nécessaire

Non

X

motoin

mm15201518.Stub.exe

Variante du logiciel publicitaire Delfin Promulgate

Non

U

Motor_Tracking_Tool

MTTool.exe

Utilitaire Motion Tracking Webcam par Sweex. "Grâce à la fonction de suivi du visage, la caméra suit tous vos mouvements. Vous pouvez donc bouger et converser sans sortir du cadre de l'image."

Non

U

Motorola Desktop Suite

DesktopSuite.exe

En relation avec Motorola Desktop Suite (suite bureautique) - logiciel PC pour gérer les mobiles Motorola comme le A1000

Non

U

Motorola Desktop Suite mRouter Config

mRouterConfig.exe

Configuration pour la version Motorola du m-Router par Intuwave - "qui permet de connecter facilement des mobiles à des PCs au moyen de connexions Bluetooth, Infrarouge, USB et câble série". Il était utilisé sous licence par Symbian OS mais m-Router n'est plus aisément disponible depuis qu'Intuwave a été placé sous tutelle (faillite) en 2006, voir ici.

Non

U

Mount Safe & Sound

FBMOUNT.EXE

De McAfee VirusScan version 5.x. Crée des ensembles de sauvegardes des fichiers critiques dans une zone séparée du disque dur. Si vous faites des sauvegardes régulières il n'est pas nécessaire et il peut être pénible durant le démarrage système

Non

U

mount.exe

mount.exe

Composant de GiPo@FileUtilities - GiPo@Mount "Fournit des services évolués de substitution et de montage de lecteur. Il permet d'attacher un lecteur local à un répertoire vide sur un volume NTFS (uniquement pour Windows 2000/XP) et de substituer un répertoire local à une lettre de lecteur"

Non

Y

Mountain Internet Web Accelerator

mtngui.exe

Interface utilisateur personnalisée Mountain Internet Web Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

X

Mouse

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

mouse

mouse.exe

Détecté par Sophos comme W32/Rbot-AHJ

Non

X

Mouse

rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer

Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier]

Non

U

Mouse 32A

Mouse32A.exe

Utilitaire souris. Si vous désactivez cet élément, vous ne pourrez plus utiliser les fonctions non-standard de la souris

Non

U

Mouse Suite 98 Daemon

ICO.EXE

Trouvé sur certains portables Sony Vaio, IBM Thinkpad et Dell (et peut-être d'autres) et semble être en relation avec Mouse Suite 98 Daemon d'après ses Propriétés. Nécessaire sur le Dell Inspirion 530 car sans lui la suite souris Dell ne se charge pas et les paramètres souris ne sont pas conservés lors d'un redémarrage. Semble créer une situation dans laquelle le Bureau bascule soudain vers le haut quand on joue à des jeux associés à DirectX

Non

N

Mouse Suite 98 Daemon

pelmiced.exe

Pilote de souris. Semble créer une situation dans laquelle le Bureau bascule soudain vers le haut quand on joue à des jeux associés à DirectX

Non

X

Mousebut

mousebut.exe

Détecté par Trend Micro comme TROJ_CRYPTER.A

Non

X

Mousecntl

mousecntl.exe

Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema

Non

X

Mousecntl32

mousecntl32.exe

Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema

Non

N

MouseCount

MC.exe

MouseCount par Kittyfeet Software. "Utilitaire pour compter combien de fois nous les drogués de l'ordinateur nous cliquons sur notre souris pendant un(e) session/jour/semaine/mois/année"

Non

X

mousedrive.exe

instantmsgrs.exe

Ajouté par le ver FORBOT-ER!

Non

X

MouseDriver

mdriver.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.aevf et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%

Non

X

mousedriver.exe

mousedriver.exe

Détecté par Trend Micro comme TROJ_DUGENPAL.AT et par Malwarebytes comme Trojan.Agent.MU. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

MouseDrv

[chemin du ver]

Ajouté par le ver ZOLOAD-B!

Non

X

Mousedrv

mousedrv.exe

Détecté par Trend Micro comme TROJ_CRYPTER.A

Non

X

MouseDrv

update.exe

Détecté par Trend Micro comme WORM_ZOTOB.N

Non

U

mouseElf

MC.exe

Pilote de souris NetScroll par Genius - nécessaire si vous utilisez des fonctions de pilote non-standards Windows

Non

U

mouseElf

mouseElf.exe

Accès dans la SysBarre au panneau de configuration de la souris pour les souris Genius Netscroll. Nécessaire si vous utilisez des fonctions de pilote non-standard Windows

Non

U

MouseImp

MImpHost.exe

MouseImp Pro - "Un assistant fiable qui transforme votre souris en un périphérique de contrôle simple, d'origine mais puissant"

Non

Y

MouseMate98

gmouse.exe

Pilote de souris - nécessaire si vous utilisez des fonctions de pilote non-standard Windows

Non

X

mousepad

[chemin du trojan]

Détecté par Sophos comme Troj/Winsysba-E

Non

U

MouseWare

Logi_MwX.exe

Pilote Logitech Mouseware. Nécessaire pour gérer certaines fonctionnalités supplémentaires des souris/boules de pointage Logitech comme le "SmartMove". Si vous le désactivez et si vous trouvez que vous n'en avez pas besoin, laissez-le désactivé

Oui

U

Mousinfo

mousinfo.exe

Outil MS d'information sur la souris - pour le dépannage de problèmes de souris

Non

X

MoussaEvil

LSASS.EXE

Ajouté par le ver MUSANUB-A! Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

MoussaEvil

LSSASS.EXE

Ajouté par le ver MUSANUB-A!

Non

X

MoveSearch

Search.exe

Détecté par Symantec comme Adware.PigSearch et par Malwarebytes comme Adware.PigSearch. Le fichier se trouve dans %ProgramFiles%\wsearch

Non

X

MoveSearch

zsearch.exe

Détecté par Symantec comme Adware.PigSearch et par Malwarebytes comme Adware.PigSearch. Le fichier se trouve dans %ProgramFiles%\HuaCi\huaci

Non

X

MOVIDAR

plugin.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Windows

Non

X

movie

dmw.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.AVS

Non

X

Movie maquer_app

Copyright.exe

Détecté par Dr.Web comme Trojan.Siggen3.59650 et par Malwarebytes comme Backdoor.Agent.E

Non

U

MovieDea

MovieDea.exe

Détecté par Malwarebytes comme PUP.Optional.MovieDea. Le fichier se trouve dans %ProgramFiles%\MovieDea. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

N

Movielink Manager Uninstall

msvcmm32.exe

Mise à jour automatique pour Movielink aujourd'hui disparu - "service basé sur le web de vidéo à la demande (VOD) et de vente dématérialisée proposant des films, des émissions télé pour la location ou l'achat". Movielink LLC a été acheté par Blockbuster en 2008

Non

X

MovieM

lmovie.exe

Ajouté par le ver BEAGLE.DS!

Non

X

moviemk

moviemk.exe

Détecté par Sophos comme Troj/DwnLdr-GTB

Non

X

MovieNetworks

MovieNetworks.exe

MovieNetworks va vous connecter par un numéro de téléphone surtaxé (900-xxx-xxxx) - ainsi vous obtiendrez des images et des cochonneries classées xxx, et des coûts internet élevés. Supprimez le dossier %ProgramFiles%\MovieNetworks

Non

X

Movieplace

Movieplace.exe

Programme malveillant MediaCharger\MoviePlace

Non

X

MoviePlayer

MoviePlayer.exe

Détecté par Intel Security/McAfee comme BackDoor-FAPT!269D377B6887 et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

MoviePlayer

MoviePlayer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fl et par Malwarebytes comme Backdoor.Agent.E

Non

X

movieplayer

movieplayer.exe

Détecté par Dr.Web comme Trojan.DownLoader7.27212

Non

X

moworjotamo

moworjotamo.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vf et par Malwarebytes comme Trojan.Agent.US

Non

X

mozila

explorer.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "install"

Non

X

Mozila

mozila.exe

Détecté par Sophos comme W32/Delbot-AJ

Non

X

mozila

mozila_addon.exe

Détecté par Malwarebytes comme Trojan.Agent.MZ. Le fichier se trouve dans %AppData%\explorer

Non

X

mozila

Script.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\mozilla

Non

X

Mozila Firefox

firebox.exe

Détecté par Sophos comme W32/Rbot-AIP

Non

X

Mozila Firefox

firefox.exe

Détecté par Intel Security/McAfee comme PWS-Banker.gen.er et par Malwarebytes comme Trojan.Banker. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %ProgramFiles%\Application

Non

X

Mozilla

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Agent.EDVL. Note - cet élément se charge depuis la clé de Registre HKCU\Policies\Explorer\Run et le fichier se trouve généralement dans %AppData% ou un sous-dossier

Non

X

Mozilla

Mozilla.exe

Détecté par Malwarebytes comme Flooder.Ramagedos. Le fichier se trouve dans %AppData%

Non

X

mozilla

Script.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\mozilla

Non

X

Mozilla Firebird v0.8 Internet Browser

netstats.exe

Détecté par Trend Micro comme BKDR_IRCBOT.MC

Non

X

Mozilla Firefox

csrss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Mozilla Firefox

F1REF0X.EXE

Ajouté par le trojan backdoor SDBOT-UP! Note - le nom-de-fichier contient les chiffres "1" et "0" à la place respectivement des "i" et "o" majuscules

Non

X

Mozilla Firefox

firefox.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.pom et par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %System%

Non

X

Mozilla Firefox

Mozilla. Firefox.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hq et par Malwarebytes comme Backdoor.XTRat.E

Non

X

Mozilla Firefox

Server.exe

Détecté par Malwarebytes comme Backdoor.Bladabindi. Le fichier se trouve dans %AppData%\fsociety\Folder

Non

X

Mozilla Firefox

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Mozilla Firefox Check 8.0.1

q09nufv.exe

Détecté par Sophos comme Mal/DotNet-C et par Malwarebytes comme Backdoor.WPM. Le fichier se trouve dans %AllUsersProfile%

Non

X

Mozilla Firefox Check 8.0.1

q1joskv.exe

Détecté par Dr.Web comme Trojan.DownLoader5.34509 et par Malwarebytes comme Backdoor.WPM

Non

X

Mozilla Firefox Check 8.0.1

qu5eukv.exe

Détecté par Malwarebytes comme Backdoor.WPM. Le fichier se trouve dans %CommonAppData%

Non

X

Mozilla Firefox Check 8.0.1

vk1hlun.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x!ggs et par Malwarebytes comme Backdoor.WPM

Non

X

Mozilla Firefox Update Agent

updater.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Note - ce n'est pas un véritable élément Mozilla Firefox et soit il remplace soit il charge le véritable processus "updater.exe" qui se trouve dans %ProgramFiles%\Mozilla Firefox. Quel est le cas, on ne le sait pas actuellement

Non

X

Mozilla Firefox Updater

start.vbs

Détecté par Dr.Web comme Trojan.Siggen6.16358 et par Malwarebytes comme Backdoor.Agent.MF

Non

X

Mozilla Firefox.exe

Mozilla Firefox.exe

Détecté par Malwarebytes comme Backdoor.Bladabindi. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Mozilla Firefox.exe

Mozilla Firefox.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner2.16313 et par Malwarebytes comme Worm.AutoRun.E

Non

N

Mozilla Quick Launch

Mozilla.exe

Lancement rapide pour une ancienne version du navigateur Mozilla Firefox

Non

N

Mozilla Quick Launch

NETSCP.EXE

Lancement rapide pour l'ancien navigateur Netscape - basé sur Mozilla Firefox

Non

N

Mozilla Quick Launch

Netscp6.exe

Lancement rapide pour l'ancienne suite internet Netscape 6 - basé sur la suite Mozilla Application

Non

N

Mozilla Quick Launch

SEAMON~1.EXE

Lancement rapide pour SeaMonkey par Mozilla - "L'application tout-en-un connue autre fois comme 'Mozilla Application Suite', contenant un navigateur web, un client de messagerie et de newsgroups, un éditeur HTML, des outils de développement web, et un client de discussion IRC"

Non

X

Mozilla Update

updater.exe

Détecté par Malwarebytes comme Trojan.Agent.DF. Le fichier se trouve dans %ProgramFiles%\Mozilla Firefox

Non

X

Mozilla. Firefox

Mozilla. Firefox.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hq et par Malwarebytes comme Backdoor.XTRat.E

Non

X

Mozilla.exe

Mozilla.exe

Détecté par Malwarebytes comme Backdoor.Bladabindi. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

N

mozilla_cleanup

xpicleanup.exe

S'exécute une seule fois lors d'un redémarrage après l'installation d'anciennes versions de produits Mozilla (comme Firefox, Thunderbird & SeaMonkey) pour supprimer tous les trucs temporaires créés par l'installation

Non

X

MozillaAgent

[nom-de-fichier aléatoire]

Ajouté par le trojan KELIHOS-B!

Non

X

Mozillacorp

system.exe

Détecté par Symantec comme W32.SillyFDC et par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %System%

Non

X

MozillaFirefoxUpdate

app.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fi et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

MozillaFirefoxUpdate

Svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\InternetConnectionHelper

Non

X

MozillaFirefoxuse

MozillaFirefoxuse.exe

Détecté par Malwarebytes comme Worm.Gamarue. Le fichier se trouve dans %CommonAppData%\Mozilla Firefox

Non

X

MozillaIE

BHC.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

MozillaManager

runudp.exe

Détecté par Intel Security/McAfee comme Generic.dx!dl et par Malwarebytes comme Trojan.Agent

Non

X

MozillaPlugins

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% ou un sous-dossier

Non

X

MozillaUpdater

mozillaupdater.exe

Détecté par Malwarebytes comme Trojan.Miner. Le fichier se trouve dans %AppData%\MozillaUpdater

Non

X

MozillaUpdater

updater.exe

Détecté par Dr.Web comme Trojan.Inject.53940

Non

U

Mozy Status

mozystat.exe

Mozy - service gratuit de sauvegarde à distance sécurisée

Non

X

Mozzarella

Mozzarella.exe

Détecté par Dr.Web comme Trojan.Siggen5.64320 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Mozzila

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\windows

Non

X

MozzilaFirefox

[chiffres aléatoires].exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

mp

Mplayer2.exe

Détecté par Malwarebytes comme Worm.Ructo. Le fichier se trouve dans %Root%\programdata

Non

X

mp

mplayer2.exe

Détecté par Dr.Web comme Trojan.FakeAV.11067 et par Malwarebytes comme Worm.Ructo. Le fichier se trouve dans %Root%\CRNJEUFU

Non

X

mp

Mplayer2.exe

Détecté par Trend Micro comme WORM_RUCTO.BH et par Malwarebytes comme Worm.Ructo. Le fichier se trouve dans %System%

Non

X

MP Services

mpsvc.exe

Ajouté par le ver WOOTBOT.EQ!

Non

X

MP Tcloakss

mptclock.exe

Détecté par Sophos comme W32/Nackbot-B

Non

X

MP Tcloaxs

mptcloaxs.exe

Ajouté par le ver RANDEX.CT!

Non

X

MP Tclockvv

mptclock.exe

Ajouté par le ver NACKBOT-A!

Non

X

MP Tclockvv

mptclockvv.exe

Ajouté par le ver RANDEX.CJ!

Non

U

MP_STATUS_MONITOR

monitr32.exe

Surveille l'état d'un Canon Multi-Pass

Non

N

MP10_EnsureFileVer

unregmp2.exe

Corrige des problèmes avec des installations de Windows Media Player à partir de la version 9 - voir ici et rechercher "unregmp2.exe"

Non

N

MP3 CD Extractor

CD-Extractor.exe

MP3 CD Extractor est un convertisseur de CDs audio en MP3 qui peut extraire des pistes numériques audio depuis des CDs et les copier dans des fichiers sur le disque dur

Non

X

Mp3 Loader

Sysdata.EXE

Détecté par Sophos comme W32/Avette-A

Non

X

Mp3 player

explorer.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.34920 et par Malwarebytes comme Worm.Agent.EXP. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %CommonFavorites%

Non

N

MP3 Rocket (silent)

MP3Rocket_on_startup.exe

"MP3 Rocket est le logiciel le plus simple et le plus rapide pour convertir YouTube en MP3s"

Non

X

MP3CDMaker

MP3CDMaker.exe

Détecté par Dr.Web comme Trojan.DownLoader9.29443 et par Malwarebytes comme Trojan.Banker.E

Non

X

MP3Collection

rundll32.exe MSA64CHK.dll,DllMostrar

Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System%

Non

X

MP3download

rundll32.exe MSA64CHK.dll,DllMostrar

Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System%

Non

X

MP3files

rundll32.exe MSA64CHK.dll,DllMostrar

Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System%

Non

X

MP3freeDownload

rundll32.exe MSA64CHK.dll,DllMostrar

Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System%

Non

X

MP3freeDownloads

rundll32.exe MSA64CHK.dll,DllMostrar

Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System%

Non

X

MP3nice

rundll32.exe MSA64CHK.dll,DllMostrar

Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System%

Non

X

mp3play

mp3play.exe

Détecté par Malwarebytes comme Trojan.FakeMP3. Le fichier se trouve dans %UserTemp%

Non

X

Mp3Player

Mp3Player.exe

Détecté par Malwarebytes comme Trojan.Banker.MP. Le fichier se trouve dans %UserTemp%\PSPUBWS - voir ici

Non

X

MP3Themes

rundll32.exe MSA64CHK.dll,DllMostrar

Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System%

Non

X

MP3ToTheMax

rundll32.exe MSA64CHK.dll,DllMostrar

Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System%

Non

X

MP4 Player

mp4Player.exe

MP4 Player pour voir des vidéos MP4. Considéré comme indésirable car il modifie votre page d'accueil par un moteur de recherche Google personnalisé, il change le site de recherche par défaut de votre navigateur, et tourne de façon cachée en arrière-plan. Les conditions d'utilisation déclarent aussi qu'il recueille et utilise les adresses URL que vous visitez afin d'afficher des pubs ciblées. N'est plus disponible/maintenu

Non

X

mp4comp

tryme.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\appfolder - voir ici

Non

X

Mpagkylasb

wmnetmgra.exe

Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System%

Non

X

mpapr

rundll32.exe [chemin] mpapr.dll

Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "mpapr.dll" se trouve dans %AppData%

Non

X

MPatrolPRO

MPatrolPRO.exe

MalwarePatrol Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

MPC AdCleaner

AdCleaner.exe

Utilitaire d'optimisation More Powerful Cleaner par DotCash Limited. Détecté par Malwarebytes comme PUP.Optional.MorePowerfulCleaner.BrwsrFlsh. Le fichier se trouve dans %ProgramFiles%\MPC Cleaner. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

mpck_**_#

mpck_**_#.exe

Détecté par Malwarebytes comme PUP.Optional.MobilePCStarterKit - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %ProgramFiles%\mpck_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

mpconfig

mpconfig.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Microsoft

Non

X

MPFExe

mcagent.exe

Détecté par Sophos comme Troj/Antimca-A. Note - ne confondez pas avec le véritable fichier McAfee SecurityCenter qui a le même nom et se trouve normalement dans %ProgramFiles%\McAfee.com\Agent. Celui-ci se trouve dans %Root%

Non

Y

MPFExe

MPFTray.exe

McAfee Personal Firewall

Non

Y

MPFTray

MPFTray.exe

McAfee Personal Firewall

Non

X

MPL32 driver

MPL32.exe

Détecté par Sophos comme Troj/Loony-M

Non

X

mplaarts

compager.exe

Détecté par Malwarebytes comme Trojan.Inject.VB. Le fichier se trouve dans %System%

Non

X

mplay32xe.exe

mplay32xe.exe

Détecté par Kaspersky comme Trojan.Win32.Tdss.azxw et par Malwarebytes comme Trojan.Downloader

Non

X

MPlay64

mplay64.exe

Détecté par Trend Micro comme TROJ_DLOADE.DAT

Non

X

MPlayer2

MPlayer2.pif

Détecté par Sophos comme Troj/Agent-ZME et par Malwarebytes comme Trojan.Agent.MP

Non

N

MPlayer2_FixUp

unregmp2.exe

Corrige des problèmes avec des installations de Windows Media Player à partir de la version 9 - voir ici et rechercher "unregmp2.exe"

Non

Y

mpLockDrive

LockDrive.exe

LockDrive par i8 Technologies paramètre les dossiers et lecteurs sélectionnés en mode Lecture seule, et peut être utilisé pour empêcher les utilisateurs de télécharger ou copier des données vers des lecteurs portables et des mémoires amovibles - ex: USB, Firewire, SATA, ZIP, etc

Non

U

MplSetup

MplSetup.exe

Utilisé par les imprimantes réseau Ricoh pour permettre l'impression réseau depuis le client

Non

X

MPM Manager

MPM.exe

Ajouté par le trojan DONBOMB.A!

Non

X

MpMsEngX64

MpMsEngX64.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Messa

Non

X

MPNet

mpn.exe

Détecté par Sophos comme W32/Delbot-W

Non

U

MPOptimizer

MaxPerforma.exe

Outil d'optimisation système MaxPerforma Optimizer par AVSoftware Ltd - "va nettoyer, optimiser et paramétrer finement votre Registre pour améliorer les performances de votre ordinateur"

Non

U

MPower

MPower.exe

MPower par MindBeat. "Défragmente et libère votre RAM pour donner plus de stabilité à votre système et éviter l'utilisation inutile d'un fichier d'échange . Fait aussi des tests de performance (tests de vitesse) de vos lecteurs de disque dur et de votre processeur". N'est plus développé ni mis à disposition par les auteurs

Non

X

mppdds

mppdds.exe

Détecté par Sophos comme Troj/PWS-AKZ

Non

X

mppds

mppds.exe

Détecté par Trend Micro comme TSPY_LEGMIR.AQZ

Non

X

MPR MSG

mprmsg32.exe

Ajouté par le ver MYTOB.CF!

Non

X

MPREXE

MPREXE.EXE

Ajouté par le ver OPASERV.T!

Non

X

MprHTML

MprHTML.exe

Ajouté par une variante du trojan backdoor VAGRNOCKER!

Non

X

mprmec

mprmec.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %MyDocuments%\instamse

Non

X

mprocessor

mprocessor.exe

Pourriciel InstallDollars.com

Non

U

MPSExe

mscifapp.exe

McAfee.com Privacy Service - "combine la protection des informations personnelles identifiables (PII) avec le blocage de la publicité en ligne et le filtrage de contenu"

Non

Y

MpsOnn

MpsOnn.exe

Pilote d'imprimante Canon

Non

X

MPSSPDR16

mwps.exe

Détecté par Dr.Web comme Trojan.Siggen6.23500 et par Malwarebytes comme Backdoor.Agent.E

Non

X

mpt

mpt.exe

Détecté par Trend Micro comme TROJ_DROPPER.WHA

Non

X

MPtask Services

mptask.exe

Détecté par Symantec comme Backdoor.Lala

Non

N

MPTBox

MPTBox.exe

Boîte d'outils Canon Multi-Pass - une barre de boutons

Non

X

mptsgsvc.exe

mptsgsvc.exe

Hacker Tool - détecté par l'anti-trojan TDS-3 de DiamondCS comme "HackTool.Win32.Hidd.j"

Non

N

MPXTray

mpxptray.exe

PowerToy pour Windows Media Player qui est lancé depuis la barre des tâches. Il peut être utilisé pour cacher Windows Media Player (lorsqu'il est en cours d'utilisation) et choisir divers boutons standards (lire/pause, suivant, précédent) etc

Non

X

mqadscp3

mqadscp3.exe

Ajouté par le ver STRATION.CX!

Non

X

mqbknsta

migparts.exe

Détecté par Malwarebytes comme Trojan.Agent.CK. Le fichier se trouve dans %System%

Non

X

mqbkup

mqbkup.exe

Détecté par Symantec comme W32.Opaserv.K.Worm

Non

X

mqbkupdbs

mqbkup.exe

Détecté par Symantec comme W32.Opaserv.K.Worm

Non

X

mqkldrv

wininit.exe

Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\DLL

Non

X

mqkldrv

wininit32.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Microsoft\[dossier] - voir des exemples ici et ici

Non

X

mqkldrv

winlogon32.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Microsoft\[dossier] - voir des exemples ici et ici

Non

X

MqNrGCelXZp

SorIPhcHBDl.exe

Détecté par Intel Security/McAfee comme Generic.dx!bhdr et par Malwarebytes comme Trojan.MSIL

Non

X

Mqpe

avp.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - ne confondez pas avec les produits de sécurité internet Kaspersky, Active Virus Shield par AOL et Steganos AntiVirus 2007 (les deux par Kaspersky et aujourd'hui abandonnés) - qui se trouvent dans un sous-dossier Kaspersky, AOL ou Steganos. Celui-ci se trouve dans %Windir%

Non

X

MqpSc

avp32.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Mqqoc

debug.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

MqqZ

cmd.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Mqrta

install.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Mqrtc

hexdump.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Mqruqc

iexplarer.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Mqsrc

login.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

MqsZ

mdm.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug. Celui-ci se trouve dans %Windir%

Non

X

MQT Svc

mqtsvc.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

MqtgSVC

mqtgsvc.exe /waitservice

Détecté par Microsoft comme TrojanDownloader:Win32/Horst.Q. Note - ce n'est pas le véritable mqtgsvc.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%, %Windir%\System, %Temp%, %AppData%, %AppData%\Microsoft ou %System%\drivers

Non

X

Mqtw+

nvsvc32.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Mque

user.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Mqurb

taskmgr.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Mquta

services.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Mqutc

sysedit.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Mquuf

spoolsv.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Mquvc

setup.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Mquxe

system.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Mqva

win.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

MqvPc

win32.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Mqvpe

winamp.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le lecteur de média Winamp qui se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %Windir%

Non

X

Mqvre

wininst.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

Mr_CoolFace_Game

Emma.exe

Détecté par Sophos comme W32/Romario-A

Non

U

MRC

PCTuneUp.exe

PC Tune-Up par Large Software - "logiciel de réparation et de défragmentation du Registre qui rapidement et facilement ramène à la vie votre ordinateur tournant lentement en supprimant les éléments qui peuvent causer des plantages, des ralentissements, des blocages, et influer sur la santé générale de votre ordinateur." Détecté par Malwarebytes comme PUP.Optional.PCTuneUp. Le fichier se trouve dans %ProgramFiles%\PC Tune-Up. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

mrcds series

[chemin de slideshow.exe]

Détecté par Malwarebytes comme Backdoor.Agent.E

Non

X

MREU

ir41_qcxi.exe

Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System%

Non

X

MrJawad

wscript.exe [chemin] MrJawad.vbs

Détecté par Dr.Web comme Trojan.DownLoader10.31494 et par Malwarebytes comme Backdoor.Agent.WSC. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "MrJawad.vbs" se trouve dans %Temp%

Non

U

mRouter

mRouterConfig.exe

Configuration pour le m-Router par Intuwave - "qui permet de connecter facilement des mobiles à des PCs au moyen de connexions Bluetooth, Infrarouge, USB et câble série". Il était utilisé sous licence par Symbian OS mais m-Router n'est plus aisément disponible depuis qu'Intuwave a été placé sous tutelle (faillite) en 2006, voir ici

Oui

U

mRouterConfig

mRouterConfig.exe

Configuration pour la version Motorola du m-Router par Intuwave - "qui permet de connecter facilement des mobiles à des PCs au moyen de connexions Bluetooth, Infrarouge, USB et câble série". Il était utilisé sous licence par Symbian OS mais m-Router n'est plus aisément disponible depuis qu'Intuwave a été placé sous tutelle (faillite) en 2006, voir ici

Oui

X

mrs.exe

mrs.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker!cy et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

mrsvctr

mrsvctr.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

mrtw

mrtw.exe

FakeMSRT, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Ce programme fallacieux imite le véritable Microsoft Malicious Software Removal Tool (MSRT) (en français: Outil de suppression des logiciels malveillants). Détecté par Malwarebytes comme Trojan.FakeAlert

Non

U

MRUBlaster

indexcleaner.exe

En relation avec MRU-Blaster par Brightfort (autrefois Javacool Software) - tourne une seule fois pour supprimer le fichier index.dat dans le dossier Temporary Internet Files et/ou Cookies

Non

U

MRU-Blaster Scheduler

scheduler.exe

Planificateur pour MRU-Blaster par Brightfort (autrefois Javacool Software) qui est - "un programme créé pour effectuer une tâche importante - détecter et effacer les listes MRU (Most Recently Used ) sur votre ordinateur"

Non

N

MRU-Blaster Silent Clean

mrublaster.exe

MRU-Blaster par Brightfort (autrefois Javacool Software) - exécute un effacement silencieux des listes MRU (Most Recently Used ) à l'allumage

Non

X

mrvbiu

mrvbiu.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Trojan.Agent.WB

Non

X

MS

ms.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

MS

sample.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

ms

svhost32.exe

Détecté par Sophos comme Troj/Lineag-AEV et par Malwarebytes comme Trojan.Agent

Non

X

MS Agent Protection

ag1.exe

Détecté par Kaspersky comme Backdoor.Win32.IRCBot.az. Le fichier se trouve dans %System%

Non

X

MS AntiSpyware 2009

msas2009.exe

MS AntiSpyware 2009, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

MS Auto-IPSec Protection

MSASP32.exe

Détecté par Sophos comme W32/Rbot-AER

Non

X

MS Autoloader 32

MSAuto32.exe

Détecté par Trend Micro comme WORM_SPYBOT.BD

Non

X

MS BitDefender

msdefender.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %UserTemp%

Non

X

MS BitDefender

service.exe

Détecté par Malwarebytes comme Spyware.Agent. Le fichier se trouve dans %AppData%\BitLocker

Non

X

Ms Builders

Wupated.exe

Détecté par Sophos comme W32/Agobot-SS

Non

X

MS Config

msdconfig.exe

Détecté par Sophos comme W32/Rbot-CZH

Non

X

MS Config Loader

svchos1.exe

Détecté par Trend Micro comme WORM_AGOBOT.R

Non

X

MS Config Loader

svcrhost.exe

Détecté par Kaspersky comme Backdoor.Win32.Agobot.b. Le fichier se trouve dans %System%

Non

X

MS Config Service

Msloader32.exe

Détecté par Sophos comme W32/Rbot-KJ

Non

X

MS Config Stream

msasm.exe

Ajouté par le ver AGOBOT-BA!

Non

X

MS Config v12

mscfg12.exe

Détecté par Trend Micro comme WORM_AGOBOT.YP

Non

X

MS Config v13

lrbz32.exe

Ajouté par le ver GAOBOT.AOL!

Non

X

MS Config v13

mscfg13.exe

Détecté par Trend Micro comme WORM_AGOBOT.YQ

Non

X

Ms configsu

msconfigsu.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Ms Configuration

microsoftsa32.exe

Ajouté par le ver KELVIR.X!

Non

X

MS Configuration

MSFramer.exe

Ajouté par le ver RANDEX.OL!

Non

X

MS Configuration Utility

msconfig32.exe

Détecté par Trend Micro comme WORM_WOOTBOT.DY

Non

X

MS DATABASE

MSDATA32.EXE

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

MS Decryption Software

active.exe

Variante du logiciel publicitaire MediaTickets

Non

X

MS Defender

[aléatoire].exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %AppData%

Non

X

MS DirectX Sound Drivers

msdrvdx.exe

Détecté par Trend Micro comme WORM_RBOT.BCX

Non

X

MS DLL Library Manager

dllsys64.exe

Détecté par ThreatTrack Security comme Trojan.Ranky. Le fichier se trouve dans %System%

Non

X

MS Domain Name Server Deamon

MSDNSD32.exe

Ajouté par le ver RBOT-CMZ!

Non

X

MS Domain Name System

MSWDNS32.exe

Détecté par Sophos comme W32/Rbot-GKY

Non

X

MS Driver Management

[nom-de-fichier].exe

Détecté par Kaspersky comme Backdoor.Win32.Throd.a. Le nom-de-fichier est une combinaison aléatoire de ce qui suit: ms, svc, win, 16, 32, 64, mes, prn, reg - "ms16prn.exe", par exemple - et le fichier se trouve dans %System%

Non

X

MS DVD DirectX Dll Drivers

mdxdl.exe

Détecté par Sophos comme W32/Sdbot-XI

Non

X

MS DVD DirectX Sound Drivers

msdrvdx.exe

Détecté par Sophos comme W32/Sdbot-XJ

Non

X

MS Essentials

msessentials.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Temp%

Non

X

MS Explorer

mexplore.exe

Ajouté par le ver YAHA.AE!

Non

X

MS FIREWALL

msfirewall.exe

Détecté par Sophos comme W32/Sdbot-QH

Non

X

MS FIREWALL

msfirewall.exe

Détecté par Sophos comme W32/Sdbot-PU

Non

X

MS Host

msthost.exe

Détecté par Trend Micro comme WORM_SLENFBOT.AH. Le fichier se trouve dans %System%

Non

X

MS Host Manager

ivhost.exe

Détecté par Sophos comme W32/Rbot-BJN

Non

X

MS Hosting Service Login

explorer.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir% Celui-ci se trouve dans %UserTemp%

Non

X

MS Hosts

msthosts.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

MS HTML

msHtml.exe

Détecté par Trend Micro comme BKDR_PESTDOOR.31

Non

X

MS HTML

mslat.exe

Détecté par Trend Micro comme BKDR_LATINUS.SVR

Non

X

MS HTML Location Class

MSHTML32.exe

Ajouté par le ver RBOT-YD!

Non

X

MS IIS 5.01

MS_IIS.exe

Détecté par Symantec comme Backdoor.FTP_Ana.B

Non

X

MS IIS 5.01

MS_System.exe

Détecté par Symantec comme Backdoor.FTP_Ana.B

Non

X

MS Initial

mstinitial.exe

Ajouté par le trojan backdoor IRCBOT.ASP!

Non

X

MS Internet Executor 32

MSIXEC32.exe

Détecté par Sophos comme W32/Rbot-AEQ

Non

X

MS Internet Explore

MSIEx.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MS Java Applets for Windows NT & XP

javaapplet.exe

Détecté par Sophos comme W32/Vanebot-B

Non

X

MS Java Applets for Windows NT, ME & XP

javaapplets.exe

Détecté par Symantec comme W32.Randex.GEL

Non

X

Ms Java for Windows 98, NT, ME & XP

msjavames.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Ms Java for Windows 98, NT, XP & ME

msjavaxps.exe

Ajouté par le trojan VANEBOT.MS!

Non

X

Ms Java for Windows NT

mguard.exe

Ajouté par le ver SDBOT.BSR!

Non

X

Ms Java for Windows NT

MS32.exe

Ajouté par le ver VANEBOT-H!

Non

X

Ms Java for Windows NT

msi32info.exe

Détecté par Trend Micro comme WORM_RBOT.AFX

Non

X

Ms Java for Windows NT

msi32java.exe

Détecté par Sophos comme W32/Vanebot-I

Non

X

Ms Java for Windows NT

msijavaup32.exe

Détecté par Sophos comme W32/Vanebot-I

Non

X

Ms Java for Windows NT & XP

msjava.exe

Détecté par Sophos comme W32/Vanebot-E

Non

X

MS Java for Windows NT, XP & ME

xpjavams.exe

Détecté par Sophos comme W32/Kassbot-V

Non

X

MS Java for Windows XP & NT

javanet.exe

Ajouté par le ver VANEBOT-A!

Non

X

MS Java Service Wrapper Windows NT & XP

wrapper.exe

Ajouté par le ver VANEBOT-D!

Non

X

Ms Java Update For Windows NT/XP

msejavaupdt32.exe

Ajouté par le trojan backdoor RBOT-FML!

Non

X

Ms Java Update For Windows NT/XP

msijavaupdt32.exe

Détecté par Trend Micro comme WORM_RANDEX.AF

Non

X

MS Java virtual machine

javavm.exe

Détecté par Trend Micro comme WORM_RBOT.ABG

Non

X

MS LARISSA

MS_LARISSA.exe

Ajouté par le ver ASSIRAL.B!

Non

X

MS lsass Startup

lsass135.exe

Détecté par Trend Micro comme WORM_RBOT.WM

Non

?

MS management console

mms.exe

Suspect car le véritable 'Microsoft Management Console' est "mmc.exe" et non "mms.exe", et n'est normalement pas lancé au démarrage. Le fichier se trouve dans %Windir%

Non

X

MS Manager32 Startup

manager32.exe

Détecté par Trend Micro comme WORM_RBOT.ATF

Non

X

MS Messeger

exmgr.exe

Détecté par Intel Security/McAfee comme BackDoor-AFX et par Malwarebytes comme Backdoor.Agent

Non

X

MS Microsoft Socket Deamon

MSSCKD32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MS MSN Menssenger 7.0

MSMSN7.exe

Ajouté par le ver RBOT-ACA!

Non

X

MS MSN Menssenger 7.0

MSWGRX32.exe

Ajouté par une variante du ver W32~Rbot-ACA!

Non

X

MS Network Control

mswin.exe

Détecté par Symantec comme Trojan.Dumba

Non

X

MS Office

Office10.exe

Détecté par Microsoft comme PWS:Win32/VB.DT et par Malwarebytes comme Trojan.Agent.E

Non

X

MS Office1 Startup

OfficeGUI1.exe

Ajouté par le ver RBOT.BWR!

Non

X

ms ownage

winPE.exe

Détecté par Sophos comme W32/Rbot-AJL

Non

X

MS Paint

mspainter.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

MS PLUS INC

wpad.exe

Détecté par Sophos comme W32/Mytob-AN

Non

X

Ms Processe Manager

msproc.exe

Ajouté par le ver RBOT.ATO!

Non

X

MS Real Player

RealPlyr.exe

Ajouté par le ver RBOT.MR!

Non

X

MS Registry Service

MSRMS32.exe

Détecté par Sophos comme W32/Rbot-AKP

Non

X

MS Remote Procedure Call

msrpc32.exe

Détecté par Sophos comme W32/Rbot-QL

Non

X

MS Remote Procedure Call Service

MSRPC32.exe

Ajouté par une variante de W32/Rbot-QL

Non

X

MS Scandisk

explorer.exe

Détecté par Kaspersky comme Backdoor.Win32.Antilam.11 et par Malwarebytes comme Backdoor.Antilam. Note - cet élément soit remplace soit charge le véritable Explorateur Windows (même nom de fichier) qui se trouve dans %Windir%. Quel est le cas, on ne le sait pas actuellement

Non

X

MS Scandisk

MicrosoftOqerExpress.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Windir% - voir ici

Non

X

MS Scandisk

scandisk.exe

Détecté par Intel Security/McAfee comme BackDoor-AED et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Windir%

Non

X

MS Scandisk

scandisk.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %System% - voir ici

Non

X

MS Screen Saver

scrsave.scr

Ajouté par le ver RBOT-AGT!

Non

X

MS Security

RegSvc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dcq et par Malwarebytes comme Backdoor.Agent.IMN

Non

X

MS Security

systm.pif

Détecté par Sophos comme W32/Rbot-AQN

Non

X

MS Security Authority Service

lsass.exe

Détecté par Sophos comme W32/Kalel-B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe

Non

X

MS Security Hotfix

service5.exe

Ajouté par le ver GAOBOT.AG!

Non

X

MS Security Hotfix

spoolsrv32.exe

Détecté par ESET comme Win32/Agobot.3.K

Non

X

MS Security Update 993

msident.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

MS service

msservice.exe

Ajouté par le ver RBOT-ZG!

Non

X

MS Service Drivers

winscv.exe

Détecté par Sophos comme W32/Sdbot-COG

Non

X

MS Service Manager

idemoodp0cetka.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner.52646 et par Malwarebytes comme Trojan.VBKrypt

Non

X

MS Service Manager

idemoodpocetka.exe

Détecté par Intel Security/McAfee comme W32/Ramnit.a et par Malwarebytes comme Trojan.Agent

Non

X

MS Service Manager

services.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp% - voir ici

Non

U

MS Shell Services

MainWnd.exe

Programme de surveillance Teslain KidLogger. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

MS Shell32 services

mvchost.pif

Détecté par Dr.Web comme Trojan.MulDrop5.32918 et par Malwarebytes comme Trojan.Agent.E

Non

X

Ms sock for Windows NT

winser.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

MS Sound Config 16bit

sndcfg16.exe

Ajouté par le ver SDBOT.AN!

Non

X

MS Sound Drivers

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.RND

Non

X

Ms Sound Drivers

msdrv.exe

Détecté par Sophos comme W32/Sdbot-WR

Non

X

MS Sound Drivers

WindowsUpdateApplication.exe

Détecté par Malwarebytes comme PasswordStealer.MSIL. Le fichier se trouve dans %UserTemp%

Non

X

ms spool service

msspooler.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Ms Spool32

MS SPOOL32.EXE

Détecté par Symantec comme Backdoor.Assasin

Non

X

MS STAT

uphost.exe

Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.Agent.IDF

Non

X

MS Svasta Pomalo v#

odjebiav#.exe

Détecté par Malwarebytes comme Trojan.Agent.MSS - où # représente un chiffre. Le fichier se trouve dans %AppData% - voir des exemples ici et ici

Non

X

MS SyS Restore

sysrestore.exe

Détecté par Trend Micro comme WORM_RBOT.XM

Non

X

MS Sys Security

mswin.pif

Détecté par Sophos comme W32/Rbot-APJ

Non

X

MS System Call Function

msscf32.exe

Détecté par Sophos comme W32/Rbot-GBZ

Non

X

Ms System Config

Mscfg.exe

Ajouté par le ver SDBOT-CCR!

Non

X

Ms System Config

pcedit.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

MS System Security

mswin32.pif

Détecté par Sophos comme W32/Rbot-AOX

Non

X

Ms task manager

tskmgr.exe

Détecté par Trend Micro comme WORM_SDBOT.CCD

Non

X

MS Task Manager 32

[nom-de-fichier du trojan] .exe

Détecté par Trend Micro comme TROJ_RANKY.NF. Le fichier se trouve dans %System%

Non

X

MS Task Manager 32

mstskmgr.exe

Détecté par Kaspersky comme Trojan-Proxy.Win32.Ranky.ggn

Non

X

MS taskbar

crssr.exe

Détecté par Sophos comme W32/Rbot-AGO

Non

X

MS taskbar

nts.exe

Détecté par Sophos comme W32/Rbot-AGB

Non

X

MS taskbar

taskbars.exe

Détecté par Trend Micro comme WORM_RBOT.BRW

Non

X

MS taskbar W

task32w.exe

Ajouté par le ver RBOT.CCK!

Non

X

MS Taskbars

taskbars.exe

Détecté par Sophos comme W32/Sdbot-ACV

Non

X

MS taskmanager

tskmgr.exe

Détecté par Sophos comme W32/Rbot-AKA

Non

X

MS Time

timezone.exe

Détecté par Trend Micro comme WORM_AGOBOT.ADY

Non

X

MS UniX

navupdate64.exe

Détecté par Total Defense comme Win32.Rbot.CRZ. Le fichier se trouve dans %System%

Non

X

MS Unix Binary

hypertrm.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

MS Unix Binary

msmq2inst.exe

Détecté par Sophos comme W32/Rbot-YF

Non

X

MS Unix Binary

msnq3insller.exe

Détecté par Sophos comme W32/Rbot-ATL

Non

X

MS Unix Binary

msnupdate.exe

Détecté par Sophos comme W32/Rbot-AAM

Non

X

MS Unix Binary

Norton2005Update.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MS Unix Binary

outlookexpressupdate.exe

Détecté par Sophos comme W32/Rbot-YU

Non

X

MS Unix Binary

trmupdate.exe

Détecté par Sophos comme W32/Rbot-ACC

Non

X

MS Unix Binary

win32ttb.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MS Unix Binary

Win32Update.exe

Ajouté par le ver RBOT-BAS!

Non

X

MS Unix Binary

WinGuard.exe

Détecté par Sophos comme W32/Rbot-ACL

Non

X

MS Update

MS Update.exe

Détecté par Dr.Web comme Trojan.DownLoader8.43902 et par Malwarebytes comme Trojan.Downloader.MS

Non

X

MS Update

syshost.exe

Détecté par Sophos comme W32/Evaman-F

Non

X

MS Update

xfire.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

MS Update- Client "support" 608

tNWCBsrdy.exe

Détecté par Sophos comme Troj/Mdrop-CWJ

Non

X

MS Update Service Pr

svehost.exe

Détecté par Sophos comme W32/Agobot-LV et par Malwarebytes comme Backdoor.Bot

Non

X

Ms Update WinServices NT/XP

winservnt32.exe

Détecté par Sophos comme W32/Vanebot-G

Non

X

MS Updater

loghost.exe

Détecté par Dr.Web comme Trojan.Siggen6.54086 et par Malwarebytes comme Backdoor.Agent.Generic

Non

X

MS UPDATER

update.exe

Ajouté par le ver RBOT-VC!

Non

X

MS Updates

aupd.exe

Spyware, téléchargeur

Non

X

MS Updates

mscache.exe

Spyware, téléchargeur

Non

X

MS Updates

syshosts.exe

Ajouté par le ver MYDOOM.Y!

Non

X

MS Updating Utility

msupdater.exe

Détecté par Sophos comme W32/Rbot-XR

Non

X

MS USB 2.0 Windows Support

msusb32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Ms Valud Loader

Svhots.exe

Détecté par Sophos comme W32/Agobot-SP

Non

X

MS Virtual CLS

msvmcls64.exe

Détecté par Sophos comme Troj/Agent-NHC

Non

X

MS Win32 Network Services

windriver.exe

Détecté par Trend Micro comme WORM_AGOBOT.ADH

Non

X

ms window update

******.exe [* = car. aléatoire]

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MS Windows AOL Driver

MSAOLdrv.exe

Détecté par Sophos comme W32/Rbot-ASP et par Malwarebytes comme Trojan.Agent

Non

X

MS Windows CachePath

msnull32.exe

Ajouté par le ver RBOT.AII!

Non

X

MS windows Data list process

MSDATLST.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

MS Windows Executor Process

MSEXECP32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MS Windows Explorer TM

svforest.exe

Ajouté par le ver RBOT.APX!

Non

X

MS Windows Local Directory

MSWLD32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MS Windows procces 32

msprocces.exe

Détecté par Sophos comme W32/Rbot-AEZ

Non

X

MS Windows Process Class

MSPRCSS32.exe

Ajouté par le ver RBOT-YQ!

Non

X

MS Windows Process Init

MSWPI32.exe

Détecté par Sophos comme W32/Rbot-ASQ

Non

X

MS Windows Security Updater

updater.pif

Détecté par Sophos comme W32/Rbot-AKY

Non

X

MS Windows State Monitor

twunk_16.exe

Détecté par Dr.Web comme Trojan.PWS.Clever.5

Non

X

MS Windows System Alert

MSWSA32.exe

Ajouté par le ver RBOT-BFN!

Non

X

MS Windows TASK Service

MSWTASK32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MS Windows Update

scguard.exe

Détecté par Sophos comme W32/Rbot-YZ

Non

X

MS WINS Binary

ign32.pif

Détecté par Sophos comme W32/Rbot-ASB

Non

X

MS Winsock

msws2_32.exe

Détecté par Sophos comme Troj/Akbot-A

Non

X

MS x86 Service

msservice32.exe

Détecté par Dr.Web comme BackDoor.IRC.Rxbot.75 et par Malwarebytes comme Backdoor.Bot

Non

X

Ms**.exe [* = car. aléatoire]

Ms**.exe [* = car. aléatoire]

Logiciel publicitaire CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet

Non

X

Ms**32.exe [* = car. aléatoire]

Ms**32.exe [* = car. aléatoire]

Logiciel publicitaire CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet

Non

X

ms[aléatoire]Srv

ms[aléatoire].vbe

Détecté par Malwarebytes comme Trojan.Agent.VBSGen. La partie "[aléatoire]" du nom et du nom-de-fichier est la même et le fichier se trouve dans %Windir%\inf

Non

X

ms[aléatoire]Srv

ms[aléatoire].vbe

Détecté par Malwarebytes comme Trojan.Agent.VBSGen. La partie "[aléatoire]" du nom et du nom-de-fichier est la même et le fichier se trouve dans %System%

Non

X

ms[chiffres aléatoires]

[chemin du fichier]

Logiciel publicitaire WinBo

Non

X

ms_anti_spyware

mwfirewall.exe

Ajouté par le trojan GAMQOWI!

Non

X

ms_anti_spywarebxp

mwfibpx.exe

Détecté par Sophos comme Troj/Surila-J

Non

X

ms_anti_spywarebxp

mwfirebpx.exe

Détecté par Sophos comme Troj/Surila-D

Non

X

MS_KIAPP

FireFox.exe

Détecté par Malwarebytes comme Spyware.Boata. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %AppData%\Firefox - voir ici

Non

X

MS_LARISSA

MS_LARISSA.exe

Ajouté par le ver ASSIRAL!

Non

X

ms_mainApp

micrsosftWord.exe

Détecté par Malwarebytes comme Trojan.Agent.MS. Le fichier se trouve dans %AppData%\Microsoft - voir ici

Non

X

ms_mainApp

windowsWord.exe

Détecté par Malwarebytes comme Trojan.Agent.MS. Le fichier se trouve dans %AppData%\Microsoft

Non

X

ms_mainApp

winword.exe

Détecté par Malwarebytes comme Trojan.Agent.MS. Note - ce n'est pas le véritable processus MS Word qui a le même nom et se trouve toujours dans un sous-dossier de %ProgramFiles%\Microsoft Office. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

MS_NETD_WIN32

netd32.exe

Détecté par Symantec comme W32.Randex.F

Non

X

ms_secApp

winscan.exe

Détecté par Malwarebytes comme Spyware.Boata. Le fichier se trouve dans %AppData%\Identities - voir ici

Non

X

MS_SESCANS

winscan.exe

Détecté par Malwarebytes comme Spyware.Boata. Le fichier se trouve dans %AppData%\Identities - voir ici

Non

X

MS_SETUP.EXE

MS_SETUP.EXE

Détecté par Symantec comme Backdoor.Charge

Non

X

MS_Update Check

wdfmgr.exe

Détecté par Sophos comme W32/Agobot-TB

Non

X

ms_USBdriv

udriver.exe

Détecté par Malwarebytes comme Spyware.Boata. Le fichier se trouve dans %AppData%\Drivers - voir ici

Non

X

ms18_word

ms18_word.exe

Détecté par Trend Micro comme BKDR_HAREBOT.W et par Malwarebytes comme Trojan.Agent

Non

X

ms2src

ms2src.exe

Ajouté par un trojan - voir ici

Non

X

MS32DLL

[chemin de ffqca.exe]

Détecté par Sophos comme Troj/Sdbot-YD et par Malwarebytes comme VBS.Godzilla

Non

X

MS32DLL

achi.dll.vbs

Détecté par Sophos comme Troj/Achi-A et par Malwarebytes comme VBS.Godzilla

Non

X

MS32DLL

Bha.dll.vbs

Détecté par Sophos comme VBS/ButSur-A et par Malwarebytes comme VBS.Godzilla

Non

X

MS32DLL

MS32DLL.dll.vbs

Détecté par Symantec comme VBS.Zodgila et par Malwarebytes comme VBS.Godzilla

Non

X

ms32serv

svcshost.exe

Détecté par Dr.Web comme Trojan.KillProc.24166 et par Malwarebytes comme Backdoor.Agent.E

Non

X

MS7531

ms7531.exe

Pirate de page de démarrage

Non

X

MSACM

msacm.exe

Détecté par Sophos comme W32/Opaserv-O

Non

X

msaconfig

[chemin du trojan]

Détecté par Dr.Web comme Trojan.PWS.Siggen.5446 et par Malwarebytes comme Trojan.Passwords

Non

X

msadcheck

msadcheck32.exe

Pirate de navigateur - redirigeant vers search-system.com. Le fichier se trouve dans %System%

Non

X

msader15ADOR15

datamsadomd2.70.7713.0.exe

Ajouté par le ver TRITE-A!

Non

X

MSAdmin

jdbgmrg.exe

Détecté par Trend Micro comme TROJ_DASMIN.A. Note - ce n'est pas le véritable fichier JDBGMGR.EXE - voir ici

Non

X

MSAgent

hhnt.exe

Détecté par Trend Micro comme TSPY_AGENT.JI

Non

X

MSAgent

mshtm.exe

Pirate de navigateur - redirigeant vers buldog-search.com ou buldog-stats.com. Le fichier se trouve dans %UserTemp%

Non

X

MSAgentXP

MSAgentXP.exe

Identifié par Ewido Security Suite (Ewido fait maintenant partie de AVG Technologies) comme le trojan REQLOOK.C!

Non

U

msaim

msaolim.exe

MessageSpy - enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même!

Non

X

MsAiStart

MsAiStart.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

msapp

msapp.EXE

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cpg

Non

X

MSAPPDATA

winvc_office.exe

Détecté par Malwarebytes comme Trojan.Malagent. Le fichier se trouve dans %AppData%

Non

X

msappts32

msappts32.exe

Détecté par Sophos comme Troj/Elburro-A

Non

Y

MSASCui

MSASCui.exe

Interface utilisateur principale de Windows Defender par Microsoft sur XP/Vista - qui "est un logiciel gratuit pouvant vous aider à protéger votre ordinateur contre les fenêtres intempestives, les dégradations de performance et autres problèmes causés par les logiciels espions et autres logiciels indésirables". Utilisé conjointement avec le service associé, cet élément tourne en permanence, et de plus l'utilisateur a le choix de toujours afficher l'icône de la SysBarre et de surveiller/contrôler les nouveaux programmes du démarrage

Oui

X

MsAudio

explorer.exe

Détecté par Sophos comme LEGMIR-BY. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

MsAudio

MsVM_STI.EXE RunDll32 cmicnfg.cpl,CMICtrlWnd

Détecté par Sophos comme LEGMIR-BY. Note - n'est pas en relation avec l'audio basée sur C-Media qui utilise un élément de commande similaire, et rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

?

msav

rundll32.exe [chemin] bnnhjx.dll

En relation avec les produits de sécurité Bitrix

Non

X

msav

rundll32.exe [chemin] bqoyaft.dll

Détecté par Malwarebytes comme Trojan.FakeAlert. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "bqoyaft.dll" se trouve dans %AppData%\Bitrix Security

Non

X

msavsc.exe

msavsc.exe

Détecté par Intel Security/McAfee comme Generic.dx!bx et par Malwarebytes comme Trojan.Agent

Non

X

MSbackups

backups.exe

Détecté par Sophos comme Troj/Banload-TL

X

msbb

msbb.exe

Logiciel publicitaire 180Search

Non

X

Msbb.exe

Msbb.exe

Détecté par Trend Micro comme WORM_SDBOT.QJ

Non

X

msbcs

msbcs.exe

Détecté par Sophos comme Troj/Dadobra-G

Non

X

MsBootMgr.exe

MsBootMgr.exe

Ajouté par le trojan VERIFY!

Non

X

msbsc

[chemin du trojan]

Détecté par Sophos comme Troj/Banker-DF

Non

X

msbsound.exe

msbsound.exe

Détecté par Intel Security/McAfee comme Generic.tfr et par Malwarebytes comme Spyware.Banker

Non

X

msbudil

msbuidl.exe

Détecté par Malwarebytes comme Trojan.Agent.JV. Le fichier se trouve dans %AppData%\Javax

Non

X

msc

msc.exe

MaCatte Antivirus 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.MaCatte

Non

Y

MSC

msseces.exe

Accès dans la SysBarre , et notifications pour Microsoft Security Essentials qui "offre à vos ordinateurs personnels ou ceux de votre petite entreprise une protection en temps réel contre les virus, les logiciels espions et autres programmes malveillants"

Non

X

Msc0nfig

msconfig.exe

Détecté par Dr.Web comme Trojan.KillProc.22405 et par Malwarebytes comme Backdoor.Agent. Note - il y a un chiffre "0" dans le nom et ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré. Celui-ci se trouve dans %Root%

Non

X

msca.exe

msca.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Mscafig

Mscafig.exe

Détecté par Dr.Web comme Trojan.MulDrop4.49420 et par Malwarebytes comme Trojan.Agent.MCE

Non

X

MsCap

SysCap.exe

Détecté par Malwarebytes comme Spyware.Pony. Le fichier se trouve dans %AppData%\SubFolder

Non

X

Mscarfig

Mscarfig.exe

Détecté par Dr.Web comme Trojan.DownLoader9.39956 et par Malwarebytes comme Trojan.Downloader.E

Non

X

msccrt

msccrt.exe

Détecté par Sophos comme Troj/PWS-ALA et par Malwarebytes comme Spyware.OnLineGames

Non

X

MSCCVPT

MSCCVPT.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Mscdexnt

mscdexnt.exe

Détecté par Malwarebytes comme Trojan.Inject.MN. Le fichier se trouve dans %Windir%

Non

X

msceInters

msceInters.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!eb et par Malwarebytes comme Trojan.Agent.AMS

Non

X

mscfg

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.RNS. Le fichier se trouve dans %AppData% - voir des exemples ici et ici

Non

X

mscfg

airplanebm.exe

Détecté par Malwarebytes comme Trojan.Agent.RNS. Le fichier se trouve dans %Windir%

Non

X

MSCfg

MSCfg.exe

Détecté par Malwarebytes comme Trojan.Agent.RNS. Le fichier se trouve dans %System%

Non

U

mscfs

RUNDLL32 [chemin] cfsys.dll,cfs

Logiciel publicitaire AllSum. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "cfsys.dll" se trouve dans %System%\msibm

Non

X

mscheck

mscheck.exe

Ajouté par le trojan AGENT-ECP!

Non

X

mscheck

rundll32.exe wincheck071008.dll mymain

Détecté par Trend Micro comme TROJ_AGENT.ADXI. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wincheck071008.dll" se trouve dans %System%

Non

X

mschkdf.exe

mschkdf.exe

Détecté par Sophos comme Troj/DwnLdr-GAB

Non

X

MSChoExE

suge.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

?

msci

mcinfo.exe

En relation avec McAfee Internet Security. Que fait-il et est-il nécessaire?

Non

X

MSCIISA

%server%

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sq et par Malwarebytes comme Backdoor.Agent.E

Non

X

MSCIISE

MSCII.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sq et par Malwarebytes comme Backdoor.Agent.E

Non

X

MSCIISI

MSCII.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sq et par Malwarebytes comme Backdoor.Agent.E

Non

X

mscj

mscj.exe

Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData%\MSA

Non

X

mscj

mscj.exe

Détecté par Intel Security/McAfee comme Generic.dx!vpt et par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Temp%

Non

X

mscj.exe

mscj.exe

Détecté par Sophos comme Mal/Backdr-L et par Malwarebytes comme Trojan.FakeAlert

Non

X

mscj2

mscj2.exe

Détecté par Intel Security/McAfee comme Generic.tfr!j et par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Temp%

Non

X

MSCJACCELERATOR

bbaka14.exe

Détecté par Intel Security/McAfee comme Downloader-CJD

Non

X

mscjm.exe

mscjm.exe

Détecté par Intel Security/McAfee comme Downloader-CJD et par Malwarebytes comme Trojan.Downloader

Non

X

mscjmMonitor1.00

bbaka12.exe

Détecté par Intel Security/McAfee comme Downloader-CJD

Non

X

mscjmQuick

bbaka11.exe

Détecté par Malwarebytes comme Trojan.Agent

Non

X

mscjmQuick

bbaka12.exe

Détecté par Intel Security/McAfee comme Downloader-CJD et par Malwarebytes comme Trojan.Agent

Non

X

msclac

msclac.exe

Ajouté par le ver SDBOT-JM!

Non

X

msclean

msvchost.exe

Ajouté par le ver OPANKI-Q!

Non

X

MSClear

msclear.exe

Détecté par Malwarebytes comme Trojan.Agent.TPFD. Le fichier se trouve dans %ProgramFiles%\msclear

Non

X

msclr

Server.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\msclr

Non

X

mscman

mscman.exe

Variante du parasite ClientMan

Non

X

mscms

mscms.exe

Détecté par Sophos comme Troj/Agent-MS

Non

X

MSCN

mscdd.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DC

Non

U

mscn

mscn.exe

Composant du programme de filtrage internet SafeChildNet - nécessaire si vous l'utilisez

Non

X

Mscnt

mscnt.exe

Ajouté par le trojan DLUCA-C!

Non

X

Mscolour

mscolour.exe

Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema

Non

X

mscom32

msint.exe

Détecté par Kaspersky comme Backdoor.Win32.SdBot.ccd. Le fichier se trouve dans %System%

Non

X

mscom32

mswin.exe

Ajouté par le ver PEPA-A!

Non

X

MScomm

MScomm.exe

Détecté par Sophos comme Troj/VBInjec-AL et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

MScomm

MScomm.exe

Détecté par Dr.Web comme Trojan.MulDrop3.27767 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

MScomm

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

Mscomm

wdt.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Windows

Non

X

MSCommX

mscommx.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Mscon

MScon.vbs

Détecté par Intel Security/McAfee comme Generic PWS.y

Non

X

Msconf32

Msconf32.exe

Détecté par Sophos comme W32/Agobot-NR

Non

X

msconffg.exe

msconffg.exe

Détecté par Malwarebytes comme Trojan.Banker. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Msconfg

msconfg.exe

Détecté par Intel Security/McAfee comme PWS-Zbot.gen.aru et par Malwarebytes comme Trojan.Agent

Non

X

MSConfig

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %UserProfile% - voir des exemples ici et ici

Non

X

msconfig

cimv.exe

Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %LocalAppData%

Non

X

MSConfig

crypted.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%\Desktop

Non

X

msconfig

explorer.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%

Non

X

Msconfig

icpldrvx.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System%

Non

X

msconfig

litdwnr.exe

Détecté par Sophos comme Troj/EccKrypt-D et par Malwarebytes comme Trojan.Agent.Gen

Non

X

MSConfig

lssas.exe

Ajouté par le ver AUTORUN.CEY!

Non

X

MSConfig

mapwisl.exe

Détecté par Kaspersky comme P2P-Worm.Win32.Palevo.nxs. Le fichier se trouve dans %UserProfile%

Non

X

MSCONFIG

msc0nfig.exe

Détecté par Dr.Web comme Trojan.Click2.60630 et par Malwarebytes comme Backdoor.Agent. Note - il y a un chiffre "0" dans le nom-de-fichier au lieu de la lettre "O" minuscule

Non

X

msconfig

msconfig.bat

Ajouté par le ver PAHATIA.B!

Non

X

msconfig

msconfig.com

Détecté par Sophos comme W32/IRCBot-SM et par Malwarebytes comme Backdoor.Bot

Non

N

MSConfig

msconfig.exe

C'est un élément qui apparaît quand vous décochez un article dans le groupe MSConfig Démarrage, et il disparaîtra si lors du prochain redémarrage vous choisissez l'option de ne pas vous rappeler que vous fonctionnez en mode "Démarrage sélectif". Se trouve dans %System% (98/Me/Vista) ou %Windir%\PCHealth\HelpCtr\Binaries (XP)

Oui

X

msconfig

msconfig.exe

Variante du parasite CoolWebSearch MSConfig. Note - ce fichier écrase le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré

Non

X

msconfig

msconfig.exe

Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré. Celui-ci se trouve dans %AppData%

Non

X

msconfig

msconfig.exe

Détecté par Malwarebytes comme Trojan.Agent.MSC. Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré. Celui-ci se trouve dans %AppData%\msconfig

Non

X

msconfig

msconfig.exe

Détecté par Symantec comme W32.HLLW.Winur. Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré. Celui-ci se trouve dans %Root%\winrun

Non

X

msconfig

msconfig.exe

Détecté par Sophos comme Troj/Agent-UDF et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré. Celui-ci se trouve dans %AppData%\Microsoft\System\Services

Non

X

msconfig

msconfig.exe

Détecté par Dr.Web comme Trojan.DownLoader8.34595 et par Malwarebytes comme Trojan.Agent.APLGen. Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré. Celui-ci se trouve dans %MyDocuments%\Windows\AppLoc

Non

X

Msconfig

msconfig.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré. Celui-ci se trouve dans %LocalAppData%\Microsoft

Non

X

MSConfig

MSConfig.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

msconfig

msconfig.exe

Détecté par Intel Security/McAfee comme Generic.bfr!ej et par Malwarebytes comme Trojan.Agent

Non

X

MSConfig

MSCONFIG32.EXE

Détecté par Trend Micro comme WORM_SPYBOT.B

Non

X

MSConfig

MSCONFIG35.EXE

Ajouté par une variante du ver SPYBOT!

Non

X

msconfig

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC

Non

X

MsConfig

reciclaje.exe

Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %Root% - voir ici

Non

X

msconfig

sample.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

msconfig

scvhost.exe

Ajouté par le trojan AGENT-DSF!

Non

X

Msconfig

scvhosts.exe

Détecté par Malwarebytes comme Trojan.Agent.SVCGen. Le fichier se trouve dans %Windir%

Non

X

msconfig

spvjyif.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

MSConfig

svschost-xx.exe

Détecté par Dr.Web comme Trojan.MulDrop4.14463 et par Malwarebytes comme Backdoor.Agent.SVX

Non

X

msconfig

UaVgU.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%

Non

X

MSCONFIG

vcw[3 lettres].exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

msconfig

winlog.exe

Détecté par Sophos comme Troj/IRCBot-TJ

Non

X

msconfig

wins.exe

Détecté par Trend Micro comme WORM_RBOT.PF

Non

X

MSConfig Extended 2.0

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %CommonAppData%\MSConfig Extended 2.0 - voir des exemples ici et ici

Non

X

Msconfig lptt01

msconfig.exe

Variante de RapidBlaster (dans un dossier "msconfig" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant. Note - ce n'est pas le véritable Msconfig de Windows qui a le même nom d'exécutable

Non

X

MSConfig Manager

msupdate.exe

Variante du parasite CoolWebSearch

Non

X

Msconfig ml097e

msconfig.exe

Variante de RapidBlaster (dans un dossier "msconfig" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant. Note - ce n'est pas le véritable Msconfig de Windows qui a le même nom d'exécutable

Non

X

msconfig service

MSupdate32.exe

Ajouté par une variante du ver SPYBOT!

Non

X

msconfig.

msconf.exe

Détecté par Sophos comme Troj/Buzus-AY et par Malwarebytes comme Backdoor.Bot

Non

X

msconfig.exe

[chemin de crypted.exe]

Détecté par Malwarebytes comme Trojan.Agent.AI

Non

X

msconfig.exe

[chemin de screenshot.exe]

Détecté par Malwarebytes comme Trojan.Agent.E

Non

X

msconfig.exe

msconfig.exe

Détecté par Microsoft comme Trojan:Win32/Msposer.H et par Malwarebytes comme Trojan.MSIL. Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

msconfig.exe

msconfig.exe

Détecté par Sophos comme Troj/FraudPac-A. Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

msconfig.exe

proxy.exe

Ajouté par une variante du trojan AGENT.AH!

Non

X

msconfig.exe

uline.exe

Ajouté par une variante du trojan AGENT.AH!

Non

X

msconfig.exe

winconfig.exe

Détecté par Malwarebytes comme Trojan.Agent.SVR. Le fichier se trouve dans %UserTemp%

Non

X

msconfig.exe

Windows Defender

Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %AppData%\Microsoft

Non

X

msconfig.ini

[chiffres aléatoires].exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %CommonAppData% - voir des exemples ici et ici

Non

X

MSConfig32

aecache.exe

Détecté par Kaspersky comme Backdoor.Win32.Bandok.av. Le fichier se trouve dans %System%

Non

X

msconfig32

msconfig32.exe

Détecté par Intel Security/McAfee comme PWS-Spyeye.er et par Malwarebytes comme Backdoor.Agent

Non

X

MSConfig32

smss32.exe

Ajouté par le trojan FLOOD-EL!

Non

X

msconfig32.exe

msconfig32.exe

Détecté par Dr.Web comme Trojan.DownLoader7.2124 et par Malwarebytes comme Trojan.Bredolab. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

msconfig38

mssvcc.exe

Ajouté par le ver RBOT-BJV!

Non

X

MSConfig45

MSConfig45.exe

Détecté par Trend Micro comme BKDR_SDBOT.OJ

Non

X

Msconfige

solari.exe

Ajouté par le ver AUTORUN-GU!

Non

X

MSConfigr

JDBGMRG.EXE

Détecté par Trend Micro comme TROJ_DASMIN.C

Non

N

MSConfigReminder

msconfig.exe

C'est un élément qui apparaît quand vous décochez un article dans le groupe de Démarrage, et il disparaîtra si lors du prochain redémarrage vous choisissez l'option de ne pas vous rappeler que vous fonctionnez en mode "Démarrage sélectif". Cet élément n'existe que sur Windows 98/Me et le fichier se trouve dans %System%

Oui

X

MsConfigs

MsConfigs.exe

Détecté par Trend Micro comme WORM_ALCAN.A et par Malwarebytes comme Spyware.OnlineGames

Non

X

MSConfigs

RUNDLL64.dll.vbs

Détecté par Sophos comme W32/Wekode-B et par Malwarebytes comme Spyware.OnlineGames

Non

X

msconfigsu

msconfigsu.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Msconfigu Helper

msconfigu.exe

Détecté par Dr.Web comme Trojan.MulDrop3.44401 et par Malwarebytes comme Trojan.Agent

Non

X

msconfiguration

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader6.13534 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\System

Non

X

msconfigurator

ctfsdk.exe

Détecté par Sophos comme Troj/Delf-ALS

Non

X

MSCONFWIN

[chemin de MSCONFWIN.exe]

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ur et par Malwarebytes comme Trojan.Agent.MCF

Non

X

MS-Connect

cdm.exe

MS-Connect - variante du numéroteur et pirate Switch, voir ici. Détecté aussi par Kaspersky comme Trojan.Win32.Dialer.dd

Non

X

MS-Connect

game.exe

MS-Connect - variante du numéroteur et pirate Switch, voir ici. Détecté aussi par Kaspersky comme Trojan.Win32.Dialer.dd

Non

X

MS-Connect

msite18.exe

MS-Connect - variante du numéroteur et pirate Switch, voir ici. Détecté aussi par Kaspersky comme Trojan.Win32.Dialer.dd

Non

X

MS-Connect

web.exe

MS-Connect - variante du numéroteur et pirate Switch, voir ici. Détecté aussi par Kaspersky comme Trojan.Win32.Dialer.dd

Non

X

MSControl28

crsss.exe

Détecté par Trend Micro comme WORM_SPYBOT.AJX

Non

X

MSControl31

winnsyst.exe

Détecté par Trend Micro comme WORM_RBOT.CFY

Non

X

MSControl3d1

isasse.exe

Détecté par Trend Micro comme WORM_RBOT.CGU

Non

X

MsController

MsController.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Agent.MST

Non

X

MSCoolServ

mscolsrv.exe

Ajouté par le ver RAHACK!

Non

X

mscord

mscord.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!so et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Mscore

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

Mscore

AcroBroker.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.VB.aeyf et par Malwarebytes comme Trojan.Banker

Non

X

mscore

mscore.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!l et par Malwarebytes comme Backdoor.Agent

Non

X

Mscore

mscorsvw32.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Banload.bgrk et par Malwarebytes comme Trojan.Agent

Non

X

Mscore

smstx.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir%

Non

X

MSCORE

syscnfg.exe

Ajouté par un virus, un ver ou un trojan non identifié!. "syscnfg.exe" se trouve dans %Windir%\fonts\font2 où aucun fichier *.exe ne devrait se trouver

Non

X

MSCore.exe

IntelCore.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbq et par Malwarebytes comme Backdoor.XTRat.E

Non

X

MsCoreUpdate

MsCoreUpdater.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ub et par Malwarebytes comme Backdoor.Agent.MS

Non

X

MsCoreUpdater

MsCoreUpdate.exe

Détecté par Dr.Web comme Trojan.DownLoader9.11246 et par Malwarebytes comme Trojan.Agent

Non

X

mscorsvw

51bb27ff.exe

Détecté par Malwarebytes comme Trojan.ServStart. Le fichier se trouve dans %System%

Non

?

MSCRMStartup

Microsoft.Crm.Application.Hoster.exe

En relation avec Microsoft Dynamics CRM, solution complète de gestion de la relation client. Que fait-il et est-il nécessaire?

Non

X

mscrv

mscrv.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%

Non

X

mscscss

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Agent.E

Non

X

Mscsgs

MSCSGS.EXE

Ajouté par le ver ZEZER!

Non

X

Mscsgs32

MSCSGS32.EXE

Ajouté par le ver ZEZER!

Non

X

mscsvc.exe

mscsvc.exe

Ajouté par le trojan BANCOS.T!

Non

X

mscsync

troll.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dcn et par Malwarebytes comme Trojan.Agent.MTFGen. Le fichier se trouve dans %LocalAppData%\MicrosoftTempFiles

Non

X

msctfg32

msctfg32.exe

Ajouté par le ver RBOT-TJ!

Non

X

msctrl.exe

msctrl.exe

Détecté par Intel Security/McAfee comme Generic.dx!bx et par Malwarebytes comme Trojan.Agent

Non

X

Msctrl32

Msctrl32.scr

Détecté par Symantec comme W32.HLLW.Redist@mm

Non

X

mscvhost.exe

mscvhost.exe

Détecté par Symantec comme W32.Heular. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Mscvin

Mscvin.exe

Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %System% - voir ici

Non

X

mscvrdll1

mscvrdll1.exe

Détecté par Intel Security/McAfee comme BackDoor-EDP et par Malwarebytes comme Backdoor.Agent

Non

X

MSCVT

MSCVT.exe

Ajouté par le ver SLIDESHOW!

Non

X

MSDatabla

vadasq.exe

Détecté par Total Defense comme Win32.Lioten.IK. Le fichier se trouve dans %System%

Non

X

msdb[7 caractères ou plus].exe

[nom-de-fichier du trojan]

Détecté par Microsoft comme Trojan:Win32/Emotet.G et par Malwarebytes comme Trojan.Agent.QAZ. Le fichier se trouve dans %AppData%\Microsoft - voir un exemple ici

Non

X

msdbgm.exe

msdbgm.exe

Détecté par Sophos comme Troj/Cimuz-CQ

Non

X

MSDC

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.Gen - voir un exemple ici

Non

N

msdc32

msdc32.exe

Lance un tutoriel (guide) HTML sur le site web Zebus

Non

X

MSDCHCp

vschosnt.exe

Détecté par Dr.Web comme Trojan.KillProc.22773 et par Malwarebytes comme Trojan.Agent.APLGen

Non

X

MSDCHCP}

msvcchost.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!d et par Malwarebytes comme Trojan.Agent.APLGen

Non

X

MSDcom

MSDcom.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

msdcsc

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

msdcsc.exe

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC\eQUnVj8uVurm

Non

X

msdcsc.exe

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC (XP)

Non

X

msdcsc.exe

msdcsc.exe

Détecté par Dr.Web comme Trojan.DownLoader6.34013 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

msdcsc.exe

msdcsc.exe

Détecté par Dr.Web comme Trojan.DownLoader7.15496 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Temp%\MSDCSC

Non

X

msdcsc.exe

msdcsc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!bf et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC

Non

X

msdcsc.exe

msdcsc.exe

Détecté par Dr.Web comme Trojan.Inject1.8992 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC

Non

X

msdcssc

msdcssc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

msdedf

[7 lettres].exe

Détecté par Malwarebytes comme Trojan.CryptoLocker. Le fichier se trouve dans %AppData% - voir des exemples ici et ici

Non

X

msdefender

msdefender.exe

Identifié comme une variante du trojan PAKES.CMD! Voir ici pour un exemple

Non

X

msdefender.exe

msdefender.exe

Ajouté par le trojan PAKES.ZL!

Non

X

msdev

msconfig.exe

Ajouté par le ver AGOBOT.AAU! Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré

Non

X

msdev

msdev.exe

Ajouté par le ver FORBOT-CR!

Non

X

msdev control

msdevctrl.exe

Détecté par Trend Micro comme BKDR_SPYBOT.N

Non

U

Msdho

Msdho.exe

Détecté par Malwarebytes comme PUP.Optional.Winkav. Le fichier se trouve dans %LocalAppData%\WinKav. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

msdir

msdir.exe

Détecté par Intel Security/McAfee comme Generic.bfr!cg et par Malwarebytes comme Backdoor.Agent.E

Non

X

msdir32

msdir32.bat

Détecté par Sophos comme VBS/Rookie-A

Non

X

msdirect.exe

msdirect.exe

Détecté par Sophos comme Troj/Certif-L

Non

X

msdirectx32

msdirectx32.exe

Détecté par Trend Micro comme BKDR_RBOT.AT

Non

X

MSDisp32

rundll32.exe drv[aléatoire].dll,startup

Ajouté par une variante de Trojan:Win32/Adialer.OP! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "drv[aléatoire].dll" se trouve dans %System%

Non

X

msdll

ms1dll0.exe

Ajouté par le ver AUTORUN-BMW!

Non

X

MSDLL

syscnfg.exe

Ajouté par un virus, un ver ou un trojan non identifié!. "syscnfg.exe" se trouve dans %Windir%\fonts\font2 où aucun fichier *.exe ne devrait se trouver

Non

X

MSDLL32

msgroove.exe

Détecté par Kaspersky comme Trojan.Win32.Cosmu.ayc et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\Office12

Non

X

Msdmxm

msdmxm.exe

Ajouté par le trojan DLUCA-DC!

Non

X

MSDN

nese.exe

Ajouté par le ver SDBOT.AHY!

Non

X

MSDN for Windows NT

msdn.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MSDN for Windows NT & Windows XP

msdnxp.exe

Détecté par Trend Micro comme WORM_IRCBOT.JV

Non

X

MSDN for Windows NT & WinXP

msdnxp.exe

Détecté par Sophos comme W32/IRCBot-PE

Non

X

MSDN for Windows with NT's

msdn-nt.exe

Détecté par Sophos comme W32/Rbot-EWD

Non

X

MSDN HELP

msdn.exe

Détecté par Trend Micro comme WORM_AGOBOT.AIB

Non

X

msdn.exe

msdn.exe

Détecté par Dr.Web comme Trojan.DownLoader6.43365 et par Malwarebytes comme Trojan.Agent.MSD. Le fichier se trouve dans %System%

Non

X

msdn.exe

msdn.exe

Détecté par Sophos comme Troj/Agent-RZW. Le fichier se trouve dans %UserTemp%

Non

X

MSDNMess

[chemin du trojan]

Ajouté par le trojan RANKY.BA!

Non

X

MSDNN

help.exe

Ajouté par le trojan AGENT-GBK!

Non

X

MS-DOS Boot Service

Boot32.pif

Détecté par Sophos comme W32/Rbot-AMF

Non

X

MSDOS Security Service

msdos.pif

Détecté par Sophos comme W32/Rbot-AMP et par Malwarebytes comme Backdoor.Agent

Non

X

MS-DOS Security Service

ms-dos.pif

Ajouté par le ver RBOT-AMR!

Non

X

MSDOS Service

MSDOS.PIF

Ajouté par le ver RBOT-AIY!

Non

X

MS-DOS Service

MS-DOS.pif

Ajouté par le ver RBOT-AII!

Non

X

MSDOS Windows Service

MSDOS.PIF

Ajouté par le ver RBOT-AKF!

Non

X

MS-DOS Windows Service

MS-DOS.PIF

Ajouté par le ver RBOT-AJW!

Non

X

Msdos32

Msdos32.pif

Détecté par Symantec comme W32.Recory@mm et par Malwarebytes comme Backdoor.Agent

Non

X

msdos423

msdos423.exe

Détecté par Trend Micro comme WORM_MENACE.A

Non

X

msdos-debug

[chemin du fichier]

Détecté par Symantec comme Infostealer.Nasdosto

Non

X

msdos-debug2

[chemin du fichier]

Détecté par Symantec comme Infostealer.Nasdosto

Non

X

MSDosdrv

msdosdrv.exe

Ajouté par le ver BACROS!

Non

X

MSDrive

rundll32.exe drv[aléatoire].dll,startup

Ajouté par une variante de Trojan:Win32/Adialer.OP! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "drv[aléatoire].dll" se trouve dans %System%

Non

X

msdrivers

msdrivers.exe

Détecté par Intel Security/McAfee comme Generic.tfr et par Malwarebytes comme Trojan.Vbkrypt

Non

X

msdrm

msdrm.exe

Détecté par Trend Micro comme TSPY_HOCKUS.BDQ

Non

X

MSDRV

NetFilter.exe

Ajouté par le trojan INTERRUPDATE!

Non

X

msdrvctrl

msdrvctrl.exe

Ajouté par le trojan VIDCACH-A!

Non

X

msds12

FacebookTrainer.exe.lnk

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%\ReactionActivationTier3 - voir ici

Non

X

msdsccc

msdsccc.exe

Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %Root%\swsetup\nvidia\Update

Non

X

msdt

msdt.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft\Windows\dllcache

Non

X

MsDtc

dwmc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData% - voir ici

Non

N

MSDTC

msdtcw -start

MS Distributed Transaction Coordinator (MS DTC) - traite les transactions à travers de multiples serveurs et est installé par MS Personal Web Server et MS SQL Server. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP)

Non

X

msdtcc

notepod.exe

Détecté par Trend Micro comme TROJ_VB.FPW

Non

X

msdtcy

msdtcy.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen.39337 et par Malwarebytes comme Trojan.Agent

Non

X

msdts

msdts.exe

Espiogiciel DataDoctor

Non

X

msduanxw.com

msduanxw.com

Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %AllUsersProfile%\Local Settings\Temp

Non

X

msdvm

msdvm.exe

Détecté par Sophos comme Troj/Dluca-AD

Non

X

MSE

[nom-de-fichier] /cs:0

My Security Engine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Le fichier se trouve dans %Temp%

Non

X

MSE

MySecurityEngine.exe

My Security Engine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

MSE

taskmger.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tt et par Malwarebytes comme Trojan.Agent.SME

Non

X

MSE

taskmgr.exe

Détecté par Dr.Web comme Trojan.DownLoader5.54207 et par Malwarebytes comme Trojan.Agent.SME. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%

Non

X

MSE ProperPermissions

MsMpEng.exe

Détecté par Dr.Web comme Trojan.DownLoader10.17443 et par Malwarebytes comme Trojan.Agent.E

Non

X

mse_mainApp

msdefender.exe

Détecté par Malwarebytes comme Trojan.Agent.MS. Le fichier se trouve dans %AppData%\Microsoft

Non

X

mse_mainApp

msedefender.exe

Détecté par Malwarebytes comme Trojan.Agent.MS. Le fichier se trouve dans %AppData%\Microsoft - voir ici

Non

X

mse_mainApp

msodefender.exe

Détecté par Malwarebytes comme Trojan.Agent.MS. Le fichier se trouve dans %AppData%\Microsoft

Non

X

mse_secApp

sechttp.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Sechttps

Non

X

Msearch

MSearch.exe

Détecté par Malwarebytes comme Adware.Kraddare. Le fichier se trouve dans %ProgramFiles%\Msearch

Non

X

Msemu32

Msemu32.exe

Spyware/adware/pirate non identifié

Non

X

MsEngAV

MsEngAV.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!rl et par Malwarebytes comme Backdoor.Agent.DC

Non

X

msennger

calling.com

Détecté par Sophos comme Troj/Zapchas-EB et par Malwarebytes comme Backdoor.IRCBot

Non

X

msennger

kasber.exe

Détecté par Trend Micro comme TROJ_BOTIRC.A et par Malwarebytes comme Backdoor.IRCBot

Non

X

msennger

l4m3r.exe

Détecté par Sophos comme Troj/Progent-AF et par Malwarebytes comme Backdoor.IRCBot

Non

X

msennger

ournik.com

Détecté par Trend Micro comme BKDR_IRCFLOOD.AL et par Malwarebytes comme Backdoor.IRCBot

Non

X

msennger

winfix.com

Détecté par Sophos comme Troj/IRCFlood-R et par Malwarebytes comme Backdoor.IRCBot

Non

X

Mserv

Mserv.exe

Détecté par Dr.Web comme Trojan.Siggen6.915 et par Malwarebytes comme Trojan.FakeAlert

Non

X

mserv

seres.exe

Détecté par Sophos comme W32/Agent-LIL et par Malwarebytes comme Trojan.FakeAlert

Non

X

Mserv

svchost.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.26020 et par Malwarebytes comme Trojan.FakeAlert. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

mserv

svcst.exe

Détecté par Kaspersky comme Trojan.Win32.Vilsel.htk et par Malwarebytes comme Trojan.FakeAlert

Non

X

Mserv

WindowsLogServices.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Windir%

Non

X

mservices.exe

mservices.exe

Ajouté par le ver SDBOT.WJ!

Non

X

mset

[nom-de-fichier]

Détecté par Sophos comme Troj/Bizex-C et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%\mset - voir un exemple ici

Non

X

mset

mset.exe

Détecté par Microsoft comme TrojanDownloader:Win32/Cutwail.AQ et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%

Non

X

mset

mset.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserProfile%

Non

X

mset

svchost.exe

Détecté par Sophos comme Troj/Bizex-F et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "mset"

Non

X

MSFHOST

ltc.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.MNR

Non

X

Msfind

Msfind.exe

Variante du parasite CoolWebSearch

Non

X

MSFind32

msfind32.exe

Ajouté par le ver CAYAM!

Non

X

msfindosa.exe

msfindosa.exe

Détecté par Intel Security/McAfee comme Downloader-BS

Non

X

MsFirewall.exe

MsFirewall.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vh et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

msfirewall32

FWMs32.exe

Détecté par Sophos comme Troj/Proxy-AA

Non

X

MSFLASH

mscflash.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ro et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

MSFox

[chemin du trojan]

Ajouté par le trojan DWNLDR-HKP!

Non

X

MSFramework

Framework.exe

Détecté par Malwarebytes comme Backdoor.DarkKomet. Le fichier se trouve dans %Temp%\ServiceFramework

Non

X

msframework

msupdater.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

msframeworkchecker

msframeworkchecker.exe

Détecté par Intel Security/McAfee comme Generic.tfr!cr et par Malwarebytes comme Trojan.Clicker.Gen

Non

X

MSFTP Service Config

r3grun.exe

Détecté par Trend Micro comme WORM_RBOT.CVI

Non

X

MSft-tetet

svc-sbsu.exe

Windows Paramount Protection, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

msfw.exe

msfw.exe

Détecté par Intel Security/McAfee comme Generic.dx!bx et par Malwarebytes comme Trojan.Agent

Non

X

MSFWAVTSM

FTPDev.exe

Détecté par Sophos comme W32/Rbot-ACF

Non

X

msg

Bun.bat

Détecté par Sophos comme Bat/Nub-A

Non

X

Msg Fixage

msgfixed.exe

Détecté par Trend Micro comme WORM_SDBOT.ZD

Non

X

MsgApi

[chemin du fichier]

Détecté par Sophos comme Troj/Dedler-D. Les noms-de-fichier les plus couramment vus sont "csmss.exe" et "csmrs.exe", situés dans %System%

Non

X

msgate

msgate.exe

Ajouté par le ver SDBOT-OK!

Non

X

msgb1

msgb1.exe

Ajouté par le trojan DLUCA.GEN!

Non

N

MsgCenterExe

RealOneMessageCenter.exe

En relation avec RealPlayer par RealNetworks - aucun effet s'il est désactivé

Non

X

msgex32

msgex32.exe

Détecté par Sophos comme W32/Appflet-A

Non

X

msgina

wuauclt2.exe

Détecté par Sophos comme Troj/Iyus-H et par Malwarebytes comme Trojan.ProxyHijacker. Cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %System%\msgina

Non

X

msgina

wuauclt2.exe

Détecté par Trend Micro comme TROJ_MSGINA.A. cet élément se charge depuis la clé HKLM\Run et le fichier se trouve dans %System%\msgina

Non

X

Msgmgr

[chemin du ver]

Ajouté par le ver BABYBEAR!

Non

X

msgmgr

filename.exe

Détecté par Malwarebytes comme Trojan.Injector.VB. Le fichier se trouve dans %AppData%

Non

X

MSGMGRAGENT

d3dx.exe

Détecté par Dr.Web comme Trojan.Siggen5.29508 et par Malwarebytes comme Trojan.Banker.E

Non

X

msgmsgs

peremption.exe

Ajouté par le ver SDBOT-KU!

Non

X

msgplu

msgplu.exe

Détecté par Trend Micro comme PE_OBFUSCATED.DX et par Malwarebytes comme Trojan.Agent

Non

X

msgrmsn

explorer.exe

Détecté par Malwarebytes comme Trojan.Banker. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\drivers

Non

X

msgrmsn

windhcp.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\Arquivos Windows

Non

X

MS-GRT32

test.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Temp%\IXP000.TMP

Non

X

MsgrUpd

MsgrUpd.exe

Détecté par Intel Security/McAfee comme PWS-Banker.dldr et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile%

Non

X

MsgrUpd

MsgrUpd.exe

Détecté par Sophos comme Troj/Mdrop-CXY et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System%

Non

X

msgs

iexmsn.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x!ejw et par Malwarebytes comme Trojan.Banker

Non

X

Msgs Driver

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent

Non

X

msgserv_

Syss.exe

Détecté par Sophos comme Troj/Fantast

Non

X

msgserv_

winns.exe

Détecté par Symantec comme Fanta.Trojan

Non

X

msgserv16_

sys.exe

Détecté par Avira comme TR/Crypt.ULPM.Gen. Le fichier se trouve dans %System%

Non

X

msgsinit

msgs.exe

Détecté par Dr.Web comme Trojan.DownLoader7.15349 et par Malwarebytes comme Trojan.Agent

Non

X

msgsm32

msgsm32.exe

Détecté par Sophos comme W32/Rbot-ASG

Non

X

msgsmgr

nbtsdump.exe

Détecté par Dr.Web comme Trojan.MulDrop4.30998

Non

X

msgsmrsgs

fdxit.exe

Ajouté par le ver SDBOT-QY!

Non

X

Msgsrv16

Msgsrv16.exe

Détecté par Symantec comme Backdoor.Delf.Family

Non

X

Msgsrv32

MSGSRV32.EXE

Détecté par Dr.Web comme Trojan.Siggen4.9883 et par Malwarebytes comme Trojan.Vlogger

Non

X

Msgsvc32

[nom-de-fichier du ver]

Détecté par Sophos comme W32/Nautical-A. Le fichier se trouve dans %System%

Non

X

MsgSvcMgr32

cmdzxdll.exe

Détecté par Sophos comme W32/Rbot-AEK

Non

X

msgsvr32

msgsvr32.exe

Détecté par Symantec comme W32.HLLW.Deadhat.B. Note - ce n'est pas le véritable processus msgsvr32.exe sur un système Windows Me/9x

Non

U

MSGTAG

MSGTAG.exe

MSGTAG est une application qui vous dit quand vos courriers électroniques ont été reçus et ouverts

Non

?

MsgTranAgt

MsgTranAgt.exe

En relation avec les raccourcis-clavier sur un portable ASUS. Que fait-il et est-il nécessaire?

Non

X

Msgtray

sys16.exe

Ajouté par un virus inconnu!

Non

X

Mshelp32

mshelp32.exe

Variante du parasite CoolWebSearch

Non

X

ms-helper

vcw[3 lettres].exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%

Non

X

MSHLP

mshelper_a7.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas un véritable fichier Windows Media Player - bien qu'il se trouve dans %ProgramFiles%\Windows Media Player

Non

X

mshmail

mshmail.exe

Détecté par Trend Micro comme TROJ_INJECT.JDT

Non

X

Mshost Manager

msstart.exe

Détecté par Symantec comme W32.Virut.CF et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

Mshost Manager

svchost.exe

Détecté par Microsoft comme TrojanSpy:Win32/VB.BZ et par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Mshost Manager

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\config\systemprofile\AppData\Roaming

Non

X

Mshosts

Mshosts.exe

Ajouté par le trojan STARTPAG.CF!

Non

X

MSHT@

MSHT@.EXE

Détecté par Trend Micro comme PE_MAGISTR.A

Non

X

MS-HTML

[nom-de-fichier aléatoire]

Détecté par Trend Micro comme BKDR_LATINUS.15

Non

X

mshtmll

regsvr32 /s mshtmll.dll

Détecté par ThreatTrack Security comme Trojan-Downloader.Win32.Delf.bas. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "mshtmll.dll" se trouve dans %System%

Non

X

MSHTTPS Loader

rundll32 [chemin] mshttps.dll

Détecté par Dr.Web comme Trojan.Siggen6.4988. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "mshttps.dll" se trouve dans %AppData%

Non

X

mshytmid.exe

mshytmid.exe

Détecté par Intel Security/McAfee comme Generic.tfr et par Malwarebytes comme Spyware.Banker

Non

X

MSI Configuration

msiconf.exe

Détecté par Trend Micro comme TROJ_AGENT.AKSZ et par Malwarebytes comme Trojan.Downloader

Non

X

MSI Service

csrss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Windows Install

Non

X

msi system tune

gnstvn.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent

Non

X

msi.exe

msi.exe

Détecté par Sophos comme Troj/Bancban-CT

Non

X

msici

msici.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr et par Malwarebytes comme Backdoor.Agent.LMT

Non

X

msiconf.exe

msiconf.exe

Ajouté par une variante du trojan FAKEALERT!

Non

X

msiconfiq

msiconfiq.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hx et par Malwarebytes comme Backdoor.Agent.E

Non

X

msidle

msidle.exe

Détecté par Sophos comme W32/Opaserv-O

Non

X

MsIdle32.exe

MsIdle32.exe

Ajouté par le trojan VERIFY!

Non

X

MSIdll

winmp.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MSIE Parsers

MSIE32ab.exe

Détecté par Trend Micro comme WORM_SDBOT.MV

Non

X

msiemon.exe

msiemon.exe

Détecté par Intel Security/McAfee comme Generic.dx!bx et par Malwarebytes comme Trojan.Agent

Non

X

msiew

mseiw.exe

Détecté par Symantec comme Trojan.Littlog et par Malwarebytes comme Trojan.Downloader

Non

X

msiexec

msiexec.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ne confondez pas avec le véritable processus Windows Installer (msiexec.exe) qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

MSIEXEC

MSIEXEC32.exe

Détecté par Symantec comme W32.Ainesey.A@mm et par Malwarebytes comme Worm.Yosenio.E

Non

X

Msiexec

WinDefender.exe

Détecté par Microsoft comme TrojanDropper:Win32/Dexel.A et par Malwarebytes comme Trojan.Agent.WDF

Non

X

msiexec.exe

msiconf.exe

Détecté par Sophos comme Troj/FakeAV-GJ et par Malwarebytes comme Trojan.Downloader

Non

X

msiexec.exe

msiexec.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!fql et par Malwarebytes comme Backdoor.Agent.DC. Note - ne confondez pas avec le véritable processus Windows Installer (msiexec.exe) qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

MSIEXEC.EXE

test.exe

Détecté par Malwarebytes comme Trojan.Agent.TPGen. Le fichier se trouve dans %Temp%

Non

X

msiexecs

msiexecs.exe

Ajouté par le ver SILLYFDC.BBB!

Non

X

msiexecs.exe

msiexecs.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

msig

disk10.exe

Détecté par Sophos comme Troj/Banbra-KF

Non

X

MSIME

iexprohlp.exe

Détecté par Sophos comme Troj/Mdrop-CVV

Non

X

MSIME32

comime.exe

Détecté par Malwarebytes comme Trojan.Agent.CM. Le fichier se trouve dans %CommonAppData%

Non

X

MsIMMs32

MsIMMs32.exe

Détecté par Trend Micro comme l'espiogiciel TSPY_ONLINEG.GDJ

Non

X

msimn

msimn.exe

Ajouté par le ver AGOBOT.JL! Note - ne confondez pas avec le véritable fichier Outlook Express qui a le même nom-de-fichier et qui se trouve dans %ProgramFiles%\Outlook Express. Celui-ci se trouve dans %System%

Non

X

msimn.exe

MSIMN.EXE

Ajouté par le ver FORBOT-TY! Note - ne confondez pas avec le véritable fichier Outlook Express qui a le même nom et qui se trouve dans %ProgramFiles%\Outlook Express. Celui-ci se trouve dans %System%

Non

X

msimn.exe

msimn.exe

Ajouté par le ver SDBOT-DJH! Note - ne confondez pas avec le véritable fichier Outlook Express qui a le même nom et qui se trouve dans %ProgramFiles%\Outlook Express. Celui-ci se trouve dans %Windir%

Non

X

MSIMN32

MSIMN32.EXE

Détecté par Sophos comme Troj/CWS-M

Non

?

msin.exe

msin.exe

Le fichier se trouve dans %System%

Non

X

Msinet

Msinet.exe

Détecté par Sophos comme W32/Rbot-AOA

Non

X

msinfo

#.tmp.exe

Détecté par Malwarebytes comme Trojan.Agent - où # représente un chiffre. Le fichier se trouve dans %UserTemp%

Non

X

MSInfo

AVBgle.exe

Détecté par Symantec comme W32.Netsky.O@mm

Non

X

MSInfo

msinfo.exe

Ajouté par le trojan ALADINZ.M!

Non

X

msinfo32msinfo325.1.2600.0.0108171148

operatingmsinfo32.exe

Ajouté par le ver TRITE-A!

Non

X

msinit

msinit.EXE

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cpg

Non

X

MSInstall

smvss.exe

Détecté par Sophos comme Troj/Dedler-G

Non

U

msiql

msiql.exe

Détecté par Malwarebytes comme PUP.Optional.UpUpdata. Le fichier se trouve dans %AppData%\UPUpdata. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

msisrv

msisrv.exe

Détecté par Sophos comme Troj/Agent-IQV

Non

X

MSIUPDATE

[nom-de-fichier]

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

msjava critical update

jjfixer.exe

Détecté par Sophos comme Troj/Hector-A

Non

X

msjava service

xpcd.exe

Ajouté par le ver SDBOT.VM!

Non

X

msjavadll

jnana.tsa

Ajouté par le trojan JNANABOT!

Non

X

msjdqs

fddwqt.exe

Ajouté par le ver SDBOT-PO!

Non

U

MskAgent

MskAgent.exe

SpamKiller par McAfee - filtre de courrier-poubelle basé sur des règles et des listes. Disponible comme application autonome ou inclus dans d'anciennes versions de Internet Security et Total Protection

Oui

U

MskAgentexe

MskAgent.exe

SpamKiller par McAfee - filtre de courrier-poubelle basé sur des règles et des listes. Disponible comme application autonome ou inclus dans d'anciennes versions de Internet Security et Total Protection

Oui

X

MSKCES32

[nom-de-fichier aléatoire]

Détecté par Symantec comme Backdoor.IRC.Cloner

Non

U

MSKDetectorExe

MSKDetct.exe

Composant de SpamKiller par McAfee - un filtre anti-courrier-poubelle basé sur des règles et des listes

Non

X

MSKERNEL

xelag.exe

Détecté par Microsoft comme TrojanDropper:Win32/Dexel.A et par Malwarebytes comme Trojan.Agent.Gen

Non

X

MSKernel32

MSKernel32.vbs

Détecté par Bitdefender comme VBS.LoveLetter.A

Non

X

MSKernel32

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

MSkernel32

System.exe 4820

Ajouté par le trojan backdoor TUXDER!

Non

U

MSKExe

spamkiller.exe

SpamKiller par McAfee - un filtre anti-courrier-poubelle basé sur des règles et des listes

Non

X

mskis

svostel.exe

Détecté par Dr.Web comme Trojan.Inject1.52623 et par Malwarebytes comme Trojan.Tibia.E

Non

X

mskj

mskj.exe

Ajouté par le trojan KAEMON!

Non

X

mskrider

maskrider.dll.vbs

Détecté par Sophos comme VBS/Solow-F

Non

U

MSKServerExe

MSKSrvr.exe

Composant de SpamKiller par McAfee - un filtre anti-courrier-poubelle basé sur des règles et des listes. Apparaît en tant que service dans XP/2K et sous la clé de Registre "Run" dans 98/Me

Non

X

mskzlhyx.scr

mskzlhyx.scr

Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %CommonAppData%\Local Settings\Temp

Non

X

mslagent

mslagent.exe

Logiciel publicitaire Slagent!

Non

X

mslagent

navpmc.exe

Logiciel publicitaire Slagent

Non

X

mslanhelper

msmsgri32.exe

Détecté par Symantec comme W32.Randex.D

Non

X

MSLARISSA

MSLARISSA.pif

Détecté par Symantec comme W32.Assiral.B@m

Non

X

mslivemsn

svchost.exe

Détecté par Sophos comme Troj/Delf-FIC et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%\ncdgdnx

Non

X

mslivesvc.exe

mslivesvc.exe

Détecté par Sophos comme Troj/SpyEye-DO et par Malwarebytes comme Trojan.Agent

Non

X

msliveupdate

mslives.exe

Détecté par Trend Micro comme TROJ_FAKEMS.CA et par Malwarebytes comme Trojan.Agent.MSL

Non

X

msliveupdate

msliveupdate.exe

Ajouté par le ver AGOBOT.ALT!

Non

X

MSLog

MicrosoftLog.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

MSLog

msfirelog.exe

Détecté par Total Defense comme Win32.Slinbot.AHC. Le fichier se trouve dans %System%

Non

X

Mslogon lptt01

mslogon.exe

Variante de RapidBlaster (dans un dossier "Mslogon" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

Mslogon ml097e

mslogon.exe

Variante de RapidBlaster (dans un dossier "Mslogon" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

msm

msm.scr

Détecté par Sophos comme Troj/Banker-EHJ et par Malwarebytes comme Trojan.Banker

Non

X

msmacro32

msmacro32.exe

Identifié comme une variante du trojan AGENT.QB!

Non

X

msmacro32

msmacro64.exe

Détecté par Intel Security/McAfee comme BackDoor-DOQ.gen.e

Non

X

msmails.exe

msmails.exe

Détecté par Trend Micro comme TSPY_BANCOS.GB

Non

X

MsManager

msmgr32.exe

Ajouté par le ver YAHA.AF!

Non

X

msmanager32

msmngr32.exe

Ajouté par le ver RANDON-R (ou WOMANIZ.A)!

Non

X

msmanagerw32

msmngr32.exe

Ajouté par une variante de BKDR_WOMANIZ.C. Le fichier se trouve dans %System%\tools

Non

X

msmanagerw32

msmngr32.exe

Détecté par Trend Micro comme BKDR_WOMANIZ.C. Le fichier se trouve dans %System%\winupdate

Non

X

msmautoprotect

msmssgs.exe

Détecté par Sophos comme Troj/Bifrose-AJ

Non

X

msmc

ms****.exe [* = car. aléatoire]

Variante du parasite ClientMan

Non

X

msmc

mscpbo.exe

Variante du parasite ClientMan

Non

X

msmc

msgdmf.exe

Variante du parasite ClientMan

Non

X

msmc

msmc.exe

Variante du parasite ClientMan

Non

X

msmc

msongn.exe

Variante du parasite ClientMan

Non

X

MSMcAfeee

Avsynmgr32e.exe

Détecté par Symantec comme Trojan.Framar

Non

X

MSMcAfeeh

Avsynmgr32h.exe

Détecté par Symantec comme Backdoor.Frango

Non

X

MSMcAfeeS

Avsynmgr32S.exe

Détecté par Symantec comme Backdoor.Volac

Non

X

MSMessnger

msnupd.exe

Détecté par Sophos comme W32/Rbot-ADY

Non

X

msMGR

rtkmsg.exe

Ajouté par le ver SDBOT-BPY!

Non

X

Msmgt

msmgt.exe

Pirate/Logiciel publicitaire Total Velocity

Non

X

msmm

msmm.exe

Détecté par Malwarebytes comme Trojan.Inject.MSIL. Le fichier se trouve dans %Windir%\InstallDir

Non

X

msmmi

msmmi.exe

Détecté par Trend Micro comme TROJ_AGENT.RFR

Non

X

MSMNTGNT

MSMNTGNT.EXE

Détecté par Sophos comme Troj/Banker-IE

Non

X

MSMNTJBE

MSMNTJBE.EXE

Détecté par Sophos comme Troj/Bancos-EF

Non

X

MSMNTJNG

MSMNTJNG.EXE

Détecté par Sophos comme Troj/Graber-G

Non

X

MSMNTMTS

MSMNTMTS.EXE

Détecté par Sophos comme Troj/Banker-GZ

Non

X

Msmon

msmon.exe

Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema

Non

X

MsMon32

MsMon32b.exe

Ajouté par le trojan backdoor SDBOT.O!

Non

X

MsMovies

MsMovies.exe

Ajouté par le ver ALCRA-E!

Non

X

MsMpEng

MS Defender Module.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%

Non

X

MsMpeNG

svc-****.exe

Détecté par Malwarebytes comme Rogue.Agent.WPS - où * représente une lettre aléatoire. Le fichier se trouve dans %AppData%

Non

X

msmqinst

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Banker.E - voir des exemples ici et ici

Non

?

MsmqIntCert

regsvr32 /s mqrt.dll

Microsoft Message Queue Server - Internal Certificate - voir ici pour plus d'infos et ici pour un problème éventuel. Est-il nécessaire?

Non

X

MSMSC.EXE

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici

Non

X

MSMSGNER

[4-8 lettres aléatoires].exe

Détecté par Sophos comme Troj/Fowldo-Gen; et par Malwarebytes comme Backdoor.Agent.E - voir des exemples ici et ici

Non

X

MsMsgr

MsMsgr.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001

Non

X

msmsgr

msmsgss.exe

Détecté par Kaspersky comme le ver RBOT.AJJ!

Non

X

MSMsgs

msmessgs.exe

Détecté par Sophos comme Troj/Small-EW

Non

N

MSMSGS

msmsgs.exe

Utilitaire de messagerie instantanée Windows Messenger inclus dans Windows 2K/XP. Disponible via le menu Démarrer. Allez sur Windows Messenger → Outils → Options → Préférences et décochez "Exécuter Messenger automatiquement à l'ouverture de ma session Windows" ("Run this program when Windows starts")

Oui

X

msmsgs

msmsgs.exe

Détecté par Sophos comme Troj/SCLog-AL et par Malwarebytes comme Backdoor.Bot. Note - ce fichier msmsgs.exe se trouve dans %System% et ne doit pas être confondu avec le fichier MSN Messenger qui a le même nom et qui se trouve dans %ProgramFiles%\Messenger

Non

X

Msmsgs

Msmsgs.exe

Détecté par Sophos comme W32/SillyFDC-AP. Note - ce fichier msmsgs.exe se trouve dans %System% et ne doit pas être confondu avec le fichier MSN Messenger qui a le même nom et qui se trouve dans %ProgramFiles%\Messenger

Non

X

MSMSGS

WINLOGON.EXE

Détecté par Sophos comme W32/Brontok-BH et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\WINDOWS

Non

X

msmsgs.exe

IEXPLORE.EXE

Détecté par Kaspersky comme Trojan.Win32.VB.fqx et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%

Non

X

Msmsgsis.exe

Msmsgsis.exe

Détecté par SUPERAntiSpyware comme Trojan.Downloader-MSMSGSIS.Process et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root%

Non

X

MsMsgSrv

msmsgsrv.exe

Détecté par Intel Security/McAfee comme BackDoor-CQO

Non

X

msmsgss

[chemin du trojan]

Ajouté par le trojan backdoor RANKY.G!

Non

X

msmsgss

msmsgss.exe

Détecté par Sophos comme Troj/Mdrop-CHV

Non

X

MSMsgSvc

MSMSGSVC.exe

Pirate de navigateur. Le fichier se trouve dans %System%

Non

X

msmsn

msmsn.exe

Détecté par Sophos comme Troj/Dloadr-WP et par Malwarebytes comme Trojan.Agent

Non

X

msmsn

upnp.exe

Détecté par Sophos comme Troj/Dloadr-AMY et par Malwarebytes comme Trojan.Agent

Non

X

msmsn

wxnscv.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

msmsngr

msmsngr.exe

Détecté par Sophos comme W32/Dopbot-B

Non

X

MSN

[nom-de-fichier].exe

Détecté par Dr.Web comme Trojan.DownLoader3.15492. Le fichier se trouve dans %AppData%\Microsoft

Non

X

MSN

34542.exe

Ajouté par le ver MASAVEBE!

Non

X

msn

csres.exe

Détecté par Intel Security/McAfee comme RDN/Autorun.worm!ch et par Malwarebytes comme Worm.AutoRun.E

Non

X

MSN

csrss.exe

Détecté par Intel Security/McAfee comme Generic PWS.y. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\msapps

Non

X

msn

ctfmoons.exe

Ajouté par le ver SPYBOT.HI!

Non

X

msn

explorer.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.34920 et par Malwarebytes comme Worm.Agent.EXP. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles%\Movie Maker

Non

X

MSN

fatma.exe

Détecté par Trend Micro comme WORM_SDBOT.GAV. Le fichier se trouve dans %Windir%

Non

X

MSN

file.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

MSN

Fixdirs32.exe

Détecté par Intel Security/McAfee comme BackDoor-CEP.gen.aa et par Malwarebytes comme Worm.AutoRun

Non

X

MSN

Fixdriver.exe

Ajouté par le ver SILLYFDC.BBY!

Non

X

MSN

Host.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!d et par Malwarebytes comme Trojan.Agent.IHGen

Non

X

MSN

iesec.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.34010 et par Malwarebytes comme Backdoor.Bot

Non

X

MSN

install.exe

Ajouté par le trojan AGENT-GDO!

Non

X

MSN

iTuneshelp.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

MSN

kys7r.exe

Ajouté par le ver AUTORUN-AR!

Non

X

MSN

lsass32.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

?

MSN

msmgr.exe

Détecté par Sophos comme W32/Autorun-BHH et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

msn

msn.exe

Détecté par Symantec comme W32.Quadrule.A

Non

X

MSN

msn16.exe

Détecté par Sophos comme W32/Sdbot-VN

Non

X

MSN

msnmesengers.exe

Détecté par Sophos comme W32/Rbot-ME

Non

X

msn

msnmsg.exe

Ajouté par le ver RBOT-GO!

Non

X

MSN

msnmsgr.exe

Détecté par Symantec comme W32.Mytob@mm ou W32.Mytob.B@mm. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%

Non

X

MSN

msnmsgs.exe

Détecté par Sophos comme W32/Rbot-KL et par Malwarebytes comme Trojan.Agent. Note - ne doit pas être confondu avec msmsgs.exe, la célèbre application de messagerie instantanée MSN!

Non

X

MSN

msnmsgx.exe

Ajouté par le ver RBOT-PZ!

Non

X

MSN

msnsgr.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

msn

msnsvc.exe

Détecté par Trend Micro comme WORM_SPYBOT.AIW

Non

X

MSN

msscomd.exe

Ajouté par une variante du ver SPYBOT! Voir ici

Non

X

MSN

msservice.exe

Détecté par Sophos comme Troj/IRCBot-ABZ

Non

X

MSN

netstats.exe

Ajouté par le ver IRCBOT.UXP!

Non

X

MSN

regsvr32 /s Winetwork.dll

Détecté par Intel Security/McAfee comme Downloader.a!oq et par Malwarebytes comme Trojan.Agent. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "Winetwork.dll" se trouve dans %Root%

Non

X

Msn

rundll32.exe [chemin] ilss32.dll,network

Détecté par Sophos comme Troj/Banlo-E. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ilss32.dll" se trouve dans %System%

Non

X

MSN

scvhost.exe

Détecté par Sophos comme W32/IRCBot-ZW et par Malwarebytes comme Backdoor.Bot

Non

X

MSN

services51651.exe

Détecté par Sophos comme Troj/IRCBot-AAL

Non

X

MSN

smsss.exe

Détecté par Sophos comme Troj/Buzus-D

Non

X

MSN

sqlexec64.exe

Détecté par Trend Micro comme TROJ_AGENT.AXPM et par Malwarebytes comme Trojan.Agent

Non

X

msn

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

MSN

svchost.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.FA et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

msn

system32.exe

Détecté par Trend Micro comme WORM_KITRO.A

Non

X

MSN

taskngr.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

MSN

tesakmger.exe

Ajouté par le ver SPYBOT.AVJ!

Non

X

MSN

wdlrss.exe

Ajouté par une variante du trojan backdoor SDBOT!

Non

X

msn

winlogon.exe

Détecté par Trend Micro comme BKDR_PROSTI.AA et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Media

Non

X

MSN

winmedia.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

MSN

winnlogon.exe

Détecté par Trend Micro comme WORM_KOLAB.DT

Non

X

MSN

wkssvr.exe

Détecté par Sophos comme W32/IRCBot-ACI et par Malwarebytes comme Trojan.Agent

Non

X

MSN

wkssvrs.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

MSN

wksvr.exe

Détecté par Sophos comme W32/IRCBot-XU

Non

X

MSN

wmev.exe

Ajouté par une variante du ver SPYBOT! Voir ici

Non

X

msn .exe

msn .exe

Détecté par Dr.Web comme Trojan.DownLoader9.25576 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Msn 8.0 Live

msn.exe

Détecté par Trend Micro comme TROJ_BANKER.EIE

Non

X

MSN 9.0 Plus

[lettres aléatoires].exe

Ajouté par le ver RBOT-ALY!

Non

X

MSN Administration For Windows

msnadp32.exe

Détecté par Trend Micro comme WORM_BROPIA.W

Non

X

MSN ang

cssrss.exe

Ajouté par le ver FORBOT-CE!

Non

X

MSN Auto-Updater

msnaupdater.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

MSN Auto-Updater

msnupdates.exe

Détecté par Intel Security/McAfee comme W32/Autorun.worm.gen

Non

X

MSN BETA

service.exe

Détecté par Trend Micro comme WORM_RBOT.AUU

Non

X

MSN Beta

SVCHOSTdll.exe

Ajouté par le ver RBOT-WF!

Non

X

MSN Booster

msnbooster.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Msn Boot

msnbootcfg.exe

Ajouté par le trojan backdoor IRCBOT.BFU!

Non

X

MSN Booter

msnbootcf.exe

Détecté par Sophos comme Troj/Delf-FAS

Non

X

MSN Checker

msnchecker.exe

Ajouté par le ver SDBOT-AGB!

Non

X

MSN Client Manager

msnclimgr.exe

Ajouté par le ver AUTORUN-FV!

Non

X

MSN CNF Manager

msncnfmgr.exe

Détecté par Intel Security/McAfee comme Vundo

Non

X

MSN Communication Manager

msncommgr.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

Msn Config

msngf.exe

Détecté par Sophos comme W32/Rbot-QG

Non

X

MSN Configuration

msnconfig.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

MSN Configuration Loader

msmsncfg.exe

Ajouté par le trojan backdoor AGOBOT-KX!

Non

X

Msn Configuration Loader

msngms.exe

Ajouté par le ver KELVIR.T!

Non

X

MSN CST Manager

mancstmgr.exe

Détecté par Intel Security/McAfee comme W32/Hamweq.worm.v et par Malwarebytes comme Backdoor.IRCBot

Non

X

MSN Database Client

msndbcli.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

MSN Debug Mgr

msndebugs.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

MSN Explorer

explorer..exe

Téléchargeur pour le trojan Ciadoor.cb!

Non

X

MSN Explorer

msnexplorer.exe

Détecté par Sophos comme Troj/Agent-CAX

Non

X

MSN File & Folder Sharing App

msnfileshare.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

MSN File Configuration

msnfilecfg.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

MSN File Sharing

msnusr.exe

Détecté par Trend Micro comme WORM_SLENFBOT.AM. Le fichier se trouve dans %System%

Non

X

MSN File Sharing Wizard

msnsharewiz.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

MSN File Sharing!

msnuser.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

MSN Funny Images

imsngsr.exe

Détecté par Sophos comme W32/Agobot-TT

Non

X

MSN Gaming Zone

Twain.exe

Détecté par Kaspersky comme Trojan.Win32.Agent.bea. Le fichier se trouve dans %Windir%

Non

X

MSN Home

sdwd.exe

Ajouté par le trojan SDBOT.NR!

Non

X

MSN Hostn

msnhostn.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

N

MSN Internet Access

TRAYCLNT.EXE

Méthode rapide pour se connecter à MSN internet service - remplace "MSN Quick View" depuis la V5.6

Non

X

MSN Live Client

msnlvclient.exe

Ajouté par le trojan backdoor IRCBOT.AWF!

Non

X

MSN Live Messanger

msnlivegs.exe

Ajouté par le ver RBOT-FSG!

Non

X

MSN Live Messenger

msnmesenger.exe

Détecté par Intel Security/McAfee comme Generic PWS.di et par Malwarebytes comme Trojan.Agent

Non

X

msn logo

svchost.exe

Détecté par Intel Security/McAfee comme Generic Malware.bj et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\update

Non

X

MSN Manager

cvss.exe

Ajouté par une variante du ver SPYBOT!

Non

X

MSN Manager

mscmgr.exe

Ajouté par un malveillant non identifié. Provoque l'ouverture de multiples fenêtres de navigateur

Non

X

MSN Manager

msnmgrsv.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.OT

Non

X

MSN Manager

usnmsn.exe

Ajouté par une variante du trojan IRCBOT!

Non

X

Msn Message Acount Helper 7.7

msnmessage7.7.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

MSN Message Background loader

[chemin du ver]

Ajouté par le ver RBOT-AIE!

Non

X

MSN Message Service

msnmsg.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

MSN Messager

msnmgr.exe

Ajouté par le ver IRCBOT-ACD!

Non

X

Msn Messager

msnmsgr.exe

Détecté par AhnLab comme Dropper/Downloader.19456.C. Note - ce n'est pas le véritable utilitaire MSN Messenger (qui est devenu Windows Live Messenger et a maintenant été remplacé par Skype) qui se trouve dans %ProgramFiles%\MSN Messenger. Celui-ci se trouve dans %System%

Non

X

MSN Messages

msnmesg.exe

Détecté par Sophos comme W32/Rbot-ACN

Non

X

MSN Messages

msnmessgs.exe

Ajouté par le ver SLENFBOT.UC!

Non

X

MSN Messanger

msgr.exe

Détecté par Sophos comme Troj/DwnLdr-IWI et par Malwarebytes comme Backdoor.IRCBot

Non

X

Msn Messanger

msnmsgem.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.bll et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

MSN messanger

msnmsgsm.exe

Détecté par Sophos comme W32/Rbot-FMP et par Malwarebytes comme Backdoor.IRCBot

Non

X

MSN Messanger

msnmsgsmn.exe

Détecté par Sophos comme W32/Rbot-FOQ et par Malwarebytes comme Backdoor.IRCBot

Non

X

MSN messanger

msnmsng.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

MSN Messanger

System.exe

Détecté par Sophos comme Troj/IrcBot-AFX et par Malwarebytes comme Backdoor.IRCBot

Non

X

MSN Messanger Live

winntmsn.exe

Ajouté par le ver RBOT-FSO!

Non

X

Msn Messeng

windns.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Msn Messenge

IExplorer.exe

Détecté par Sophos comme Troj/Delf-LL. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

MSN Messenger

[chemin de PIC1324.exe]

Détecté par Intel Security/McAfee comme W32/Choke.c.worm. Note - le nom-de-fichier peut comporter des chiffres supplémentaires entourés de parenthèses, comme PIC1324(1)(1)(1)(1).exe et PIC1324(3)(1)(2).exe

Non

X

MSN Messenger

explorer..exe

Téléchargeur pour le trojan Ciadoor.cb!

Non

X

MSN Messenger

IExplorer.exe

Détecté par Sophos comme Troj/Banker-FB. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

MSN Messenger

live.messenger.com

Détecté par Trend Micro comme WORM_DELF.AYF

Non

X

MSN MESSENGER

msmmsgr.exe

Ajouté par le ver KELVIR.Q!

Non

X

MSN Messenger

msmsgs.exe

Détecté par Symantec comme Trojan.Zlob. Note - ce fichier msmsgs.exe se trouve dans %System% et ne doit pas être confondu avec le fichier MSN Messenger qui a le même nom et qui se trouve dans %ProgramFiles%\Messenger!

Non

X

MSN Messenger

msnimsgr.exe

Ajouté par le ver RBOT-BFM!

Non

X

MSN messenger

MSNMessenger.exe

Ajouté par un malveillant non identifié

Non

X

Msn Messenger

msnmgr.exe

Détecté par Trend Micro comme WORM_AGOBOT.HA

Non

N

MSN Messenger

MsnMsgr.exe

Utilitaire MSN Messenger (qui est devenu Windows Live Messenger et a maintenant été remplacé par Skype) - disponible via le menu Démarrer. Désactivez-le en cliquant sur Outils → Options → Général → dé-cocher "Exécuter Messenger automatiquement à l'ouverture de ma session Windows".

Oui

X

MSN Messenger

msnmsgr.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Note - ce n'est pas le véritable utilitaire MSN Messenger (qui est devenu Windows Live Messenger et a maintenant été remplacé par Skype) qui se trouve dans %ProgramFiles%\MSN Messenger. Celui-ci se trouve dans %Windir%\system3232

Non

X

MSN Messenger

msnmsgr.exe

Détecté par Trend Micro comme WORM_AGOBOT.AOQ. Note - ce n'est pas le véritable utilitaire MSN Messenger (qui est devenu Windows Live Messenger et a maintenant été remplacé par Skype) qui se trouve dans %ProgramFiles%\MSN Messenger. Celui-ci se trouve dans %System%

Non

X

MSN Messenger

msnmsgrc.exe

Ajouté par le ver RBOT-CNP!

Non

X

Msn Messenger

msnmsgs.exe

Détecté par Sophos comme W32/Rbot-AAC et par Malwarebytes comme Trojan.Agent. Note - ne doit pas être confondu avec msmsgs.exe, la célèbre application de messagerie instantanée MSN!

Non

X

MSN Messenger

msnmsngr.exe

Détecté par Kaspersky comme Backdoor.Win32.Assasin.11. Le fichier se trouve dans %Windir%

Non

X

Msn Messenger

msnmsnr.exe

Détecté par Sophos comme Troj/Banker-GG. Le fichier se trouve dans %Windir%

Non

X

Msn Messenger

msnmsnr.exe

Détecté par Sophos comme Troj/Mesoto-A. Le fichier se trouve dans %System%

Non

X

MSN Messenger

msnmsxp.exe

Ajouté par le ver AGOBOT-O!

Non

X

Msn Messenger

nkbf.exe

Détecté par Sophos comme W32/Rbot-GMQ

Non

X

MSN Messenger

petrescue.exe

Détecté par Sophos comme Troj/Agent-ABXH et par Malwarebytes comme Trojan.Banker

Non

X

MSN Messenger

Reosmsngr.exe

Ajouté par une variante du ver SPYBOT!

Non

X

MSN Messenger

SVCHOST32.EXE

Détecté par Symantec comme W32.Seswol.B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable élément MSN Messenger

Non

X

MSN Messenger 32

msniu.exe

Détecté par Sophos comme W32/Rbot-AWB

Non

X

MSN Messenger 323

msniu3.exe

Détecté par Sophos comme W32/Rbot-AXB

Non

X

MSN Messenger 6.2

tyd.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

MSN MESSENGER 9.0

messengerr.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MSN Messenger BETA 7

bbsdf.exe

Ajouté par le trojan RANKY.AA!

Non

X

MSN Messenger Inbox Loader

msninbox.exe

Ajouté par le ver SLENFBOT.YG!

Non

X

MSN Messenger Live Login

msnmessengerlive.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

MSN Messenger Live Windows

messengerlive.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

Msn Messenger Service

msnmsg.exe

Ajouté par le ver SDBOT.BMU!

Non

X

MSN Messenger Service Starter

msnmgsr.exe

Détecté par Sophos comme W32/Rbot-AOS

Non

X

MSN Messenger Service Startup

msnservice.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

MSN Messenger Services

msnmgr.exe

Ajouté par le trojan RBOT.ADF!

Non

X

Msn Messenger update

msnservice.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Msn Messenger Update

msnupdate.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MSN Messenger User Controls

msmsgr.exe

Ajouté par le ver KELVIR.HI!

Non

X

Msn Messengers

MSNMSGR.EXE

Détecté par Trend Micro comme WORM_RBOT.KX. Note - ce n'est pas le véritable utilitaire MSN Messenger (qui est devenu Windows Live Messenger et a maintenant été remplacé par Skype) qui se trouve dans %ProgramFiles%\MSN Messenger. Celui-ci se trouve dans %System%

Non

X

MSN Messengger

MsRun32.exe

Détecté par Symantec comme W32.Imaut.CO et par Malwarebytes comme Worm.AutoRun

Non

X

Msn Messsenger

regsvr.exe

Détecté par Sophos comme Troj/Agent-GXM et par Malwarebytes comme Trojan.IMWorm

Non

X

MSN MMISSENGER

mssmmspgr.exe

Ajouté par le ver KELVIR.AJ!

Non

X

Msn Msgrs Service

msnmsgrss.exe

Ajouté par le ver SDBOT.JY!

Non

X

MSN P2P Manager

msnp2pmgr.exe

Ajoutecté par le ver SLENFBOT.YH!

Non

X

Msn Patch

msndp.exe

Détecté par Trend Micro comme WORM_RBOT.AAI

Non

X

Msn Plus Updater

msnplus.exe

Détecté par Sophos comme W32/Rbot-MU

Non

X

MSN Popup Blocker

msnpopblck.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Msn Processe Manager

msni32.exe

Détecté par Sophos comme W32/Rbot-ADX

Non

U

MSN Protocol Analyzer v0.9

MSNPAnal.exe

Programme de surveillance MSNPAnalyzer. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

N

MSN Quick View

MSNDC.EXE

Méthode rapide de connexion à MSN internet service

Non

X

MSN Registry loader

msmnwin.exe

Ajouté par le ver KELVIR.FK!

Non

X

MSN Router

msnrouter.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

MSN RPC Manager

msnrpcmgr.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

MSN Rx Manager

msnrxmgr.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

N

MSN Search Toolbar

WindowsSearch.exe

Accès dans la SysBarre à Windows Desktop Search pour XP par Microsoft - qui ajoute des options de recherche supplémentaires, comme une boîte de recherche dans la Barre des tâches. Pour cette version, cet élément exécute aussi la fonction d'indexation au démarrage, qui indexe les fichiers et les courriels, afin de pouvoir trouver rapidement des mots et des phrases (remplacé par un service dans les versions suivantes). Désactiver cet élément n'affecte pas les opérations habituelles, et l'indexation s'effectuera lorsque vous ferez une recherche. Ceci est l'élément Windows Defender, quand il est installé avec des versions de la barre d'outils MSN Search Toolbar qui comprenait Windows Desktop Search

Oui

X

MSN Security Agent

msnsecure.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

MSN Serv

msmsnserv.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.OL

Non

X

Msn Serv

msnserv.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

MSN Server

msmsnserver.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.OQ

Non

X

MSN Service

[chemin de amsnmsgrs.exe]

Détecté par Malwarebytes comme Backdoor.Agent

Non

X

Msn Service

matrixcam.exe

Détecté par Trend Micro comme WORM_MYTOB.JH

Non

X

MSN service

msnmgr16.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MSN service

msnmsgr16.exe

Détecté par Sophos comme W32/Rbot-RZ

Non

X

MSN Service

msnsvc.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.EG

Non

X

MSN service

NTDKRN.EXE

Détecté par Trend Micro comme WORM_RBOT.UJ

Non

X

Msn Service

raloded.exe

Détecté par Sophos comme W32/Mytob-DY

Non

X

MSN Service

wuampskum.exe

Ajouté par le ver RBOT-KC!

Non

X

MSN Service Updates

winproc.exe

Détecté par Sophos comme W32/Kelvir-BB

Non

X

MSN Service Utilities

nkn.exe

Détecté par Sophos comme W32/Kelvir-BC

Non

X

MSN Service!

msnservice.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% - voir ici

Non

X

MSN Servicer

msnservicer.exe

Ajouté par le ver SLENFBOT.PQ!

Non

X

MSN Servicer

msnsrv.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.EJ

Non

X

MSN Services

msnserv.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

MSN Services

msnservice.exe

Détecté par Sophos comme W32/Impard-A

Non

X

MSN Settings

msnsettings.exe

Ajouté par le trojan backdoor IRCBOT.AWH!

Non

X

MSN Settings Manager

msnsetmg.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

MSN Setup

MSN.msn

Ajouté par le ver JAMBU!

Non

X

MSN Skype

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Banker.DF - voir des exemples ici et ici

Non

X

MSN Software

msnsoftware.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.PA

Non

X

MSN Start

msnmsgr7.exe

Détecté par Sophos comme W32/Rbot-PH

Non

X

Msn Startup

msnstartup.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.UT

Non

X

msn system update

icpvp.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Agent

Non

X

MSN Talk Start.lnk

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis le Dossier Démarrage de Windows

Non

N

MSN Toolbar

mswinext.exe

Barre d'outils MSN Toolbar à partir de la version 4.* (connue aujourd'hui comme Bing Bar à partir de la version 5.*). Cet élément charge la barre d'outils en mémoire au démarrage, avant l'ouverture de votre navigateur internet. Non nécessaire - elle se chargera avec le navigateur et reste en mémoire après la fermeture du navigateur

Oui

X

MSN Tray Monitor

msnmsgr.exe

Détecté par Trend Micro comme WORM_SDBOT.FKX. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%\inetsrv

Non

X

MSN Update

dllcon.exe

Ajouté par le ver RBOT-EA!

Non

X

MSN Update

mscon.exe

Détecté par Sophos comme W32/Rbot-QA

Non

X

MSN Update

msn32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MSN Update Cfg

msnupdbt.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

MSN Update Client

msnupdater.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

MSN Update Client

msnupdcli.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Msn Update Manager (Sp2)

MSMSGS.EXE

Ajouté par le ver AGOBOT-NL! Note - ce fichier msmsgs.exe se trouve dans %System% et ne doit pas être confondu avec le fichier MSN Messenger qui a le même nom et qui se trouve dans %ProgramFiles%\Messenger

Non

X

MSN Update Service

msnupdsv.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Msn Update Service

userx.exe

Ajouté par le ver MYTOB.JF!

Non

X

Msn Update SUPPORT

[nom-de-fichier aléatoire]

Ajouté par le ver RBOT-BPS!

Non

X

MSN Updater

msnms.exe

Ajouté par le ver FORBOT-CG!

Non

X

MSN UPDATER

MSNPLUGINS.EXE

Détecté par Sophos comme W32/Rbot-HS et par Malwarebytes comme Trojan.Agent

Non

X

MSN UPDATER

RSVC32.EXE

Ajouté par le ver RBOT-HW!

Non

X

Msn Updater

windatemanager.exe

Détecté par Trend Micro comme WORM_SDBOT.TS

Non

X

MSN UPDATERS

virtualmemory.exe

Détecté par Sophos comme W32/Rbot-JK

Non

X

MSN Updating

msnupdate.exe

Détecté par Kaspersky comme Trojan.Win32.Qhost.aei. Le fichier se trouve dans %System%

Non

X

msn upddate

mesenger.exe

Ajouté par le ver RBOT-AVZ!

Non

X

MSN User

mymsnusr.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.OI

Non

X

MSN User Server

msnserver.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

MSN User Server!

msnservices.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

MSN User Service

msnsvc.exe

Ajouté par le ver SLENFBOT.NS!

Non

X

MSN User Service!

msnserv.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

MSN User Services

msnuserv.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

MSN User Svc

msnusnsvc.exe

Détecté par Trend Micro comme BKDR_IRCBOT.AVV

Non

U

MSN Video Enhanced

MSNVE.exe

"MSN Video Enhanced peut lire des vidéos avec une très grande qualité de vidéo et de son. Il peut lire les dernières vidéos de haute qualité, avec la meilleure qualité possible." Ne semble plus exister

Non

N

MSN Webcam Recorder

ml20gui.exe

"MSN Webcam Recorder est un outil qui vous permet d'enregistrer les flux vidéos entrant ou sortant de votre ordinateur via la fonction Webcam de MSN Messenger"

Non

N

MSN® Toolbar

mswinext.exe

Barre d'outils MSN Toolbar à partir de la version 4.* (connue aujourd'hui comme Bing Bar à partir de la version 5.*). Cet élément charge la barre d'outils en mémoire au démarrage, avant l'ouverture de votre navigateur internet. Non nécessaire - elle se chargera avec le navigateur et reste en mémoire après la fermeture du navigateur

Oui

X

Msn.exe

Msn.exe

Détecté par Intel Security/McAfee comme Generic.grp!i et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root%\wins

Non

X

Msn.exe

Msn.exe

Détecté par Intel Security/McAfee comme PWS-Banker!hcl et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root%\winsys

Non

X

msn.exe

son.exe

Détecté par Dr.Web comme Trojan.StartPage.36048 et par Malwarebytes comme Backdoor.Agent

Non

X

MSN1121

svchosst.exe

Détecté par Malwarebytes comme Trojan.Agent.SVC. Le fichier se trouve dans %AppData%\Microsoft

Non

X

MSN32

disk22.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System%

Non

X

MSN32

msn.exe

Détecté par Intel Security/McAfee comme Generic.bfr!p

Non

X

MSN32

msn32.exe

Détecté par Intel Security/McAfee comme BackDoor-CEP!bcl

Non

X

MSN32

services.exe

Détecté par Intel Security/McAfee comme Generic PWS.y. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\msapps

Non

X

MSN32 X Service

MSN32x.EXE

Détecté par Malwarebytes comme Backdoor.Agent!

Non

X

MSN32 Z Services

MSN32z.EXE

Détecté par Malwarebytes comme Trojan.Agent!

Non

X

MSN6.1 Auto-Updater

v6msn.exe

Détecté par Sophos comme W32/Autorun-MM et par Malwarebytes comme Backdoor.Bot

Non

X

MSN8m Startup

msn8m.exe

Détecté par Total Defense comme Win32.Rbot.DGY

Non

X

MSN9 Startup

msn9.exe

Ajouté par le ver RBOT.BXZ!

Non

X

msnager32

svchostt.exe

Détecté par Trend Micro comme BKDR_WOMANIZ.E et par Malwarebytes comme Trojan.Agent.SVCGen

Non

N

msnappau

msnappau.exe

Pour la mise à jour de la barre d'outils MSN qui peut être téléchargée dans IE. Se connecte à peu près quotidiennement pour "mettre à jour" la barre d'outils

Non

X

msnarrator

msnarrator.exe

Ajouté par le trojan NARAT.A! - identifié aussi comme le logiciel publicitaire MPGCOM Toolbar

Non

X

msnat[aléatoire]

msnat[aléatoire].exe

Détecté par Malwarebytes comme Worm.AutoRun.Gen. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

MSNavWH

MSWkwrH.exe

Détecté par Sophos comme W32/Anav-A

Non

X

MSNCore

upNext.exe

Détecté par Dr.Web comme Trojan.DownLoader10.17906 et par Malwarebytes comme Trojan.Banker

Non

X

MSNCR

msnmgr.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2e et par Malwarebytes comme Backdoor.Agent.ADB

Non

X

MSNCR

MsnRT.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!id et par Malwarebytes comme Backdoor.Agent.ADB

Non

Y

MSNDreyePlugin

msnplugin.exe

Extension nécessaire pour traduire automatiquement des mots avec le logiciel de traduction Dr.eye International

Non

X

msndrvsys

msndrvsys.exe

Détecté par Sophos comme Troj/Brogger-D

Non

X

msne

[chemin du trojan]

Détecté par Trend Micro comme TSPY_BANCOS.SMAM et par Malwarebytes comme Trojan.Banker

Non

X

MSNET

msnet.exe

Détecté par Symantec comme Trojan.Boa

Non

X

MS-Net

msnet.exe

Ajouté par le ver RBOT-HZ!

Non

X

MSNetDDNowiz

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Agent.DDN

Non

X

MSNetDKNowiz

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent.DKN - voir des exemples ici et ici

Non

X

MSNetzNotiz

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader8.19024 et par Malwarebytes comme Trojan.Agent

Non

X

msnexplorer

iexplorer.exe

Détecté par Dr.Web comme Trojan.Siggen6.35622 et par Malwarebytes comme Backdoor.Agent.MSNE. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

MsnExplorer

Msexploren.exe

Détecté par Sophos comme Troj/Bdoor-EB

Non

X

MsnExplorer

msnexploren.exe

Détecté par Total Defense comme Win32.Tactslay.B. Le fichier se trouve dans %Windir%

Non

X

MsnExplorer

sdhch.exe

Détecté par Total Defense comme Win32.Tactslay.B. Le fichier se trouve dans %Windir%

Non

X

MsnExplorer

shch.exe

Détecté par Sophos comme Troj/Bdoor-EB

Non

X

MsnExplorer

svchst.exe

Détecté par Sophos comme Troj/Bdoor-EB

Non

X

MsnExplorer

winagent.exe

Détecté par Sophos comme Troj/Bdoor-EB

Non

?

MsnFixer

msnfixjs.js

Le fichier se trouve dans %Root%\hp\bin\msnfix sur un PC HP

Non

X

msnfo32s

msnfo32s.exe

Ajouté par le trojan PROXY-HR!

Non

X

msng

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Banker - voir des exemples ici et ici

Non

X

msng

iLive.exe

Détecté par Malwarebytes comme Spyware.Banker. Le fichier se trouve dans %Root%\winx32

Non

X

msng

mslifs.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\winmensseger

Non

X

msng

msng.exe

Détecté par Microsoft comme Worm:Win32/SillyFDC.O et par Malwarebytes comme Trojan.Banker

Non

X

msng.exe

msng

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System%

Non

X

msnger

msnger.exe

Détecté par Kaspersky comme Backdoor.Win32.Poison.bpsv et par Malwarebytes comme Backdoor.Messa.E. Le fichier se trouve dans %System%

Non

X

msnger

pleasecrypt.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cxx et par Malwarebytes comme Backdoor.Messa.E

Non

X

msnger.exe

server.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!m

Non

X

MSNGGE

Loader3.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.MNR

Non

X

Msngns

431.?xe

Détecté par Dr.Web comme Trojan.Siggen6.29128 et par Malwarebytes comme Backdoor.Agent.E - où "?" représente un caractère bizarre

Non

X

MSNGrabber

MSNgrabber.exe

Ajouté par le ver ENVID.A!

Non

X

MSNGS

Rundll32.exe [chemin] msmsgs.txt

Détecté par Trend Micro comme TROJ_MURLO.CF et par Malwarebytes comme Trojan.Banker. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "msmsgs.txt" se trouve dans %Windir%

Non

X

msngta32

msngta32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

msnguest

msnguest.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fp et par Malwarebytes comme Trojan.Agent.MNG

Non

X

MsnHott

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% - voir des exemples ici et ici

Non

N

MSNIA

MSNIASVC.EXE

Ajouté avec MSN version 9. Réinitialise certains réglages internet à l'amorçage et ne peut pas être désactivé via MSConfig

Non

X

msnlive

20.exe

Détecté par Sophos comme Troj/Mdrop-DER et par Malwarebytes comme Trojan.Banker

Non

X

msnlive

22.exe

Détecté par Sophos comme Troj/Dloadr-DGJ et par Malwarebytes comme Trojan.Agent

Non

X

MsnLiveMessenger

msmsgrsu.exe

Ajouté par le ver IRCBOT.ARA!

Non

X

msnLiver

msmsgs.exe

Détecté par Dr.Web comme Win32.HLLW.Imager.32 et par Malwarebytes comme Trojan.Agent. Note - ce fichier msmsgs.exe se trouve dans %System% et ne doit pas être confondu avec le fichier MSN Messenger du même nom qui se trouve dans %ProgramFiles%\Messenger

Non

X

msnload32.exe

msnload32.exe

Ajouté par le trojan BANCOS.M!

Non

X

MsnLoaderPlus.exe

MsnLoaderPlus.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir%

Non

X

MsnManager

WindowsManager.exe

Détecté par Dr.Web comme Trojan.AVKill.12465 et par Malwarebytes comme Worm.VB

Non

X

MSNMESENGER

Main.exe

Détecté par Symantec comme Backdoor.Prorat

Non

X

msnmesseger

[chemin du fichier]

Détecté par Dr.Web comme Trojan.KeyLogger.8643 et par Malwarebytes comme Trojan.Agent.KLG - voir un exemple ici

Non

X

msnmessenger

msnmessenger.exe

Détecté par Sophos comme Troj/Bancban-KJ

Non

X

MsnMessenger.exe

MsnMessenger.exe

Détecté par Malwarebytes comme Trojan.Banker. Note - le champ Commande peut être soit vide, soit identique au champ Nom, et le fichier se trouve dans un sous-dossier de %LocalAppData% - voir ici et ici

Non

X

MsnMessengerSvc

msnmsgr.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Note - ce n'est pas le véritable utilitaire MSN Messenger (qui est devenu Windows Live Messenger et a maintenant été remplacé par Skype) qui se trouve dans %ProgramFiles%\MSN Messenger. Celui-ci se trouve dans %System%

Non

X

msnmgnr

msnmgnr.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.tc et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

msnmgr

msnmgr.exe

Détecté par Sophos comme Troj/Bifrose-K

Non

X

msnmgr

Server.exe

Détecté par Malwarebytes comme Backdoor.Agent.ISGen. Le fichier se trouve dans %Windir%\InstallDir

Non

X

msnmgr.exe

msnmgr.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!d2k et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %LocalAppData%

Non

X

msnmgr.exe

msnmgr.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData%

Non

X

msnmgr32

msnmgr32.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Msnmgr32

Non

X

msnmgr32

msnmgr32.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer\Programmes\Msnmgr32 (8/7/Vista) ou %UserProfile%\Menu Démarrer\Programmes\Msnmgr32 (XP)

Non

U

MsnMonitor

MsnMonitor.exe

Logiciel de surveillance MSN Messenger Monitor Sniffer pour la messagerie instantanée MSN. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

msnmsg

asgag.exe

Variante du parasite CoolWebSearch

Non

X

msnmsg

msnmsg.exe

Détecté par Sophos comme Troj/Banker-CLX. Le fichier se trouve dans %System%

Non

X

msnmsg

msnmsg.exe

Détecté par Sophos comme Mal/VB-JW et par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %Windir%\system

Non

X

msnmsg

msnmsg1.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData%

Non

X

msnmsg

msnmsg4.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%

Non

X

MsnMsg

MsnMsgr.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%

Non

X

msnmsg

TBC.exe

Ajouté par un trojan non identifié!

Non

X

msnmsg.exe

mscmd32.exe

Ajouté par une variante du trojan AGENT.AH!

Non

X

msnmsg.exe

msnmsg.exe

Détecté par Sophos comme Troj/Bancban-KN

Non

X

msnmsg.scr

msnmsg.scr

Détecté par Dr.Web comme Trojan.Animada.158 et par Malwarebytes comme Trojan.Agent.SCR. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

msnmsger

shield32.exe.exe

Détecté par Kaspersky comme Trojan.Win32.VB.qnz. Le fichier se trouve dans %System%\adobe ActiveX

Non

X

msnmsgq32

msnmsgq.exe

Détecté par Total Defense comme Win32.Tactslay.F. Le fichier se trouve dans %Windir%

Non

X

msnmsgq32

sssasasb32.exe

Détecté par Total Defense comme Win32.Tactslay.F. Le fichier se trouve dans %Windir%

Non

X

msnmsgr

[chemin du trojan]

Détecté par Kaspersky comme Trojan.Win32.Agent2.dnez. Note - cet élément se charge depuis la clé HKCU\Run, voir un exemple ici

Non

N

msnmsgr

msnmsgr.exe

Utilitaire Windows Live Messenger (qui a maintenant été remplacé par Skype) ou l'ancien MSN Messenger - disponible via le menu Démarrer. Pour Windows Live Messenger, désactivez-le en cliquant sur l'icône "Afficher le menu", puis en sélectionnant Outils → Options → Connexion → dé-cocher "Exécuter Windows Live Messenger automatiquement à l'ouverture de ma session Windows". Pour MSN Messenger, désactivez-le en cliquant sur Outils → Options → Général → dé-cocher "Exécuter Messenger automatiquement à l'ouverture de ma session Windows"

Oui

X

MsnMsgr

msnmsgr.exe

Détecté par Sophos comme W32/Annew-Fam. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%

Non

X

msnmsgr

msnmsgr.exe

Détecté par Malwarebytes comme Backdoor.IRCbot. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %AppData%

Non

X

msnmsgr

msnmsgr.exe

Détecté par Kaspersky comme Trojan.Win32.Agent2.dnez et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %Windir%

Non

X

MsnMsgr

MsnMsgrs.exe

Détecté par Symantec comme W32.Netsky.AD@mm

Non

X

msnmsgr

rr.exe

Détecté par Intel Security/McAfee comme Generic Dropper

Non

N

MsnMsgr

Windows Live Messenger.exe

Utilitaire Windows Live Messenger (qui a maintenant été remplacé par Skype et était autrefois MSN Messenger) - disponible via le Menu Démarrer. Désactivez-le en cliquant sur l'icône "Afficher menu", et sélectionnez Outils → Options → Connexion → puis dé-cochez "Exécuter automatiquement Windows Live Messenger à l'ouverture de Windows". Le fichier se trouve dans %ProgramFiles%\Windows Live\Messenger

Non

X

msnmsgr

wuauclt.exe

Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus wuauclt.exe qui se trouve toujours dans %System% Celui-ci se trouve dans un sous-dossier "System32"

Non

X

Msnmsgr.exe

lsass.exe

Détecté par Sophos comme Troj/DwnLdr-GWE et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%

Non

X

msnmsgr.exe

MMCSS.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

msnmsgr.exe

msnmsgr.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %UserStartup% et/ou %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

msnmsgr.exe

msnmsgs.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

msnmsgr32-.exe

msnmsgr-.exe

Ajouté par une variante du ver SPYBOT!

Non

X

MSNMSGR5

MSNMSGR5.exe

Détecté par Trend Micro comme WORM_RBOT.PQ

Non

X

msnmsgre

msnmsgre48.exe

Détecté par Sophos comme Troj/Inject-ZZ et par Malwarebytes comme Trojan.Injector. L'emplacement du fichier varie et comprend (liste non exhaustive) %Root% et %CommonAppData%

Non

X

MSNMSGRE

swef.bat

Détecté par Dr.Web comme Trojan.DownLoader10.10576

Non

X

Msnmsgrr

msn.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Banload.lwd et par Malwarebytes comme Trojan.Agent.E

Non

X

Msnmsgrr

msnmsgrr.exe

Détecté par Dr.Web comme Trojan.Click1.9979 et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%

Non

X

msnmsgrr

msnmsgrr.exe

Détecté par Dr.Web comme Trojan.DownLoader9.7159 et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Windir%\system

Non

X

MSNMSGRR

swin.bat

Détecté par Dr.Web comme Trojan.DownLoader10.2306

Non

X

msnmsgrs

msoobe32.exe

Détecté par Panda comme Banbra.GQU

Non

X

MSNMSGRS

swe.bat

Ver IRC ou trojan backdoor

Non

X

MSNMSGRS

swiss.bat

Ver IRC ou trojan backdoor

Non

X

MSNMSGRS1

swed.bat

Trojan backdoor ou ver IRC! Le fichier se trouve dans %Root%

Non

X

msnmsgrxxx.exe

msnmsgrxxx.exe

Détecté par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\msnmsgrxxx.exe

Non

X

MsnMsgs

Win24DLL.exe

Détecté par Trend Micro comme WORM_AGENT.ACK

Non

X

msnmsgs.exe

msnmsgs.exe

Détecté par Sophos comme Troj/Banker-HK. Note - ne confondez pas avec msmsgs.exe, l'application de messagerie instantanée MSN bien connue!

Non

X

msnmsgsgs

msnmsgsgs.exe

Ajouté par le trojan backdoor "Catal" alias Spy.Delitall.B!

Non

X

msnmsgy

[chemin du trojan]

Détecté par Sophos comme Troj/Banker-EQ

Non

X

msnmsr

new.exe

Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Banker

Non

X

msnmutex

wdt.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.Gen

Non

X

MSNN

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Banker - voir des exemples ici et ici

Non

X

msnn

livinx.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\Documentsngs

Non

X

msnn

msnn.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ex et par Malwarebytes comme Backdoor.Agent.E

Non

X

msnnger

msnnger.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.ayge

Non

X

msnnt

winampa.exe

Ajouté par un malveillant non identifié. Note - N'est PAS associé au lecteur de média bien connu Winamp. Le fichier légitime pour le Winamp Agent se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %Windir%

Non

X

msnnt

winampb.exe

Logiciel publicitaire d'origine chinoise - détecté par Kaspersky comme le trojan AGENT.TL!

Non

X

msnnt

winampf.exe

Ajouté par le trojan SMALL.DTS!

Non

X

msnoca

updates.exe

Détecté par Malwarebytes comme Backdoor.Agent.OMNE. Le fichier se trouve dans %ProgramFiles%\Msno

Non

X

msnphone

msn_phone.exe

Détecté par Dr.Web comme Trojan.Siggen5.33488 et par Malwarebytes comme Malware.Trace.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows

Non

X

MSNPluginSrIvcs

n3vasap23.exe

Détecté par Microsoft comme Backdoor:Win32/Sdbot.DI et par Malwarebytes comme Backdoor.Bot

Non

X

MSNPluginSrvcs

p6.exe

Détecté par Sophos comme W32/Rbot-VJ

Non

X

MSNPlus

msnplus.exe

Ajouté par le trojan BANKER-DAN!

Non

X

Msnr

Msnr.exe

Ajouté par le ver AUTOIT-MB!

Non

X

MSNS

MsnRT.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!id et par Malwarebytes comme Trojan.Agent.CRB

Non

X

msns

msns.exe

Détecté par Dr.Web comme Trojan.AVKill.22042 et par Malwarebytes comme Trojan.Banker

Non

X

MSNS PLUS XP2

msdupd.exe

Détecté par Sophos comme W32/Rbot-BCE

Non

X

msnsc

msnsc.exe

Détecté par ThreatTrack Security comme Trojan-Spy.Agent.204 et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%

Non

X

Msnsched

msnsched.exe

Ajouté par le ver RBOT.AVR!

Non

X

msnsched2

msnsched2.exe

Ajouté par le ver SPYBOT.NNT!

Non

X

msnscr.exe

msnscr.exe

Détecté par Sophos comme Troj/Certif-P

Non

X

MsnService

msns.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\ProgramData

Non

X

MSNService

MSNService.exe

Ajouté par le ver CARPET.C!

Non

X

msnsgs

msnsgs.exe

Détecté par Sophos comme Troj/Cheuko-B

Non

X

msnshed

msnshed.exe

Détecté par Sophos comme W32/Rbot-YN

Non

X

msnsky.exe

msnsky.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System%

Non

X

msnsmgr

MsnMsr.exe

Détecté par Sophos comme Troj/Loony-N

Non

X

Msnsock

[chemin de msnmnns.exe]

Détecté par Microsoft comme TrojanSpy:Win32/Banker.RQ et par Malwarebytes comme Trojan.Banker

Non

X

MsnSys.exe

MsnSys.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData%

Non

X

MsnSys.exe

MsnSys.exe

Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData%

Non

N

msnsyslog

msnappm.exe

En relation avec Messenger Applications. Quand vous désinstallez la version d'essai le programme msnappm continue à vous dire (You have xx days left/Il vous reste xx jours); c'est un logiciel publicitaire et c'est très agaçant

Non

X

MSNSysRestore

pc32.exe

Ajouté par une variante du virus MASTAK!

Non

X

msnToolbaar

msnmsgesc.exe

Détecté par Trend Micro comme WORM_RBOT.BMF

Non

X

msnupdt

[chemin de kolie.exe]

Détecté par Malwarebytes comme Backdoor.Messa

Non

X

MSNUPDT

svchost.exe

Détecté par Intel Security/McAfee comme Generic Dropper!fhs et par Malwarebytes comme Backdoor.Messa. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

MSNVIEW

Taskcall.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!re et par Malwarebytes comme Trojan.Agent.TCAGen

Non

X

MsnWin

messagewin.exe

Détecté par Sophos comme Troj/Bancban-D

Non

X

MSObject32

MSObject32.js

Ajouté par le trojan PUN!

Non

X

msoclient

msoclient.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!czh et par Malwarebytes comme Backdoor.Agent.MSO

Non

X

MSODESNV7

msvmiode.exe

Détecté par Sophos comme Troj/Inject-NW et par Malwarebytes comme Backdoor.Bot

Non

X

msoffice

inid.exe

Détecté par Intel Security/McAfee comme Generic.bfr!cm et par Malwarebytes comme Trojan.Agent

Non

X

Msoffice

micoffice.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!di et par Malwarebytes comme Backdoor.Agent.DC

Non

X

msoffice

msoffice.exe

Détecté par Symantec comme W32.Likasimal et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas l'ancien fichier légitime Microsoft Office, qui se trouve par défaut dans %ProgramFiles%\Microsoft Office\Office. Celui-ci se trouve dans %System%

Non

X

Msoffice

msoffice.hta

Pirate - redirige vers Searchdot.net

Non

X

MSOffice

services.exe

Détecté par Sophos comme Troj/Dloader-EU. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "MSOffice"

Non

X

msoffice

wscript.exe //B [chemin] msoffice.vbs

Détecté par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "msoffice.vbs" se trouve dans %UserStartup%

Non

X

MsOffice.exe

MsOffice.exe

Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Banker. Note - ce n'est pas l'ancien fichier légitime Microsoft Office, qui se trouve par défaut dans %ProgramFiles%\Microsoft Office\Office. Celui-ci se trouve dans %CommonAppData%\crysmy

Non

X

MsOffice.exe

MsOffice.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen1.15187 et par Malwarebytes comme Trojan.Banker. Note - ce n'est pas l'ancien fichier légitime Microsoft Office, qui se trouve par défaut dans %ProgramFiles%\Microsoft Office\Office. Celui-ci se trouve dans %CommonAppData%\drops

Non

X

MsOffice.exe

MsOffice.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.dnlx et par Malwarebytes comme Trojan.Banker. Note - ce n'est pas l'ancien fichier légitime Microsoft Office, qui se trouve par défaut dans %ProgramFiles%\Microsoft Office\Office. Celui-ci se trouve dans %CommonAppData%\mentro

Non

X

msoffice.scr

msoffice.scr

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

msoffice.vbs

msoffice.vbs

Détecté par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

MSOffice32

msjcf.exe

Ajouté par le trojan RAKER-A!

Non

X

MSOfficeCfg

msocfg.exe

Numéroteur vers des sites pornographiques

Non

X

MSOfficeCfg

navchk.exe

Numéroteur vers des sites pornographiques

Non

X

MSOfficeCfg

qservice.exe

Numéroteur vers des sites pornographiques

Non

X

MSOfficeCfg

shman.exe

Numéroteur vers des sites pornographiques

Non

X

MSOfficeCfg

ssvr.exe

Numéroteur vers des sites pornographiques

Non

X

MSOfficeUpdate

OfficeUpdt.exe

Détecté par Dr.Web comme Trojan.DownLoader9.16151 et par Malwarebytes comme Trojan.Agent.MSO

Non

X

msoffwz

msoffwz.EXE

Détecté par Sophos comme Troj/Bancban-HQ

Non

X

M-soft Office

M-soft Office.hta

Fichier HTA qui crée un fichier exécutable sur le disque dur qui par la suite continue à télécharger des fichiers depuis un site malveillant !

Non

X

msoft-updater23

mssysstems.exe

Détecté par Sophos comme W32/Rbot-ATU

Non

X

msoft-updater23

slssystem.exe

Détecté par Sophos comme W32/Rbot-ASR

Non

X

MSOleath32

winss.exe

Détecté par Intel Security/McAfee comme Kather

Non

X

MSOOBD

MSOOBD.EXE

Détecté par Trend Micro comme PE_MAGISTR.A

Non

X

msorcvp

msorcvp.exe

Détecté par Sophos comme Troj/Lydra-U

Non

X

msoupdater

msoupdater.exe

Détecté par Trend Micro comme TROJ_DLOADER.GBD

Non

X

MS-patch

msconfig32.exe

Détecté par Sophos comme W32/Rbot-AUF et par Malwarebytes comme Backdoor.Bot

Non

X

MS-patch

mspatch32.exe

Détecté par Sophos comme W32/Rbot-AWF et par Malwarebytes comme Backdoor.Bot

Non

X

MS-patch33

winsecurity.exe

Détecté par Trend Micro comme WORM_AGOBOT.AXA et par Malwarebytes comme Backdoor.Bot

Non

X

MS-patch333

winservices.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Mspatch69

[chemin du trojan]

Ajouté par le trojan MPROX!

Non

X

Mspatch89

cnqmax.exe

Ajouté par le ver RANDEX.P!

Non

X

msPathTime

rundll32.exe [chemin] msPathTime.dll

Détecté par Malwarebytes comme IPH.Trojan.Blueinit. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "msPathTime.dll" se trouve dans %AppData%\mfcGLCtrl

Non

X

MSPetServ

PET32.EXE

Détecté par Sophos comme W32/IRCBot-VE

Non

X

msping

msping.exe

Ajouté par le trojan FLOODBLACK!

Non

X

msping.exe

msping.exe

Détecté par Sophos comme Troj/Bdoor-MZ

Non

X

msplugin

msplugin.exe

Détecté par Intel Security/McAfee comme Generic.tfr et par Malwarebytes comme Trojan.Vbkrypt

Non

X

MSPluginSrvc

p3.exe

Détecté par Sophos comme W32/Rbot-WV et par Malwarebytes comme Backdoor.Bot

Non

X

MSPLUS

msplus32.exe

Détecté par Sophos comme W32/Mytob-AM

Non

N

MSPMirage

MSPMirage.exe

Composant de MagicSports par CyberLink - qui "est une façon révolutionnaire de regarder vos vidéos de sport. Il détecte automatiquement les moments forts de quatre sports dans vos vidéos enregistrées". La fonction exacte de cet élément est inconnue pour le moment, mais créez un raccourci et lancez-le manuellement avant d'exécuter MagicSports - qui n'est plus disponible depuis CyberLink

Oui

N

MSPMirage.exe

MSPMirage.exe

Composant de MagicSports par CyberLink - qui "est une façon révolutionnaire de regarder vos vidéos de sport. Il détecte automatiquement les moments forts de quatre sports dans vos vidéos enregistrées". La fonction exacte de cet élément est inconnue pour le moment, mais créez un raccourci et lancez-le manuellement avant d'exécuter MagicSports - qui n'est plus disponible depuis CyberLink

Oui

X

MsPolicies

MsPolicies.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.E

Non

X

mspool32

mspool32.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.MSP

Non

X

Mspool32 Driver

mspool32.exe

Détecté par Malwarebytes comme Trojan.ModifiedUPX. Le fichier se trouve dans %Windir%

Non

X

MSPP System Update 64

wiaadmgr.exe

Détecté par Kaspersky comme le trojan RANKY.GEN!

Non

X

MSPQFile

MSA****.TMP [* = car. aléatoire]

Pirate de page de démarrage.

Non

X

MsPrint32D

MsPrint32D.exe

Ajouté par le ver WINKO.AO!

Non

X

msprivs

windowforsmartinstall.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData% - voir ici

Non

X

MSPRO32

[chemin du ver]

Ajouté par le ver IBERIO!

Non

X

MSPRO32

pnp.exe

Détecté par Trend Micro comme WORM_ZOTOB.O

Non

X

msproject

proobjecttwo.exe

Détecté par Intel Security/McAfee comme Generic Dropper!dhu

Non

X

MSprotect.exe

MSprotect.exe

Détecté par Trend Micro comme PE_DABYREV.A

Non

N

MSPService

MSPMirage.exe

Composant de MagicSports par CyberLink - qui "est une façon révolutionnaire de regarder vos vidéos de sport. Il détecte automatiquement les moments forts de quatre sports dans vos vidéos enregistrées". La fonction exacte de cet élément est inconnue pour le moment, mais créez un raccourci et lancez-le manuellement avant d'exécuter MagicSports - qui n'est plus disponible depuis CyberLink

Oui

U

mspwr

pupstman.exe

Composant de l'utilitaire de paramétrage PowerUp Deluxe (Me/98) par Ashampoo®

Non

U

mspwr

pupxpman.exe

Accès dans la SysBarre à l'utilitaire de paramétrage PowerUp XP (XP/2K/NT) par Ashampoo®

Non

U

mspwr

PuXpMan2.exe

Accès dans la SysBarre à l'utilitaire de paramétrage/ajustement Ashampoo® PowerUp XP Platinum 2 - qui comprend (entre autres) Tuning d'un clic, Bureaux multiples, Central de contrôle de la Barre de tâches et un contrôleur des Options au démarrage

Oui

U

mspwr

pwrupst.exe

Composant de l'utilitaire de paramétrage PowerUp XP (XP/2K/NT) par Ashampoo®

Non

U

MSPY2002

ImScInst.exe

Input Method Editor par Microsoft qui est utilisé à la fois pour afficher et pour permettre la saisie de caractères des langues de l'Est asiatique ou s'écrivant de droite à gauche (comme l'arabe) dans les courriers électroniques , les documents et d'autres fichiers - si vous en avez besoin. Trouvé sur des PCs sur lesquels ces langues ont été installées via l'icône des Options régionales et linguistiques dans le Panneau de configuration

Oui

X

MSPY2002

Xplorer.exe

Détecté par Sophos comme W32/Autoit-BP

Non

X

msq

iexplorer.exe

Détecté par Malwarebytes comme Trojan.Dropper.OL. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %System%

Non

X

MSQM

java.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%\Microsoft

Non

X

MSQM

server.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Microsoft

Non

X

msqssr

msqssr.exe

Détecté par Kaspersky comme le trojan DLUCA.GEN!

Non

X

MSR

msr.exe

Détecté par Trend Micro comme WORM_AGOBOT.RT

Non

X

Msrc

Msrc.exe

Ajouté par le trojan KRYPTONIC GHOST!

Non

X

msrdc

msrdc.exe

Détecté par Sophos comme W32/Sdbot-CXO

Non

X

msreg.exe

msrege.exe

Ajouté par le trojan ZINX!

Non

X

msReg32 Loader

msreg32.exe

Détecté par Trend Micro comme WORM_AGOBOT.IU

Non

X

msregconfig

msregconfig.exe

Détecté par Dr.Web comme Trojan.DownLoader11.19990 et par Malwarebytes comme Backdoor.Agent.E

Non

X

MSREGIT

Msgp.exe

Détecté par Trend Micro comme BKDR_KRYPGHOS.13

Non

U

MSRegScan

DDSSDemo.exe

Logiciel de surveillance SystemSleuth. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

MSRegScan

ESP+.exe

Logiciel de surveillance ESP. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

MSRegScan

ESPDemo.exe

Logiciel de surveillance Eye Spy Pro. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

MSRegScan

ETNKL.exe

Programme de surveillance ComKeylogger. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

MSRegScan

KSPDemo.exe

Logiciel de surveillance KeyStalker PRO. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

MSRegScan

SBPDemo.exe

Logiciel de surveillance SpyBoss Pro. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

MSRegScan

SGP.exe

Logiciel de surveillance SpyGator. Si vous ne l'avez pas installé vous-même, supprimez-le

Non

U

MSRegScan

SSDemo.exe

Logiciel de surveillance SupremeSpy. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

MSRegScan

YEKPND.exe

Logiciel de surveillance EyeCandy Computer Monitor. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

MSRegScan

YKPND.exe

Logiciel de surveillance YKPMD. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

MSRegSvc

regsvc32.exe

Pirate de page de démarrage qui vous redirige vers un site pornographique

Non

X

msresear

[chemin du trojan]

Ajouté par le trojan WEASYW-B!

Non

X

msresearch

msresearch.exe

En relation avec le logiciel publicitaire 180SearchAssistant

Non

X

msresearch

tool3.exe

Ajouté par SpySheriff, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

MSRM

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

msrpc

msrpc.exe

Détecté par Sophos comme Troj/Lydra-U

Non

U

msrtn32

msrtn32.exe

Détecté par Malwarebytes comme PUP.Optional.Clicker.ChrPRSTDU. Le fichier se trouve dans %ProgramFiles%\msrtn32. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

msrtsvc

msrtsvc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%

Non

X

msrundll

msrund1l32.exe

Ajouté par le trojan BINGHE!

Non

X

MS-RunKey

arr.exe

MS-Connect - variante du numéroteur et pirate Switch, voir ici. Détecté aussi par Kaspersky comme Trojan.Win32.Dialer.dd

Non

X

msrunocx32

msrunocx32.exe

Ajouté par le ver SKUS!

Non

X

Msrv32

Msrv32.exe

Ajouté par le trojan backdoor AGOBOT-NB!

Non

X

Mss Serv

msssrv.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.LZ

Non

X

Mss VC

mssvc.exe

Ajouté par le ver OPANKI.AB!

Non

X

mssadv.exe

[chemin du fichier]

Détecté par Dr.Web comme Trojan.DownLoad3.16077 et par Malwarebytes comme Trojan.Agent

Non

X

mssansong.exe

mssansong.exe

Détecté par Intel Security/McAfee comme Generic.tfr et par Malwarebytes comme Spyware.Banker

Non

X

mssaru

mssaru.exe

Détecté par Total Defense comme TrojanDownloader.Win32.Agent.am. Le fichier se trouve dans %System%

Non

X

mssc.exe

mssc.exe

Détecté par Dr.Web comme Trojan.DownLoader8.16713 et par Malwarebytes comme Trojan.Agent.MSS

Non

X

msscan.exe

msscan.exe

Détecté par Intel Security/McAfee comme Generic.dx!bx et par Malwarebytes comme Trojan.Agent

Non

U

MSSCDL

MSSCDLL.exe

SpyCapture - enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même!

Non

X

mssdbsrv

msupdtck.exe

Ajouté par une variante d'un trojan voleur de mots de passe!

Non

Y

MSSE

msseces.exe

Accès dans la SysBarre , et notifications pour Microsoft Security Essentials qui "protège votre ordinateur en temps réel contre les virus, logiciels espions et autres logiciels malveillants"

Oui

X

MS-SEC

svc-ltuq.exe

Détecté par Malwarebytes comme Rogue.Agent.WPS. Le fichier se trouve dans %AppData%

Non

Y

msseces

msseces.exe

Accès dans la SysBarre , et notifications pour Microsoft Security Essentials qui "protège votre ordinateur en temps réel contre les virus, logiciels espions et autres logiciels malveillants"

Oui

X

MSSecurity

avgnt2.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Temp%

Non

X

MSSecurity

regsvr32.exe [chemin] dump21cb.dll

Détecté par Symantec comme Trojan.Denpur et par Malwarebytes comme Trojan.InfoStealer.DLL. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "dump21cb.dll" se trouve dans %CommonAppData%

Non

X

mssend

svcnost.exe

Détecté par Sophos comme Mal/Hrup-C et par Malwarebytes comme Trojan.Agent

Non

X

MSSER

msser.exe

Logiciel publicitaire Meplex

Non

X

msserrv32

msserrv32.exe

Ajouté par le ver STRATION.DW!

Non

X

msserv

lvsrev.exe

Détecté par Sophos comme Troj/Browmon-B

Non

X

MSSERV

MsNews.exe

Détecté par Dr.Web comme Trojan.DownLoader11.10049 et par Malwarebytes comme Trojan.Agent.MNF

Non

X

msserv

msserv.exe

Détecté par Sophos comme Troj/Blacklog-A

Non

X

msserv32

msserv32.exe

Détecté par Sophos comme W32/Rbot-ACK

Non

X

MsServer

[chemin de msfun80.exe]

Détecté par Sophos comme W32/VB-CYG et par Malwarebytes comme Worm.AutoRun

Non

X

MsServer

msfir80.exe

Détecté par Sophos comme Troj/VB-CYJ et par Malwarebytes comme Worm.AutoRun

Non

X

MSServer

Rundll32.exe [aléatoire].dll,#1

Ajouté par un malveillant non identifié! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier se trouve généralement soit dans %System% soit dans %UserTemp%

Non

X

msservice

msserv.exe

Détecté par Symantec comme W32.Hyd@mm

Non

X

MSService_v1.0

realsched.exe

Logiciel publicitaire EHU. Note - ce n'est pas la véritable application RealOne Player (realsched.exe) qui a le même nom et qui se trouve normalement dans %CommonFiles%\Real\Update_OB. Celui-ci se trouve dans %System% ou %Temp%

Non

X

MSService_v1.0

vfp02.exe

Logiciel publicitaire NewWeb

Non

X

msservices

services.exe

Logiciel de surveillance MsnSpyMaster. Si vous ne l'avez pas installé vous-même, supprimez-le! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "msystem"

Non

X

mssfos

sfool.exe

Ajouté par le ver RANDEX.EUS!

Non

X

MSSGisg

[chemin du trojan backdoor]

Ajouté par le trojan backdoor RANKY.N!

Non

X

msshel

windowsyss.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.aevh

Non

X

MSShell

msshell.exe

Détecté par Trend Micro comme TROJ_INJECTO.ASL et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserProfile%\Windows

Non

X

MSShell

msshell.exe

Détecté par Dr.Web comme Trojan.DownLoader7.12326 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft\Windows

Non

X

msshell

msshelldoc.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.aevh

Non

X

Msshield.exe

Msshield.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

MSShow

MSShow.exe

Détecté par Sophos comme Troj/QQRob-M

Non

X

MSSHVC

MSSHVC.exe

Détecté par Symantec comme W32.Nuffy.A

Non

X

MSSI

svc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!vf et par Malwarebytes comme Backdoor.Agent.DC

Non

X

mssiex

mseiw.exe

Détecté par Symantec comme Trojan.Littlog

Non

X

MSSMARTMON1

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent

Non

X

MSSMSGS

rundll32.exe [aléatoire].rom

Détecté par Malwarebytes comme Backdoor.Bot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

Mssn

Host.exe

Détecté par Malwarebytes comme Trojan.Agent.IHGen. Le fichier se trouve dans %AppData%\Install

Non

X

Mssofter

svcsoft.exe

Détecté par Intel Security/McAfee comme Downloader.a!cpl et par Malwarebytes comme Trojan.Downloader

Non

X

mssonfig

winupdate.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

mssoul

msmscc.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!xm et par Malwarebytes comme Trojan.Agent.MSS

Non

X

mssoul

msmscc2.exe

Détecté par Kaspersky comme Trojan.Packed.23472 et par Malwarebytes comme Trojan.Agent.MSS

Non

X

mssp3

mssp22.exe

Détecté par Sophos comme Troj/IBank-D

Non

X

MSSQL

Mssql.exe

Détecté par Symantec comme Backdoor.Sdbot

Non

X

MSSQL for Windows NT & XP

mssqlsnt.exe

Détecté par Trend Micro comme WORM_RBOT.ACL

Non

X

MSSQL Manager

mssqlmgr.exe

Ajouté par le ver RBOT-BWU!

Non

X

Mssrev32

Mssrev32.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!g et par Malwarebytes comme Trojan.Agent

Non

X

mssrs32

mssrs32.exe

Détecté par Dr.Web comme Trojan.DownLoader11.34912 et par Malwarebytes comme Backdoor.Bot

Non

X

mssrv32

mssrv.exe

Détecté par Malwarebytes comme Worm.Agent. Le fichier se trouve dans %Windir% - voir ici

Non

X

mssrv32

mssrv32.exe

Détecté par Sophos comme Troj/Agent-NKX et par Malwarebytes comme Trojan.Agent

Non

X

msssecurity

msssecurity.exe

Détecté par Intel Security/McAfee comme W32/Nuwar@MM

Non

N

mssSort

msssort.exe

"Drag and Sort" de Maxtor (aujourd'hui Seagate) pour leurs stockages externes - "Faites glisser des documents vers l'icône Shared Storage II et la fonction «Drag and Sort» de Maxtor se charge d'organiser vos fichiers, en les plaçant dans les dossiers partagés appropriés"

Non

X

Msstart

msstart.exe

Détecté par Trend Micro comme BKDR_LIVUP.C

Non

X

MSStartOptimizer

IEXPRES.EXE

Détecté par Sophos comme Troj/Dasmin-Fam

Non

X

MSStartOptimizer

SCVHOST.EXE

Détecté par Sophos comme Troj/Dasmin-Fam

Non

X

MSStartOptimizer

WINUPD.EXE

Détecté par Sophos comme Troj/Dasmin-Fam

Non

X

msstask.exe

msstask.exe

Détecté par Symantec comme W32.Myparty@mm. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

MSStp

msstp.vbe

Détecté par Malwarebytes comme Trojan.Script. Le fichier se trouve dans %System%

Non

X

MSStp

msstp.vbe

Détecté par Malwarebytes comme Trojan.Agent.SCR. Le fichier se trouve dans %Windir%\inf

Non

X

mssurfer lptt01

mssurfer.exe

Variante de RapidBlaster (dans un dossier "surfer" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

mssurfer ml097e

mssurfer.exe

Variante de RapidBlaster (dans un dossier "surfer" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

MSSVC

[7 caractères].exe

Détecté par Malwarebytes comme Trojan.Ransom.CVS. Le fichier se trouve dans %LocalAppData% - voir un exemple ici

Non

X

mssvc

[chemin du trojan]

Ajouté par le trojan backdoor PSK!

Non

X

MSSVC

SVCHOST.EXE

Ajouté par le trojan backdoor SANDOR-C! Note - ce n'est pas le véritable processus svchost.exe

Non

X

MSSVC

svcsys.exe

Détecté par Sophos comme Troj/Fatoos-C et par Malwarebytes comme Trojan.Startpage

Non

X

MSSVC.EXE

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici

Non

X

mssvc32

mssvc32.exe

Détecté par Sophos comme W32/Agobot-ME

Non

X

mssvig.exe

mssvig.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

mssync20

mssync20.exe

Détecté par Sophos comme Troj/LdPinc-QC

Non

X

mssys

mssys.exe

Ajouté par le trojan MYSS.B!

Non

X

mssys32

mssys32.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2v et par Malwarebytes comme Backdoor.Agent.MSS

Non

X

mssysint

comime.exe

Détecté par Sophos comme Troj/Netsnake-I

Non

X

mssysint

Iexplore .exe

Détecté par Symantec comme Infostealer.ABCHlp et par Malwarebytes comme Backdoor.Agent.MINS. Note - ce n'est pas le véritable processus Internet Explorer (iexplore.exe) car il y a un espace devant le ".exe"

Non

X

mssyslanhelper

msmsgri32.exe

Détecté par Symantec comme W32.Randex.D

Non

X

MsSystem

msdos.exe

Téléchargeur pornographique - voir ici

Non

X

MsSystem

mssys.exe

Détecté par Trend Micro comme TROJ_VANTA.A

Non

X

MSSYSTEM

svcsp1.exe

Détecté par Sophos comme Troj/Fatoos-C

Non

U

Mstapi

Mstapi.exe

Enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

Mstask

csrss.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent

Non

X

Mstask

kernel32.exe

Détecté par Sophos comme W32/Stap-C

Non

X

Mstask

MSDTC.exe

Détecté par Sophos comme W32/Stap-D

Non

X

mstask

mstask.exe

Pirate de navigateur - redirigeant vers find-more.net ou find-everything.com. Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable MS Scheduling Agent (mstask.exe) dans Win98/Me/2K. Celui-ci se charge depuis la clé HKCU\Run (au lieu de HKLM\RunServices) et se trouve dans %System% sur une machine sous WinXP - où un fichier de ce nom n'existe pas normalement

Non

X

Mstask

mstask.exe

Détecté par Trend Micro comme WORM_OPASERV.N et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable MS Scheduling Agent (mstask.exe) dans Win98/Me/2K qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

MSTask

run_dll.exe

Logiciel publicitaire Yuupsearch

Non

X

MStask

svchost.exe

Détecté par Sophos comme Troj/LdPinch-BV et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

MsTask

wstask32.exe

Détecté par Sophos comme W32/Mytob-FE

Non

X

MSTask Monitor

mstaskmon.exe

Ajouté par le ver SDBOT-LU!

Non

X

Mstask32driver

Mstask32.exe

Détecté par Sophos comme Troj/Loony-D

Non

X

MSTaskbar 32

tbsvc32.exe

Détecté par Trend Micro comme WORM_RBOT.BQZ

Non

X

mstasks

mstasks.exe

Détecté par Sophos comme Troj/Multidr-AY

Non

X

mstds.exe

mstds.exe

Détecté par ThreatTrack Security comme Trojan.Iptables. Le fichier se trouve dans %System%

Non

X

mstg32.exe

mstg32.exe

Ajouté par le trojan AGENT.BI!

Non

X

MSTime

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader12.1039 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

N

MSTMON_N

MSTMON_N.EXE

Génère un message d'erreur lors du démarrage si l'imprimante Konica Minolta PagePro 1300W n'est pas allumée et prête

Non

N

MSTMON_Q

MSTMON_Q.exe

Génère un message d'erreur lors du démarrage si l'imprimante Konica Minolta PagePro 1350W n'est pas allumée et prête

Non

X

Mstng32

MSTng32.exe

Détecté par Symantec comme W32.HLLW.Tang@mm

Non

X

MSTray

rundll.exe

Détecté par Sophos comme Troj/Bamer-C. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %System%

Non

X

mstsc

explorer.exe

Détecté par Intel Security/McAfee comme RDN/Autorun.worm!dh et par Malwarebytes comme Trojan.Agent.MT. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\com

Non

X

mstsc

mstsc.exe

Détecté par Dr.Web comme Trojan.DownLoader9.9840 et par Malwarebytes comme Trojan.Downloader.Gen. Note - ce n'est pas le véritable mstsc.exe (Connexion Bureau à distance) qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

mstsc

mstsc.exe

Détecté par Dr.Web comme Trojan.DownLoader9.9915 et par Malwarebytes comme Trojan.Downloader.Gen. Note - ce n'est pas le véritable mstsc.exe (Connexion Bureau à distance) qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\mstsc

Non

X

Mstsc

mstsc.exe /waitservice

Détecté par Microsoft comme TrojanDownloader:Win32/Horst.Q. Note - ce n'est pas le véritable mstsc.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%, %Windir%\System, %Temp%, %AppData%, %AppData%\Microsoft ou %System%\drivers

Non

X

mstsdsc.exe

mstsdsc.exe

Détecté par Sophos comme Troj/Cimuz-CD

Non

X

mstwain32

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% - voir des exemples ici et ici

Non

X

mstwain32

DLL.EXE

Détecté par Kaspersky comme Trojan-Dropper.Win32.Delf.gdj et par Malwarebytes comme Trojan.Agent

Non

X

mstwain32

mstwain32.exe

Détecté par Malwarebytes comme Backdoor.Agent.TUR. Le fichier se trouve dans %AppData%

Non

X

mstwain32

mstwain32.exe

Détecté par Dr.Web comme Trojan.MulDrop4.1732 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

mstwain32

svchost.exe

Détecté par Kaspersky comme Backdoor.Win32.Turkojan.fmt et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

mstwain32

system.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

mstwain32

teste.exe

Détecté par Intel Security/McAfee comme Generic Dropper.f et par Malwarebytes comme Trojan.Agent

Non

X

mstwain32

Wall2013.exe

Détecté par Dr.Web comme Trojan.KeyLogger.16233 et par Malwarebytes comme Trojan.Agent

Non

X

mstwain32

WLSETUP--WEB.EXE

Détecté par Kaspersky comme Trojan-Dropper.Win32.Delf.gdo et par Malwarebytes comme Trojan.Agent

Non

X

Msuig

MSuig.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fe et par Malwarebytes comme Trojan.Agent.LMT

Non

X

msupd

msupd.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

msupd.exe

msupd.exe

Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

msupd.exe

msupd.exe

Détecté par Malwarebytes comme Trojan.Inject.AI. Le fichier se trouve dans %Windir%\winupdt

Non

X

MSupd_Tray.exe

msupd.exe

Détecté par Dr.Web comme Trojan.Siggen5.43876 et par Malwarebytes comme Backdoor.Agent.E

Non

X

MSUPD32

wuaclt.exe

Détecté par Dr.Web comme Trojan.DownLoader7.16730 et par Malwarebytes comme Trojan.Agent.MU

Non

X

msupdata

mslives.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %ProgramFiles%\WindowsUpdate\Microsoft - voir ici

Non

X

MSUpdata.exe

MSUpdata.exe

Détecté par Malwarebytes comme Trojan.Agent.MSU. Le fichier se trouve dans %Windir%\WindowsUpdata - voir ici

Non

X

MSUpdate

~update.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyDocuments%\Microsoft

Non

X

MSUpdate

criticalUpdate.exe

Détecté par Symantec comme Adware.Affilred et par Malwarebytes comme Trojan.Agent

Non

X

Msupdate

expIorer.exe

Détecté par Total Defense comme Win32.Tactslay.A et par Malwarebytes comme Trojan.Agent. Le nom-de-fichier contient un "i" majuscule et le fichier se trouve dans %Windir%

Non

X

MsUpdate

IMDCSC.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\DCSCMIN

Non

X

MSUpdate

MSU.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\MSUpdate

Non

X

MSUpdate

msupda.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent

Non

X

msupdate

msupdate.exe

Détecté par Sophos comme W32/Rbot-MZ et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Msupdate

Msupdate.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%

Non

X

msupdate

msupdate.exe

Détecté par Sophos comme Troj/Surila-E et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

MsUpdate

MsUpdate.exe

Détecté par Symantec comme W32.Alcra.D et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\MsUpdate

Non

X

MsUpdate

MsUpdate.exe.lnk

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%\WinApp

Non

X

Msupdate

outIook.exe

Détecté par Total Defense comme Win32.Tactslay.A. Le nom-de-fichier contient un "i" majuscule et le fichier se trouve dans %Windir%

Non

X

MSUpdate

svchosthlp.exe

Détecté par Symantec comme W32.Blaster.T.Worm et par Malwarebytes comme Trojan.Agent

Non

X

Msupdate

svchosts.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

Msupdate

svcrhost.exe

Détecté par Total Defense comme Win32.Tactslay.A. Le fichier se trouve dans %Windir%

Non

X

Msupdate

svcshost.exe

Détecté par Total Defense comme Win32.Tactslay.A. Le fichier se trouve dans %Windir%

Non

X

Msupdate

update.exe

Détecté par Sophos comme W32/Rbot-AUC et par Malwarebytes comme Trojan.Agent

Non

X

MSUpdate

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%

Non

X

MSUpdate

winlogon.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!dk et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%\Microsoft

Non

X

MSUpdate

wupd.exe

Détecté par Symantec comme Backdoor.IRC.Aladinz.M et par Malwarebytes comme Trojan.Agent

Non

X

MSUpdate.exe

MSUpdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%\WindowsUpdate

Non

X

msupdate.exe

msupdate.exe

Détecté par Sophos comme W32/Protoride-D et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

MSupdate.exe

MSupdate.exe

Variante CWS.Alfasearch de CoolWebSearch - réinitialise la page de démarrage vers un site strictement réservé aux adultes. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

msupdate32

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.Gen

Non

X

MSUpdateDevKit

axfd.exe

Détecté par Sophos comme W32/Sdbot-ZD

Non

X

msupdater

msupdater.exe

Ajouté par une variante du ver Storm/Nuwar/Zhelatin! Voir ici pour un exemple

Non

X

MsUpdater System

udpsys32.exe

Détecté par Trend Micro comme WORM_RBOT.AAA

Non

X

MSupdater.exe

MSupdater.exe

Variante CWS.Aff.Winshow.2 du parasite CoolWebSearch. Installe l'extension de navigateur Winshow.dll. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

msupdater25

lsasser.exe

Détecté par Sophos comme W32/Rbot-ATS

Non

X

msupdates

msupdt.exe

Détecté par Sophos comme W32/Rbot-JO et par Malwarebytes comme Trojan.Agent

Non

X

MSUpdSrv

msupdsrv.exe

Pirate de navigateur - redirigeant vers un site strictement réservé aux adultes. Le fichier se trouve dans %System%

Non

X

msupdtwiz

msupdtwiz.exe

Ajouté par le ver STRATION.DD!

Non

X

Msurl32

msurl32.exe

Détecté par Trend Micro comme TROJ_CRYPTER.A

Non

X

MsUSBDriverinfo

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader6.27692 et par Malwarebytes comme Trojan.Downloader.UBS - voir un exemple ici

Non

X

MsUSBDriverinfo

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader6.27692 et par Malwarebytes comme Trojan.Downloader.UBS. Note - cet élément se charge depuis le Dossier Démarrage de Windows - voir un exemple ici

Non

X

msuser32.exe

msuser32.exe

Ajouté par le trojan ANDROV!

Non

X

Msutilitiesx

msutilities.exe

Détecté par Malwarebytes comme Backdoor.NetWiredRC. Le fichier se trouve dans %AppData%

Non

X

msuwarn

[nom-de-fichier]

Détecté par Kaspersky comme Trojan.Win32.Scar.dgje et par Malwarebytes comme Worm.AutoRun.SDA. Le fichier se trouve dans %AppData%\msuwarn

Non

X

msuwarn

mcpuhost.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.bciw

Non

X

MsVBdll

MsVBdll.pif

Ajouté par le ver AIMDES.A!

Non

X

MsVBdll

sys32dll.exe

Ajouté par les vers AIMDES.B ou AIMDES.C!

Non

X

MSVBVM60

msvbvm60.pif

Détecté par Sophos comme W32/Scold-B

Non

X

msvc

msvc.exe

Détecté par Trend Micro comme WORM_AGOBOT.AKI

Non

X

Msvc Update

sysfcg32.exe

Ajouté par le ver RBOT.CE!

Non

X

msvc32

msvc32.exe

Variante du parasite ClientMan

Non

X

msvc32

msvc32.exe

Ajouté par le ver AGOBOT-NT!

Non

X

msvcav

msvcav.exe

Détecté par Sophos comme Troj/Agent-ACR

Non

X

msvcc

msvchost.exe

Ajouté par le trojan XOMBE!

Non

X

msvcc25

salvage.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

msvcc25

svcchost.exe

Détecté par Sophos comme W32/Sdbot-CSE et par Malwarebytes comme Backdoor.Bot

Non

X

msvcc25

svcchost25.exe

Détecté par Trend Micro comme WORM_SDBOT.BIK et par Malwarebytes comme Backdoor.Bot

Non

X

msvccc66

dload.exe

Détecté par Malwarebytes comme Backdoor.SDBot. Le fichier se trouve dans %System%

Non

X

msvccc66

svcchosst.exe

Détecté par Sophos comme W32/Rbot-GLS et par Malwarebytes comme Backdoor.SDBot

Non

X

msvchost

msvchost.exe

Détecté par Sophos comme W32/IRCBot-AV

Non

X

msvchost.url

msvchost.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows

Non

X

msvcrt_

msvcrt.exe

Détecté par Dr.Web comme Trojan.DownLoader6.5436 et par Malwarebytes comme PasswordStealer.Dofoil

Non

X

MsvcService

msvcs.exe

Ajouté par le ver RBOT-RK!

Non

X

msvecurity

msvecurity.exe

Détecté par Sophos comme W32/Dorf-BO

Non

X

MSVersion

ClrSchP038.exe

Ajouté par le trojan POPMON.A! - connu aussi comme le logiciel publicitaire PopMonster

Non

X

MSVersion

iefeaturesversion.exe

Détecté par Trend Micro comme TROJ_POPMON.A et par Malwarebytes comme Trojan.PopMon. Connu aussi comme le logiciel publicitaire PopMonster

Non

X

MSVersion

internetfeatures.exe

Ajouté par le trojan POPMON.A! - connu aussi comme le logiciel publicitaire PopMonster

Non

X

msvhost

aig.exe

Détecté par Sophos comme Troj/Aimbot-BC

Non

X

MSVIDEO

MSVIDEO.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\system

Non

X

msvload32

msvload32.exe

Détecté par Sophos comme W32/Rbot-ACI

Non

X

msvps

msvps.exe

Détecté par Trend Micro comme WORM_AGOBOT.ALI

Non

X

msvsc32

msdev.exe

Détecté par Sophos comme W32/Rbot-GJ

Non

X

MSVsmt

rpcxctx.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

msvsrv32

msvsrv32.exe

Ajouté par le ver AGOBOT-KM!

Non

X

msvss

msvss.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

MSVSync

videosync.exe

Ajouté par une variante du ver SPYBOT!

Non

X

msvupdater

msvupdater.exe

Ajouté par une variante du ver Storm/Nuwar/Zhelatin! Voir ici pour un exemple

Non

X

MSVXD

msvxd.exe

Détecté par Trend Micro comme WORM_DATOM.A

Non

X

Mswave

mswave.exe

Détecté par Trend Micro comme TROJ_CRYPTER.A

Non

X

Mswavedll

mswavedll.exe

Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema

Non

X

mswcore2drv

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root% - voir des exemples ici et ici

Non

U

MSwheel

mswheel.exe

Logiciel Microsoft Intellipoint pour leurs séries Intellimouse de souris - nécessaire si vous utilisez des fonctions de pilote non-standards Windows

Non

X

mswiiz32

mswiiz32.exe

Ajouté par le ver STRATION.DH!

Non

X

mswiizz32

mswiizz32.exe

Ajouté par le ver STRATION.DL!

Non

X

MSWin

mswin.exe

Détecté par Sophos comme Troj/Banker-CU. Le fichier se trouve dans %WinTemp%

Non

X

MSWin

mswin.exe

Détecté par Intel Security/McAfee comme Keylog-Keylf. Le fichier se trouve dans %System%

Non

X

mswin

wdfmgr.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.dibx. Le fichier se trouve dans %Windir%\system

Non

X

mswin.exe

mswin.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner.11173

Non

X

Mswincfg

Mswincfg32.exe

Détecté par Trend Micro comme BKDR_CYBERSPY.D

Non

X

MsWindows DRT Drivers

wsdrt32.exe

Détecté par Trend Micro comme WORM_RBOT.ALT

Non

X

mswindows restore service

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Temp% - voir des exemples ici et ici

Non

X

MsWindows SSL Drivers

mssl32.exe

Détecté par Trend Micro comme WORM_SPYBOT.API

Non

X

MSWindows SysCl

mscl32.exe

Ajouté par le ver RBOT.AHI!

Non

X

MsWindows SysDate

sysmsvc.exe

Détecté par Symantec comme W32.Spybot.FCD

Non

X

MSWindows Syspg

mspg32.exe

Ajouté par le ver RBOT-TB!

Non

X

MSWindowsUpdate

mswinup.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

MSWindowsUpdate

Systern.exe

Détecté par Sophos comme W32/Rbot-AFD

Non

N

mswinext

mswinext.exe

Barre d'outils MSN Toolbar à partir de la version 4.* (connue aujourd'hui comme Bing Bar à partir de la version 5.*). Cet élément charge la barre d'outils en mémoire au démarrage, avant l'ouverture de votre navigateur internet. Non nécessaire - elle se chargera avec le navigateur et reste en mémoire après la fermeture du navigateur

Oui

X

MsWinLibrary

scvhost.exe

Détecté par Sophos comme Troj/Banker-CLI et par Malwarebytes comme Backdoor.Bot

Non

X

MSWinlogon

SynCor.exe

Détecté par Sophos comme Troj/Agent-FZL et par Malwarebytes comme Backdoor.Bifrose

Non

X

MSWinlogon

winlogon.exe

Détecté par Sophos comme Troj/Agent-FZM et par Malwarebytes comme Backdoor.Bifrose. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system

Non

X

Mswinpid32

mswinpid32.exe

Ajouté par le trojan LAPOS.A! C'est un enregistreur de frappe au clavier qui envoie par courrier vers China PayPal les mots de passe et les informations de compte - permettant ainsi aux criminels de voler des fonds PayPal au nom de la victime!

Non

X

MSWINSCK.exe

MSWINSCK.exe

Détecté par Sophos comme Troj/TDSS-CO et par Malwarebytes comme Trojan.FakeAlert

Non

X

MSWINSOCK

Flash Updater.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!er et par Malwarebytes comme Backdoor.Agent.E

Non

X

MSWinSrv

MSWinSrv.exe

Ajouté par le trojan MTRON!

Non

X

MSWinSrv32

MSWinSrv32.exe

Détecté par Sophos comme Troj/Mtron-B

Non

X

MSWinupd

winupd.exe

Détecté par Sophos comme Troj/Dloader-YE

Non

X

MSWinupdate

winupdate.exe

Détecté par Sophos comme Troj/Dloadr-AAW

Non

X

MsWinVgr

msvgr.exe

Détecté par Symantec comme W32.Mytob.LE@mm

Non

X

mswiz32

mswiz32.exe

Détecté par Sophos comme W32/Stratio-BG

Non

X

mswkork Service

msework.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

msword

docx.exe

Ajouté par le ver CODOX-A!

Non

X

MSWORD

excel.exe

Détecté par Malwarebytes comme Backdoor.Agent.EXC. Note - ce n'est pas le véritable processus MS Excel qui a le même nom, et se trouve toujours dans un sous-dossier de %ProgramFiles%\Microsoft Office. Celui-ci se trouve dans %AppData%\Install

Non

X

msword

msword.exe

Détecté par Sophos comme W32/Rbot-ADR. Le fichier se trouve dans %System%

Non

X

msword

msword.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Backdoor.Agent.LMT. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Msword

Xcalibre.exe

Détecté par Trend Micro comme WORM_SPYBOT.NB

Non

X

MsWord.exe

MsWord.exe

Détecté par Kaspersky comme Trojan-Ransom.Win32.Cryzip.d et par Malwarebytes comme Backdoor.Agent.Gen. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

msword.exe

msword.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

msword.exe

msword.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Trojan.Agent

Non

X

msword98

msword98.exe

Détecté par Sophos comme Troj/Agent-KUO et par Malwarebytes comme Trojan.Agent

Non

X

mswordconf

mswordconf

Détecté par Malwarebytes comme Trojan.Agent.MSW. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

MSWorld

msworld.exe

Détecté par Dr.Web comme Trojan.DownLoad3.30232

Non

X

mswpl

[chemin du logiciel publicitaire]

Logiciel publicitaire Winfavorites

Non

X

mswspl

[nom-de-fichier aléatoire]

Ajouté par le trojan SMALL.IQ!

Non

X

mswspl

searchbarcash.exe

Logiciel publicitaire SearchBarCash

Non

X

mswspl

vnmispoisn downloader.exe

Variante du logiciel publicitaire SearchBarCash

Non

X

MSWTL32

MSATL32.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

MSWUpdate

csrss.exe

Détecté par Sophos comme Mal/DrkBot-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

MSWUpdate

lsass.exe

Détecté par Microsoft comme Trojan:Win32/HistBoader.A et par Malwarebytes comme Trojan.Agent Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

MSWUpdate

lsass.exe

Détecté par Dr.Web comme BackDoor.HostBooter.2 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

MSWUpdate

services.exe

Détecté par Sophos comme Troj/VB-FDP et par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

MSWUpdate

spoolsv.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.11698 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

MSWUpdate

svchost.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.28663 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

msx.exe

msx.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent

Non

X

msxct

msxct.exe

Logiciel publicitaire eXact Advertising (NaviSearch, BargainBuddy, CashBack)

Non

X

msxdirectx.exe

msxdirectx.exe

Détecté par Intel Security/McAfee comme Generic.tfr et par Malwarebytes comme Spyware.Banker

Non

X

MSxmlHpr

RUNDLL32.EXE [chemin] msxm192z.dll,w

Détecté par Symantec comme Infostealer.Wowcraft. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "msxm192z.dll" se trouve dans %System%

Non

X

MsXSLT

msxslt3.exe

Détecté par Intel Security/McAfee comme Generic Dropper!bba

Non

X

Msy Startups

msyh32.exe

Détecté par Sophos comme W32/Agobot-QC

Non

X

Msy1 Startups

msyj32.exe

Détecté par Sophos comme W32/Agobot-QQ

Non

X

msys

cmmon32.exe

Détecté par Kaspersky comme AdWare.Win32.BHO.dzd. Le fichier se trouve dans %Windir%

Non

X

msys lptt01

msys.exe

Variante de RapidBlaster (dans un dossier "Msyss" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

MSys32

fe33c1ae.exe

Logiciel publicitaire Webentrance

Non

X

MSys32

morfitwe.exe

Logiciel publicitaire Webentrance

Non

X

Msys32

morfitwebentrance.exe

Morfit ADjectPager - "utilise une technologie de location de page de démarrage pour générer des revenus". Pirate de page de démarrage qui redéfinit votre page de démarrage IE ou Netscape comme http://www.web-entrance.com/. Toute application installée le contenant doit être désinstallée avant de pouvoir réinitialiser votre page de démarrage

Non

X

MSysDrv

msdrv.exe

Ajouté par le trojan VB.WF!

Non

X

MSZPUEFDIFL

YGXJNoO.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbn et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

mt

vaillo.exe

Détecté par Sophos comme Troj/Mdrop-DQY. Le fichier se trouve dans %Root%

Non

N

MtdAcq

MtdAcq.exe

"Media Sniffer" de MediaSource par Creative - surveille sur le lecteur l'apparition de nouveaux fichiers média puis les ajoute automatiquement à la bibliothèque média

Non

?

MtdAcqu

MtdAcqu.exe

Composant gestionnaire de Métadonnée du lecteur/organiseur Creative MediaSource™ - qui "vous permet de gérer toute votre collection numérique à la fois sur votre ordinateur et sur votre lecteur portable de musique Creative sans effort" Recueille des informations sur les chansons. Est-il nécessaire?

Non

X

mtdrivers

mtdrivers.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ep et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

MTI0CVXC05FY

RHPAJQMS.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

MtmNOse5ZmckkWq8UJMJooaApdg

MtmNOse5ZmckkWq8UJMJooaApdg.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

mtpts.exe

mtpts.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.Agent.MPT

Non

X

Mtr2

mtr2.exe

Ajouté par le trojan KRYPTONIC GHOST!

Non

X

MTRVEHNT

MTRVEHNT.exe

Ajouté par le trojan PWS-BQO!

Non

X

mtxvu

start.exe

Détecté par Malwarebytes comme Trojan.Inject.MN. Le fichier se trouve dans %AppData%

Non

U

MUAL

mual.exe

Mise à jour et lancement de courrier vidéo Millesky

Non

N

muamgr

muamgr.exe

En utilisant MicroAngelo On Display, vous pouvez facilement utiliser vos images d'icônes préférées à la place des icônes par défaut affichées par Windows. On Display fournit une méthode cohérente et élégante pour personnaliser l'affichage d'icône pour pratiquement n'importe quelle icône de votre système

Non

X

muBlinder

muBlinder.exe

Programme qui contourne la validation Windows Original de Microsoft Update

Non

X

MUE4N0I1OEQwOEI4RTQzRU

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AllUsersProfile%

Non

?

Mufix

mufix.exe

Composant de INFOConnect, un logiciel d'entreprise, basé sur le web, de configuration client, de gestion et de déploiement, utilisé par ABSS (un système de gestion financière utilisé par l'armée américaine qui permet aux paquets de demande d'achat d'être soumis électroniquement pour signature d'un contrat, et qui facilite aussi la réception électronique des articles et du TEF (Transfert Électronique de Fonds))

Non

X

mugen

wscript.exe //B [chemin] mugen.vbs

Détecté par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "mugen.vbs" se trouve dans %Temp%

Non

X

mugen.vbs

mugen.vbs

Détecté par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici

Non

X

Mugewara

Mugewara.exe

Détecté par Dr.Web comme Trojan.Siggen3.61220. Le fichier se trouve dans %Windir%

Non

X

Mugewara.exe

Mugewara.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.25239 et par Malwarebytes comme Backdoor.Agent. Note - le fichier se trouve dans %AllUsersStartup% et %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

MugewaraWorm

Mugewara.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.25239 et par Malwarebytes comme Worm.AutoRun

Non

X

MugwaraWorm

Mugewara.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.25239 et par Malwarebytes comme Worm.AutoRun

Non

?

MUI StartMenu Application

MUIStartMenu.exe

Composant de divers utilitaires vidéo et audio par CyberLink - comme (mais non limité à) LabelPrint, Power2Go, DVD Suite, PowerProducer et PowerDirector. La fonction exacte de cet élément est inconnue pour le moment, mais il se dé-charge de la mémoire après exécution. La ligne de commande varie en fonction du produit

Oui

X

mule_st_key

flec006.exe

Détecté par Trend Micro comme TROJ_BAGLE.AV et par Malwarebytes comme Worm.Bagle

Non

U

Mullvad

mullvad.exe

"Mullvad contourne simplement tout entre votre ordinateur et l'internet réel, ouvert, en utilisant un tunnel VPN crypté. Toute personne qui tente de contrôler votre connexion internet ne verra qu'un flux de données fortement crypté vers l'un des serveurs Mullvad"

Non

X

Multi media Encoder

hemxccape.exe

Détecté par Malwarebytes comme Trojan.MSIL.Agent. Le fichier se trouve dans %CommonAppData%\Media Encoder

Non

U

multibar.exe

multibar.exe

Multibar par Ticno "vous aide à organiser vos programmes, fichiers et dossiers. Il vous permet de trouver l'information dont vous avez besoin en un clin d'œil soit sur Internet soit sur votre PC. Il organise tous les fichiers et programmes couramment utilisés d'une manière pratique et simple à utiliser"

Non

X

MultiByte

minisoft.exe

Détecté par Dr.Web comme Trojan.Siggen5.60208 et par Malwarebytes comme Backdoor.Agent.E

Non

U

MultiCAM Initializer

MCamBoot.exe

Le MultiCAM Initializer est un composant du package logiciel MultiCAM fourni par Vista Imaging de façon à faire tourner jusqu'à 10 caméras numériques USB ViCAM ou 3Com Home Connect PC sur un seul ordinateur. S'efface lui-même de la mémoire après son initialisation mais peut aussi être désactivé en toute sécurité

Non

U

Multiclock

MultiClock.exe

ADL MultiClock par ADL Soft - "Profitez d'une horloge sympa, élégante, sur votre Bueau qui vous permet de configurer des alarmes et des minuteries, et même de planifier l'arrêt automatique de votre PC"

Non

U

multiDesk

multiDesk.exe

MultiDesk est un outil de Bureau à distance utilisant des onglets (client Terminal Services)

Non

U

Multi-function keyboard

GWHotkey.exe

Logiciel qui initialise les raccourcis de clavier Gateway AnyKey (une série de boutons qui donne accès en un seul clic au courrier électronique (email), au navigateur, aux commandes de volume et CD/DVD, etc)

Non

X

MultifunctionAdapter

[nom-de-fichier].exe

Détecté par Trend Micro comme TSPY_BANKER-2.001

Non

X

Multimedia

windebug.exe

Ajouté par le ver VB-ERB!

Non

X

Multimedia Class Scheduler

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Agent.WDA - voir des exemples ici et ici

Non

X

Multimedia Codecs

mcc.exe

Détecté par Sophos comme Troj/Dloader-MB

Non

U

Multimedia Easy Keyboard

EasyKey.exe

Pour programmer les touches de fonction intégrées sur certains portables (et peut-être des PCs de bureau). Nécessaire si elles sont utilisées

Non

X

Multimedia extensions

mservice.exe

Logiciel publicitaire EasySearch

Non

X

Multimedia extensions

mservice1.exe

Détecté par Sophos comme Troj/Dloadr-AWD

Non

U

Multimedia KBD

MMKeybd.exe

Gestionnaire de clavier multimédia. Nécessaire si vous utilisez les touches supplémentaires

Non

U

MULTIMEDIA KEYBOARD

MMKeybd.exe

Gestionnaire de clavier multimédia. Nécessaire si vous utilisez les touches supplémentaires

Non

X

MULTIMEDIA KEYBOARD88

smss.exe

Détecté par Symantec comme W32.SillyFDC et par Malwarebytes comme Trojan.Agent. Note - cet élément soit remplace soit charge le véritable processus smss.exe qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement

Non

Y

MultiMon Taskbar

MultiMon.exe

MultiMon TaskBar par MediaChance

Non

X

Multipay

Multipay.exe

Détecté par Dr.Web comme Trojan.MulDrop5.8478 et par Malwarebytes comme Backdoor.Bot.MP

Non

X

Multipay.exe.lnk

Multipay.exe

Détecté par Dr.Web comme Trojan.MulDrop5.8478 et par Malwarebytes comme Backdoor.Bot.MP

Non

Y

Multiplicity

multipl.exe

Multiplicity par Stardock Corporation - "un nouveau programme qui vous permet de contrôlerplusieurs ordinateurs avec seulement un clavier et une souris"

Non

X

multiply.exe

multiply.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

multiran

multiran.exe

Détecté par Sophos comme Troj/Cosiam-E

Non

U

MultiRes

MultiRes.exe

MultiRes - utilitaire de la SysBarre permettant un accès rapide à la modification de la résolution du Bureau, et a la possibilité de verrouiller le taux de rafraîchissement de l'écran dans WinNT/2K/XP

Non

X

mumbl configurated

Application Datasvchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%

Non

N

mumservice

mumservice.exe

Pour la mise à jour logicielle de produits Motorola

Non

X

mumu

mumu.exe

Détecté par Kaspersky comme Trojan-PSW.Win32.LdPinch.angm

Non

X

MUPDATE

mcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %MyDocuments%\CSC

Non

?

MUPS

MUPS.exe

Composant du logiciel de gestion d'onduleur Belkin Bulldog Plus. Sa fonction exacte est inconnue à ce jour

Oui

?

MUPS.exe

MUPS.exe

Composant du logiciel de gestion d'onduleur Belkin Bulldog Plus. Sa fonction exacte est inconnue à ce jour

Oui

X

muqeducxytun

muqeducxytun.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cmm et par Malwarebytes comme Trojan.Agent.US

Non

X

Murbak Helper

sidebarmgr.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %LocalAppData%

Non

U

MurGee.com Auto Clicker

AutoClicker.exe

Auto Clicker par MurGee.com - utilitaire qui vous permet d'assigner un raccourci-clavier au bouton gauche de la souris

Non

Y

Murphy Shield

lmgui.exe

Composant pare-feu de l'antivirus/pare-feu BitDefender

Non

X

muryne

rundll32.exe [chemin] muryne.dll

Détecté par Malwarebytes comme Trojan.Midhos. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "muryne.dll" se trouve dans %AppData%

Non

X

MusaLLaT

MusaLLaT.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.5215 et par Malwarebytes comme Worm.AutoRun

Non

X

music

music.exe

Ajouté par le ver AUTORUN-BP!

Non

X

Music_Blocker

[chemin de avoner.com]

Détecté par Dr.Web comme Trojan.StartPage.49467

Non

N

Music01 Server

Music01 Server.exe

Media Jukebox par J River

Non

X

MusicDownloader.exe

MusicDownloader.exe

Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

MusIRC (irc.music.com) client

musirc4.71.exe

Détecté par Trend Micro comme WORM_RANDEX.Q

Non

X

MuslimTV

muslimtv.exe

Détecté par Malwarebytes comme Trojan.Ransom. Le fichier se trouve dans %AppData%

Non

X

musqbvtkq8

musqbvtkq8.exe

Détecté par Microsoft comme Trojan:Win32/Scar.Q et par Malwarebytes comme Trojan.Agent

Non

X

Mustafx

mustafx.exe

Ajouté par une variante du trojan VIRANTIX.B!

Non

?

Mustek MDC 3000

Mounter.exe

En relation avec l'ancien appareil photo numérique Mustek MDC 3000. Que fait-il et est-il nécessaire?

Non

X

mutemelol

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

U

MuteSync

MuteSync.exe

Prend en charge les touches de volume en haut du clavier sur certains ordinateurs portables Lenovo (par exemple le Y560). Vous permet d'activer/désactiver le son rapidement et de vite modifier le volume. Par exemple, s'il est actif vous pouvez taper deux fois sur le bouton mute (muet) et ce sera activé/désactivé tout de suite; sans cela, vous devrez attendre entre deux frappes

Non

X

mutex

qpqpdndnn.exe

Détecté par Malwarebytes comme Misused.Legit. Le fichier se trouve dans %CommonAppData%\mutex32

Non

N

MutexServiceEx

Sys32Smm.exe

"Privacy Master" par Webroot Software, programme abandonné

Non

X

muteysexymylul

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

muwilizuomu

muwilizuomu.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dh3 et par Malwarebytes comme Trojan.Agent.US

Non

X

mv40

mv40.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\Internet Explorer

Non

X

mvivo.exe

mvivo.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

N

MVP Media Monitor

MediaMonitor.exe

Installé avec le logiciel de brûlement de CD Smartdisk MVP. Le logiciel fonctionne correctement sans lui

Non

U

MVRescue

mvrescue

En relation avec un programme de sauvegarde/restauration par Multivision Computers. Multivision Computers a cessé ses activités en 2004

Non

N

MVS Splash

Splash.exe

Écran d'ouverture pour l'outil de sécurité, aujourd'hui obsolète, anti-virus et anti-espiogiciels McAfee Managed VirusScan pour petites entreprises

Non

X

mvsyswina

acsysiom.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

U

MW1HelperStartUp

MW1HEL~1.EXE

Économiseur d'écran ScreenScenes "Magic Waterfall". La version gratuite contient le logiciel publicitaire GAIN par Claria Corporation. Une version sans pubs était disponible pour l'énorme somme de 30$!

Non

U

MW1HelperStartUp

Mw1helper.exe

Économiseur d'écran ScreenScenes "Magic Waterfall". La version gratuite contient le logiciel publicitaire GAIN par Claria Corporation. Une version sans pubs était disponible pour l'énorme somme de 30$!

Non

X

MW2TI786ZDYHM

h2Z56SfbC.exe.lnk

Détecté par Intel Security/McAfee comme RDN/Generic.bfg!c et par Malwarebytes comme Backdoor.Agent.E

Non

X

MW2TIYDXHL

0MJCXUl.exe.lnk

Détecté par Intel Security/McAfee comme Trojan-FCXZ!CA48CBA394C5 et par Malwarebytes comme Backdoor.Agent.DCE

Non

U

mwavscan

mwavscan.com

MicroWorld Anti Virus Toolkit est un logiciel de recherche antivirus gratuit qui tourne à la demande. Vous pouvez choisir de balayer la totalité de votre système, y compris la mémoire, les services, les éléments du démarrage et le Registre, ou de seulement balayer les fichiers dans un dossier ou un lecteur précis

Non

X

MWGuide

MWGuide.exe

Détecté par AhnLab comme Win-Dropper/MWGuide.774245

Non

U

mwlDaemon

mwlDaemon.exe

Accès dans la SysBarre au logiciel de cryptage MyWinLocker par EgisTec Inc. S'il est désactivé, vous pouvez toujours crypter et accéder aux fichiers cryptés, avec des notifications affichées dans la SysBarre - mais vous devrez accéder au "Yo-Safe" avec la console principale via Démarrer → Tous les programmes ou via le raccourci sur le Bureau

Oui

U

MWLExe

MwlGui.exe

Composant de McAfee Wireless Protection pour ceux qui utilisent le Wi-Fi

Non

N

MWProEng

MWProEng.exe

Logiciel Logitech Mouseware Pro - nécessaire seulement si vous utilisez des fonctions spéciales

Non

X

mwsioz

mwsioz.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserProfile% - voir ici

Non

N

MWSnap

MWSnap.exe

MWSnap par Mirek Wojtowicz - "est un petit mais puissant programme Windows pour capturer des images de zones sélectionnées de l'écran." Lancez-le manuellement en cas de besoin

Non

U

mwsoemon

mwsoemon.exe

Barre d'outils MyWebSearch par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyWebSearch\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

MWsqdp7Gn6rD$b

MWsqdp7Gn6rD$b.exe

Détecté par Malwarebytes comme Trojan.Dapato. Le fichier se trouve dans %CommonAppData%

Non

X

Mwsvm

mwsvm.exe

Détecté par Trend Micro comme ADW_SECTHOUGHT.A

Non

X

mwupdate

mwupdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.WU

Non

X

mwyic

mwyic.exe

Détecté par Sophos comme Mal/SillyFDC-M

Non

U

mwyyntm1ndi1zdz

[nom-de-fichier].exe

Détecté par Malwarebytes comme PUP.Optional.Salus.PrxySvrRST. Le fichier se trouve dans %ProgramFiles%\Smwyyntm1ndi1zdz. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

mxb2

[chemin du ver]

Ajouté par le ver IXBOT-G!

Non

X

mxcll

vec.exe

Eco Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.EcoAntiVirus

Non

X

MxHLp32

MxHLp32.exe

Ajouté par une variante du trojan backdoor VAGRNOCKER!

Non

X

mxjxde.exe

mxjxde.exe

Ajouté par le trojan ORCU.B!

Non

U

MXO Auto Loader

MXOALDR.EXE

Maxtor contient un pilote pour contourner la vérification des pilotes certifiés Windows seulement quand il détecte un disque externe. MXOaldr.exe est installé avec le nouveau pilote et s'il est désactivé, le bouton sur un disque externe Maxtor OneTouch External Store ne fonctionnera plus

Non

U

MXOBG

MXOALDR.EXE

Maxtor contient un pilote pour contourner la vérification des pilotes certifiés Windows seulement quand il détecte un disque externe. MXOaldr.exe est installé avec le nouveau pilote et s'il est désactivé, le bouton sur un disque externe Maxtor OneTouch External Store ne fonctionnera plus

Non

U

mxomssmenu

maxmenumgr.exe

Gestionnaire d'état pour la gamme de disques durs externes OneTouch par Maxtor (aujourd'hui Seagate). Il surveille votre PC pour voir si vous avez connecté un disque compatible afin de lancer l'utilitaire de sauvegarde

Non

U

MxRunner

MxRunner.exe

Fonction EasyUninstall des suites System Suite et Fix-It Utilities par Avanquest. Précédemment par V Communications, Inc (appartenant aujourd'hui à Avanquest) qui l'avait racheté à Kroll OnTrack

Non

X

mxvchost.pif

mxvchost.pif

Détecté par Dr.Web comme Trojan.MulDrop5.32918 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

Mxvgautil

Mxvgautil.EXE

Utilitaire pour un convertisseur USB vers VGA par MCT Corp

Non

X

Mxwl

[chemin du fichier]

Détecté par Dr.Web comme Trojan.DownLoader10.28284 et par Malwarebytes comme Trojan.Backdoor.FFGen

Non

X

mxwl.exe

mxwl.exe

Détecté par Malwarebytes comme Trojan.Backdoor.FFGen. Note - le fichier se trouve dans %AllUsersStartup% ou %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici

Non

X

Mxwl[3 lettres].exe

Mxwl[3 lettres].exe

Détecté par Malwarebytes comme Trojan.Backdoor.FFGen. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir des exemples ici et ici

Non

X

mxwstartup

mxwstartup.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

My

helpc.exe

Détecté par Dr.Web comme Trojan.DownLoader10.51779 et par Malwarebytes comme Trojan.Agent.M

Non

X

My Agent

msagent.exe

Ajouté par le trojan NEGASMS.A!

Non

X

My app

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent.OL

Non

X

My App

SMSSvc.exe

Ajouté par le trojan NEGASMS.A!

Non

X

My Computer

cqcags.exe

Ajouté par le ver SDBOT-TJ!

Non

X

My Document

applicationform.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserStartup% - voir ici

Non

U

My Essentials Wireless USB Utility

O-Maxwcui.exe

Utilitaire USB sans fil My Essentials par Belkin

Non

U

My Faster PC

MFPCHelper.exe

My Faster PC par ConsumerSoft - qui "vous donne les outils pour entretenir votre PC et aide à améliorer les performances de l'ordinateur. Maintenant vous pouvez utiliser les outils que seuls les experts connaissent, facilement et en toute sécurité." Détecté par Malwarebytes comme PUP.Optional.MyFasterPC. Le fichier se trouve dans %ProgramFiles%\ConsumerSoft\My Faster PC. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

My Kazaa Gold

MyGoldKazaa.exe

My Kazaa Gold - considéré comme une escroquerie par McAfee SiteAdvisor car vous payez pour quelque chose que vous pouvez obtenir gratuitement ailleurs

Non

U

My Movie Desktop

mmd.exe

"My Movie Desktop est le logiciel que vous recherchez. Avec une installation facile, vous pouvez définir n'importe quel film en tant que Bureau. C'est juste comme le papier peint normal derrière les icônes, mais le film continue à être lu. Peu de mémoire est utilisé"

Oui

X

My Product

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.MPGen - voir un exemple ici

Non

X

my programe

winbox.exe

Détecté par Malwarebytes comme Trojan.Dropper.WEX. Le fichier se trouve dans %Windir%

Non

U

My Scrap Nook AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils My Scrap Nook - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyScrapNook_12\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

My Scrap Nook AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils My Scrap Nook - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyScrapNook_12\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

My Scrap Nook EPM Support

12medint.exe

Barre d'outils My Scrap Nook - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyScrapNook_12\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

My Scrap Nook Home Page Guard 32 bit

AppIntegrator.exe

Barre d'outils My Scrap Nook - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyScrapNook_12\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

My Scrap Nook Home Page Guard 64 bit

AppIntegrator64.exe

Barre d'outils My Scrap Nook - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyScrapNook_12\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

My Scrap Nook Search Scope Monitor

12srchmn.exe

Barre d'outils My Scrap Nook - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyScrapNook_12\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

My Search Bar Eq

S4BAREQ.EXE

Parasite MySearch

Non

X

My Security Engine

MS[aléatoire].exe

My Security Engine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.MySecurityEngine

Non

X

My Security Shield

MS[aléatoire].exe

My Security Shield, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.MySecurityShield

Non

X

My Security Wall

MS[aléatoire].exe

My Security Wall, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.MySecurityWall

Non

X

my selfies

javaupdate.exe

Détecté par Dr.Web comme Trojan.Inject1.47286 et par Malwarebytes comme Trojan.Agent.E. Note - il y a un espace à la fin du champ "Nom/Élément Démarrage"

Non

X

My Supervisor

MSup1bf7.exe

My Supervisor, ensemble de fallacieux programmes système - pas conseillé, instructions de suppression ici

Non

X

My Web Search Bar

MWSBAR.DLL

MyWay - un Browser Helper Object pour IE utilisé par le logiciel publicitaire WebSearch pour ajouter une barre d'outils IE qui fournit des fonctions de recherche , et détourner les requêtes de recherche vers ses serveurs appartenant à MyWay

Non

U

My Web Search Bar Search Scope Monitor

m3SrchMn.exe

Barre d'outils MyWebSearch par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyWebSearch\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

My Web Search Community Tools

m3IMPipe.exe

Barre d'outils MyWebSearch par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyWebSearch\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

My_Heart

My_Heart.exe

Détecté par Sophos comme W32/SillyFDC-AD

Non

X

My_Love

My_Love.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001

Non

X

MY_VER.exe

MY_VER.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner.25902 et par Malwarebytes comme Worm.AutoRun.E

Non

X

My_WCP_Watermark._Editor.exe

My_WCP_Watermark._Editor.exe

Détecté par Dr.Web comme Trojan.Siggen5.64415 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

MyAccessMedia

tmp**.exe [* = car./chiffre aléatoire]

En relation avec la barre d'outils My AccessMedia, installé furtivement!

Non

U

myagttry

myagttry.exe

Annonce dans la SysBarre pour le scanneur en ligne et outil de sécurité anti-espiogiciels pour petites entreprises, aujourd'hui obsolète, VirusScan ASaP par McAfee. Non nécessaire pour être protégé, mais vous perdez les notifications

Non

X

Myapp

[nom-de-fichier]

Ajouté par le ver FATEE.B!

Non

X

Myapp

service.exe

Pirate de page de démarrage

Non

X

MyApp

Svchost.exe

Ajouté par le trojan SESWOL! Note - ce n'est pas le véritable processus svchost.exe

Non

X

MyApp

SVCHOST32.EXE

Détecté par Sophos comme W32/Autorun-DW et par Malwarebytes comme Trojan.Agent

Non

X

MyApp

Windows Serves.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% - voir ici

Non

X

MyApp

WindowsFormsApplication1.exe

Détecté par Dr.Web comme Trojan.MulDrop4.6525

Non

X

myapps.vbs

myapps.vbs

Détecté par Dr.Web comme Trojan.DownLoader9.10847. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

MyAppsCloud

MyAppsCloud.exe

MyAppsCloud surveille et recherche de nouvelles mises à jour automatiquement, ainsi vous n'avez pas à le faire manuellement pour chacun des programmes présents sur votre ordinateur. De cette façon vos applications resteront à jour, avec les derniers correctifs et les nouvelles fonctions." Détecté par Malwarebytes comme PUP.Optional.MyAppsCloud. Le fichier se trouve dans %ProgramFiles%\MyAppsCloud. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

myautostart

winlogon.exe

Détecté par Kaspersky comme Trojan-Dropper.Win32.VB.mrb et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %WinTemp%

Non

X

MyAV

avpguard.exe

Détecté par Symantec comme W32.Netsky.J@mm

Non

U

MyBackupPlan

MyBackupPlan.exe

Utilitaire gratuit de sauvegarde en ligne MyBackupPlan par Activeris Software LLC

Non

U

MyCarCompanion AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils MyCarCompanion (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyCarCompanion_7f\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyCarCompanion AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils MyCarCompanion (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyCarCompanion_7f\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyCarCompanion EPM Support

7fmedint.exe

Barre d'outils MyCarCompanion (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyCarCompanion_7f\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyCarCompanion Home Page Guard 32 bit

AppIntegrator.exe

Barre d'outils MyCarCompanion (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyCarCompanion_7f\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyCarCompanion Home Page Guard 64 bit

AppIntegrator64.exe

Barre d'outils MyCarCompanion (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyCarCompanion_7f\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyCarCompanion Search Scope Monitor

7fsrchmn.exe

Barre d'outils MyCarCompanion (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyCarCompanion_7f\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyCarCompanion_7f Browser Plugin Loader

7fbrmon.exe

Barre d'outils MyCarCompanion (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyCarCompanion_7f\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyCarCompanion_7f Browser Plugin Loader 64

7fbrmon64.exe

Barre d'outils MyCarCompanion (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyCarCompanion_7f\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

MyCashbag

uccbp.exe

Logiciel publicitaire MyCashbag

Non

X

MyCing

mycingup.exe

MyCing, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.K.MyCing

Non

Y

MyCIO Agent Service

myagtsvc.exe

Composant du scanneur en ligne et outil de sécurité anti-espiogiciels pour petites entreprises, aujourd'hui obsolète, VirusScan ASaP par McAfee. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP)

Non

U

myCIO.com ASaP

myagttry.exe

Annonce dans la SysBarre pour le scanneur en ligne et outil de sécurité anti-espiogiciels pour petites entreprises, aujourd'hui obsolète, VirusScan ASaP par McAfee. Non nécessaire pour être protégé, mais vous perdez les notifications

Non

N

myCIO.com Splash

Splash.exe

Écran d'ouverture pour le scanneur en ligne et outil de sécurité anti-espiogiciels pour petites entreprises, aujourd'hui obsolète,VirusScan ASaP par McAfee.

Non

X

myCleanerPC

myCleanerPC.exe

MyCleanerPC, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

mycleanS

mycleanU.exe

MyClean, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

MyCometCursor

MYCOME~1.EXE

Logiciel publicitaire Comet Cursor

Non

X

MyComGuard

launcher.exe MyComGuardup.exe

MyComGuard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.MyComGuard

Non

X

MyContentAssistant

GDC.exe

MyContentAssistant, fallacieux logiciel de protection de la vie privée - pas conseillé. Un membre de la famille PCPrivacyTool

Non

X

Mycrosoft

Mycrosoft.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

MyDailyHoroscope

MYDAIL~1.EXE

Logiciel publicitaire MyDailyHoroscope. Note - le nom-de-fichier tronqué (MYDAIL~1.EXE) est MyDailyHoroscope.exe

Non

U

MyDailyRunway AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils MyDailyRunway (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyDailyRunway_6w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyDailyRunway AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils MyDailyRunway (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyDailyRunway_6w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyDailyRunway EPM Support

6wmedint.exe

Barre d'outils MyDailyRunway (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyDailyRunway_6w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyDailyRunway Home Page Guard 32 bit

AppIntegrator.exe

Barre d'outils MyDailyRunway (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyDailyRunway_6w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyDailyRunway Home Page Guard 64 bit

AppIntegrator64.exe

Barre d'outils MyDailyRunway (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyDailyRunway_6w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyDailyRunway Search Scope Monitor

6wsrchmn.exe

Barre d'outils MyDailyRunway (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyDailyRunway_6w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyDailyRunway_6w Browser Plugin Loader

6wbrmon.exe

Barre d'outils MyDailyRunway (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyDailyRunway_6w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyDailyRunway_6w Browser Plugin Loader 64

6wbrmon64.exe

Barre d'outils MyDailyRunway (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyDailyRunway_6w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

mydefens

mydefens.exe

MyDefender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

N

myDictionaryGenie

myDictionaryGenie.exe

myDictionaryGenie est une "application qui lit à voix haute (si activé) et affiche dans une fenêtre en popup la prononciation des mots en langue anglaise, les synonymes et les détails de la définition"

Non

U

My-disgo

MyKey disgo.exe

En relation avec disgo pro. Le programme permet de synchroniser les données

Non

X

mydoc

msseces.exe

Détecté par Dr.Web comme Trojan.Siggen2.5150 et par Malwarebytes comme Adware.Cinmus. Note - ce n'est pas le véritable fichier Microsoft Security Essentials qui a le même nom et se trouve par défaut dans %ProgramFiles%\Microsoft Security Client ou %ProgramFiles%\Microsoft Security Essentials. Celui-ci se trouve dans %ProgramFiles%\Messenger

Non

X

MyDoor

[nom-de-fichier].exe

Détecté par Dr.Web comme Trojan.DownLoader4.28109 et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System% - voir un exemple ici

Non

X

mydriver

mydriver.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tk et par Malwarebytes comme Backdoor.Agent.SIP

Non

X

mydriver.exe

mydriver.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tk et par Malwarebytes comme Backdoor.Agent.SIP. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

MyEmoticons

MYEMOTICONS.EXE

MyEmoticons par Persona Ltd - ajoutez des icônes (frimousses ) à votre courrier électronique

Non

X

MyFastAccess

myfastupdate.exe

Pour mettre à jour la barre d'outils My-Fast-Access

Non

X

myfile.exe

Test.exe

Détecté par Dr.Web comme Trojan.KillFiles.7943 et par Malwarebytes comme Trojan.Agent.MF

Non

U

MyFormsFinder EPM Support

flmedint.exe

Barre d'outils My Forms Finder - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyFormsFinder_fl\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

MyFunCards AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils MyFunCards - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyFunCards_5m\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyFunCards AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils MyFunCards - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyFunCards_5m\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyFunCards EPM Support

5mmedint.exe

Barre d'outils MyFunCards - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyFunCards_5m\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyFunCards Home Page Guard 32 bit

AppIntegrator.exe

Barre d'outils MyFunCards - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyFunCards_5m\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyFunCards Home Page Guard 64 bit

AppIntegrator64.exe

Barre d'outils MyFunCards - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyFunCards_5m\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyFunCards Search Scope Monitor

5msrchmn.exe

Barre d'outils MyFunCards - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyFunCards_5m\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyFunCards_5m Browser Plugin Loader

5mbrmon.exe

Barre d'outils MyFunCards - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyFunCards_5m\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyFunCards_5m Browser Plugin Loader 64

5mbrmon64.exe

Barre d'outils MyFunCards - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyFunCards_5m\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

myhuy

huy.exe

Détecté par Sophos comme W32/Blaster-C

Non

X

myhuy

huy2.exe

Détecté par Sophos comme W32/Blaster-L

Non

X

MyIE

MyIE.exe

Détecté par Trend Micro comme TROJ_VB.FPW

Non

U

MyIE.exe

MyIE.exe

En relation avec le navigateur MyIE2/Maxthon

Non

U

MyImageConverter AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils MyImageConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyImageConverter_8j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyImageConverter AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils MyImageConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyImageConverter_8j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyImageConverter EPM Support

8jmedint.exe

Barre d'outils MyImageConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyImageConverter_8j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyImageConverter Home Page Guard 32 bit

AppIntegrator.exe

Barre d'outils MyImageConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyImageConverter_8j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyImageConverter Home Page Guard 64 bit

AppIntegrator64.exe

Barre d'outils MyImageConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyImageConverter_8j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyImageConverter Search Scope Monitor

8jsrchmn.exe

Barre d'outils MyImageConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyImageConverter_8j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyImageConverter_8j Browser Plugin Loader

8jbrmon.exe

Barre d'outils MyImageConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyImageConverter_8j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyImageConverter_8j Browser Plugin Loader 64

8jbrmon64.exe

Barre d'outils MyImageConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyImageConverter_8j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

MyImgur

.exe

Détecté par Dr.Web comme Trojan.DownLoader8.19448

Non

X

MyImgur

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Agent.MIG. Le fichier se trouve dans %Temp% - voir des exemples ici et ici

Non

X

MyImgur

csrss.exe.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

MyImgur

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!c2o et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%

Non

X

MyImgur

WinUpdate.exe.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fd et par Malwarebytes comme Backdoor.Agent.MIG

Non

X

MyImgur

xtraysyst.exe

Détecté par Dr.Web comme Trojan.Hosts.15938 et par Malwarebytes comme Backdoor.Agent.MIG

Non

X

myinfoboan

myinfoboan.exe

MyInfoBoan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

MyInfoGuard Updater

MyInfGuardUpdate.exe

MyInfoGuard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

MyKB

[chemin du trojan]

Détecté par Symantec comme Trojan.Bankrif et par Malwarebytes comme Trojan.Banker.E

Non

X

mykeeper main

mykeeperu.exe

MyKeeper, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan

Non

X

MyKeyLogger

[chemin de keyLogger2.exe]

Détecté par Malwarebytes comme Trojan.LameKeylogger

Non

X

Mylabbs

mylabs.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Windir% - voir ici

Non

Y

mylbx

mylbx.exe

My Lockbox par FSPro Labs - "vous permet de cacher, verrouiller et protéger par mot de passe presque n'importe quel dossier sur votre ordinateur. Vous pouvez utiliser My Lockbox pour cacher vos données privées des yeux indiscrets - vos fichiers seront inaccessibles, à la fois pour les utilisateurs locaux et distants"

Non

X

MyLife

CmdServ.exe

Détecté par Trend Micro comme WORM_HOLAR.A

Non

U

MyMapsWizard EPM Support

gpmedint.exe

Barre d'outils MyMapsWizard - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyMapsWizard_gp\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

MyMemory

MyMemory.exe

Détecté par Malwarebytes comme PUP.Optional.MyMemory. Le fichier se trouve dans %ProgramFiles%\MyMemory. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

myMh2

iexpl0re.exe

Détecté par Trend Micro comme TROJ_AGENT.HWE. Note - il y a un chiffre "0" dans le nom-de-fichier

Non

X

MyMy

TaskMy.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.WDWGen

Non

X

mymympufleap

mymympufleap.exe

Détecté par Intel Security/McAfee comme PWS-Zbot.gen.aqw et par Malwarebytes comme Trojan.Agent.US

Non

U

myNetWatchman

nwclient.exe

Envoie les alertes de votre pare-feu vers un site web , qui ensuite les filtre et transmet les détails des activités suspectes au serveur FAI dont elles sont originaires. N'a besoin de tourner que quand votre pare-feu tourne

Non

U

MyNewsGuide AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils MyNewsGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyNewsGuide_ea\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyNewsGuide AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils MyNewsGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyNewsGuide_ea\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyNewsGuide EPM Support

eamedint.exe

Barre d'outils MyNewsGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyNewsGuide_ea\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyNewsGuide Search Scope Monitor

easrchmn.exe

Barre d'outils MyNewsGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyNewsGuide_ea\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

mynsw

wntsrv.exe

Logiciel de surveillance Net Screen Watcher. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

mYoourgAX8.exe

mYoourgAX8.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.RNS

Non

U

MyOwnSuperhero Browser Plugin Loader

v3brmon.exe

Barre d'outils MyOwnSuperhero (aujourd'hui remplacée par GamingWonderland - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyOwnSuperhero\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyOwnSuperhero Search Scope Monitor

v3srchmn.exe

Barre d'outils MyOwnSuperhero (aujourd'hui remplacée par GamingWonderland - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyOwnSuperhero\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyOwnSuperheroIE Browser Plugin Loader

cwbrmon.exe

Barre d'outils MyOwnSuperhero (aujourd'hui remplacée par GamingWonderland - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyOwnSuperheroIE\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyPC Backup

MyPC Backup.exe

Solution de sauvegarde en ligne MyPC Backup par Just Develop It. Détecté par Malwarebytes comme PUP.Optional.MyPCBackup. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\MyPC Backup. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyPC Backup

OLBPre.exe

Solution de sauvegarde en ligne MyPC Backup par Just Develop It. Détecté par Malwarebytes comme PUP.Optional.MyPCBackup. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\OLBPre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

MyPcBoan

launcher.exe MyPcBoanUp.exe

MyPcBoan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Les deux fichiers se trouvent dans %ProgramFiles%\MyPcBoan

Non

X

MyPCCheck

MyPCCheck.exe

MyPCCheck, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

MyPcSecure

MyPcSecure.exe

MyPcSecure, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID

Non

X

MyPic

MyPicture.exe

Détecté par Malwarebytes comme Backdoor.XTRat. Le fichier se trouve dans %System%\WinDir

Non

X

MyPlayer

visual.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\MyPlayer

Non

X

MyPointsPointAlert

wjview [chemin du code]

Logiciel publicitaire MyPointsPointAlert. Charte de respect de la vie privée suspecte. "wjview.exe" est un fichier MS situé dans %System% et il est utilisé pour afficher des programmes Java basés sur des fenêtres à partir de la ligne de commande. Les fichiers MyPoints associés se trouvent dans %ProgramFiles%\

Non

U

MyPopupKiller

mpk.exe

MyPopupKiller - tueur de popups

Non

N

myPrintMileage

mpm.exe

Utilitaire de contrôle d'imprimante HP myPrintMileage pour l'imprimante Deskjet 450 qui vous permet "d'établir des prévisions sur l'utilisation de l'imprimante et de planifier l'achat de fournitures" et "de générer des rapports indiquant les données d'utilisation, le coût par page, ou le coût par job pour une période donnée en utilisant les compteurs d'impression"

Non

N

myPrintMileage HPWT Agent

mpm.exe

Utilitaire de contrôle d'imprimante HP myPrintMileage pour l'imprimante Business Inkjet 1000 qui vous permet "d'établir des prévisions sur l'utilisation de l'imprimante et de planifier l'achat de fournitures" et "de générer des rapports indiquant les données d'utilisation, le coût par page, ou le coût par job pour une période donnée en utilisant les compteurs d'impression"

Non

N

MyPublicWiFi

MyPublicWiFi.exe

MyPublicWiFi par Azzouzi Software - "MyPublicWiFi permet de transformer n'importe quel ordinateur doté d'une carte Wi-Fi et de Windows 7/8 en point d'accès Wi-Fi. Il devient ainsi possible de connecter plusieurs dispositifs à un ordinateur en même temps sans passer par un véritable point"

Non

X

MYQDBBL

rundll32 [chemin] pgnfled.b

Détecté par Intel Security/McAfee comme Generic.IL. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "pgnfled.b" se trouve dans %AppData%\Microsoft\Protect

Non

U

MyRadioAccess AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils MyRadioAccess - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyRadioAccess_ed\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyRadioAccess AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils MyRadioAccess - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyRadioAccess_ed\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyRadioAccess EPM Support

edmedint.exe

Barre d'outils MyRadioAccess - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyRadioAccess_ed\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyRadioAccess Search Scope Monitor

edsrchmn.exe

Barre d'outils MyRadioAccess - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyRadioAccess_ed\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

myradioplayer Tray

myradioplayerTray.exe

Accès dans la SysBarre , et notifications pour MyRadioPlayer - qui "est une application gratuite téléchargeable de station de radio qui agit comme un moteur de recherche pour l'ensemble de la radio: chansons, artistes, spectacles et stations." Détecté par Malwarebytes comme PUP.Optional.MyRadioPlayer. Le fichier se trouve dans %ProgramFiles%\myradioplayer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyRegistryCleaner

MyRegistryCleaner.exe

MyRegistryCleaner par PCSecurityShield - dont la réputation est médiocre

Non

U

MyScrapNook_12 Browser Plugin Loader

12brmon.exe

Barre d'outils My Scrap Nook - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyScrapNook_12\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyScrapNook_12 Browser Plugin Loader 64

12brmon64.exe

Barre d'outils My Scrap Nook - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyScrapNook_12\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MySearchs

mysearchs.exe

Détecté par Malwarebytes comme PUP.Optional.MySearchs. Le fichier se trouve dans %AppData%\MySearchs\MySearchs\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

mysearchs

mysearchs.exe

Détecté par Malwarebytes comme PUP.Optional.PayByAds. Le fichier se trouve dans %AppData%\Pay-By-Ads\MySearchs\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Mysee Alert

Mysee Alert.exe

Logiciel publicitaire MySee Alert

Non

X

MyServer

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Agent.MSVRGen. Le fichier se trouve dans %Temp% - voir des exemples ici et ici

Non

X

MyServer

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.MSVRGen. Le fichier se trouve dans %LocalAppData%\Microsoft\Windows\INetCache\[aléatoire] (Win10/8) ou %LocalAppData%\Microsoft\Windows\Temporary Internet Files\[aléatoire] (Win7) ou %UserProfile%\Local Settings\Temporary Internet Files\[aléatoire] (XP)

Non

X

MyServer

svchost.exe.exe

Détecté par Malwarebytes comme Trojan.Downloader.BD. Le fichier se trouve dans %LocalAppData%\SbmsftwVp

Non

X

MyServer

Taskhost32.exe

Détecté par Malwarebytes comme Trojan.Agent.INJ. Le fichier se trouve dans %LocalAppData%\SbmsftwVp

Non

X

MyServer

Taskhost32.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fl et par Malwarebytes comme Backdoor.Agent.WDWGen. Le fichier se trouve dans %LocalAppData%\WindwUpdate

Non

X

MyServer

WinUpdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.WDWGen

Non

X

MySexySlideshow.exe

[chemin de MySexySlideshow.exe]

Détecté par Malwarebytes comme Backdoor.Bot.E

Non

X

MyShares

MyShares.exe

Logiciel publicitaire EHU

Non

U

mySI

mySI.exe

Logiciel pour Bureau mySI de Sports Illustrated (par MercurySports Network) pour la diffusion en flux d'informations sur les équipes de football américain de la NFL - comme des nouvelles, des photos, des informations sur les joueurs et un bandeau de défilement d'infos en temps réel. N'est plus développé

Non

U

mySISvc

mySI.exe

Logiciel pour Bureau mySI de Sports Illustrated (par MercurySports Network) pour la diffusion en flux d'informations sur les équipes de football américain de la NFL - comme des nouvelles, des photos, des informations sur les joueurs et un bandeau de défilement d'infos en temps réel. N'est plus développé

Non

X

MySLScan

msvc32.exe

Détecté par Sophos comme W32/Forbot-EH

Non

U

MySocialShortcut AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils MySocialShortcut - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MySocialShortcut_d1\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

MySocialShortcut AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils MySocialShortcut - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MySocialShortcut_d1\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

MySocialShortcut EPM Support

d1medint.exe

Barre d'outils MySocialShortcut - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MySocialShortcut_d1\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

MySocialShortcut Search Scope Monitor

d1srchmn.exe

Barre d'outils MySocialShortcut - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MySocialShortcut_d1\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

X

mysoft

winexplor.exe

Pirate de navigateur. Détecté par Sophos comme Troj/StartPa-JR

Non

N

MySoftware NewsFlash

Newsflsh.exe

Tourne dans votre barre des tâches et reçoit des alertes et des informations de mise à jour pour les produits MySoftware de la part d'Avenquest

Non

X

mysost

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%

Non

N

MySpaceIM

MySpaceIM.exe

Messager internet MySpaceIM

Non

X

MySQL Connector

csrss.exe

Détecté par Avira comme TR.Beebone.rhwnabs et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\z

Non

X

mysqldata

123.bat

Détecté par Dr.Web comme Trojan.DownLoader17.41436 et par Malwarebytes comme Backdoor.Farfli

Non

X

mysvcig38

mysvcc.exe

Détecté par Sophos comme W32/Rbot-FOU

Non

X

mysvcig38

recsl.exe

Ajouté par une variante du ver W32/Rbot-FOU!

Non

X

mysys

SOUNDMAN.EXE

Détecté par Dr.Web comme Trojan.BhoSiggen.7209. Le fichier se trouve dans %ProgramFiles%\Outlook Express

Non

X

mysys

SOUNDMAN.EXE

Détecté par Dr.Web comme Trojan.DownLoad3.18219. Le fichier se trouve dans %ProgramFiles%\Outlook_Express

Non

X

mysys

soundman.EXE

Détecté par Dr.Web comme Trojan.DownLoader10.38293. Le fichier se trouve dans %ProgramFiles%\MSN

Non

X

mySystem

SystemAlert.exe

Détecté par Malwarebytes comme Trojan.FakeAlert. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\Microsoft Corporation

Non

X

MyTam

MyTam.exe

Variante du malveillant Covert Sys Exec

Non

U

MytekSystrayExePath

MyTekSystray.exe

Barre système de MyTek - site web qui fournit un support technique aux utilisateurs d'ordinateurs, en Australie

Non

U

MyTelevisionHQ EPM Support

ftmedint.exe

Barre d'outils MyTelevisionHQ - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyTelevisionHQ_ft\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

X

Mytoools

mytools.exe

Détecté par Dr.Web comme Trojan.Siggen5.35733 et par Malwarebytes comme Backdoor.Agent.E

Non

X

MyTotalSearch Email Plugin

mtsoemon.exe

Barre d'outils MyTotalSearch - basée sur la barre d'outils MyWebSearch par IAC Applications (autrefois Mindspark). Considérée à l'origine comme un logiciel publicitaire jusqu'à ce que Mindspark la reprenne (voir ici) et mette en place un CLUF/EULA clairement défini, la barre d'outils étant installée par choix et aisément supprimée. D'où le code "U" car cela dépend de la version et de son utilisation ou non

Non

U

MyTransitGuide AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils MyTransitGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyTransitGuide_b7\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyTransitGuide AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils MyTransitGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyTransitGuide_b7\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyTransitGuide EPM Support

b7medint.exe

Barre d'outils MyTransitGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyTransitGuide_b7\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyTransitGuide Search Scope Monitor

b7srchmn.exe

Barre d'outils MyTransitGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyTransitGuide_b7\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyTransitPlanner EPM Support

fxmedint.exe

Barre d'outils MyTransitPlanner - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyTransitPlanner_fx\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

MyTubeTheater_v[version]

MyTubeTheater_Assistant.exe

Détecté par Malwarebytes comme PUP.Optional.MyTubeTheater. Le fichier se trouve dans %ProgramFiles%\MyTubeTheater_v[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

myupdates

myupdates.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

myur

rundll.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

myvaccine

myvaccineu.exe

MyVaccine, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan

Non

X

MyVBApp

install.exe

Détecté comme Generic Downloader.s par McAfee, probablement une variante du logiciel publicitaire ReferAd!

Non

X

MyVBApp

setup.exe

Détecté par Kaspersky comme Trojan-Dropper.Win32.VB.kb. Le fichier se trouve dans %Root%

Non

X

MyVBApp

SysNT.exe

Logiciel publicitaire ReferAd

Non

X

MyVirt.exe

MyVirt.exe

Détecté par Sophos comme Troj/Remadm-C

Non

U

MyVitalAgent

VtlAgent.exe

MyVitalAgent par Lucent Technologies. Remplaçant de Net.Medic, surveille toutes les transactions internet habituelles et alerte l'utilisateur sur l'emplacement de problèmes de connexion. Disponible via Démarrer → Programmes

Non

U

MyWebFace AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils MyWebFace - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyWebFace_5a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyWebFace AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils MyWebFace - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyWebFace_5a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyWebFace EPM Support

5amedint.exe

Barre d'outils MyWebFace - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyWebFace_5a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyWebFace Home Page Guard 32 bit

AppIntegrator.exe

Barre d'outils MyWebFace - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyWebFace_5a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

MyWebFace Home Page Guard 64 bit

AppIntegrator64.exe

Barre d'outils MyWebFace - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyWebFace_5a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyWebFace Search Scope Monitor

5asrchmn.exe

Barre d'outils MyWebFace - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyWebFace_5a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyWebFace_5a Browser Plugin Loader

5abrmon.exe

Barre d'outils MyWebFace - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyWebFace_5a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyWebFace_5a Browser Plugin Loader 64

5abrmon64.exe

Barre d'outils MyWebFace - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyWebFace_5a\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyWebSearch Email Plugin

mwsoemon.exe

Barre d'outils MyWebSearch par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyWebSearch\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

MyWebSearch Plugin

rundll32 [chemin] M3PLUGIN.DLL,UPF

Barre d'outils MyWebSearch par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "M3PLUGIN.DLL" se trouve dans %ProgramFiles%\MyWebSearch\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

MyWeddingAdviser AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils MyWeddingAdviser (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyWeddingAdviser_aq\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

MyWeddingAdviser AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils MyWeddingAdviser (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyWeddingAdviser_aq\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

MyWeddingAdviser EPM Support

aqmedint.exe

Barre d'outils MyWeddingAdviser (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyWeddingAdviser_aq\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

MyWeddingAdviser Search Scope Monitor

aqsrchmn.exe

Barre d'outils MyWeddingAdviser (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\MyWeddingAdviser_aq\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

MyWinLocker

mwlDaemon.exe

Accès dans la SysBarre au logiciel de cryptage MyWinLocker par EgisTec Inc. S'il est désactivé, vous pouvez toujours crypter et accéder aux fichiers cryptés, avec des notifications affichées dans la SysBarre - mais vous devrez accéder au "Yo-Safe" avec la console principale via Démarrer → Tous les programmes ou via le raccourci sur le Bureau

Oui

X

myYpkD

myYpkD.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\nOiaIW

Non

X

myzolawoqoph

myzolawoqoph.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent

Non

X

mzdsck.exe

mzdsck.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

MZP_BEST

svc-uial.exe

Windows AntiBreach Helper, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

Traduction française: Copyright © nickW, 2009-2017 Tous droits réservés


N ~ Démarrage

Démarrage : Applications ~~ N

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | N | Server.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!sp et par Malwarebytes comme Backdoor.Agent.SVRE | Non
Y | n/a TpShocks | TpShocks.exe | Composant du Active Protection System trouvé sur certains modèles IBM/Lenovo Thinkpad - dont les séries T, W, X et Z. Ceci fournit une protection similaire à un airbag pour votre disque dur car le système "intègre un capteur de mouvement qui surveille en permanence les mouvements du portable, et, en cas de déplacement brusque, il bloque temporairement le disque dur pour le protéger contre un éventuel choc". L'utilisateur peut arrêter temporairement l'APS via le menu Démarrer ou (facultativement) via une icône dans la SysBarre [image] et voir l'état en temps réel | Oui
X | N_K.exe | N_K.exe | Détecté par Dr.Web comme Trojan.Siggen5.11268 et par Malwarebytes comme Backdoor.Agent | Non
X | N0U5QzVERDVBNzM2MDAyOE | fpng.exe | Détecté par Dr.Web comme Trojan.DownLoader6.54618 | Non
X | N0Y3MzY2RTQ0MzM1MUU2Nz | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.Bot.WPM. Le fichier se trouve dans %UserProfile% - voir un exemple ici | Non
X | n1 | whost.exe | Détecté par Malwarebytes comme Trojan.Agent.N. Le fichier se trouve dans %Temp% | Non
U | N2PTray | Net2fone.exe | Une application de téléphonie Internet. Nécessaire seulement si vous avez un compte chez Net2Phone, Inc | Non
X | N5rG4t9N | 11mW2Tizd.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%\xhmH2zsEB - voir ici | Non
X | na_net_face.exe | na_net_face.exe | Détecté par Dr.Web comme Trojan.Siggen6.17439 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | NA1Messenger | UPSNA1Msgr.exe | Utilitaire WorldShip par UPS utilisé pour créer et gérer vos expéditions UPS | Non
X | nabilah | n4b1l4h_jkt48.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.E | Non
X | nacar | nacar.exe | Détecté par Intel Security/McAfee comme Generic PWS.y!d2u et par Malwarebytes comme Adware.Korad | Non
X | nacgascotdin | nacgascotdin.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ed et par Malwarebytes comme Trojan.Agent.US | Non
X | nacjuijuibeg | nacjuijuibeg.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vc et par Malwarebytes comme Trojan.Agent.US | Non
N | NADaemon | NADAEMON.EXE | Programme par NetActive qui semble être relié à certains logiciels pour cartes graphiques NVIDIA. Ils ont l'air de s'occuper de "la gestion numérique des droits d'auteur". Un utilisateur signale que le désactiver n'a pas d'influence nuisible - non nécessaire | Non
X | NADER | wsdtu.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hq et par Malwarebytes comme Backdoor.Agent.Gen | Non
X | Naeron Injector | Injector.exe | Détecté par Malwarebytes comme HackTool.Agent. Le fichier se trouve dans %System% | Non
N | Naggerrunkey | nagger.exe | Écran Packard Bell Free Internet Signup inscription internet gratuit | Non
X | nah_Shell | nah_[aléatoire].exe | Détecté par Symantec comme Backdoor.Snifula.E et par Malwarebytes comme Trojan.Hanam | Non
Y | Naimagent_service | naimas32.exe | Tâche de fond sur poste de travail pour McAfee ePolicy Orchestrator de Network Associates - un outil de gestion de réseau pour renforcer la protection antivirus des postes de travail en utilisant des règles système. Fonctionne à la fois avec McAfee et Norton AntiVirus. NAIMAG32 et NAIMAS32 communiquent avec les processus ePolicy Orchestrator sur le serveur de fichiers pour vérifier s'il y a des mises à jour de virus ou s'il faut effectuer une recherche de virus | Non
Y | Naimagent_UI | naimag32.exe | Tâche de fond sur poste de travail pour McAfee ePolicy Orchestrator de Network Associates - un outil de gestion de réseau pour renforcer la protection antivirus des postes de travail en utilisant des règles système. Fonctionne à la fois avec McAfee et Norton AntiVirus. NAIMAG32 et NAIMAS32 communiquent avec les processus ePolicy Orchestrator sur le serveur de fichiers pour vérifier s'il y a des mises à jour de virus ou s'il faut effectuer une recherche de virus | Non
X | nakro.exe | nakro.exe | Détecté par Sophos comme Troj/Fareit-AFD et par Malwarebytes comme Backdoor.DarkComet. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | namclean199 | namclean199.exe | Détecté par Intel Security/McAfee comme Downloader.a!c2a et par Malwarebytes comme Trojan.Agent | Non
X | Name | file.exe | Détecté par Malwarebytes comme Trojan.Agent.TPFGen. Le fichier se trouve dans %UserTemp% | Non
X | Name | Iexplorer0.exe | Ajouté par le trojan THREADSYS! | Non
X | Name Server | mswins.exe | Détecté par Total Defense comme Win32.Rbot.EPG | Non
X | name_me | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader3.30209 et par Malwarebytes comme Trojan.Downloader | Non
X | name_me | lmrss.exe | Détecté par Dr.Web comme Trojan.DownLoader3.59495 | Non
X | name_me | nCkmr.exe | Détecté par Dr.Web comme Trojan.DownLoader7.19846 et par Malwarebytes comme Trojan.Downloader | Non
X | Name_Me_Please | [chemin du fichier] | Détecté par Dr.Web comme Trojan.DownLoader7.31032 et par Malwarebytes comme Trojan.Darks | Non
X | Name_Me_Please | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader11.15272 et par Malwarebytes comme Trojan.Agent.NMPL | Non
X | NAMEDPIPE SYSTEM | [chemin de namedpipe.exe] | Détecté par Sophos comme W32/Mytob-FH | Non
X | namereg | update.exe | Détecté par Dr.Web comme Trojan.DownLoader10.49418 et par Malwarebytes comme Trojan.Agent.E | Non
X | nana2009 | nana2009.exe | Détecté par Kaspersky comme Backdoor.Win32.Poison.pg. Le fichier se trouve dans %Temp% | Non
X | nano | svchost.exe | Détecté par Sophos comme Troj/Nano-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Nano Antivirus | nanoav.exe | Nano Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Nanomaintenance | Nanomaintenance.exe | Détecté par Sophos comme Troj/VB-IFY et par Malwarebytes comme Trojan.Agent.RNS | Non
X | Nanomaintenance.exe | Nanomaintenance.exe | Détecté par Sophos comme Troj/VB-IFY et par Malwarebytes comme Trojan.Agent.RNS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | NAP32 | NAP32.exe | Numéroteur dialer vers des sites pornographiques surtaxés | Non
X | napstatxt.exe | napstatxt.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | napumdeadyfs | napumdeadyfs.exe | Détecté par Sophos comme Troj/Cutwail-AI et par Malwarebytes comme Trojan.Agent.ED | Non
X | napv.exe | wupdate.exe | Ajouté par le trojan backdoor AGOBOT-JX! | Non
X | NarmonVirusAnti | smss.exe | Ajouté par le ver AUTORUN-DV! Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier ~A~m~B~u~R~a~D~u~L~ | Non
X | narofixona | narofixona.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vc et par Malwarebytes comme Trojan.Agent.US | Non
X | Narrator | [aléatoire].exe | Détecté par Total Defense comme Win32/Qoologic. Le fichier se trouve dans %System% ou %Windir% | Non
U | Narrator | Narrator.exe | Associé à l'outil d'accessibilité Narrator de Windows XP. Il est utilisé pour convertir du texte en paroles | Non
U | Nas | nas.exe | Logiciel publicitaire adware Clearx | Non
X | NAS Monitor | nasmon.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dfl et par Malwarebytes comme Trojan.Agent.NSMGen | Non
X | NashWall | nashwall.exe | Détecté par Dr.Web comme Trojan.DownLoader11.24614 et par Malwarebytes comme Ransom.Foreign | Non
X | Nasiso | fyowewd.exe | Détecté par Malwarebytes comme Trojan.FlyStudio. Le fichier se trouve dans %Windir% | Non
X | Nasiso | sos.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Nasiso | sosx.exe | Détecté par Malwarebytes comme Trojan.Agent.WDR. Le fichier se trouve dans %Windir% - voir ici | Non
X | Nasiso | spcezof.exe | Détecté par Dr.Web comme Trojan.Inject1.11387 et par Malwarebytes comme Trojan.Agent | Non
X | Nasiso | svchest.exe | Détecté par Dr.Web comme BackDoor.IRC.Bot.2151 et par Malwarebytes comme Trojan.Agent.cn | Non
X | Nasiso | svchost.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fgh et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Nasiso | ttgcfdj.exe | Détecté par Dr.Web comme Trojan.DownLoader6.57525 et par Malwarebytes comme Trojan.Agent | Non
X | NAT Service | natsv.exe | Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %ProgramFiles%\NAT Service | Non
X | Natal | Natal.scr | Ajouté par le ver OPASERV.AE! | Non
X | NATDriver | natsdrv.exe | Détecté par Dr.Web comme Trojan.DownLoader7.22726 et par Malwarebytes comme Trojan.Ransom | Non
X | Nate | nate_as.exe | Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %ProgramFiles%\nate_as - voir ici | Non
X | NateFinder | NateFinderUpt.exe | Détecté par Intel Security/McAfee comme Generic.dx | Non
X | Natio# | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Downloader.Gen - où # représente deux chiffres ou plus, voir des exemples ici | Non
Y | Nationwide Express | expressgui.exe | Interface utilisateur personnalisée Nationwide Express pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
X | nativelog.txt | nativelog.txt | Détecté par Malwarebytes comme Malware.Trace.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Nato01 | Win01.exe | Détecté par Dr.Web comme Trojan.DownLoader11.16505 et par Malwarebytes comme Trojan.Downloader.E | Non
X | NATServ.exe | NATServ.exe | Détecté par Malwarebytes comme Trojan.Banker.NTS. Le fichier se trouve en général dans %AppData%\[digits] - voir un exemple ici | Non
X | NattlyDefender | NattlyDefender.exe | Détecté par Dr.Web comme Trojan.DownLoader9.60474 et par Malwarebytes comme Trojan.Agent.E | Non
U | Natural Desktop | Natural Desktop.exe | Gadget widget animé de Bureau inclus avec le thème Natural Desktop pour MyColors par Stardock Corporation | Non
X | Naughty.exe | Naughty.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.JV | Non
X | NAV | RuxDLL32.exe | Ajouté par le ver MAPSON.D! | Non
X | NAV | TaskManager.exe | Ajouté par le trojan SYGINRE! | Non
X | nAv AGENT | N/A | Détecté par Symantec comme W97M.Riosys. Notez les "n" et "v" en lettres minuscules dans le nom car ce n'est pas le véritable élément Norton AntiVirus du même nom - en réalité il ferme le processus Norton AV | Non
Y | NAV Agent | navapw32.exe | Processus d'analyse en tâche de fond pour d'anciennes versions de Norton AntiVirus qui détecte et élimine en permanence les virus et autres malveillants malware | Oui
X | NAV Agent | systems.exe | Ajouté par le trojan TARNO.C! Note - ce n'est pas le véritable élément Norton AntiVirus du même nom | Non
X | NAV Agent | winsnav.vbs | Détecté par Symantec comme W32.Anpes@mm | Non
X | NAV Agent | wmilib32.exe | Détecté par Sophos comme Troj/VB-XU | Non
X | NAV Auto Prot | navprot1.exe | Détecté par Trend Micro comme WORM_RBOT.ZAC | Non
X | NAV Auto Protect | dnsserv.exe | Ajouté par le ver SDBOT.AQZ! | Non
X | NAV Auto Protect | mcafee32.exe | Ajouté par une variante du ver SPYBOT! | Non
X | NAV Auto Protect | msfwe1.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | NAV Auto Protect | navprotect.exe | Ajouté par le ver RBOT.BKW! Note - ce n'est pas un véritable produit Norton Antivirus par Symantec | Non
X | NAV Auto Update | [nom-de-fichier aléatoire] | Ajouté par le ver SPYBOT-E! | Non
X | NAV Auto Update | iamsad.exe | Ajouté par le trojan backdoor SPYBOT-CE! | Non
X | NAV Auto Update | Sadness.exe | Ajouté par le ver SPYBOT-E! | Non
X | NAV Auto Updates | csrssp.exe | Ajouté par le ver SDBOT.AQV! | Non
X | NAV Auto Updates | navupdaters.exe | Ajouté par le ver RBOT-UN! | Non
X | NAV Auto Updates | navupdaterx.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | NAV Auto Updates | navwindows.exe | Ajouté par une variante du trojan backdoor SDBOT! | Non
X | NAV Auto Updates | slserver.exe | Ajouté par le trojan backdoor SDBOT.LT! | Non
X | NAV Auto Updates | slserves.exe | Détecté par Total Defense comme Win32.Rbot.COI et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
U | NAV CfgWiz | CfgWiz.exe | Assistant de configuration pour d'anciennes versions de Norton AntiVirus par Symantec. Lors du premier lancement après l'installation ou une mise à jour importante du logiciel via LiveUpdate, cet élément s'occupe de l'enregistrement, de l'abonnement et des tâches post-installation (comme LiveUpdate, une analyse complète et la planification) et vérifie les paramètres de configuration par défaut. Si cet élément est désactivé, l'assistant de configuration se lancera la prochaine fois où Norton AntiVirus sera lancé via le menu Démarrer | Oui
U | NAV DefAlert | DefAlert.exe | Norton Anti-Virus Definitions Alert. Vous avertit si les définitions de virus sont obsolètes. Laissez-le activé sauf si vous mettez à jour manuellement les définitions de virus d'une façon régulière | Non
X | NAV Live Update | [chemin du ver] | Détecté par Symantec comme W32.HLLW.Deborms.C. Note - ce n'est pas un véritable élément de Norton Anti-Virus (NAV) par Symantec | Non
X | NAV Scan Service | NAVscan32.exe | Détecté par Trend Micro comme WORM_SDBOT.VG | Non
X | NAV_Update | NAV_Update.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | NavAgent32 | lasvr32.exe | Détecté par Symantec comme W32.Femot.D.Worm | Non
X | NavAgent32 | SCardSvr32.Exe | Détecté par Trend Micro comme WORM_MOFEI.B | Non
X | NavanBethrax NostaleMultiHack | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici | Non
X | navapp | navapp.exe | Variante du logiciel publicitaire adware NavExcel | Non
X | NAVAPW32 | AWKsxyeeX8h.exe | Ajouté par le trojan GBOT-I! | Non
Y | navapw32 | navapw32.exe | Processus d'analyse en tâche de fond pour d'anciennes versions de Norton AntiVirus qui détecte et élimine en permanence les virus et autres malveillants malware | Oui
X | NavaShield | navashield.exe | Nava Shield, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.NavaShield | Non
X | navautoprotect | [chemin du trojan] | Détecté par Kaspersky comme Trojan-Proxy.Win32.Ranky.cy. Le nom-de-fichier le plus courant est MsJ32.exe, situé dans %System% | Non
U | NAVCFG | CfgWiz.exe | Assistant de configuration pour d'anciennes versions de Norton AntiVirus par Symantec. Lors du premier lancement après l'installation ou une mise à jour importante du logiciel via LiveUpdate, cet élément s'occupe de l'enregistrement, de l'abonnement et des tâches post-installation (comme LiveUpdate, une analyse complète et la planification) et vérifie les paramètres de configuration par défaut. Si cet élément est désactivé, l'assistant de configuration se lancera la prochaine fois où Norton AntiVirus sera lancé via le menu Démarrer | Oui
X | NAVCheck | navchk.exe | Numéroteur dialer vers des sites pornographiques surtaxés | Non
X | NAVCheck | shman.exe | Numéroteur dialer vers des sites pornographiques surtaxés | Non
X | Navegate | iiexplorer.exe | Détecté par Sophos comme Troj/Bancban-OP | Non
X | Navegate | wisterd.exe | Détecté par Sophos comme Troj/Banker-BOS | Non
X | Naver Agents | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.NVR - voir un exemple ici | Non
X | NaverActiveX | [chemin du trojan] | Détecté par Dr.Web comme Trojan.Inject1.37280 et par Malwarebytes comme Trojan.Agent.NVGen - voir un exemple ici | Non
X | NaverAgent | NaverAgent.exe | Détecté par Malwarebytes comme Adware.K.NaverAgent. Le fichier se trouve dans %ProgramFiles%\naver\NaverAgent | Non
U | NaverPCGreen | NPCGreenUpgrader.exe | En relation avec la surveillance en temps réel de Naver_Anti-virus par NHNCorp | Non
X | navert.exe | navert.exe | Détecté par Dr.Web comme Trojan.Click2.51385 | Non
X | NaverVaccine | NVCUpgrader.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.rfw et par Malwarebytes comme Adware.K.NaverVaccine. Le fichier se trouve dans %ProgramFiles%\Naver\NaverVaccine | Non
X | NAVIGATER | Chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Temp%\Google | Non
X | Navigation Fix | navfix.exe | Détecté par Dr.Web comme Trojan.Siggen4.13073 | Non
U | Navigator | VersionControl.exe | Détecté par Malwarebytes comme PUP.Optional.Navigator. Le fichier se trouve dans %ProgramFiles%\Navigator. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Navigator Wininet | wininet.exe | Détecté par Trend Micro comme WORM_SDBOT.AYV | Non
U | Naviscope | naviscope.exe | Naviscope est une amélioration de navigateur multifonctions qui peut accélérer les recherches web, interdire les cookies, vérifier les headers en-têtes HTML envoyés/reçus, fournir des diagnostics réseau d'un seul clic, et bien plus encore | Non
X | NaviSearch | nls.exe | Logiciel publicitaire adware NaviSearch | Non
X | navman_20 | sysnav32.exe | Pirate, peut-être une variante du parasite CoolWebSearch | Non
? | NAVMD25 | UpdtNv28.exe | Ajouté par Symantec pour mettre à jour les MicroDefs pour leurs produits antivirus. Est-il nécessaire? | Non
X | NAVMon32 | NAVMon32.exE | Ajouté par le ver WINKO.AO! | Non
X | NAVNet | [chemin du trojan] | Ajouté par le trojan SMALL-FR! | Non
X | navp.exe | navp.exe | Détecté par Sophos comme W32/Agobot-OE | Non
X | NavPass | NavPass.exe | Système gratuit pour avoir accès à, et télécharger depuis, des sites web pornographiques | Non
X | NavProtect32 | [chemin du trojan] | Détecté par Sophos comme Troj/Bancos-BA | Non
N | NavRegReminder | NAVBrowser.exe | Rappel d'enregistrement | Non
X | NavScan | Ezy.exe | Détecté par Symantec comme Trojan.Obsorb | Non
X | NavScan | Muse.exe | Détecté par Symantec comme Trojan.Obsorb | Non
X | NavScan | My Picture.exe | Détecté par Symantec comme Trojan.Obsorb | Non
X | NavScan | Nasty.exe | Détecté par Symantec comme Trojan.Obsorb | Non
X | NavScan | Obsorb.exe | Détecté par Symantec comme Trojan.Obsorb | Non
X | NavScan | Waste.exe | Détecté par Symantec comme Trojan.Obsorb | Non
X | NAVSCAN32.EXE | NAVSCAN32.exe | Détecté par Sophos comme W32/Sdbot-DO | Non
X | NAVSCAN64.EXE /s | NAVSCAN64.exe | Ajouté par le ver RBOT-T! | Non
X | NAVSCANNER32 | NAVSCANNER32.EXE | Détecté par Trend Micro comme WORM_RBOT.QC | Non
X | NAVtask | NAVtask.exe | Ajouté par le trojan backdoor REMBOT-A! | Non
X | NAVUpd | rundll32.exe [chemin] navupd.dll,Startup | Détecté par Symantec comme Infostealer.Navu. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "navupd.dll" se trouve dans %Windir% | Non
X | NAVWatch | NAVWatcher.exe | En relation avec l'installation/la mise à jour du parasite VX2.Transponder | Non
X | Navx | nav.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Banker.OI | Non
X | nawadll32 | nawadll32.exe | Détecté par Sophos comme W32/Sdbot-ZI | Non
X | nawdll32 | nawdll32.exe | Détecté par Sophos comme W32/Sdbot-ZM | Non
X | nawewijixna | nawewijixna.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vf et par Malwarebytes comme Trojan.Agent.US | Non
X | nazimzypwoxi | nazimzypwoxi.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cmh et par Malwarebytes comme Trojan.Agent.US | Non
N | NB Common Dialog Enhancements | COMDLGEX.EXE | Composant de l'ancien McAfee Utilities et de la suite d'utilitaires McAfee Nuts & Bolts. Avec Common Dialog Enhancements, vous pouvez ajouter la boîte de liste MRU (Most Recently Used utilisés récemment ) aux boîtes de dialogue Ouvrir | Non
U | NB Probe | NBProbe.exe | Surveille l'état de portables par ASUS - comme le CPU (vitesse, température et ventilateur), des informations sur les disques et le système | Non
N | NB Start Menu | STARTM.EXE | Composant de l'ancienne suite d'utilitaires McAfee Nuts & Bolts. Fournit la même commande que MSConfig et peut être utilisé à sa place si vous avez N&B | Non
U | NBAgent | NBAgent.exe | Tâche principale pour Nero BackItUp version 4 qui fournit un accès dans la SysBarre [image] et lance toutes les tâches de sauvegarde (vers disque dur, réseau, FTP, CD/DVD) pour les fichiers et dossiers que vous avez sélectionnés, soit vers un dossier local, soit vers Nero Online Backup. Nécessaire si vous avez des tâches de sauvegarde planifiées, ou si vous utilisez la fonction de sauvegarde automatique. Installé comme composant à la fois de Nero BackItUp & Burn et de Nero Multimedia Suite 10 | Oui
X | nbbmflhbnboaolkI | WmsUpdate.exe | Détecté par Dr.Web comme Trojan.DownLoader7.20468 et par Malwarebytes comme Trojan.Banker.WMGen | Non
X | NBCnClt | TLnbLdr.exe | Détecté par Kaspersky comme Trojan.Win32.Vilsel.axfk et par Malwarebytes comme Trojan.Agent | Non
U | NBCore | NBCore.exe | Fonction de sauvegarde automatique de Nero BackItUp version 4 qui tourne en arrière-plan et sauvegarde les fichiers et dossiers que vous avez sélectionnés soit vers un dossier local, soit vers Nero Online Backup. S'il y a des modifications ou des créations de fichiers, la sauvegarde automatique exécute automatiquement une mise à jour de la sauvegarde, en remplaçant la sauvegarde existante par la sauvegarde en cours. Installé comme composant à la fois des produits autonomes et des suites multimédia numériques Nero 9 (brûlement, création de CD/DVD, etc) | Oui
U | NBHGui | NBHGui.exe | Gestion de SecurDisc pour l'utilitaire d'écriture par paquets InCD par Nero. "SecureDisc contient des propriétés de protection spéciales comme l'intégrité, la reconstruction, l'encryptage et la protection contre la duplication des données". Si vous n'utilisez pas InCD ou si votre disque optique ne gère pas SecureDisc, vous pouvez le désactiver | Oui
X | NBInstall | MBDownloader_876919.exe | Détecté par Total Defense comme Mirar D. Le fichier se trouve dans %UserTemp% | Non
U | NBJ | NBJ.exe | Planificateur pour les tâches de sauvegarde utilisant Nero BackItUp dans d'anciennes versions de suites multimédia numériques Nero (brûlement, création de CD/DVD, etc). Si aucune tâche de sauvegarde n'est planifiée, cet élément restera mais ne s'exécutera pas au démarrage. Si vous avez des tâches de sauvegarde planifiées et si vous essayez de le désactiver autrement que via la propre option du programme (clic droit sur l'icône de la SysBarre [image] → Paramètres), il se ré-activera lui-même au lancement suivant de Nero BackItUp | Oui
U | NbkCtrl | NbkCtrl.exe | Moteur de planification du Service NovaSTOR Backup. Nécessaire seulement si la planification est activée et voulue - voir ici | Non
U | NBKeyScan | NBKeyScan.exe | Les versions 2 à 4 de Nero BackItUp gèrent la fonction "Push for backup" qui est mise en place sur certains disques durs externes - et permet à l'utilisateur de lancer une sauvegarde prédéfinie en appuyant sur un bouton sur le disque. NBKeyScan est utilisé pour rechercher des périphériques compatibles et - s'il en existe - pour communiquer entre Nero BackItUp et le disque dur externe. Installé comme composant à la fois des produits autonomes et des suites multimédia numériques Nero (brûlement, création de CD/DVD, etc) | Oui
X | nbnvk | nbnvk.exe | Détecté par Malwarebytes comme Spyware.Banker.FI. Le fichier se trouve dans %Windir% | Non
X | nbsession | nbsystem.exe | Détecté par Symantec comme Backdoor.DTR | Non
X | NBT System alias | [chemin] repcale.exe [chemin] beird.exe | Ajouté par une variante du ver RANDON.AN! Les deux fichiers se trouvent souvent dans %System% | Non
? | nbustrce1D | nbustrce1D.exe | Pilote de lecteur, peut-être CD/DVD. Qu'est-il exactement et est-il nécessaire au démarrage? | Non
X | nbvcfgh | SunJavaUpdata.exe | Détecté par Malwarebytes comme Backdoor.Agent.JV. Le fichier se trouve dans %AppData%\SunJavaUpdataShedule | Non
X | NC_PRV | syst.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.Agent.E | Non
X | NC1565 | winntsrv -l -p10001 -d -e cmd.exe -L | Détecté par Sophos comme VBS/Newley-A | Non
X | nc7eytxs | la9A78S.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.3341 et par Malwarebytes comme Worm.AutoRun.E | Non
X | Ncao | [chemin de osoa.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | Ncao | [chemin de urpo.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
? | NCClient | NCClient.exe | Le fichier se trouve dans %ProgramFiles%\[dossier] | Non
? | NCD | NCD.exe | Norton Change Directory - vient de l'époque du DOS qui permet aux utilisateurs de changer les répertoires sur leurs machines sans taper le chemin d'accès complet | Non
N | ncd | ncd.exe | Network Connection Dashboard par EdwardJones. Le fichier se trouve dans %ProgramFiles%\EdwardJones\Network Connection Dashboard | Non
X | NCFHKGQVRCPYSMTXKTCDIUTEUÞ | SearchWin.exe | Détecté par Malwarebytes comme Trojan.Banker.SWGen. Le fichier se trouve dans %Temp% | Non
X | ncgekyc | rundll32 [chemin] ncgekyc.dll,ncgekyc | Détecté par Sophos comme Troj/HkMain-CT et par Malwarebytes comme Trojan.Rundll.BNT. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ncgekyc.dll" se trouve dans %LocalAppData% | Non
X | NCH Software | [aléatoire].exe | Détecté par Malwarebytes comme Backdoor.Agent.SF. Note - cet élément se charge via la clé de Registre HKCU\Policies\Explorer\Run et le fichier se trouve en général dans %AppData% ou un sous-dossier | Non
N | NCLaunch | NCLAUNCH.Exe | Composant de SWF Studio par Northcode Inc. - une extension pour Flash. Joint quand vous créez un économiseur d'écran auto-installable sur Win2K/XP | Non
X | nClient | cnen.exe | Détecté par Sophos comme W32/Delbot-AL | Non
N | NclTray | NclTray.exe | Composant de Nokia PC Suite version 5 - qui "est un logiciel gratuit pour PC qui vous permet de connecter votre appareil Nokia à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un." Surveille les ports pour voir si un téléphone a été connecté et fournit un accès dans la SysBarre [image] au Gestionnaire de connexion (Connection Manager) (et à d'autres composants PC Suite si un téléphone est connecté). Disponible via le Panneau de configuration en tant que "Nokia Connection Manager" | Oui
U | NCNETWORKSDM | sprtcmd.exe /P NCNETWORKSDM | Outil d'auto-assistance pour un fournisseur internet à haut débit non identifié (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
? | NcpBudget | ncpbudgt.exe | En relation avec un logiciel client réseau privé virtuel VPN - Virtual Private Network par WatchGuard, Lancom, NCP, Astaro, D-Link et peut-être d'autres. Que fait-il et est-il nécessaire? | Non
U | NCPluginUpdater | NCPluginUpdater.exe | Composant de HP Health Check - qui "est un utilitaire conçu pour vous alerter de conditions potentielles sur votre disque dur ; il peut suggérer des solutions, des améliorations de performances et des mises à jour sur toute une variété de problèmes. Il vous fournit également des notifications de solutions actuelles adaptées à votre modèle d'ordinateur spécifique" | Non
? | NcpMonitor | ncpmon.exe | En relation avec un logiciel client réseau privé virtuel VPN - Virtual Private Network par WatchGuard, Lancom, NCP, Astaro, D-Link et peut-être d'autres. Que fait-il et est-il nécessaire? | Non
? | NcpPopup | ncppopup.exe | En relation avec un logiciel client réseau privé virtuel VPN - Virtual Private Network par WatchGuard, Lancom, NCP, Astaro, D-Link et peut-être d'autres. Que fait-il et est-il nécessaire? | Non
X | Ncqziiwcutbfbwsh.exe | Ncqziiwcutbfbwsh.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.54764 et par Malwarebytes comme Worm.AutoRun.E | Non
U | Ncr3 | ncrcore3.exe | Logiciel d'enregistrement par caméra réseau pour systèmes de sécurité personnels/professionnels, utilisant des caméras Panasonic filaires ou sans fil, qui vous permet localement de voir, enregistrer et ajuster les paramètres de la caméra - voir ici | Non
X | Ncrfg | conost.exe | Détecté par Malwarebytes comme Backdoor.Agent.NG. Le fichier se trouve dans %System% | Non
Y | NCSW Server | NcsW.exe | Logiciel de gestion de contrôle d'accès LockLink. "LockLink 7.0 permet aux utilisateurs de gérer de façon homogène les solutions de contrôle d'accès à la fois en ligne et hors ligne fournies par IR - Ingersoll-Rand - Security & Safety" | Non
X | Ncua | [chemin de ihoo.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | NCURITY | Mirosoft.NET.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gg et par Malwarebytes comme Backdoor.XTRat.E | Non
X | NDAv | csnss.exe | Ajouté par le ver SERFLOG.C! | Non
X | NDAv | svhost.exe | Ajouté par le ver SERFLOG.C! | Non
X | nDeetlneDgLHq | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | NDERAVEV | uwprwlyz.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!do et par Malwarebytes comme Trojan.Agent.AHL | Non
X | NDIS Adapter | lsass2.exe | Détecté par Trend Micro comme WORM_WOOTBOT.CW | Non
X | NDIS Adapter | ndis.exe | Détecté par Trend Micro comme WORM_SDBOT.VF | Non
X | NDIS Adapter | Servenxp.exe | Détecté par Trend Micro comme WORM_SPYBOT.LY | Non
X | NDIS Adapter | servenxpp.exe | Ajouté par le ver FORBOT-GP! | Non
X | NDIS Adapter | svchosttt.exe | Détecté par Trend Micro comme WORM_WOOTBOT.AN | Non
X | NDIS Adapter | windows.exe | Ajouté par le ver FORBOT-BR! | Non
X | NDIS Adapter | Winman.exe | Détecté par Trend Micro comme WORM_WOOTBOT.AG | Non
X | NDL Start | NDL.exe | Détecté par Malwarebytes comme Trojan.Keylogger. Le fichier se trouve dans %CommonAppData%\HGGGXE | Non
X | ndlhosta | uiremsyl.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | ndmsi | rundll32 [chemin] ndmsi.dll | Détecté par Malwarebytes comme Trojan.Medfos. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ndmsi.dll" se trouve dans %AppData% | Non
X | NDoctorCom | DoctorComLaunch.exe | DoctorCom, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Ndpldaemon | [nom-de-fichier].exe | Ajouté par le trojan backdoor RPCSDBOT-A! Le fichier se trouve dans %System% | Non
X | NDplDeamon | nstask32.exe | Détecté par Symantec comme W32.Randex.E | Non
X | NDplDeamon | winlogin.exe | Détecté par Symantec comme W32.Randex.E et par Malwarebytes comme Trojan.Agent | Non
U | NDPS | DPMW32.EXE | Novell Distributed Printer Services - composant des produits Client Netware et Groupwise par Novell. Non nécessaire si vous n'utilisez pas cette fonction | Non
X | NDrv | [chemin de NDrv.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
U | NDSTray | NDSTray.exe | ConfigFree Tray sur un portable Toshiba. Utilitaire dans la SysBarre [image] pour leur application de bascule réseau qui permet de changer les périphériques et les paramètres réseau d'un seul clic sur l'icône de la SysBarre. Bien qu'il ne soit pas nécessaire, pour ceux qui travaillent sur plusieurs réseaux et veulent un moyen facile d'aller du réseau câblé au sans fil, et de modifier les adresses et les paramètres réseau, il est absolument indispensable | Non
U | NDSTray.exe | NDSTray.exe | ConfigFree Tray sur un portable Toshiba. Utilitaire dans la SysBarre [image] pour leur application de bascule réseau qui permet de changer les périphériques et les paramètres réseau d'un seul clic sur l'icône de la SysBarre. Bien qu'il ne soit pas nécessaire, pour ceux qui travaillent sur plusieurs réseaux et veulent un moyen facile d'aller du réseau câblé au sans fil, et de modifier les adresses et les paramètres réseau, il est absolument indispensable | Non
X | Ndtstat | Ndtstat.exe | Ajouté par une variante de la famille de trojans BANLOAD! | Non
X | NDW Start | NDW.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.STRGen | Non
N | Necbar | Necbar.exe | Nec Assistant; Ark's Navigator, une interface graphique pour ordinateurs NEC | Non
X | necix | aceyukujy.exe | Ajouté par le ver SDBOT-UE! | Non
Y | NECMFK | necmfk.exe | Pilote de clavier sans fil NEC | Non
X | necomp.bin | necomp.bin.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData%\uTorrent | Non
X | NecroBot | AudioDriver.exe | Détecté par Malwarebytes comme Backdoor.Agent.BDB. Le fichier se trouve dans %AppData%\Microsoft\Speech | Non
U | Necutray | Necutray.exe | Pilote pour périphériques de stockage USB externes (disques durs, disques flash, etc) | Non
X | nedpro0xz | nedpro0xz.exe | Détecté par Intel Security/McAfee comme W32/Hamweq.worm.av et par Malwarebytes comme Trojan.Downloader | Non
X | Negative | spain.exe | Détecté par Sophos comme Troj/Banker-EXI | Non
X | nekelzywabeg | nekelzywabeg.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Agent.US | Non
X | nemu.exe | nemu.exe | Détecté par Kaspersky comme Virus.Win32.Virut.ce et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | NeoChronos | ?.exe | Détecté par Malwarebytes comme Trojan.FakeAlert - où ? représente un caractère unique. Le fichier se trouve dans %Temp% | Non
N | neoDVDplus5 | neoTasks.exe | neoDVDplus, utilitaire de montage vidéo et de création de DVD par MedioStream. Remplacé par neoDVD | Non
X | neoprotect | neoprotect.exe | NeoProtect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | neos | neos.exe | Détecté par Sophos comme Troj/BdoorB-Fam | Non
X | Neospace Internet Security | Internet Security.exe | Neospace Internet Security, fallacieux tueur d'espiogiciels spyware - pas conseillé | Non
X | Neospace Internet Security | isec30.exe | Neospace Internet Security, fallacieux tueur d'espiogiciels spyware - pas conseillé | Non
N | neoTasks | neoTasks.exe | neoDVDplus, utilitaire de montage vidéo et de création de DVD par MedioStream. Remplacé par neoDVD | Non
X | nepdro0xz | nepdro0xz.exe | Détecté par Sophos comme Troj/Agent-ABXE et par Malwarebytes comme Worm.AutoRun.Gen | Non
X | Nepsa0m1P | Nepsa0m1P.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir% | Non
X | NERCLK | pcEamB.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
X | Nero | shch.exe | Numéroteur dialer vers des sites surtaxés strictement réservés aux adultes | Non
X | Nero 7 | nero32.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!d et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas un véritable processus Nero | Non
X | Nero 9 | nero99.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!vv et par Malwarebytes comme Backdoor.Agent.DCE | Non
Y | Nero AG InCD | InCD.exe | Utilitaire d'écriture par paquets InCD qui permet à l'utilisateur de formater des CD/DVD/BD de façon à ce qu'ils puissent être utilisés simplement en glissant-déplaçant des fichiers sur le disque ou en enregistrant sur le disque à partir d'autres applications. Inclus dans les suites multimédia numériques Nero (brûlement, création de CD/DVD, etc) jusqu'à la version 9 (installation facultative pour les versions 7 à 9) et maintenant disponible en téléchargement séparé. Si vous préférez ne pas utiliser InCD (à cause d'autres solutions évidentes comme les clés USB), vous pouvez le désactiver | Oui
N | Nero AG NeroCheck | NeroCheck.exe | Inclus dans certaines suites multimédia numériques Nero (brûlement, création de CD/DVD, etc). Recherche des conflits de pilotes connus avec le logiciel Nero et les liste dans un fichier rapport afin d'aider l'utilisateur à déterminer ce qui peut créer un problème. N'est donc pas nécessaire si le logiciel Nero fonctionne correctement | Oui
U | Nero BackItUp | NBAgent.exe | Tâche principale pour Nero BackItUp version 4 qui fournit un accès dans la SysBarre [image] et lance toutes les tâches de sauvegarde (vers disque dur, réseau, FTP, CD/DVD) pour les fichiers et dossiers que vous avez sélectionnés, soit vers un dossier local, soit vers Nero Online Backup. Nécessaire si vous avez des tâches de sauvegarde planifiées, ou si vous utilisez la fonction de sauvegarde automatique. Installé comme composant à la fois de Nero BackItUp & Burn et de Nero Multimedia Suite 10 | Oui
U | Nero BackItUp | NBCore.exe | Fonction de sauvegarde automatique de Nero BackItUp version 4 qui tourne en arrière-plan et sauvegarde les fichiers et dossiers que vous avez sélectionnés soit vers un dossier local, soit vers Nero Online Backup. S'il y a des modifications ou des créations de fichiers, la sauvegarde automatique exécute automatiquement une mise à jour de la sauvegarde, en remplaçant la sauvegarde existante par la sauvegarde en cours. Installé comme composant à la fois des produits autonomes et des suites multimédia numériques Nero 9 (brûlement, création de CD/DVD, etc) | Oui
U | Nero BackItUp | NBKeyScan.exe | Les versions 2 à 4 de Nero BackItUp gèrent la fonction "Push for backup" qui est mise en place sur certains disques durs externes - et permet à l'utilisateur de lancer une sauvegarde prédéfinie en appuyant sur un bouton sur le disque. NBKeyScan est utilisé pour rechercher des périphériques compatibles et - s'il en existe - pour communiquer entre Nero BackItUp et le disque dur externe. Installé comme composant à la fois des produits autonomes et des suites multimédia numériques Nero (brûlement, création de CD/DVD, etc) | Oui
U | Nero BackItUp Scheduler | NBJ.exe | Planificateur pour les tâches de sauvegarde utilisant Nero BackItUp dans d'anciennes versions de suites multimédia numériques Nero (brûlement, création de CD/DVD, etc). Si aucune tâche de sauvegarde n'est planifiée, cet élément restera mais ne s'exécutera pas au démarrage. Si vous avez des tâches de sauvegarde planifiées et si vous essayez de le désactiver autrement que via la propre option du programme (clic droit sur l'icône de la SysBarre [image] → Paramètres), il se ré-activera lui-même au lancement suivant de Nero BackItUp | Oui
X | Nero Burner | svdhost.exe | Détecté par Microsoft comme Backdoor:Win32/Rbot.JE et par Malwarebytes comme Backdoor.Bot | Non
X | Nero Checker | nerocheck.exe | Ajouté par le trojan PROXY-X! Note - ce n'est pas le véritable fichier, qui a le même nom, du logiciel de brûlement de CD/DVD par Nero qui se trouve normalement dans %System%. Celui-ci se trouve dans %Windir% | Non
N | Nero DriveSpeed | DRIVES~1.EXE | Utilitaire inclus dans certaines suites multimédia numériques Nero (brûlement, création de CD/DVD, etc) qui permet à l'utilisateur de définir manuellement à la volée la vitesse de lecture et le temps avant ralentissement d'un lecteur optique de CD/DVD - par exemple pour éviter les erreurs de lecture dues à de fines rayures à la surface du disque et pour réduire le bruit sur des lecteurs à grande vitesse | Oui
N | Nero DriveSpeed | DriveSpeed.exe | Utilitaire inclus dans certaines suites multimédia numériques Nero (brûlement, création de CD/DVD, etc) qui permet à l'utilisateur de définir manuellement à la volée la vitesse de lecture et le temps avant ralentissement d'un lecteur optique de CD/DVD - par exemple pour éviter les erreurs de lecture dues à de fines rayures à la surface du disque et pour réduire le bruit sur des lecteurs à grande vitesse | Non
U | Nero Home | NMBgMonitor.exe | Recherche de nouveaux fichiers qui peuvent être inclus dans Nero Scout qui est "est un programme de base de données qui indexe et catalogue tous les fichiers multimédia présents sur votre ordinateur et qui rend cette base de données accessible à tous les programmes du pack de produits Nero." Inclus dans la version 7 des suites multimédia numériques Nero (brûlement, création de CD/DVD, etc). Intégré dans plusieurs applications Nero, et revêt une importance particulière pour le centre multimédia Nero Home - pour plus d'informations, voyez le lien. Si vous rencontrez des problèmes pour désactiver Nero Scout, essayez ceci | Oui
Y | Nero Home | NMFirstStart.exe | Semble être en relation avec la première exécution de Nero Home, qui "combine la télévision et l'enregistrement de programmes TV avec la lecture de DVD-Vidéo et de fichiers audio/vidéo dans une interface facile à utiliser" et "peut aussi les cataloguer et les organiser en bibliothèques individuelles." Inclus dans les versions 7 et 8 des suites multimédia numériques Nero (brûlement, création de CD/DVD, etc). Ne se charge que lors du premier redémarrage après l'installation via la clé HKCU\RunOnce | Oui
U | Nero Home | NMIndexStoreSvr.exe | Service d'indexation et de stockage pour Nero Scout qui est "est un programme de base de données qui indexe et catalogue tous les fichiers multimédia présents sur votre ordinateur et qui rend cette base de données accessible à tous les programmes du pack de produits Nero." Inclus dans la version 8 des suites multimédia numériques Nero (brûlement, création de CD/DVD, etc). Intégré dans plusieurs applications Nero, et revêt une importance particulière pour le centre multimédia Nero Home - pour plus d'informations, voyez le lien | Oui
U | Nero MediaHome | NeroMediaHome.exe | Nero MediaHome est un serveur multimédia audio/vidéo UPnP. Ceci permet à votre ordinateur de vous relier à d'autres appareils électroniques de divertissement à domicile (comme télévisions, stéréos) pour créer un centre multimédia unifié, partageant des fichiers multimédia comme des MP3s et des vidéos | Oui
U | Nero MediaHome 4 | NeroMediaHome.exe | Nero MediaHome est un serveur multimédia audio/vidéo UPnP. Ceci permet à votre ordinateur de vous relier à d'autres appareils électroniques de divertissement à domicile (comme télévisions, stéréos) pour créer un centre multimédia unifié, partageant des fichiers multimédia comme des MP3s et des vidéos | Oui
N | Nero PhotoShow Media Manager | mssysmgr.exe | Version sous la marque Nero du logiciel de retouche et de classement de photos PhotoShow Deluxe par Simple Star (aujourd'hui Roxio PhotoShow) qui permet d'envoyer et de partager aisément des photos numériques. Abandonné depuis le rachat de Simple Star par Roxio | Non
U | Nero SecurDisc client | NBHGui.exe | Gestion de SecurDisc pour l'utilitaire d'écriture par paquets InCD par Nero. "SecureDisc contient des propriétés de protection spéciales comme l'intégrité, la reconstruction, l'encryptage et la protection contre la duplication des données". Si vous n'utilisez pas InCD ou si votre disque optique ne gère pas SecureDisc, vous pouvez le désactiver | Oui
X | Nero Service | nero.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %AppData%\Microsoft\Windows\Update | Non
X | Nero Updater.6.12 | wmp9.exe | Détecté par Sophos comme W32/Agobot-AAG | Non
X | Nero.ma | ***.exe [***=2 à 3 chiffres] | Ajouté par le ver JONBARR.D! | Non
X | NeroAutoStartClient | NeroASM.exe | Détecté par Trend Micro comme WORM_AGOBOT.VG | Non
N | NeroCheck | NeroCheck.exe | Inclus dans certaines suites multimédia numériques Nero (brûlement, création de CD/DVD, etc). Recherche des conflits de pilotes connus avec le logiciel Nero et les liste dans un fichier rapport afin d'aider l'utilisateur à déterminer ce qui peut créer un problème. N'est donc pas nécessaire si le logiciel Nero fonctionne correctement | Oui
X | NeroCheck | NeroFilter.EXE | Détecté par Trend Micro comme WORM_RBOT.CUA | Non
X | NeroCheck | regedit.exe | Ajouté par le ver DOOMJUICE.B! Note - ce n'est pas le véritable programme de gravure de CD/DVD Ahead Nero. De plus, ce n'est pas le véritable éditeur du Registre Windows (regedit.exe) qui se trouve dans %Windir%. Celui-ci se trouve dans %System% | Non
X | NEROE | NeroExpress.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.NR | Non
X | NeroFil | NeroFil.EXE | Détecté par Total Defense comme Win32.Rbot.EAM. Le fichier se trouve dans %System% | Non
X | NeroFileCheck | msjavam32.exe | Détecté par Trend Micro comme WORM_AGOBOT.AKM | Non
N | NeroFilterCheck | NeroCheck.exe | Inclus dans certaines suites multimédia numériques Nero (brûlement, création de CD/DVD, etc). Recherche des conflits de pilotes connus avec le logiciel Nero et les liste dans un fichier rapport afin d'aider l'utilisateur à déterminer ce qui peut créer un problème. N'est donc pas nécessaire si le logiciel Nero fonctionne correctement | Oui
X | NeroFilters | NeroChecks.exe | Détecté par Dr.Web comme Trojan.Inject1.44842 et par Malwarebytes comme Trojan.Agent.RNS | Non
X | NeroHomeChk | [chemin du fichier] | Détecté par Dr.Web comme Tool.LineageSniff.5 | Non
Y | NeroHomeFirstStart | NMFirstStart.exe | Semble être en relation avec la première exécution de Nero Home, qui "combine la télévision et l'enregistrement de programmes TV avec la lecture de DVD-Vidéo et de fichiers audio/vidéo dans une interface facile à utiliser" et "peut aussi les cataloguer et les organiser en bibliothèques individuelles." Inclus dans les versions 7 et 8 des suites multimédia numériques Nero (brûlement, création de CD/DVD, etc). Ne se charge que lors du premier redémarrage après l'installation via la clé HKCU\RunOnce | Oui
X | NeroLoader | agsnero.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.aevf et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System% | Non
X | NeroLoader | mswload.exe | Détecté par Dr.Web comme Trojan.Siggen6.7892 et par Malwarebytes comme Backdoor.Agent.E | Non
X | NeroLoader | NeroLoader.exe | Détecté par Sophos comme Troj/Bancban-EJ | Non
U | NeroMediaHome | NeroMediaHome.exe | Nero MediaHome est un serveur multimédia audio/vidéo UPnP. Ceci permet à votre ordinateur de vous relier à d'autres appareils électroniques de divertissement à domicile (comme télévisions, stéréos) pour créer un centre multimédia unifié, partageant des fichiers multimédia comme des MP3s et des vidéos | Oui
X | NeroMediaHome | NeroUpgrade.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% | Non
N | NeroNETTrayIcon | NNServiceCtrl.exe | Accès dans la SysBarre [image] à NeroNET - extension compatible réseau de Ahead Software pour leur programme de gravure de CD/DVD Nero. NeroNET permet de partager un graveur via un réseau | Non
X | NeroUpdate Check | msjava.exe | Détecté par Trend Micro comme WORM_AGOBOT.AMH | Non
X | NeroUpdater6.8 | winjava.exe | Détecté par Trend Micro comme WORM_AGOBOT.AMK | Non
X | Nerta | schtasks.exe | Détecté par Malwarebytes comme Trojan.TechSupportScam. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %System%. Instructions de suppression ici | Non
X | nEScUi.exe | nEScUi.exe | Détecté par Intel Security/McAfee comme Generic.dx!zvr et par Malwarebytes comme Backdoor.Messa. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | NESDLL | gStQcq.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | net | [aléatoire].tmp | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | NET | Adobe.exe | Détecté par Malwarebytes comme Backdoor.Agent.ADB. Le fichier se trouve dans %AppData%\Adobe | Non
X | NET | Client.exe | Détecté par Dr.Web comme Trojan.DownLoader7.11513 et par Malwarebytes comme Spyware.KeyLogger. Le fichier se trouve dans %AppData%\{Emissary} | Non
X | net | client.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\emissary | Non
X | NET | explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ee et par Malwarebytes comme HackTool.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Pemissary | Non
X | Net | helpe.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%\MyDocument | Non
X | Net | Host.exe | Détecté par Malwarebytes comme Trojan.Agent.IHGen. Le fichier se trouve dans %AppData%\Install - voir ici | Non
X | Net | IMDCSC.exe | Détecté par Dr.Web comme Trojan.DownLoader6.40541 et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
X | NET | logon.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tg et par Malwarebytes comme Backdoor.Agent.LG | Non
X | net | net.net | Détecté par Sophos comme Troj/Mdrop-CIF et par Malwarebytes comme Trojan.Agent | Non
X | NET | RTHDCPL.EX | Détecté par Malwarebytes comme Backdoor.Agent.DEM. Le fichier se trouve dans %AppData%\Media | Non
X | Net | services.exe | Détecté par Sophos comme Troj/Bravo-C et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Net | WINREG.EXE | Détecté par Symantec comme Backdoor.Assasin.D | Non
U | Net Accelerator | NetAccelerator.exe | Rizal NetAccelerator - "En optimisant les connexions Téléphone, Lan, Câble, DSL, et Satellite, voulez-vous accélérer votre accès internet jusqu'à 200% - 300% ???". Nécessaire seulement si vous trouvez qu'il aide à améliorer vos performances | Non
U | Net Activity Diagram | nad.exe | Net Activity Diagram par MetaProducts. Surveille l'activité internet de votre ordinateur. Disponible via Démarrer → Programmes | Non
U | Net Assistant | matcli.exe | "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". Aliant Net Assistant est nécessaire pour lancer le programme Help and Support Aide et Support . Si vous décochez Aliant Net Assistant puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée Aliant Net Assistant dans le menu Démarrage. Si vous supprimez Aliant Net Assistant dans Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider | Non
X | NET Bios Stats | ntbstats.exe | Détecté par Sophos comme W32/Sdbot-ZX | Non
X | Net Command Senter | nvscvse.exe | Détecté par Intel Security/McAfee comme W32/IRCbot.gen!df6280e5 | Non
X | Net CoNN | Antispy.exe | Détecté par Trend Micro comme WORM_AGOBOT.ALK | Non
X | NET DEMON | ndemon.exe | Détecté par Sophos comme W32/Agobot-LA | Non
X | NET Framework | csrss.exe | Détecté par Intel Security/McAfee comme PWSZbot-FADC et par Malwarebytes comme Backdoor.Agent.DCGen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Mozzilla | Non
X | NET Framework | msdll32.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!wg et par Malwarebytes comme Backdoor.Agent.E | Non
X | Net Framework | NetFrameworkUpdate.exe | Détecté par Intel Security/McAfee comme Generic.dx!zkg et par Malwarebytes comme Trojan.Script | Non
X | NET Framework | Rundll32.exe | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Agent.DC. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %AppData%\Microsoft | Non
X | Net Functions Library | Netlib.exe | Ajouté par le ver AGOBOT.AGY! | Non
U | Net iD | iid.exe | "Avec le programme Net_iD, vous pouvez facilement et en toute sécurité vous connecter avec une carte à puce dans un domaine, un réseau privé virtuel (VPN) ou des environnements Citrix et Terminal Server" | Non
X | NET protection system | netst.exe | Détecté par ThreatTrack Security comme Backdoor.Rizo.A. Le fichier se trouve dans %System%\Com | Non
X | Net**.exe [* = car. aléatoire] | Net**.exe [* = car. aléatoire] | Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet | Non
X | Net**32.exe [* = car. aléatoire] | Net**32.exe [* = car. aléatoire] | Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet | Non
X | net[8 chiffres hexa]security.cpl | net[8 chiffres hexa]security.cpl | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Net_youtube_brasil.exe | Net_youtube_brasil.exe | Détecté par Dr.Web comme Trojan.Siggen6.3510 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | net32 | crsss.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Microsoft Updates | Non
X | net32 | net32.exe | Détecté par Dr.Web comme Trojan.Siggen4.26128 | Non
X | net32 | svhost.exe | Ajouté par une variante de la famille Trojan.Clicker | Non
X | net32 | svhost.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir% | Non
X | net432 | netlog.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hx et par Malwarebytes comme Backdoor.Agent.E | Non
U | Net4Switch | Net4Switch.exe | Utilitaire Net4Switch par ASUS fourni avec leur gamme de portables - qui "aide les utilisateurs à configurer rapidement les paramètres réseau du portable et de basculer rapidement entre divers environnements réseau. Un assistant guide les utilisateurs pour créer et modifier les paramètres de configuration, et pour diagnostiquer les problèmes dans les paramètres pour une connexion optimale" | Non
X | net64 | svhoster.exe | Détecté par Symantec comme Trojan.Vundo et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir% | Non
U | NetAccelerator | NetAccel.exe | NetAccelerator est un "utilitaire logiciel qui optimise votre accès internet j usqu'à 1200% plus vite!. NetAccelerator accélère tous les modems pour vous permettre de télécharger plus vite, naviguer plus vite, surfer plus vite!" Nécessaire seulement si vous trouvez qu'il aide à améliorer vos performances | Non
X | NetAdm7 | NETADM7.EXE | Ajouté par le trojan BANCOS.F! | Non
X | Netapi | Netapi.exe | Détecté par Trend Micro comme BKDR_NETDEVIL.14 | Non
X | netapi32 | netapi32.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% | Non
X | NetApp | winserv.exe | Détecté par Trend Micro comme BKDR_SHADOWTHIEF | Non
N | NetAppel | NetAppel.exe | NetAppel - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
U | NetAssistant | matcli.exe | NetAssistant. "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". NetAssistant est nécessaire pour lancer le programme Help and Support Aide et Support . Si vous décochez NetAssistant Help puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée NetAssistant dans le menu Démarrage. Si vous supprimez NetAssistant dans "Ajout/Suppression de programmes", certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider | Non
X | Netbeans | netbeans.exe | Détecté par Sophos comme W32/Delbot-R | Non
X | Netbios Helper | nbthlp.exe | Détecté par Intel Security/McAfee comme PWS-Banker.y | Non
X | netbiosd | netbiosd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | NetBiosSrvc | HPSrvPrt.exe | Détecté par Sophos comme W32/Sdbot-COL | Non
X | NetBioy Client | netbioy.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | netboot | netboot.exe | Détecté par Dr.Web comme Trojan.Click1.7112 et par Malwarebytes comme Trojan.Agent.Gen | Non
? | NetBrowser | NetBrowser.exe | Composant de Best Network Security, 1st Network Admin et Corporate Network Security (et peut-être d'autres) - logiciel de sécurité, protégé par mot de passe, concernant le réseau, qui vous permet d'imposer des restrictions d'accès à toutes les stations de travail PC présentes dans votre réseau d'entreprise pour empêcher les utilisateurs de les trafiquer. La fonction exacte de cet élément du démarrage reste inconnue à ce jour | Oui
? | NetBrowser.exe | NetBrowser.exe | Composant de Best Network Security, 1st Network Admin et Corporate Network Security (et peut-être d'autres) - logiciel de sécurité, protégé par mot de passe, concernant le réseau, qui vous permet d'imposer des restrictions d'accès à toutes les stations de travail PC présentes dans votre réseau d'entreprise pour empêcher les utilisateurs de les trafiquer. La fonction exacte de cet élément du démarrage reste inconnue à ce jour | Oui
X | netc | svc.exe | Détecté par Kaspersky comme Trojan-Clicker.Win32.Vesloruki.dwk et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir% | Non
X | NETCER | taskmgr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!h et par Malwarebytes comme Trojan.Agent.TMGen. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | netcfg | netcfg.EXE | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cpg | Non
X | netCFx | netCFx.exe | Détecté par Ikarus comme Trojan-PWS.MSIL et par Malwarebytes comme Trojan.Agent.NC. Le fichier se trouve dans %AppData%\Microsoft | Non
X | netconfig | netconfig.exe | Détecté par Total Defense comme "Netware Trojan v1.0". Le fichier se trouve dans %System% | Non
U | NetCruiser Dialer | NCDialer.exe | NetCruiser Dialer par NetCruiser Software. "Un numéroteur dialer Internet et contrôleur de connexion avec des fonctions pour lancer des applications lorsqu'une connexion est détectée, pour numéroter et raccrocher à des horaires prédéfinis, et pour renuméroter automatiquement quand la connexion a été interrompue" | Non
X | netdaemon | netdaemon /v | Malveillant malware conçu pour "tuer" plusieurs applications antispyware (SpyBot, Giant, SpyDoctor, SpySweeper, SpyHunter, Anvir, WinPatrol, et plus encore). | Non
X | netdde | netdde.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft\Windows\dllcache | Non
X | NetDDE | windns.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!vt et par Malwarebytes comme Trojan.Downloader.Gen. Le fichier se trouve dans %ProgramFiles%\Sys64 | Non
X | NetDDE | windns.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff et par Malwarebytes comme Trojan.Downloader.Gen. Le fichier se trouve dans %ProgramFiles%\VbNet | Non
X | Netdll32 | netdll32.exe | Détecté par Trend Micro comme TROJ_CRYPTER.A | Non
X | Netdllex | netdllex.exe | Détecté par Trend Micro comme TROJ_CRYPTER.A | Non
X | NetDy | VisualGuard.exe | Ajouté par les vers NETSKY.N ou NETSKY.W! | Non
X | netepi32 | netepi32.exe | Détecté par Trend Micro comme WORM_SDBOT.AAV | Non
X | netfilt4 | netfilt4.exe | Détecté par Trend Micro comme TROJ_PROXY.FX | Non
X | netfix.exe | netfix.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | NETFP32.EXE | NETFP32.EXE | Ajouté par le trojan AGENT.CD! | Non
X | NETFRAME2.0 | dcwdll.exe.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.E | Non
X | NetFramework | MPK.exe | Détecté par Dr.Web comme Trojan.MulDrop4.55213 | Non
X | NetFramework | NEFramework.scr | Détecté par Dr.Web comme Trojan.Siggen4.36114 et par Malwarebytes comme Backdoor.Agent.NF | Non
X | NetFramework | NetFramework.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | NetFramework | Winlogon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%\Windows | Non
X | NetFramework Updater | Netframework.exe | Détecté par Dr.Web comme Trojan.DownLoader4.61830 et par Malwarebytes comme Trojan.Downloader | Non
Y | netfxupdate | netfxupdate.exe | Programme de mise à jour associé à .Net framework - voir ici | Non
? | NetFxUpdate_v[version] | netfxupdate.exe | Programme de mise à jour associé à .Net framework - voir ici | Non
U | NETGEAR WG111 Smart Wizard | WG111CFG.exe | Utilitaire de configuration pour l'adaptateur WG111 54 Mbps Wireless-G USB par Netgear | Non
U | NETGEAR WG111T Smart Wizard | wlan111t.exe | Utilitaire de configuration pour l'adaptateur WG111T 108 Mbps Wireless-G USB par Netgear | Non
U | NETGEAR WG311v2 Smart Configuration | wlancfg5.exe | Utilitaire de configuration pour l'adaptateur WG311v2 54 Mbps Wireless PCI par Netgear | Non
U | NETGEAR WG511v2 Wireless Assistant | wlancfg5.exe | Utilitaire de configuration pour l'adaptateur WG311v2 54 Mbps Wireless PC Card 32-bit CardBus par Netgear | Non
U | NETGEAR WNA1100 Smart Wizard | WNA1100.exe | Utilitaire de configuration pour l'adaptateur WNA1100 N150 Wireless USB par Netgear | Non
U | NETGEAR WNDA3100v2 Genie | WNDA3100v2.exe | Utilitaire de configuration pour l'adaptateur N600 Wireless Dual Band USB WNDA3100v2 par Netgear | Non
N | NETGEARGenie | NETGEARGenie.exe | Utilitaire de gestion de réseau NETGEARGenie | Non
U | NetGuard | NetGuard.exe | Détecteur et nettoyeur d'espiogiciels spyware ZeroSpyware 2004 par FBM Software - contrôleur en temps réel | Non
U | NetHelp | matcli.exe | "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". BTopenworld NetHelp est nécessaire pour lancer le programme Help and Support Aide et Support . Si vous décochez BTopenworld NetHelp puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée BTopenworld NetHelp dans le menu Démarrage. Si vous supprimez BTopenworld NetHelp dans Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider | Non
X | nethost.exe | [chemin du trojan] | Détecté par Sophos comme Troj/Perda-J | Non
X | Nethosts | Nethosts#.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen - où # représente un chiffre et le fichier se trouve dans %AppData% | Non
X | Net-ip | IP-net.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System%\Ip-net | Non
N | Net-It Launcher | NILaunch.exe | Net-It - logiciel de publication sur le web | Non
X | Netlib | Netlib.exe | Ajouté par une variante du ver TOXBOT! | Non
U | Netlimiter | Netlimiter.exe | Netlimiter - "Un outil de contrôle du trafic internet pour surveiller les applications qui accédent à internet et contrôler activement leur trafic internet. Utilisez-le pour régler des limites de vitesse de transfert de données pour des applications ou même une seule connexion. NetLimiter vous permet aussi de partager la bande passante de votre connexion internet entre toutes les applications qui tournent sur votre PC." | Non
X | netlimiter.vbs | netlimiter.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | Netline User | netchk.exe | Netline fournit des produits et des services relatifs à internet et ce programme identifie les informations ID et IP de l'utilisateur. Trouvé installé en même temps que le jeu Falcon 4, par exemple | Non
X | NetLink | netlink32.exe | Ajouté par le ver GAOBOT.WO! | Non
X | netLoader | net64.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!a et par Malwarebytes comme Trojan.Agent.Gen | Non
U | Netlog Music Tool | NetlogMusicTool.exe | Outil musical pour Netlog - "une plate-forme en ligne sur laquelle les utilisateurs peuvent rester en contact avec leurs amis et s'en faire de nouveaux." Publie automatiquement votre liste de lecture playlist sur votre profil, ce qui permet à vos amis de voir ce que vous écoutez et à vous-même de trouver d'autres personnes écoutant la même musique. Ne semble plus être disponible au téléchargement | Non
X | NetLog2 | svc2.exe | Détecté par Kaspersky comme Trojan.Win32.Delf.aemv et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
X | NetLog3 | svc3.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.crip et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
X | NetLogon | userint.exe | Détecté par Sophos comme W32/Sdbot-BC | Non
X | Netlogon Homegroup Provider | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND | Non
X | NetLogon Performance Bus | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND | Non
X | Netman_Server.exe | Netman_Server.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!cp et par Malwarebytes comme Backdoor.Agent | Non
? | NetManage LaunchNow Init | RunDLL32 [chemin] nmgoinn.dll,VerifyStartMenu | En relation avec le logiciel d'entreprise NetManage (aujourd'hui composant de Micro Focus). Le fichier "nmgoinn.dll" se trouve dans %ProgramFiles%\NetManage\common | Non
? | NetManageImport | nmcpdata.exe | En relation avec le logiciel d'entreprise NetManage (aujourd'hui composant de Micro Focus) | Non
X | NetManagerService | ntss.exe | Détecté par Trend Micro comme BKDR_BESTPICS.A | Non
U | NetMeter | HooNetMeter.exe | "Net Meter est un programme de mesure de la bande passante réseau, puissant et facile à utiliser. Il surveille le tafic de toutes les connexions du réseau et affiche en temps réel les taux de transfert des données sous forme graphique et numérique. Net Meter peut afficher en même temps les détails de plusieurs connexions réseau. Il enregistre tout le trafic réseau, avec une journalisation complète (quotidienne, hebdomadaire et mensuelle), ainsi que les événements concernant le trafic. Net Meter fonctionne avec pratiquement tous les types de connexions réseau, comme modem téléphonique, DSL, modem câble, LAN Local Area Network. Réseau local , satellite et plus" | Non
U | NetMeter | NetMeter.exe | "Net Meter est un programme de surveillance de la bande passante réseau, petit et personnalisable, pour Win9x/Me/NT4/2K/XP. NetMeter est et restera toujours gratuit. Le programme a été testé de façon approfondie sur Win2K/XP, mais il devrait fonctionner tout aussi bien sur tous les autres systèmes d'exploitations Win32" | Non
U | NetMeter | NielsenOnline.exe | Nielsen//NetRatings NetMeter, logiciel d'étude de marché - fournit "la norme mondiale de l'industrie pour la mesure et l'analyse d'Internet et des médias numériques, offrant des solutions d'information Internet axées sur la technologie pour les médias, la publicité, le commerce électronique et les sociétés financières" | Non
X | netmgr | netmgr.exe | Détecté par Symantec comme Trojan.Evilbunny et par Malwarebytes comme Backdoor.Agent | Non
X | netmon | dllcache.exe | Détecté par Sophos comme Troj~Bckdr-RAA et par Malwarebytes comme Backdoor.Bot | Non
X | NetMon | netmon.exe | Détecté par Symantec comme W32.Mimail.M@mm. Le fichier se trouve dans %Windir% | Non
X | NetMon | netmon.exe | Détecté par Malwarebytes comme Trojan.NetMon. Le fichier se trouve dans %AppData%\NetMon | Non
X | NETMONW | NETMONW.EXE | Détecté par Sophos comme Troj/Bdoor-FX | Non
U | netmsg | netmsg.exe | Net_Message est un petit outil pour envoyer des messages sur le réseau, en utilisant le Service Windows Messenger, dont il n'y a pas besoin d'installation de client pour recevoir les messages. Il a aussi plusieurs autres fonctions | Non
U | NetOnHold | FTNOHMgr.EXE | NetOnHold 1.5 par FaxTalk fonctionne avec la caractéristique "Modem-On-Hold" existant dans les modems V.92 pour donner la possibilité de mettre une connexion Internet en attente pour recevoir des appels entrants ou émettre des appels sortants | Non
U | NetPanel | Starter.exe | Logiciel de surveillance Gemius. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | NetPatrol | winclient.exe | NetPatrol logiciel de surveillance réseau | Non
X | netpc32.exe | netpc32.exe | Malveillant malware , probablement une variante du parasite CoolWebSearch | Non
N | NetPerSec | NetPerSec.exe | NetPerSec - mesure en temps réel la vitesse de votre connexion Internet | Non
X | Net-po | MSpo2.exe | Détecté par Malwarebytes comme Trojan.Dropper.MSIL. Le fichier se trouve dans %AppData%\Install | Non
X | NetProj | NetProj.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Microsoft\Windows\dllcache | Non
X | Netprotocol | netprotocol.exe | Détecté par Kaspersky comme Trojan.Win32.Jorik.Buterat.dp et par Malwarebytes comme Spyware.Agent. Le fichier se trouve dans %AppData% et %System% | Non
X | NetPumper | NetPumperIEProxy.exe | Gestionnaire de téléchargement NetPumper - embarque avec lui les logiciels publicitaires adwares Cydoor et SaveNow, voir ici | Non
X | NetReach | nrcheck.exe | Ajouté par un virus, un ver ou un trojan non identifié! | Non
Y | NetRocket Accelerator | nrgui.exe | Interface utilisateur personnalisée NetRocket Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
X | Netropa Internet Receiver | Netropa.exe | Netropa Internet Receiver. Affiche une barre déroulante avec les nouvelles. Énorme dévoreur de ressources et signalé comme spyware | Non
U | NetRun | NetRun.exe | NetRun - va 'LANCER' une 'Liste' de programmes seulement quand une connexion internet est détectée, et fermer/arrêter la même 'Liste' quand la connexion est perdue | Non
X | nets | windowr.exe | Détecté par Malwarebytes comme Trojan.Keylogger. Le fichier se trouve dans %Windir%\System | Non
X | Netscape | [aléatoire].exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - cet élément se charge via la clé de Registre HKCU\Policies\Explorer\Run et le fichier se trouve en général dans %AppData% ou un sous-dossier | Non
U | Netscape | InstallService.exe | En relation avec l'installation de Netscape | Non
X | Netscape | Rundll32.exe [chemin] drjgudct.dll | Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "drjgudct.dll" se trouve dans %LocalAppData%\Netscape | Non
X | Netscape | Rundll32.exe [chemin] mxtfrulf.dll | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "mxtfrulf.dll" se trouve dans %LocalAppData%\Netscape | Non
X | Netscape Internet Browser | msiexplore.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Netscape Update | rundll32 [chemin] [nom-de-fichier].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AA et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[nom-de-fichier].dll" se trouve dans %AppData% | Non
N | Netscp6 | Netscp6.exe | Lancement rapide pour l'ancienne suite internet Netscape 6 - basé sur la suite Mozilla Application | Non
U | NetScreen-Remote | SafeCfg.exe | "NetScreen Remote, client VPN par Juniper Networks, est un client de réseau privé virtuel (VPN - Virtual Private Network) que vous pouvez installer sur un PC ou un ordinateur portable pour envoyer et recevoir des communications sécurisées à travers l'Internet. NetScreen-Remote client est certifié par l'International Computer Security Association (ICSA) comme une solution VPN compatible IPsec" | Non
X | NetSecure | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData% | Non
X | NetSecure | NetSecure.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen.39757. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %AllUsersStartup% | Non
X | NetSecure | winlogon.exe | Détecté par Dr.Web comme Trojan.DownLoader9.20187 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %LocalAppData% | Non
X | NetSecure.exe | NetSecure.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen.39757. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | NETSERV32.EXE | tmpE.tmp.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fqd et par Malwarebytes comme Backdoor.Agent.TMPGen | Non
X | NetService | NetService.exe | Détecté par Sophos comme W32/Silly-F | Non
X | NetService | ntsvc.exe | Détecté par Sophos comme Troj/QQPass-DU | Non
X | NETServices | csxrs.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | netservices | recall.exe | Détecté par Trend Micro comme WORM_WOOTBOT.D | Non
X | netservices | svchostn.exe | Ajouté par le ver SDBOT.GI! | Non
X | netservices.exe | drupal-exploit-5.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Agent.DIGen | Non
X | NetServIE.exe | NetServIE.exe | Détecté par Malwarebytes comme Trojan.Banker.BRK. Le fichier se trouve dans %AppData%\20032015 - voir ici | Non
X | netset | iexplore.exe [aléatoire].dll | Détecté par Malwarebytes comme Trojan.Agent.LNK. Note - cet élément se charge depuis le Dossier Démarrage de Windows et les fichiers se trouvent dans in %UserTemp%. Ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer | Non
X | NetShow | chqq.exe | Détecté par Intel Security/McAfee comme RDN/Generic VB.b!a et par Malwarebytes comme Trojan.StartPage | Non
U | NetShow Powerpoint Helper | NSPPTHLP.EXE | Si désactivé, les polices créées par l'utilisateur ne pourront plus être vues dans d'autres programmes | Non
X | NetStart | svchost.exe | Détecté par Sophos comme W32/Mkar-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "NETSTART" | Non
X | NetStart | win32update.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.NTS | Non
N | NetStat Live | Nsl.exe | NetStat Live par AnalogX - Contrôleur de protocole TCP/IP qui peut être utilisé pour voir le débit exact à la fois de vos données entrantes et sortantes | Non
X | NetSurfageAssure | GDC.exe | NetSurfageAssure, fallacieux logiciel de protection de la vie privée, version française - pas conseillé. Un membre de la famille PCPrivacyTool | Non
X | netsv32 | netsv32.exe | Détecté par Sophos comme W32/Sdbot-PX et par Malwarebytes comme Trojan.Agent | Non
X | netsv32 | sv.exe | Détecté par Trend Micro comme TROJ_CLICKER.CRZ | Non
X | netsvc.exe | netsvc.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | NetSwitcher Tray Application | NETSWT~1.EXE | "NetSwitcher est un outil formidable pour les utilisateurs d'ordinateur portable. Si jamais vous avez eu à modifier les paramètres réseau à chaque fois que vous vous installez chez un client, ou à tripoter la configuration de votre adresse IP à chaque fois que vous vous connectez à votre réseau personnel, NetSwitcher est l'outil qu'il vous faut" | Non
U | NetSwitcher Tray Application | NetSwTray.exe | "NetSwitcher est un outil formidable pour les utilisateurs d'ordinateur portable. Si jamais vous avez eu à modifier les paramètres réseau à chaque fois que vous vous installez chez un client, ou à tripoter la configuration de votre adresse IP à chaque fois que vous vous connectez à votre réseau personnel, NetSwitcher est l'outil qu'il vous faut" | Non
Y | NettGain2000 | WgwMngr.exe | Composant du produit NettGain2000 par Flash-Networks. NettGain 2000 est une solution de gestion de réseau combinée matériel/logiciel, qui est conçue pour améliorer les performances des réseaux par satellite en augmentant les vitesses de transmission des données et en maximisant la bande passante existante pour l'utiliser complètement lors de l'envoi d'applications TCP/IP sur un satellite. Il est nécessaire lors d'une connexion à internet via le satellite pour avoir une vitesse supérieure à 60k environ | Non
Y | NettGain2000 Verifier | NettGain2000 Verifier.exe | Composant du produit NettGain2000 par Flash-Networks. NettGain 2000 est une solution de gestion de réseau combinée matériel/logiciel, qui est conçue pour améliorer les performances des réseaux par satellite en augmentant les vitesses de transmission des données et en maximisant la bande passante existante pour l'utiliser complètement lors de l'envoi d'applications TCP/IP sur un satellite. Il est nécessaire lors d'une connexion à internet via le satellite pour avoir une vitesse supérieure à 60k environ | Non
U | NetTime | NETTIME.EXE | D'après un visiteur - "C'est l'exécutable pour NetTime. Il est lancé depuis le Registre lorsque vous cochez la case pour le lancer au démarrage. NetTime vous permet de synchroniser l'horloge de votre ordinateur avec un serveur sur votre réseau local ou sur internet, en utilisant un parmi plusieurs protocoles, ex: NTP." | Non
X | Nettordinateur | GDC.exe | Nettordinateur, fallacieux outil de protection de la vie privée - pas conseillé. Un membre de la famille PCPrivacyTool | Non
X | NettoyeurDePC | GDC.exe | NettoyeurDePC, fallacieux logiciel de protection de la vie privée, version française - pas conseillé. Un membre de la famille PCPrivacyTool | Non
U | NetTurbo | netturbo.exe | NetTurbo par SharewareOnline.com. "Accélère vos connexions internet jusqu'à 600%". Si vous trouvez qu'il améliore votre connectivité laissez-le activé | Non
X | Netunit32 | wunit32.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | netupdate32 | netupdate32.exe | Détecté par Sophos comme W32/Rbot-GQZ | Non
X | netupdateAdb | Smart Player Installer.exe | Détecté par Dr.Web comme Trojan.DownLoad3.31540 et par Malwarebytes comme Trojan.Agent.E | Non
U | NetVideoNews | BBsee.exe | Logiciel publicitaire adware BBSee | Non
X | netview | netview.exe | Ajouté par le trojan backdoor BIFROSE.L! | Non
X | NETVISIONAdulti | [nom-de-fichier aléatoire] | Détecté par Symantec comme le numéroteur dialer Dialer.Trafficadvance | Non
X | NETVISIONPasse-partout | Passe-partout.exe | Détecté par Sophos comme Dial/DialCar-M | Non
X | NETVOIP | notepad.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!bbw et par Malwarebytes comme Backdoor.Agent.INS. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Install | Non
X | netw | svw.exe | Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %Windir% | Non
X | NetWatch32 | netwatch.exe | Ajouté par le ver MIMAIL.C! | Non
X | NetWeaveClient | Client.exe | Détecté par Intel Security/McAfee comme Generic.tfr!x et par Malwarebytes comme Trojan.Agent | Non
X | netwin | logonn.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2d et par Malwarebytes comme Backdoor.Agent.NRDGen | Non
X | netwin.exe | netwin.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | NetWire | [chemin de Proforma Invoice Order Details.exe] | Détecté par Malwarebytes comme Spyware.Password | Non
X | Netwire | [nom-de-fichier].bin | Détecté par Malwarebytes comme Backdoor.Agent.NTW - voir un exemple ici | Non
X | NetWire | AppLaunch.exe | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément soit remplace soit charge le véritable processus "AppLaunch.exe" qui se trouve dans %Windir%\Microsoft.NET\Framework\v2.0.50727. Quel est le cas, on ne le sait pas actuellement | Non
X | NetWire | GoogleUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent.WNA. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %AppData%\WinApp | Non
X | NetWire | Host.exe | Détecté par Dr.Web comme Trojan.Packed.23472 et par Malwarebytes comme Trojan.Agent.IHGen. Le fichier se trouve dans %AppData%\Install | Non
X | NetWire | Host.exe | Détecté par Dr.Web comme Trojan.DownLoader11.8211 et par Malwarebytes comme Backdoor.NetWiredRC. Le fichier se trouve dans %AppData%\FileHosts | Non
X | NetWire | host2.exe | Détecté par Malwarebytes comme Trojan.Dropper.VB. Le fichier se trouve dans %AppData%\Install | Non
X | NETWIRE | IESM.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.NW | Non
X | NetWire | iexplore.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ct. Note - cet élément soit remplace soit charge le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Quel est le cas, on ne le sait pas actuellement | Non
X | Netwire | insecure.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dg3 et par Malwarebytes comme Backdoor.Agent.NW | Non
X | NetWire | java.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Install - voir ici | Non
X | NetWire | name.exe | Détecté par Malwarebytes comme Trojan.Redlonam. Le fichier se trouve dans %Temp%\FolderN | Non
X | NetWire | ok.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\SA | Non
X | NetWire | Processname.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | NetWire | RegSvcs.exe | Détecté par Sophos comme Troj/Malit-AE et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément soit remplace soit charge le véritable processus "RegSvcs.exe" qui se trouve dans %Windir%\Microsoft.NET\Framework\v2.0.50727. Quel est le cas, on ne le sait pas actuellement | Non
X | NetWire | RegSvcs.exe | Détecté par Sophos comme Troj/Agent-AFXD et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément soit remplace soit charge le véritable processus "RegSvcs.exe" qui se trouve dans %Windir%\Microsoft.NET\Framework\v4.0.30319. Quel est le cas, on ne le sait pas actuellement | Non
X | NetWire | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément soit remplace soit charge le véritable processus svchost.exe qui se trouve dans %Windir%\SysWOW64. Quel est le cas, on ne le sait pas actuellement | Non
X | NetWire | svcxp.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!iq | Non
X | NetWire | Update.exe | Détecté par Malwarebytes comme Backdoor.Agent.NTW. Le fichier se trouve dans %AppData%\Install | Non
X | NetWire | vbc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément soit remplace soit charge le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve dans %Windir%\Microsoft.NET\Framework\v2.0.50727. Quel est le cas, on ne le sait pas actuellement | Non
X | NetWire | winlogon.exe | Détecté par Dr.Web comme Trojan.DownLoader11.36096 et par Malwarebytes comme Trojan.Agent.NW. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%\Microsoft | Non
X | NetWire | winlogon.exe | Détecté par Dr.Web comme Trojan.PWS.Stealer.816 et par Malwarebytes comme Trojan.Agent. Note - cet élément charge le véritable winlogon.exe) depuis %System% via la clé HKCU\Run | Non
X | NETWIREE | Hostear.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!um et par Malwarebytes comme Backdoor.Agent.E | Non
X | NetWork | csrs.exe | Détecté par Trend Micro comme WORM_AGOBOT.JJ | Non
X | Network | netwin.exe | Ajouté par le ver SILLYFDC-CG! | Non
X | network | network | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.Agent.E | Non
X | Network | rundll32.exe [chemin] [DLL ajoutée] | Détecté par Symantec comme Trojan.Cyxorp - le fichier DLL se trouve dans %UserProfile% et est l'un de ceux-ci: dlllibrary.dll, inilibrary.dll, internetmodule.dll, profileuser.dll ou sys32config.dll. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | Network | rundll32.exe shell32.dll,Control_RunDLL network.cpl | Détecté par Dr.Web comme Trojan.DownLoader7.2129 et par Malwarebytes comme Trojan.Agent. Note - rundll32.exe et shell32.dll sont des fichiers Microsoft légitimes et ne doivent pas être supprimés. Le fichier "network.cpl" se trouve dans %System% | Non
X | network | str.exe | Ajouté par le ver KASIMOD.A! | Non
X | Network | svshost.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Root% | Non
X | NETWORK | WORK.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ex et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Network Access | winssh.exe | Détecté par Trend Micro comme WORM_SDBOT.BVT | Non
X | Network Administration | NAS.exe | Détecté par Symantec comme Backdoor.AntiLam.20.Q | Non
X | Network Administration Service | rsvc32.exe | Ajouté par le ver RBOT.ABH! | Non
U | Network Associates Error Reporting Service | TBMon.exe | Network Associates Error Reporting Tool outil de rapport d'erreur - l'outil capture les erreurs et demande s'il faut les soumettre à NAI dans le but de tester la version bêta du nouveau logiciel | Non
X | Network Connections | internat.exe | Détecté par Sophos comme Troj/VB-ZD | Non
X | Network Connections Service | mir3gamepatcher.exe | Détecté par Dr.Web comme Trojan.DownLoader11.4180 et par Malwarebytes comme Trojan.Agent.GM | Non
X | Network controller | Network controller.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | Network Device | dji63rgw.exe | Détecté par Intel Security/McAfee comme Generic.dx | Non
X | network device driver | msfirewall.exe | Détecté par Sophos comme Troj/Delf-LB | Non
U | NetWork Device Switch | NetDevSW.exe | Portables Toshiba avec Wi-Fi intégré. Permet de basculer entre Wi-Fi et ethernet interne. Nécessaire seulement si vous avez régulièrement besoin de basculer de l'un à l'autre entre ces interfaces réseau. Situé dans le dossier Démarrage, donc créez votre propre raccourci et désactivez-le s'il n'est pas vraiment nécessaire | Non
X | Network Host | wchks.exe | Détecté par Dr.Web comme Trojan.Folsnif.364 et par Malwarebytes comme Trojan.Agent | Non
X | Network Host | wchks4.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft\Windows\System | Non
X | Network Host Controller | [chemin du trojan] | Ajouté par le trojan backdoor WHISPER! | Non
X | Network Host Service | [aléatoire]32.exe | Ajouté par le ver RBOT-BAB! | Non
X | Network Host Service | msmnart32.exe | Ajouté par le ver RBOT-CJV! | Non
X | Network Interfacees Service | mdcsc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DC | Non
X | Network List Service | AeLookupSvc.exe | Détecté par Dr.Web comme Trojan.Inject2.372 et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Network List Service | cscservices.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2b et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Network List Service | Dnscache.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData%\Microsoft\Windows | Non
X | Network List Service | netprofm.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yi et par Malwarebytes comme Backdoor.Agent.DCE. Note - ne confondez pas avec le véritable service Service Liste des réseaux (Network List Service) (netprofm) qui charge le fichier "netprofm.dll" via svchost.exe. Celui-ci se trouve dans %AppData%\Microsoft\Windows | Non
X | Network maneger | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xs et par Malwarebytes comme Backdoor.IRCBot.E. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system | Non
X | Network ODBC | NetODBC.exe | Détecté par Symantec comme W32.Snaban | Non
X | Network Packet Monitor | packet.exe | Détecté par Intel Security/McAfee comme Generic.dx!tnc et par Malwarebytes comme Trojan.Agent | Non
X | Network protocol service | wintcp.exe | Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System% | Non
X | Network Protocol Service | wuamgrd.exe | Ajouté par le ver RBOT.EA! | Non
X | Network Provisioning Service | WinNPS.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | Network Security | NSecurity.exe | Ajouté par le ver IRCBOT.AAV! | Non
X | Network Security | secsvc.exe | Détecté par Sophos comme W32/Rbot-ALX | Non
X | Network Security Guard | [chemin du trojan] | Ajouté par le trojan COLEM-A! | Non
X | Network Security XP | nvsvc86.exe | Détecté par Sophos comme W32/Rbot-GUI | Non
X | Network Service | MccTrayApp.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | NETWORK SERVICE | pr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Messa.E | Non
X | Network Service | svchost.exe | Détecté par Sophos comme Troj/StartPa-CC et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Network Service | svhost.exe | Détecté par Trend Micro comme BKDR_HACDEF.D et par Malwarebytes comme Trojan.Agent | Non
X | NETWORK SERVICE | SVÑHOST.exe | Détecté par Sophos comme Troj/Delf-EW | Non
X | Network Service | wuauct.exe | Détecté par Trend Micro comme WORM_AGOBOT.MP | Non
X | Network Service Manager | netsvc.exe | Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System% | Non
X | Network Services | cService.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.14005. Le fichier se trouve dans %AppData%\WINNIT\0x03847\SYS | Non
X | Network Services | cService.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.57255. Le fichier se trouve dans %Root%\WINNIT\0x03847\SYS | Non
X | Network Services | netsvacs.exe | Ajouté par le ver GAOBOT.AIS! | Non
X | Network Services | netsvc.exe | Détecté par Trend Micro comme WORM_AGOBOT.ML | Non
X | Network Services | RegistryServiceBackup.vbs | Détecté par Dr.Web comme Trojan.Siggen3.61466 et par Malwarebytes comme Trojan.Agent | Non
X | Network Sharing Center | netwrkcnt .exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Temp% | Non
X | Network Translation System Service | ntss.exe | Ajouté par le trojan UNPDOOR! | Non
X | Network* | Network*.scr | Détecté par Malwarebytes comme Backdoor.IRCBot.E - où * représente n'importe quoi. Le fichier se trouve dans %System% - voir un exemple ici | Non
X | network.exe | network | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.Agent.E | Non
X | NETWORK.EXE | NETWORK.EXE | Détecté par Sophos comme Troj/Delf-GM | Non
X | Network3 | network.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\security3\logs | Non
X | NetworkAssociates Inc | internet.exe | Détecté par Symantec comme W32.Lovgate.AB@mm | Non
X | NetworkClient | NetworkClient.exe | Détecté par Symantec comme W32.HLLW.Lemur | Non
X | NetworkControl | nc.exe | NetworkControl, pare-feu rançongiciel ransomware - pas conseillé, instructions de suppression ici | Non
X | networkdrv32 | networkdrv32.exe | Détecté par Dr.Web comme Trojan.DownLoader11.29396 et par Malwarebytes comme Trojan.Agent.NW | Non
X | NetworkInformer | temp[5 chiffres ou plus].exe | Détecté par Malwarebytes comme Trojan.Agent.LGN. Le fichier se trouve dans %Temp% | Non
X | Networking Protocol Assistant | svhost.exe | Détecté par Trend Micro comme WORM_RBOT.AFM et par Malwarebytes comme Trojan.Agent | Non
X | Networking Service | alg2.exe | Ajouté par le ver RBOT-BDT! | Non
X | NetworkKey | netkey.exe | Détecté par Sophos comme Troj/IRCBot-AJ | Non
X | NetworkNotifyer | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent.NT. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | Networks Configurator | NetConfs.exe | Détecté par Sophos comme W32/Rbot-OX | Non
X | Networks Controler | Netsis.exe | Détecté par Sophos comme W32/Rbot-NG | Non
X | NetworkSaver | temp#.exe | Détecté par Malwarebytes comme Trojan.Agent.NWS - où # représente un ou plusieurs chiffres. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
N | NetworkSetup | dlink.exe | Icône de la SysBarre [image] pour D-Link | Non
X | NetworkShareSessionManager | nssm.exe | Détecté par Dr.Web comme Trojan.DownLoader4.32067 et par Malwarebytes comme Backdoor.IRCBot | Non
X | NetworkSubsystem | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\Csrss - voir ici | Non
X | NetworkUpdater | temp[10 chiffres].exe | Détecté par Malwarebytes comme Trojan.Agent.MP. Le fichier se trouve dans %UserTemp% - voir des exemples ici et ici | Non
X | NetworkVerifyer | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Downloader.ED. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | NetworkWidget | NetworkWidget.exe | Détecté par Malwarebytes comme Adware.K.EBizNetwork. Le fichier se trouve dans %CommonAppData%\NetworkWidget - voir ici | Non
N | NetWorx | networx.exe | NetWorx par SoftPerfect Research - "est un outil simple et gratuit, mais puissant qui vous aide à évaluer objectivement l'état de votre bande passante. Vous pouvez l'utiliser pour collecter des données sur l'utilisation de la bande passante et mesurer la vitesse de votre connexion Internet ou de toute autre connexion réseau" | Non
X | netx | svx.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir% | Non
U | netxpert | sprtcmd.exe /P netxpert | Outil d'auto-assistance NetExpert pour les utilisateurs du réseau Airtel (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
N | NetZero_uoltray | exec.exe | Accès dans la SysBarre [image] au logiciel du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) Juno par United Online, Inc | Non
X | netzip | svzip.exe | Détecté par Trend Micro comme TROJ_RENOS.SM6 | Non
X | Netzip Smart Downloader | npnzdad.exe | Espiogiciel spyware publicitaire | Non
N | NetZIPFolders | nzfprop.exe | Gestionnaire de fichier zip Netzip Classic. N'est plus développé | Non
X | NeuerSchild | pgs.exe | NeuerSchild, fallacieux logiciel de sécurité, version allemande - pas conseillé. Un membre de la famille AVSystemCare | Non
N | NeuroMedia(IESpeaker) | NeuroMedia.exe | Composant de OESpeaker par NeuroSpeech, désormais abandonné - un programme qui vous permet d'écouter des pages web. NeuroMedia.exe ne fait que télécharger des publicités. Non compris dans la version payante actuellement disponible | Non
N | NeuroSpeech OESpeaker | OEMonitor.exe | Composant de OESpeaker par NeuroSpeech, désormais abandonné - un programme qui vous permet d'écouter les courriers électroniques longs au lieu de les lire dans Outlook Express. OEMonitor.exe vérifie si OE est ouvert ou non | Non
X | NEW | file.exe | Détecté par Malwarebytes comme Trojan.Agent.TPFGen. Le fichier se trouve dans %UserTemp% | Non
X | New Anti Virus | System.exe | Détecté par Sophos comme W32/Brontok-CH | Non
X | New Csnm Manager | csmn.exe | Détecté par Trend Micro comme WORM_SDBOT.BZS | Non
X | New Folder | New Folder.exe | Détecté par Intel Security/McAfee comme Generic PWS.y!dkn et par Malwarebytes comme Trojan.Agent | Non
X | New one | .exe | Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %Temp% | Non
N | New PC Studio | NewPCStudio.exe | SAMSUNG New PC Studio - "est une application qui vous permet de gérer le contenu de votre GSM Samsung depuis votre ordinateur. Cette application vous offre la possibilité d'accéder facilement à votre GSM, d'effectuer des sauvegardes et des synchronisations de son contenu avec votre PC et de profiter de fonctions puissantes de gestion des fichiers multimédias". Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de vos appareils sur votre PC, de l'utiliser pour vous connecter à l'internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer | Oui
X | new updater windows.exe | new updater windows.exe | Détecté par Dr.Web comme Trojan.DownLoader10.58838 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | New.net Startup | rundll32 [chemin] NEWDOT~1.dll,ClientStartup | Pourriciel foistware NewDotNet. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | New.net Startup | rundll32 [chemin] NEWDOT~1.dll,NewDotNetStartup | Pourriciel foistware NewDotNet. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | New.net Startup | rundll32 [chemin] NEWDOT~2.dll,ClientStartup | Pourriciel foistware NewDotNet. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | New.net Startup | rundll32 [chemin] NEWDOT~2.dll,NewDotNetStartup | Pourriciel foistware NewDotNet. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | new_bApp | photoview.exe | Détecté par Symantec comme Trojan.Scarimson et par Malwarebytes comme Trojan.Agent.MSIL.Generic | Non
X | new_mainApp | adobe.exe | Détecté par Symantec comme Trojan.Scarimson et par Malwarebytes comme Backdoor.Agent.ADB | Non
X | New2Clean | New2CleanLaunch.exe | New2Clean, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | NEWCHAT | [nom-de-fichier] | Détecté par Malwarebytes comme Backdoor.Agent.NCGen. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | newcontr8nd7 | newcont8rnd7.exe | Détecté par Intel Security/McAfee comme W32/Pinkslipbot.gen.be et par Malwarebytes comme Trojan.MPGen | Non
X | newdotnet.exe | newdotnet.exe | Détecté par Intel Security/McAfee comme Generic VB | Non
X | NewDownloads | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | Newer.cpl | Newer.cpl | Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | newestjavaversion.exe | [chemin de newestjavaversion.exe] | Détecté par Malwarebytes comme Trojan.Backdoor | Non
X | newfolder | network.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %UserTemp% | Non
X | newfolder.exe | newfolder.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | newframework.exe | newframework.exe | Détecté par Intel Security/McAfee comme Generic VB | Non
X | NewFrn | [chemin de newfrn.exe] | Détecté par Total Defense comme Win32.Actux.A. Le fichier se trouve dans %System% | Non
X | NewJavaInstall | AutoIt3.exe /AutoIt3ExecuteScript googleupdate.a3x | Détecté par Trend Micro comme WORM_IPPEDO.B et par Malwarebytes comme Worm.Rowmanti.E. Les deux fichiers se trouvent dans %Root%\Google | Non
X | NewJavaInstall | GoogleChrome.exe /AutoIt3ExecuteScript GoogleChrome.a3x | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.18430 et par Malwarebytes comme Worm.Rowmanti.E. Les deux fichiers se trouvent dans %Root%\GoogleChrome | Non
U | newlock | newlock.exe | Composant de Access Manager, 1st Security Agent, Security Administrator et PC Security Tweaker (et peut-être d'autres) - qui vous permet de contrôler quels utilisateurs sont autorisés à accéder à votre PC, et quel niveau d'accès est attribué à chaque utilisateur. Vous pouvez choisir d'ajuster les accès à plusieurs fonctions du Panneau de configuration, comme Affichage, Réseau, Mots de passe, Imprimantes, Système, Ajout/Suppression de programmes, etc. Pour plus de détails, voir les éléments "00saskda" ou "zzsecagent" | Oui
U | newlock.exe | newlock.exe | Composant de Access Manager, 1st Security Agent, Security Administrator et PC Security Tweaker (et peut-être d'autres) - qui vous permet de contrôler quels utilisateurs sont autorisés à accéder à votre PC, et quel niveau d'accès est attribué à chaque utilisateur. Vous pouvez choisir d'ajuster les accès à plusieurs fonctions du Panneau de configuration, comme Affichage, Réseau, Mots de passe, Imprimantes, Système, Ajout/Suppression de programmes, etc. Pour plus de détails, voir les éléments "00saskda" ou "zzsecagent" | Oui
X | Newman | playavi.exe | Détecté par Sophos comme Troj/Lineage-AT | Non
X | NewMP3 | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | newname | [nom-de-fichier de l'espiogiciel] | Espiogiciel spyware DollarRevenue. Le fichier se trouve dans %Root% | Non
N | NewPCStudio | NewPCStudio.exe | SAMSUNG New PC Studio - "est une application qui vous permet de gérer le contenu de votre GSM Samsung depuis votre ordinateur. Cette application vous offre la possibilité d'accéder facilement à votre GSM, d'effectuer des sauvegardes et des synchronisations de son contenu avec votre PC et de profiter de fonctions puissantes de gestion des fichiers multimédias". Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de vos appareils sur votre PC, de l'utiliser pour vous connecter à l'internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer | Oui
X | newprotect | newprotect_up.exe | NewProtect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | News | News.exe | Détecté par Malwarebytes comme PUP.Optional.News. Le fichier se trouve dans %AppData%\News. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | News Alert | NEWSALRT.EXE | Utilitaire de la SysBarre [image] pour MSNBC News - vous avertit s'il y a de nouvelles nouvelles | Non
? | News Service | ispnews.exe | En relation avec l'antivirus F-Secure. Toutefois, cet élément particulier est-il nécessaire? | Non
X | News Update | News.scr | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sk et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | newsfeed12 | newsd.exe | Détecté par Trend Micro comme TROJ_AGENT.MX | Non
X | Newsgroup lptt01 | newsgroup.exe | Variante de RapidBlaster (dans un dossier "newsgroup" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | Newsgroup ml097e | newsgroup.exe | Variante de RapidBlaster (dans un dossier "newsgroup" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
N | NewsUpd | NewsUpd.EXE | Pour cartes son des séries Creative Soundblaster Live!. Application dans la SysBarre [image] pour mises à jour des News. C'est aussi un espiogiciel spyware - voir ici. | Non
X | NewtonKnowsUpd | NewtKnow.exe [chemin] NewtnUpd.dll,runkey | Espiogiciel spyware NewtonKnows. Les deux fichiers se trouvent dans %ProgramFiles%\Newton Knows | Non
X | newupelevmds | newupelevmds.exe | Détecté par Malwarebytes comme Adware.Kraddare. Le fichier se trouve dans %ProgramFiles%\newupelev | Non
X | NEWVAL | svchosts.exe | Détecté par Intel Security/McAfee comme Generic PWS.y!dq3 et par Malwarebytes comme Backdoor.Agent | Non
X | NewWindowActivation | NewWindowActivation.exe | Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %ProgramFiles%\Microsoft Games\Windows Games. Instructions de suppression ici | Non
X | Nex | nex.exe | Ajouté par le trojan AGENT-FPQ! | Non
N | NexGen Media Player | NexGenMediaPlayerApp.exe | NexGen Media Player par Jenkat Media, Inc - "Regardez vos films et vidéos préférés, et écoutez votre musique préférée" | Non
N | Nexon Launcher | nexon_launcher.exe | Nexon Launcher est notre nouvelle approche simplifiée pour installer, mettre à jour et jouer à tous vos jeux Nexon favoris. Dans les prochains mois, nous prévoyons d'ajouter plus de jeux ainsi que des fonctionnalités sociales car nous continuons à connecter notre communauté Nexon" | Oui
U | NextLive | rundll32.exe [chemin] nengine.dll | Détecté par Malwarebytes comme PUP.Optional.NextLive. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "nengine.dll" se trouve dans %AppData%\newnext.me | Non
U | Nexus | Nexus.exe | Nexus Dock par Winstep - "est un dock professionnel GRATUIT pour Windows. Avec Nexus, les applications que vous utilisez le plus souvent sont à portée d'un seul clic - et Nexus transforme votre travail sur ordinateur en une expérience amusante et excitante" | Non
N | Nexus Radio | Nexus Radio.exe | Nexus Radio par Talam Group, LLC - "est un service de radio Internet gratuit qui permet aux membres d'écouter de la musique, et de créer des profils personnels uniques afin de communiquer avec d'autres membres de la Radio Nexus" | Non
U | NexusServer | PNXSERVR.exe | En relation avec ProCoder par Grass Valley (autrefois Canopus) - qui "combine rapidité et flexibilité dans un outil de conversion vidéo simplifié. Largement reconnu comme le logiciel de transcodage de premier plan, il dispose d'une vaste gamme d'options d'entrée et de sortie, d'une fonction de filtrage améliorée, du traitement par lots et d'une interface conviviale" | Non
U | NFM Service | NPDOR9x.exe | Apparaît dans le démarrage si vous avez choisi de participer aux sondages avis des consommateurs de NPD Online Research. Nécessaire pour que le sondage fonctionne correctement. Sinon pas nécessaire | Non
X | Nfo | nfomon.exe | Logiciel publicitaire adware PromulGate | Non
N | nForce Tray Options | sstray.exe | NVIDIA nForce Taskbar Utility - accès rapide au panneau de contrôle et utilitaires associés pour nForce2 "Sound Storm" | Non
X | NFWZUDAQFO16J2Y® | UN8A2vqZQW.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!ib et par Malwarebytes comme Backdoor.Agent.E | Non
U | NGClient | ngctw32.exe | Logiciel Symantec Ghost Server - nécessaire pour un "Ghost multicast" "multi-distribution" , (transférer des images vers plusieurs machines). Peut être lancé manuellement | Non
X | NGPCBPJGNDKNAPG | documento.exe | Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %UserStartup% - voir ici | Non
X | ngpw36 | ngpw36.exe | Logiciel publicitaire adware AdBlaster | Non
N | NGServer | ngserver.exe | Service Symantec/Norton Ghost Console | Non
X | NGT | [chemin du logiciel publicitaire] | Détecté par Symantec comme Adware.Gabpath | Non
X | ngvmxkam | ngvmxkam.dat | Détecté par Malwarebytes comme Trojan.Ransom.Gend. Le fichier se trouve dans %CommonAppData% | Non
U | nHancer | nHancer.exe | Accès dans la SysBarre [image] à nHancer qui est un panneau de configuration perfectionné et un éditeur de profil pour cartes graphiques NVIDIA - il offre des fonctions améliorées supérieures à celles du panneau de configuration standard NVIDIA, comme des modes supplémentaires d'anticrénelage antialiasing et de filtrage anisotrope Anisotropic Filtering | Oui
X | nhrij | nhrij.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | NI.ERS_9999_N91S3108 | [chemin du fichier] | Installeur pour ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage - voir ici | Non
X | NI.GA6P_0001_N105E2704 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.GA6P_0001_N108E1606 | [chemin du fichier] | Installeur pour BestsellerAntivirus, fallacieux logiciel de sécurité - voir ici | Non
X | NI.GA6P_0001_N111C1707 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.GA6P_0001_N115C0110 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.GA6P_0001_N115E0110 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.GA6P_0001_N122C0611 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.GA6P_0001_N122C2210 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.GA6P_0001_N122C2802 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.GA6P_0001_N122E0611 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.GA6P_2001_N108E1606 | [chemin du fichier] | Installeur pour BestsellerAntivirus, fallacieux logiciel de sécurité - voir ici | Non
X | NI.GA6PU_0001_N108E1308 | [chemin du fichier] | Installeur pour VirusSchlacht, fallacieux logiciel de sécurité, version allemande - voir ici | Non
X | NI.GA6PU_0001_N120C2910 | [chemin du fichier] | Installeur pour VirusSchlacht, fallacieux logiciel de sécurité, version allemande - voir ici | Non
X | NI.GDC_0001_N111C1909 | [chemin du fichier] | Installeur pour PCPrivacyTool, fallacieux logiciel de protection de la vie privée - voir ici | Non
X | NI.GDC_0001_N122C1912 | [chemin du fichier] | Installeur pour PCPrivacyTool, fallacieux logiciel de protection de la vie privée - voir ici | Non
X | NI.GDCDE_0001_N122C1912 | [chemin du fichier] | Installeur pour FestplattenReiniger, fallacieux logiciel de protection de la vie privée, version allemande - voir ici | Non
X | NI.GES_0001_N122C2610 | [chemin du fichier] | Installeur pour ErrClean, fallacieux utilitaire de gestion des erreurs système et de nettoyage - voir ici | Non
X | NI.UAVIFR_0001_N105M2404 | [chemin du fichier] | Installeur pour VirusGarde, fallacieux logiciel de sécurité, version française - voir ici | Non
X | NI.UERS_9999_N91S1502 | ErrorSafeFreeInstallW.exe | Installeur pour ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage | Non
X | NI.UERS_9999_N91S1502 | UERS_9999_N91S1502NetInstaller.exe | Installeur pour ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage - voir ici | Non
X | NI.UERS_9999_N91S2507 | errorsafenewreleaseinstall[1].exe | Installeur pour ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage | Non
X | NI.UERS_9999_N91S2507 | UERS_9999_N91S2507NetInstaller.exe | Installeur pour ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage - voir ici | Non
X | NI.UERS_9999_N94S0501 | ErrorSafeFree_new.exe | Installeur pour ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage | Non
X | NI.UERSM_0001_N68M1602 | [chemin du fichier] | Installeur pour ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage - voir ici | Non
X | NI.UERSM_9999_N91S2009 | errorsafedutchnewreleaseinstall[1].exe | Installeur pour la version néerlandaise de ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage | Non
X | NI.UERSU_0001_LP | ErrorSafeScannerInstall_de.exe | Installeur pour la version allemande de ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage | Non
X | NI.UERSU_0001_LP | UERSU_0001_LPNetInstaller.exe | Installeur pour ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage | Non
X | NI.UERSU_9999_N91S2009 | ErrorSafeGermanNewReleaseInstall.exe | Installeur pour la version allemande de ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage | Non
X | NI.UERSU_9999_N91S2009 | UERSU_9999_N91S2009NetInstaller.exe | Installeur pour ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage - voir ici | Non
X | NI.UERSV_9999_N91S1912 | ErrorSafeFrenchNewReleaseInstall.exe | Installeur pour la version française de ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage | Non
X | NI.UERSY_0001_N91M2107 | errorsafescannerinstall_es[1].exe | Installeur pour ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage | Non
X | NI.UERSZ_9999_N91S2009 | ErrorSafeBrazilNewReleaseInstall.exe | Installeur pour la version brésilienne de ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage | Non
X | NI.UGA6P | [chemin du fichier] | Installeur pour BestsellerAntivirus, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6P_0001_N105M2704 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6P_0001_N111M1707 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6P_0001_N115M0110 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6P_0001_N119M1510 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6P_0001_N120M1710 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6P_0001_N122M0611 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6P_0001_N122M2210 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6P_0001_N122M2802 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6P_0007_N125M2002 | [chemin du fichier] | Installeur pour BestsellerAntivirus, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6P_1001_N122M0402 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6P_1002_N122M1402 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6P_4001_N122M2111 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6P_4444_N122M2811 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6P_5001_N122M1902 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6P_5555_N122M0312 | [chemin du fichier] | Installeur pour AVSystemCare, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6P1_0001_N125M2502 | [chemin du fichier] | Installeur pour AlfaAntiVirus, fallacieux logiciel de sécurité, pas conseillé - voir ici | Non
X | NI.UGA6P11_1101_N125M2208 | [chemin du fichier] | Installeur pour OnlinePCGuard, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6PH_0001_N122M2910 | [chemin du fichier] | Installeur pour AntiVirusAskeladd, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGA6PK_0001_N122M1302 | [chemin du fichier] | Installeur pour VirusForsvar, fallacieux logiciel de sécurité, version danoise - voir ici | Non
X | NI.UGA6PL_0001_N108M2808 | [chemin du fichier] | Installeur pour VirusSchlacht, fallacieux logiciel de sécurité, version suédoise - voir ici | Non
X | NI.UGA6PL_0001_N120M1302 | [chemin du fichier] | Installeur pour VirusSchlacht, fallacieux logiciel de sécurité, version suédoise - voir ici | Non
X | NI.UGA6PM_0001_N108M2108 | [chemin du fichier] | Installeur pour AntivirusScherm, fallacieux logiciel de sécurité, version néerlandaise - voir ici | Non
X | NI.UGA6PM_0001_N122M1202 | [chemin du fichier] | Installeur pour AntivirusScherm, fallacieux logiciel de sécurité, version néerlandaise - voir ici | Non
X | NI.UGA6PM_0001_N122M3010 | [chemin du fichier] | Installeur pour AntivirusScherm, fallacieux logiciel de sécurité, version néerlandaise - voir ici | Non
X | NI.UGA6PS_0001_N108M1708 | [chemin du trojan] | Détecté par Trend Micro comme TROJ_DLOADER.OHW | Non
X | NI.UGA6PT_0001_N108M2208 | [chemin du fichier] | Installeur pour VirusDifesa, fallacieux logiciel de sécurité, version italienne - voir ici | Non
X | NI.UGA6PT_0001_N122M1202 | [chemin du fichier] | Installeur pour VirusDifesa, fallacieux logiciel de sécurité, version italienne - voir ici | Non
X | NI.UGA6PT_0001_N122M2910 | [chemin du fichier] | Installeur pour VirusDifesa, fallacieux logiciel de sécurité, version italienne - voir ici | Non
X | NI.UGA6PU_0001_N108M1308 | [chemin du fichier] | Installeur pour VirusSchlacht, fallacieux logiciel de sécurité, version allemande - voir ici | Non
X | NI.UGA6PU_0001_N120M1202 | [chemin du fichier] | Installeur pour VirusSchlacht, fallacieux logiciel de sécurité, version allemande - voir ici | Non
X | NI.UGA6PU_0001_N120M2910 | [chemin du fichier] | Installeur pour VirusSchlacht, fallacieux logiciel de sécurité, version allemande - voir ici | Non
X | NI.UGA6PV_0001_N108M0207 | [chemin du fichier] | Installeur pour VirusGarde, fallacieux logiciel de sécurité, version française - voir ici | Non
X | NI.UGA6PV_0001_N122M1202 | [chemin du fichier] | Installeur pour VirusGarde, fallacieux logiciel de sécurité, version française - voir ici | Non
X | NI.UGA6PV_0001_N122M2910 | [chemin du fichier] | Installeur pour VirusGarde, fallacieux logiciel de sécurité, version française - voir ici | Non
X | NI.UGA6PZ_0001_N122M1302 | [chemin du fichier] | Installeur pour VirusDetetor, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGDC_0001_N108M0407 | [chemin du fichier] | Installeur pour PC Drive Tool, fallacieux logiciel de protection de la vie privée - voir ici | Non
X | NI.UGDC_0001_N111M1909 | [chemin du fichier] | Installeur pour PCPrivacyTool, fallacieux logiciel de protection de la vie privée - voir ici | Non
X | NI.UGDC_0001_N122M0502 | [chemin du fichier] | Installeur pour PCPrivacyTool, fallacieux logiciel de protection de la vie privée - voir ici | Non
X | NI.UGDC_0001_N122M1912 | [chemin du fichier] | Installeur pour PCPrivacyTool, fallacieux logiciel de protection de la vie privée - voir ici | Non
X | NI.UGDC_0001_N122M2603 | [chemin du fichier] | Installeur pour PCPrivacyTool, fallacieux logiciel de protection de la vie privée - voir ici | Non
X | NI.UGDC_0001_N122M2610 | [chemin du fichier] | Installeur pour PCPrivacyTool, fallacieux logiciel de protection de la vie privée - voir ici | Non
X | NI.UGDC_0001_N122M2802 | [chemin du fichier] | Installeur pour PCPrivacyTool, fallacieux logiciel de protection de la vie privée - voir ici | Non
X | NI.UGDC_0001_N122M2811 | [chemin du fichier] | Installeur pour PCPrivacyTool, fallacieux logiciel de protection de la vie privée - voir ici | Non
X | NI.UGDC_0002_N108M1007 | [chemin du fichier] | Installeur pour le fallacieux logiciel de protection de la vie privée PC Drive Tool - voir ici | Non
X | NI.UGDC_0003_N108M2407 | [chemin du fichier] | Installeur pour PCPrivacyTool, fallacieux logiciel de protection de la vie privée - voir ici | Non
X | NI.UGDC_0004_N122M0502 | [chemin du fichier] | Installeur pour PCPrivacyTool, fallacieux logiciel de protection de la vie privée - voir ici | Non
X | NI.UGDC1_0001_N119M0911 | [chemin du fichier] | Installeur pour FilterProgram, fallacieux logiciel de protection de la vie privée - voir ici | Non
X | NI.UGDC1FR_0001_N125M0603 | [chemin du fichier] | Installeur pour LecteurProtection, fallacieux logiciel de protection de la vie privée - voir ici | Non
X | NI.UGDCCZ_0001_N122M0307 | [chemin du fichier] | Installeur pour SuspenzorPC, fallacieux logiciel de protection de la vie privée, version tchèque - voir ici | Non
X | NI.UGDCCZ_0001_N122M0511 | [chemin du fichier] | Installeur pour SuspenzorPC, fallacieux logiciel de protection de la vie privée, version tchèque - voir ici | Non
X | NI.UGDCCZ_0001_N122M1712 | [chemin du fichier] | Installeur pour SuspenzorPC, fallacieux logiciel de protection de la vie privée, version tchèque - voir ici | Non
X | NI.UGDCDE_0001_N111M3007 | [chemin du fichier] | Installeur pour FestplattenReiniger, fallacieux logiciel de protection de la vie privée, version allemande - voir ici | Non
X | NI.UGDCDE_0001_N122M1912 | [chemin du fichier] | Installeur pour FestplattenReiniger, fallacieux logiciel de protection de la vie privée, version allemande - voir ici | Non
X | NI.UGDCGR_0001_N122M0307 | [chemin du fichier] | Installeur pour FestplattenReiniger, fallacieux logiciel de protection de la vie privée, version grecque - voir ici | Non
X | NI.UGDCGR_0001_N122M1812 | [chemin du fichier] | Installeur pour FestplattenReiniger, fallacieux logiciel de protection de la vie privée, version grecque - voir ici | Non
X | NI.UGDCNL_0001_N111M3007 | [chemin du fichier] | Installeur pour NoCompromaat, fallacieux logiciel de protection de la vie privée, version néerlandaise - voir ici | Non
X | NI.UGDCNL_0001_N122M1912 | [chemin du fichier] | Installeur pour NoCompromaat, fallacieux logiciel de protection de la vie privée, version néerlandaise - voir ici | Non
X | NI.UGDCNL_0001_N122M3011 | [chemin du fichier] | Installeur pour NoCompromaat, fallacieux logiciel de protection de la vie privée, version néerlandaise - voir ici | Non
X | NI.UGDCPL_0001_N108M0207 | [chemin du fichier] | Installeur pour OczyszczaczKomputerza, fallacieux logiciel de protection de la vie privée, version polonaise - voir ici | Non
X | NI.UGDCPL_0001_N122M2012 | [chemin du fichier] | Installeur pour OczyszczaczKomputerza, fallacieux logiciel de protection de la vie privée, version polonaise - voir ici | Non
X | NI.UGDCRU_0001_N111M0208 | [chemin du fichier] | Installeur pour SanitarDiska, fallacieux logiciel de protection de la vie privée, version roumaine - voir ici | Non
X | NI.UGDCRU_0001_N122M2012 | [chemin du fichier] | Installeur pour SanitarDiska, fallacieux logiciel de protection de la vie privée, version roumaine - voir ici | Non
X | NI.UGDCSE_0001_N111M3107 | [chemin du fichier] | Installeur pour DiskRensare, fallacieux logiciel de protection de la vie privée - voir ici | Non
X | NI.UGDCTH_0001_N122M1712 | [chemin du fichier] | Installeur pour PC Drive Tool, fallacieux logiciel de protection de la vie privée - voir ici | Non
X | NI.UGDCTR_0001_N108M0407 | [chemin du fichier] | Installeur pour PC Drive Tool, fallacieux logiciel de protection de la vie privée - voir ici | Non
X | NI.UGES_0001_N108M2006 | setup_en.exe | Installeur pour MyContentAssistant, fallacieux logiciel de protection de la vie privée | Non
X | NI.UGES_0001_N122M0502 | [chemin du fichier] | Installeur pour ErrClean, fallacieux utilitaire de gestion des erreurs système et de nettoyage - voir ici | Non
X | NI.UGES_0001_N122M2111 | [chemin du fichier] | Installeur pour le fallacieux utilitaire de gestion des erreurs système et de nettoyage ErrClean - voir ici | Non
X | NI.UGES_0001_N122M2602 | [chemin du fichier] | Installeur pour ErrClean, fallacieux utilitaire de gestion des erreurs système et de nettoyage - voir ici | Non
X | NI.UGES_0001_N122M2603 | [chemin du fichier] | Installeur pour ErrClean, fallacieux utilitaire de gestion des erreurs système et de nettoyage - voir ici | Non
X | NI.UGES_0001_N122M2610 | [chemin du fichier] | Installeur pour ErrClean, fallacieux utilitaire de gestion des erreurs système et de nettoyage - voir ici | Non
X | NI.UGES_0002_N108M1607 | [chemin du fichier] | Installeur pour ErrClean, fallacieux utilitaire de gestion des erreurs système et de nettoyage - voir ici | Non
X | NI.UGESF_0001_N122M0201 | [chemin du fichier] | Installeur pour HataDuzelticisi, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version turque - voir ici | Non
X | NI.UGESL_0001_N105M0405 | [chemin du fichier] | Installeur pour SystemOrdnare, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version suédoise - voir ici | Non
X | NI.UGESL_0001_N122M0303 | [chemin du fichier] | Installeur pour SystemOrdnare, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version suédoise - voir ici | Non
X | NI.UGESL_0001_N122M2911 | [chemin du fichier] | Installeur pour SystemOrdnare, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version suédoise - voir ici | Non
X | NI.UGESM_0001_N122M0303 | [chemin du fichier] | Installeur pour DokterFix, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version néerlandaise - voir ici | Non
X | NI.UGEST_0001_N122M0303 | setup_it.exe | Installeur pour SysLibero, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGEST_0001_N122M0303 | UGEST_0001_N122M0303NetInstaller.exe | Installeur pour SysLibero, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGEST_0001_N122M2207 | [chemin du fichier] | Installeur pour SysLibero, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGESU_0001_N122M0303 | setup_de.exe | Installeur pour SysKontroller, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGESV_0001_N108M2006 | [chemin du fichier] | Installeur pour SysDepannage, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version française - voir ici | Non
X | NI.UGESV_0001_N122M0303 | [chemin du fichier] | Installeur pour SysDepannage, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version française - voir ici | Non
X | NI.UGESV_0001_N122M2811 | [chemin du fichier] | Installeur pour SysDepannage, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version française - voir ici | Non
X | NI.UGESV_0001_N122M3010 | [chemin du fichier] | Installeur pour SysDepannage, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version française - voir ici | Non
X | NI.UGESZ_0001_N122M0303 | [chemin du fichier] | Installeur pour DiscoSemErros, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UGESZ_0001_N122M1701 | [chemin du fichier] | Installeur pour DiscoSemErros, fallacieux logiciel de sécurité - voir ici | Non
X | NI.USYP | SysProtectScannerInstall.exe | Installeur pour SysProtect, fallacieux logiciel de sécurité - pas conseillé | Non
X | NI.UWA6P_0001_N56M1001 | WinAntiVirusPro2006Installer.exe | Installeur pour WinAntiVirus Pro 2006, fallacieux logiciel de sécurité | Non
X | NI.UWA6P_0001_N69M0303 | WinAntiVirusPro2006Installer[1].exe | Installeur pour WinAntiVirus Pro 2006, fallacieux logiciel de sécurité | Non
X | NI.UWA6P_0001_N73M0604 | WinAntiVirusPro2006FreeInstall[1].exe | Installeur pour WinAntiVirus Pro 2006, fallacieux logiciel de sécurité | Non
X | NI.UWA6P_0001_N73M1004 | WinAntiVirusPro2006FreeInstall.exe | Installeur pour WinAntiVirus Pro 2006, fallacieux logiciel de sécurité | Non
X | NI.UWA6P_0001_N91M1807 | WinAntiVirusPro2006FreeInstall[1].exe | Installeur pour WinAntiVirus Pro 2006, fallacieux logiciel de sécurité | Non
X | NI.UWA6PV_0001_N91M2107 | UWA6PV_0001_N91M2107NetInstaller.exe | Installeur pour WinAntiVirus Pro 2006, fallacieux logiciel de sécurité | Non
X | NI.UWA6PV_0001_N91M2107 | WinAntiVirusPro2006FreeInstall_fr.exe | Installeur pour WinAntiVirus Pro 2006, fallacieux logiciel de sécurité | Non
X | NI.UWA6PY_0001_N91M2107 | WinAntiVirusPro2006FreeInstall_es.exe | Installeur pour WinAntiVirus Pro 2006, fallacieux logiciel de sécurité | Non
X | NI.UWA7P_0001_N91M0809 | WinAntiVirusPro2007FreeInstall.exe | Installeur pour WinAntiVirus Pro 2007, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UWA7P_0001_N99M1502 | [chemin du fichier] | Installeur pour WinAntiVirus Pro 2007, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UWA7P_0001_N99M2908 | WinAntiVirusPro2007FreeInstall.exe | Installeur pour WinAntiVirus Pro 2007, fallacieux logiciel de sécurité | Non
X | NI.UWA7P_0001_N99M3103 | WinAntiVirusPro2007FreeInstall.exe | Installeur pour WinAntiVirus Pro 2007, fallacieux logiciel de sécurité | Non
X | NI.UWA7PH_0001_N96M0407 | [chemin du fichier] | Installeur pour WinAntiVirus Pro 2007, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UWA7PM_0001_N96M0806 | [chemin du fichier] | Installeur pour WinAntiVirus Pro 2007, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UWA7PT_0001_N96M1007 | UWA7PT_0001_N96M1007NetInstaller.exe | Installeur pour WinAntiVirus Pro 2007, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UWA7PU_0001_N96M1007 | WinAntiVirusPro2007FreeInstall_de.exe | Installeur pour WinAntiVirus Pro 2007, fallacieux logiciel de sécurité | Non
X | NI.UWA7PU_0001_N96M2602 | [chemin du fichier] | Installeur pour WinAntiVirus Pro 2007, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UWA7PV_0001_N96M0206 | UWA7PV_0001_N96M0206NetInstaller.exe | Installeur pour WinAntiVirus Pro 2007, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UWA7PV_0001_N96M0206 | WinAntiVirusPro2007FreeInstall_fr.exe | Installeur pour WinAntiVirus Pro 2007, fallacieux logiciel de sécurité | Non
X | NI.UWA7PY_0001_N96M0206 | WinAntiVirusPro2007FreeInstall_es.exe | Installeur pour WinAntiVirus Pro 2007, fallacieux logiciel de sécurité | Non
X | NI.UWA7PY_0001_N96M2602 | [chemin du fichier] | Installeur pour WinAntiVirus Pro 2007, fallacieux logiciel de sécurité - voir ici | Non
X | NI.UWAS5LP_0001_0811 | UWAS5LP_0001_0811NetInstaller.exe | Installeur pour WinAntiSpyware 2005, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | NI.UWAS6_0001_N57M1312 | WinAntiSpyware2006FreeInstall.exe | Installeur pour WinAntiSpyware 2006, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | NI.UWAS6_0001_N68M2301 | UWAS6_0001_N68M2301NetInstaller.exe | Installeur pour WinAntiSpyware 2006, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | NI.UWAS6_0001_N91M1508 | UWAS6_0001_N91M1508NetInstaller.exe | Installeur pour WinAntiSpyware 2006, fallacieux tueur d'espiogiciels spyware - voir ici | Non
X | NI.UWAS6_0001_N91M1508 | WinAntiSpyware2006FreeInstall.exe | Installeur pour WinAntiSpyware 2006, fallacieux tueur d'espiogiciels spyware | Non
X | NI.UWAS6_0001_N91M1508 | winaspsnet.exe | Installeur pour WinAntiSpyware 2006, fallacieux tueur d'espiogiciels spyware - voir ici | Non
X | NI.UWAS6V_0001_N91M2208 | WinAntiSpyware2006FreeInstall_fr.exe | Installeur pour WinAntiSpyware 2006, fallacieux tueur d'espiogiciels spyware | Non
X | NI.UWAS7_0001_N91M1112 | winantispyware2007freeinstall[1].exe | Installeur pour WinAntiSpyware 2007, fallacieux tueur d'espiogiciels spyware | Non
X | NI.UWAS7_0001_N91M2703 | WinAntiSpyware2007FreeInstall.exe | Installeur pour WinAntiSpyware 2007, fallacieux tueur d'espiogiciels spyware | Non
X | NI.UWAS7_0001_N99M1102 | [chemin du fichier] | Installeur pour WinAntiSpyware 2007, fallacieux tueur d'espiogiciels spyware - voir ici | Non
X | NI.UWAS7_0001_N99M3108 | WinAntiSpyware 2007 FreeInstall.exe | Installeur pour WinAntiSpyware 2007, fallacieux tueur d'espiogiciels spyware | Non
X | NI.UWAS7_0001_N99M3108 | winaspsnet.exe | Installeur pour WinAntiSpyware 2007, fallacieux tueur d'espiogiciels spyware - voir ici | Non
X | NI.UWFX5 | UWFX5NetInstaller.exe | Installeur web de WinFixer 2005 - "pourriciel" foistware , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement, instructions de suppression ici | Non
X | NI.UWFX5 | WinFixer2005ScannerInstall.exe | Installeur web de WinFixer 2005 - "pourriciel" foistware , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement, instructions de suppression ici | Non
X | NI.UWFX5LP_0001_0614 | UWFX5LP_0001_0614NetInstaller.exe | Installeur web de WinFixer 2005 - "pourriciel" foistware , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement, instructions de suppression ici | Non
X | NI.UWFX5LP_0001_0715 | UWFX5LP_0001_0715NetInstaller.exe | Installeur web de WinFixer 2005 - "pourriciel" foistware , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement, instructions de suppression ici. Le fichier se trouve dans %Windir%\Downloaded Program Files | Non
X | NI.UWFX5LP_0001_0802 | UWFX5LP_0001_0802NetInstaller.exe | Installeur web de WinFixer 2005 - "pourriciel" foistware , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement, instructions de suppression ici. Le fichier se trouve dans %Windir%\Downloaded Program Files | Non
X | NI.UWFX5LP_0001_0803 | UWFX5LP_0001_0803NetInstaller.exe | Installeur web de WinFixer 2005 - "pourriciel" foistware , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement, instructions de suppression ici | Non
X | NI.UWFX5T | [chemin du fichier] | Détecté par Sophos comme Troj/DownLdr-BO | Non
X | NI.UWFX5U_0001_N56M1711 | UWFX5U_0001_N56M1711NetInstaller.exe | Installeur web de WinFixer 2005 - "pourriciel" foistware , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement, instructions de suppression ici | Non
X | NI.UWFX5U_0001_N56M1711 | WinFixer2005ScannerInstallDE.exe | Installeur web de WinFixer 2005 - "pourriciel" foistware , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement, instructions de suppression ici | Non
X | NI.UWFX5V_0001_0802 | UWFX5V_0001_0802NetInstaller.exe | Installeur web de WinFixer 2005 - "pourriciel" foistware , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement, instructions de suppression ici | Non
X | NI.UWFX5Y_0001_LP | WinFixer2005ScannerInstallSPN.exe | Installeur web de WinFixer 2005 - "pourriciel" foistware , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement, instructions de suppression ici | Non
X | NI.UWFX6_0001_N68M2301 | UWFX6_0001_N68M2301NetInstaller.exe | Installeur web de WinFixer 2006 - "pourriciel" foistware , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement | Non
X | nibnofxaqege | nibnofxaqege.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!td et par Malwarebytes comme Backdoor.Agent.PD | Non
X | NiceDownloads | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | NiceMP3 | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | Nico0109 | Nico0109.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | nidle | nidle.exe | Détecté par Malwarebytes comme Virus.Virut. Le fichier se trouve dans %AppData%\nidle - voir ici | Non
X | nieguideplus | nieguideup.exe | Détecté par Malwarebytes comme Adware.K.IEGuide. Le fichier se trouve dans %ProgramFiles%\nieguideplus | Non
X | Nielsen NetRatings | insight.exe | Espiogiciel spyware NetRatings Premeter | Non
U | NielsenOnline | NielsenOnline.exe | Nielsen//NetRatings NetSight, logiciel d'étude de marché - fournit "la norme mondiale de l'industrie pour la mesure et l'analyse d'Internet et des médias numériques, offrant des solutions d'information Internet axées sur la technologie pour les médias, la publicité, le commerce électronique et les sociétés financières" | Non
X | NIEUW | emake2b.exe | NIEUW2 - variante du numéroteur dialer et pirate Switch, voir ici. Détecté aussi par Sophos comme Dial/Switch-E | Non
X | Nightmare[Alpha]v0.1.0.exe | [chemin de Nightmare[Alpha]v0.1.0.exe] | Détecté par Malwarebytes comme Trojan.Agent.E | Non
X | NIGHTMOVIE | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | nighulvuxytf | nighulvuxytf.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dm et par Malwarebytes comme Trojan.Agent.US | Non
U | NIHomeAM | LiteClientAM.exe | Un service de sécurité internet qui fournit une protection étendue & complète pour portables et ordinateurs de bureau - sans se soucier de comment, où et quand ils se connectent à l'Internet. Fait par Netintelligence Ltd | Non
N | Nike+ Connect | Nike+ Connect daemon.exe | En relation avec la gamme d'accessoires de course Nike+ comme le Nike+ SportBand | Non
N | Nike+ Utility | Nike+ Utility.exe | En relation avec la gamme d'accessoires de course Nike+ comme le Nike+ SportBand | Non
X | NikkonE | swoom.exe | Détecté par Dr.Web comme Trojan.Inject1.32503 et par Malwarebytes comme Trojan.Agent.SW | Non
X | nikLaus | nikLaus.exe | Détecté par Symantec comme W32.HLLW.Niklas | Non
N | Nikon Message Center 2 | NkMC2.exe | Application pour produits appareils photo et caméras numériques Nikon qui informe les utilisateurs des dernières informations à propos des mises à jour des logiciels Nikon et des mises à niveau de micrologiciel firmware . Actuellement, gère les applications Camera Control Pro et ViewNX | Non
N | Nikon Monitor | nkmonitor.exe | Contrôleur pour appareil photo numérique Nikon connecté via un port USB. Dès qu'il détecte l'appareil photo, il lance le logiciel Nikon View pour permettre à l'utilisateur de transférer des images depuis l'appareil photo vers le PC | Non
N | Nikon Transfer Monitor | NkMonitor.exe | Contrôleur pour appareil photo numérique Nikon connecté via un port USB. Dès qu'il détecte l'appareil photo, il lance le logiciel Nikon View pour permettre à l'utilisateur de transférer des images depuis l'appareil photo vers le PC | Non
N | Nimbuzz | Nimbuzz.exe | "Nimbuzz est une application gratuite d'appels téléphoniques et de messagerie pour la génération connectée. Nimbuzz combine la puissance de l'Internet et des communications mobiles en un seul logiciel, et vous permet de passer des appels, d'envoyer des messages et de partager des fichiers, sur n'importe quel appareil mobile, gratuitement" | Non
X | ninfackatfuv | ninfackatfuv.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
N | NInit | NInit.exe | Norton Uninstall Deluxe. Surveille les installations des programmes et les enregistre dans un fichier journal pour pouvoir supprimer ceux-ci ultérieurement. Disponible via Démarrer → Programmes pour une journalisation manuelle - non nécessaire | Non
U | Ninja Savings-repairJob | wscript.exe [chemin] repair.js Ninja Savings-repairJob | Composant de NinjaSavings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des bons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Ninja Savings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Ninja TuneUp | Ninja TuneUp.exe | Ninja Tuneup - "Un logiciel gratuit de nettoyage du Registre qui fait aussi la défragmentation de disque, le nettoyage de disque, la sauvegarde du Registre, la restauration, et analyse les journaux du Registre instantanément." Détecté par Malwarebytes comme PUP.Optional.NinjaTuneUp. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\Ninja TuneUp. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ninja VOD | ninjavod.exe | Détecté par Malwarebytes comme PUP.Optional.NinjaVod. Le fichier se trouve dans %AppData%\ninjaVOD\[dossier]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | ninja2015 | ninja.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.19271 et par Malwarebytes comme Worm.AutoRun.NJ | Non
U | NinjaTuneUp Alert System | NinjaTuneUp Alert System.exe | Ninja Tuneup - "Un logiciel gratuit de nettoyage du Registre qui fait aussi la défragmentation de disque, le nettoyage de disque, la sauvegarde du Registre, la restauration, et analyse les journaux du Registre instantanément." Détecté par Malwarebytes comme PUP.Optional.NinjaTuneUp. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\Ninja TuneUp. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | niorut | niorut.exe | Détecté par Malwarebytes comme Trojan.Agent.RV. Le fichier se trouve dans %UserProfile% | Non
X | nipo | nipo.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Trojan.Agent.HWI | Non
X | NiRiC | niric.vbs | Détecté par Dr.Web comme Trojan.Siggen5.39119 et par Malwarebytes comme Backdoor.Agent.E | Non
X | NiroFile Updated | NiroFile.exe | Détecté par Intel Security/McAfee comme RDN/Sdbot.worm!bz et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | nisdisa | nisdisa.exe | Ajouté par une variante du ver Storm/Nuwar/Zhelatin! Voir ici pour un exemple | Non
Y | nisserv | NISSERV.EXE | Composant de Norton Personal Firewall par Symantec, aujourd'hui abandonné, et inclus aussi dans d'anciennes versions de Norton Internet Security. Composant également de leur Symantec Client Firewall, aujourd'hui abandonné (composant de Symantec Client Security pour clients professionnels). Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
Y | Nisum | NISUM.EXE | Composant de Norton Personal Firewall par Symantec, aujourd'hui abandonné, et inclus aussi dans d'anciennes versions de Norton Internet Security. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
U | niSvcLoc | niSvcLoc.exe | En relation avec LabView par National Instruments Corp. | Non
X | nisyrlanfifa | nisyrlanfifa.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!fk et par Malwarebytes comme Trojan.Agent.US | Non
X | nitiw | #####.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS - où # représente un chiffre. Le fichier se trouve dans %UserProfile\nitiw - voir un exemple ici | Non
U | Nitro PDF Printer Monitor | NitroPDFPrinterMonitor.exe | Contrôleur d'imprimante pour Nitro PDF Professional par Nitro PDF, Inc. - "une collection d'outils complète, abordable et simple à utiliser pour travailler avec des documents PDF" | Non
X | nitropdf | nitropdf32.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
X | Nitrouswind | Nitrouswind.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | niu | niu.exe | Ajouté par le ver SILLYFDC.BCS! | Non
X | njdhjsjsj.exe | njdhjsjsj.exe | Détecté par Dr.Web comme Trojan.DownLoader10.41581 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | NJG40 | NJG40.EXE | Ajouté par le trojan BANCOS.D! | Non
X | NJIL | njil.exe | Détecté par Sophos comme Troj/Delf-ELF | Non
X | NjkyQUEzNEVCRkI0NUNEMz | kbdmwma.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserProfile% | Non
X | njq8ishere.exe | njq8ishere.exe | Détecté par Sophos comme Troj/Malit-FO et par Malwarebytes comme Worm.Agent.AI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | njq8ishere.exe | njq8ishere.exe | Détecté par Sophos comme Troj/Malit-FO et par Malwarebytes comme Worm.Agent.AI. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run | Non
X | nj-rdsd.exe | nj-rdsd.exe | Détecté par Malwarebytes comme Trojan.MSIL.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | NJServer.exe | NJServer.exe | Détecté par Malwarebytes comme Backdoor.Bot.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | njw0rm.exe | njw0rm.exe | Détecté par Dr.Web comme Trojan.DownLoader9.13289 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | njw0rm.exe | njw0rm.exe | Détecté par Dr.Web comme Trojan.DownLoader9.13289 et par Malwarebytes comme Worm.Startup. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | njw0rm.exe | njw0rm.exe | Détecté par Dr.Web comme Trojan.DownLoader9.13289 et par Malwarebytes comme Worm.Startup. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | njw0rm.exe | njw0rm.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData% | Non
X | NJWPGAOJFPQCLHCLHZ | [nom-de-fichier].exe | Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
N | NkbMonitor.exe | NkbMonitor.exe | Composant de Nikon PictureProject - gestion d'images pour appareils photo numériques Nikon | Non
X | nkurls | alligt.exe | Détecté par Symantec comme W32.Slurk.A | Non
N | NkvMon.exe | NkvMon.exe | Nikon View - pour transférer des photos depuis des appareils numériques Nikon | Non
N | NkVwMon.exe | NkVwMon.exe | Nikon View - pour transférer des photos depuis des appareils numériques Nikon | Non
X | Nkwkwx | Nkwkwx.scr | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData% | Non
U | NliaClient | Netpia.exe | NLIA System par Netpia - "Dans le système d'adressage Internet actuel, la couche Domain Name System (DNS) fonctionne sur la couche adresse IP. Dans le système NLIA, cependant, la couche supérieure est implémentée sur le DNS" | Non
X | NLOG | NLOG.exe | Détecté par Dr.Web comme Trojan.DownLoader11.13766 et par Malwarebytes comme Trojan.Agent.E | Non
X | NLS Keyboard | keyboard.exe | Ajouté par une variante du ver SPYBOT! | Non
X | NLS MonBoard | NSBARD.EXE | Détecté par Trend Micro comme BKDR_SPYBOT.T | Non
X | NLS Monitor | nlsmon.exe | Détecté par Sophos comme W32/Rbot-AXJ | Non
X | nltest | nltest.exe | Détecté par Dr.Web comme Trojan.DownLoader11.11508 et par Malwarebytes comme Trojan.Downloader.E | Non
X | nm | [chemin de nm.exe] | Détecté par Malwarebytes comme Backdoor.PoisonIvy | Non
X | nmadn | adnfm.exe | Détecté par Dr.Web comme Trojan.DownLoader6.46412 et par Malwarebytes comme Adware.Addendum | Non
U | nmapp | nmapp.exe | "Network Magic par Pure Networks élimine les déceptions habituelles et vous fait gagner du temps en simplifiant et en automatisant la mise en place, la gestion et le dépannage des réseaux domestiques, et en facilitant le partage d'imprimante et de fichiers" | Non
U | NMBgMonitor | NMBgMonitor.exe | Recherche de nouveaux fichiers qui peuvent être inclus dans Nero Scout qui est "est un programme de base de données qui indexe et catalogue tous les fichiers multimédia présents sur votre ordinateur et qui rend cette base de données accessible à tous les programmes du pack de produits Nero." Inclus dans la version 7 des suites multimédia numériques Nero (brûlement, création de CD/DVD, etc). Intégré dans plusieurs applications Nero, et revêt une importance particulière pour le centre multimédia Nero Home - pour plus d'informations, voyez le lien. Si vous rencontrez des problèmes pour désactiver Nero Scout, essayez ceci | Oui
X | NMBgMonitor.exe | NMBgMonitor.exe | Ajouté par le trojan BRAVO-G! Note - ce n'est pas le véritable élément Nero Scout, qui se trouve normalement dans %CommonFiles%\Nero\Lib. Celui-ci se trouve dans %System% | Non
U | nmctxth | nmctxth.exe | En relation avec Pure Networks - logiciel réseau complet pour particuliers et petites entreprises qui simplifie la configuration du réseau | Non
X | nmgr | nnmgr.exe | Barre d'outils publicitaire adware FFToolBar | Non
U | NMIndexStoreSvr | NMIndexStoreSvr.exe | Service d'indexation et de stockage pour Nero Scout qui est "est un programme de base de données qui indexe et catalogue tous les fichiers multimédia présents sur votre ordinateur et qui rend cette base de données accessible à tous les programmes du pack de produits Nero." Inclus dans la version 8 des suites multimédia numériques Nero (brûlement, création de CD/DVD, etc). Intégré dans plusieurs applications Nero, et revêt une importance particulière pour le centre multimédia Nero Home - pour plus d'informations, voyez le lien | Oui
X | nmöeoejffmcúmdhl | WmsUpdate.exe | Détecté par Malwarebytes comme Trojan.Banker.DF. Le fichier se trouve dans %UserTemp% | Non
U | NMPSystray | NMPSystray.exe | Accès dans la SysBarre [image] à NotesMedic par Cassetica Software Inc. - qui "contient plusieurs outils qui vous facilitent la vie quand vous utilisez Lotus Notes" | Non
X | NMREDF | blastclnd.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
Y | NMSSupport | IntelHCTAgent.exe | Contrôleur réseau pour Intel® Hub Connect Technology | Non
U | NMSSvc | NMSSVC.EXE | NIC Management Service - programme de diagnostics pour cartes réseau de la famille Intel Pro. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
Y | NMSVC | nmSvc.exe | Covenant Eyes - - logiciel de surveillance qui enregistre tout ce que les gens font sur un ordinateur, c-à-d, espionnage ou surveillance, cela dépend du nom qu'on lui donne. Le désactiver signifie la perte de la connexion internet jusqu'à ce qu'il soit réactivé - il est donc nécessaire si vous l'utilisez | Non
? | nMTaskBarService | nMtsk.exe | Commande de barre d'outils pour modem RNIS ISDN NetMod Intracom Telecom | Non
X | NN | my.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent | Non
U | NNADFREE | AdFree.exe | Ad-Free par Net Nanny - "est un logiciel personnalisable pour bloquer les publicités Internet indésirables chez vous, dans une petite entreprise ou une école". N'existe plus | Non
U | NNLL | nnll.exe | Filtre internet Net Nanny | Non
X | nnmb4w | fisnmn.exe | Ajouté par le trojan VB-FDF! | Non
X | nnn2 | wscript.exe [chemin] nnn2.vbs | Détecté par Intel Security/McAfee comme RDN/Autorun.worm!dk et par Malwarebytes comme Trojan.Agent.VBS. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "nnn2.vbs" se trouve dans %Temp% | Non
X | nnn2.vbs | nnn2.vbs | Détecté par Intel Security/McAfee comme RDN/Autorun.worm!dk et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | nnqcouu | nnqcouu.exe | Logiciel publicitaire adware The Abi Network | Non
U | NNSvc | nnsvc.exe | Filtre internet NetNanny | Non
U | NNTray | nnstart.exe | Filtre internet Net Nanny | Non
X | NNVIDEA LINEAR | UPDATERWIN.EXE | Détecté par Dr.Web comme Trojan.DownLoader10.29615 et par Malwarebytes comme Trojan.Agent.UPW | Non
X | NNVIDEA MANAGER | Taskcall.EXE | Détecté par Dr.Web comme Trojan.DownLoader10.29615 et par Malwarebytes comme Trojan.Agent.TCAGen | Non
X | nnvsvc | nnvsvc.exe | Détecté par Malwarebytes comme Trojan.Agent.LNK. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\[dossier] | Non
X | No Credit Card | plugin-[aléatoire].exe | Numéroteur Dialer vers des sites pornographiques | Non
U | NoAds | NoAds.exe | Bloque les bannières publicitaires dans Internet Explorer | Non
X | NoAdware | NoAdware.exe | NoAdware, tueur d'espiogiciels spyware . Cette version n'est pas conseillée - voir ici | Non
U | NoAdware3 | NoAdware3.exe | NoAdware, tueur d'espiogiciels spyware . Pas conseillé au début à cause de faux positifs et d'une publicité agressive mais les dernières versions ont été améliorées - voir ici | Non
U | NoAdware4 | NoAdware4.exe | NoAdware, tueur d'espiogiciels spyware . Pas conseillé au début à cause de faux positifs et d'une publicité agressive mais les dernières versions ont été améliorées - voir ici | Non
U | NoAdware5 | NoAdware5.exe | NoAdware, tueur d'espiogiciels spyware . Pas conseillé au début à cause de faux positifs et d'une publicité agressive mais les dernières versions ont été améliorées - voir ici | Non
X | nobfudycomal | nobfudycomal.exe | Détecté par Sophos comme Troj/Bckdr-RPP et par Malwarebytes comme Trojan.Agent.US | Non
U | NOBuClient | NOBuClient.exe | Accès dans la SysBarre [image] , et notifications pour les logiciels de sauvegarde en ligne Norton Online Backup par Symantec et Dell DataSafe Online | Oui
X | Nocana | [chemin du ver] | Ajouté par le ver ANACON-B! Note - le nom de fichier est SysAna32.exe, Anacon.exe ou Syspoly32.exe et il se trouve dans %System% | Non
X | NoCompromaat | GDC.exe | NoCompromaat, fallacieux logiciel de protection de la vie privée, version néerlandaise - pas conseillé. Un membre de la famille PCPrivacyTool | Non
X | Nod23 Service | nod23.exe | Ajouté par le ver RBOT-GMK! | Non
X | Nod29 Service | nodwr.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | NOD32 | mdm.exe | Détecté par Trend Micro comme TROJ_VB.JNU et par Malwarebytes comme Trojan.Agent.HDY. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug. Celui-ci se trouve dans %Root%\hyd\Tools | Non
X | nod32 | nodqq.exe | Détecté par Sophos comme W32/Autorun-BBV et par Malwarebytes comme Spyware.OnlineGames | Non
X | nod32 antivirus | nod32.exe | Ajouté par le trojan VB-FFT! Note - ce n'est pas l'antivirus NOD32 par Eset | Non
X | NOD32 FiX | regedt32.exe | NodFix ne peut pas être conseillé et nous lui avons donné un code (X) parce que nous n'encourageons pas et n'encouragerons jamais les Cracks ou le Warez. Ne supprimez pas regedt32.exe car c'est une véritable application Windows. NodFix modifie les paramètres par défaut de l'application antivirus NOD32 pour permettre aux utilisateurs de dépasser la période d'utilisation gratuite, et il modifie le serveur de mise à jour par défaut, ce qui permet de mettre à jour NOD32 sans mot de passe. Note - pour éviter d'interférer avec le paramètrage d'origine de l'application NOD32 aucun nettoyage complet ne peut être fourni | Non
X | Nod32 Free antivirus | nod32krn.exe | Ajouté par le ver RBOT-AAO! Note - ce n'est pas l'antivirus NOD32 par Eset, qui a le même nom de fichier et se trouve normalement dans %ProgramFiles%\Eset. Celui-ci se trouve dans %System% | Non
X | Nod32 Runtime | sysregi.exe | Détecté par Malwarebytes comme Backdoor.Rbot. Le fichier se trouve dans %System% | Non
X | Nod32 Service | alserv32.exe | Détecté par Trend Micro comme WORM_RBOT.DHN et par Malwarebytes comme Backdoor.Bot | Non
X | Nod32 Service | AutoUpdateWin32.exe | Détecté par Sophos comme W32/Sdbot-DJG et par Malwarebytes comme Backdoor.Bot | Non
X | Nod32 Service | nod6.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | Nod32 Service | nod64.exe | Détecté par Trend Micro comme WORM_RBOT.ESJ et par Malwarebytes comme Backdoor.Bot | Non
X | NOD321 | NOD321.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DC | Non
U | Nod32CC | nod32cc.exe | Composant Centre de contrôle de l'antivirus NOD32 par Eset. Laissez-le activé si vous voulez mettre à jour vos fichiers de données de virus via le clic d'un bouton | Non
X | nod32kab | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Banker. L'emplacement du fichier varie - voir ici | Non
Y | NOD32kernel | Nod32krn.exe | Antivirus NOD32 par Eset. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
Y | nod32kui | nod32kui.exe | Antivirus NOD32 par Eset | Non
X | nod32kut.exe | nod32kut.exe | Détecté par Malwarebytes comme Trojan.Banker. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
Y | NOD32POP3 | Pop3scan.exe | Composant POP3 E-mail de l'antivirus NOD32 par Eset | Non
X | Nod3d2 Free antivirus | N0d32krn.exe | Détecté par Sophos comme W32/Rbot-ABQ | Non
X | node | neas.exe | Détecté par Dr.Web comme Trojan.Siggen5.40281 et par Malwarebytes comme Backdoor.Agent.E | Non
X | NoDNS | NoDNS.exe | Ajouté par le trojan CLICKER.WI | Non
X | nodriver | AUEKXRZ.EXE | Ajouté par une variante du ver SPYBOT! | Non
X | nodriver | SVCHOST.EXE | Ajouté par le trojan backdoor SPYBOT-Z! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System% | Non
X | NoDriveTypeAutoRun | dllcache32.exe | Ajouté par le trojan SPUNST! | Non
X | nodsos | nodabc.exe | Détecté par Sophos comme Troj/PWS-BLE | Non
U | NOELauncher | NOELauncher.exe | Antispam pour Outlook Express dans d'anciennes versions de produits de sécurité Norman (appartenant désormais à AVG Technologies) | Non
X | NOFIIN.EXE | NOFIIN.EXE | Détecté par Sophos comme Troj/Haxdoor-DP | Non
X | Noha | aasd.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
U | No-IP DUC | DUC20.exe | Composant du service fourni par http://www.no-ip.com. Maintient le DNS (domain name server, serveur de nom de domaine) de No-IP à jour si et quand l'adresse IP de votre ordinateur (de votre réseau) change, pour que vous puissiez faire tourner des serveurs sur des ordinateurs ayant une adresse IP dynamique. Raccourci disponible | Non
X | Nokia | nsu_ui_client.exe | Détecté par Sophos comme Troj/Banker-FAQ. Note - ce n'est pas le véritable programme de mise à jour Nokia Software Updater qui a le même nom et qui se trouve dans %ProgramFiles%\Nokia\Nokia Software Updater. Celui-ci se trouve dans %Windir% | Non
X | Nokia Check | nokiacheck.exe | Détecté par Trend Micro comme WORM_RBOT.CDC | Non
N | Nokia Connection Monitor | NclConf.exe | Surveille le port infrarouge, le port série, et le Bluetooth pour une connexion avec un téléphone Nokia. Il est installé par Nokia PC Suite (et Nokia PC Connectivity SDK), et l'icône de la barre des tâches montre si un téléphone a été connecté. Si vous avez un conflit avec un autre programme, comme un contrôleur de télécommande de carte tuner TV, vous pouvez le désactiver, et ne le lancer qu'en cas de besoin | Non
N | Nokia FastStart | NokiaMusic.exe | Composant du gestionnaire de musique Nokia Music, qui a été remplacé par Nokia Ovi Player. "Avec Nokia Music, vous pouvez écouter de la musique, découvrir et acheter de nouveaux titres, transférer de la musique entre votre PC compatible et vos appareils mobiles Nokia compatibles, et créer et graver des CDs audio". S'il est activé, cet élément réduira de quelques secondes le temps pris par Nokia Music pour démarrer, la première fois après le chargement de Windows | Oui
X | Nokia Launch Application | PCSuite.exe | Détecté par Sophos comme W32/AutoRun-BHX et par Malwarebytes comme Worm.Prolaco.Gen. Note - ce n'est pas le véritable fichier Nokia ou SAMSUNG qui a le même nom et se trouve par défaut dans un sous-dossier de %ProgramFiles%\Nokia ou %ProgramFiles%\Samsung. Celui-ci se trouve dans %System% | Non
U | Nokia M Platform | NokiaMServer.exe | Composant du gestionnaire de musique Nokia Ovi Player (et de l'ancien Nokia Music), du gestionnaire de photos et vidéos Nokia Photos ou du gestionnaire d'appareil mobile Nokia Ovi Suite (aujourd'hui Nokia Suite). Utilisé pour surveiller l'arrivée de nouveaux types de fichiers qui ont été associés à ces utilitaires | Oui
N | Nokia Music | NokiaMusic.exe | Composant du gestionnaire de musique Nokia Music, qui a été remplacé par Nokia Ovi Player. "Avec Nokia Music, vous pouvez écouter de la musique, découvrir et acheter de nouveaux titres, transférer de la musique entre votre PC compatible et vos appareils mobiles Nokia compatibles, et créer et graver des CDs audio". S'il est activé, cet élément réduira de quelques secondes le temps pris par Nokia Music pour démarrer, la première fois après le chargement de Windows | Oui
N | Nokia Ovi Player | NokiaOviPlayer.exe | Composant de Nokia Ovi Player - qui est "une application PC gratuite pour jouer et organiser votre musique, découvrir et télécharger de nouveaux titres sur Ovi, transférer des morceaux et des listes de lecture playlist entre votre PC et des appareils mobiles Nokia compatibles, et transcoder et brûler vos CDs audio". S'il est activé, cet élément réduira de quelques secondes le temps pris par Nokia Music pour démarrer, la première fois après le chargement de Windows | Non
N | Nokia Ovi Suite | NokiaOviSuite.exe | Première génération de Nokia Ovi Suite (aujourd'hui Nokia Suite) pour gérer les appareils mobiles Nokia - "vous permet d'accéder facilement aux différents types de contenus disponibles sur votre mobile Nokia. Vous pouvez aisément transférer des fichiers et des informations entre votre mobile et votre ordinateur, et découvrir une nouvelle façon de parcourir vos photos, vos vidéos et vos fichiers audio. Et ce n'est pas tout : vous pouvez partager vos photos rapidement et en toute sécurité via le service Share on Ovi" | Oui
N | Nokia Ovi Suite 2 | NokiaOviSuite.exe | Deuxième génération de Nokia Ovi Suite (aujourd'hui Nokia Suite) pour gérer les appareils mobiles Nokia - "vous permet d'accéder facilement aux différents types de contenus disponibles sur votre mobile Nokia. Vous pouvez aisément transférer des fichiers et des informations entre votre mobile et votre ordinateur, et découvrir une nouvelle façon de parcourir vos photos, vos vidéos et vos fichiers audio. Et ce n'est pas tout : vous pouvez partager vos photos rapidement et en toute sécurité via le service Share on Ovi" | Non
Y | Nokia PC Suite | DataLayer.exe | Composant de Nokia PC Suite version 5 - qui "est un logiciel gratuit pour PC qui vous permet de connecter votre appareil Nokia à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un." Nécessaire pour le contrôleur d'état/de connexion Nokia (NclTray.exe) | Oui
N | Nokia PC Sync | PcSync2.exe | Accès dans la SysBarre [image] à PC Sync - qui "vous permet de synchroniser les données de contact et d'agenda, les notes et les choses à faire entre un téléphone mobile Nokia et le gestionnaire d'informations personnelles (Personal Information Manager - PIM) de votre PC." Disponible depuis l'interface principale de Nokia PC Suite | Oui
Y | Nokia Software Updater | nsu_ui_client.exe | Utilitaire qui ne tourne qu'une seule fois après l'installation de la Mise à jour logicielle de l'appareil, qui est utilisée pour mettre à jour le système d'exploitation (ou firmware) de certains appareils mobiles Nokia | Oui
N | Nokia Status Monitor | NclTray.exe | Composant de Nokia PC Suite version 5 - qui "est un logiciel gratuit pour PC qui vous permet de connecter votre appareil Nokia à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un." Surveille les ports pour voir si un téléphone a été connecté et fournit un accès dans la SysBarre [image] au Gestionnaire de connexion (Connection Manager) (et à d'autres composants PC Suite si un téléphone est connecté). Disponible via le Panneau de configuration en tant que "Nokia Connection Manager" | Oui
N | Nokia Tray Application | NclTray.exe | Composant de Nokia PC Suite version 5 - qui "est un logiciel gratuit pour PC qui vous permet de connecter votre appareil Nokia à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un." Surveille les ports pour voir si un téléphone a été connecté et fournit un accès dans la SysBarre [image] au Gestionnaire de connexion (Connection Manager) (et à d'autres composants PC Suite si un téléphone est connecté). Disponible via le Panneau de configuration en tant que "Nokia Connection Manager" | Oui
X | nokia.com | nokia.com | Détecté par Dr.Web comme Trojan.Click2.63320 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | Nokia.PCSync | PcSync2.exe | Accès dans la SysBarre [image] à PC Sync - qui "vous permet de synchroniser les données de contact et d'agenda, les notes et les choses à faire entre un téléphone mobile Nokia et le gestionnaire d'informations personnelles (Personal Information Manager - PIM) de votre PC." Disponible depuis l'interface principale de Nokia PC Suite | Oui
U | NokiaMServer | NokiaMServer.exe | Composant du gestionnaire de musique Nokia Ovi Player (et de l'ancien Nokia Music), du gestionnaire de photos et vidéos Nokia Photos ou du gestionnaire d'appareil mobile Nokia Ovi Suite (aujourd'hui Nokia Suite). Utilisé pour surveiller l'arrivée de nouveaux types de fichiers qui ont été associés à ces utilitaires | Oui
N | NokiaMusic | NokiaMusic.exe | Composant du gestionnaire de musique Nokia Music, qui a été remplacé par Nokia Ovi Player. "Avec Nokia Music, vous pouvez écouter de la musique, découvrir et acheter de nouveaux titres, transférer de la musique entre votre PC compatible et vos appareils mobiles Nokia compatibles, et créer et graver des CDs audio". S'il est activé, cet élément réduira de quelques secondes le temps pris par Nokia Music pour démarrer, la première fois après le chargement de Windows | Oui
N | NokiaMusic FastStart | NokiaOviPlayer.exe | Composant de Nokia Ovi Player - qui est "une application PC gratuite pour jouer et organiser votre musique, découvrir et télécharger de nouveaux titres sur Ovi, transférer des morceaux et des listes de lecture playlist entre votre PC et des appareils mobiles Nokia compatibles, et transcoder et brûler vos CDs audio". S'il est activé, cet élément réduira de quelques secondes le temps pris par Nokia Music pour démarrer, la première fois après le chargement de Windows | Oui
N | NokiaOviPlayer | NokiaOviPlayer.exe | Composant de Nokia Ovi Player - qui est "une application PC gratuite pour jouer et organiser votre musique, découvrir et télécharger de nouveaux titres sur Ovi, transférer des morceaux et des listes de lecture playlist entre votre PC et des appareils mobiles Nokia compatibles, et transcoder et brûler vos CDs audio". S'il est activé, cet élément réduira de quelques secondes le temps pris par Nokia Music pour démarrer, la première fois après le chargement de Windows | Oui
N | NokiaOviSuite | NokiaOviSuite.exe | Nokia Ovi Suite (aujourd'hui Nokia Suite) pour gérer les appareils mobiles Nokia - "vous permet d'accéder facilement aux différents types de contenus disponibles sur votre mobile Nokia. Vous pouvez aisément transférer des fichiers et des informations entre votre mobile et votre ordinateur, et découvrir une nouvelle façon de parcourir vos photos, vos vidéos et vos fichiers audio. Et ce n'est pas tout : vous pouvez partager vos photos rapidement et en toute sécurité via le service Share on Ovi" | Oui
N | NokiaOviSuite.exe | NokiaOviSuite.exe | Première génération de Nokia Ovi Suite (aujourd'hui Nokia Suite) pour gérer les appareils mobiles Nokia - "vous permet d'accéder facilement aux différents types de contenus disponibles sur votre mobile Nokia. Vous pouvez aisément transférer des fichiers et des informations entre votre mobile et votre ordinateur, et découvrir une nouvelle façon de parcourir vos photos, vos vidéos et vos fichiers audio. Et ce n'est pas tout : vous pouvez partager vos photos rapidement et en toute sécurité via le service Share on Ovi" | Oui
N | NokiaOviSuite2 | NokiaOviSuite.exe | Deuxième génération de Nokia Ovi Suite (aujourd'hui Nokia Suite) pour gérer les appareils mobiles Nokia - "vous permet d'accéder facilement aux différents types de contenus disponibles sur votre mobile Nokia. Vous pouvez aisément transférer des fichiers et des informations entre votre mobile et votre ordinateur, et découvrir une nouvelle façon de parcourir vos photos, vos vidéos et vos fichiers audio. Et ce n'est pas tout : vous pouvez partager vos photos rapidement et en toute sécurité via le service Share on Ovi" | Oui
N | NokiaPCSuiteTray | LaunchApplication.exe | Accès dans la SysBarre [image] à Nokia PC Suite - qui "est un logiciel gratuit pour PC qui vous permet de connecter votre appareil Nokia à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un." Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de votre appareil sur votre PC, de l'utiliser pour vous connecter à internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer | Oui
N | NokiaPCSyncTray | PCSync.exe | Accès dans la SysBarre [image] à PC Sync - qui "vous permet de synchroniser les données de contact et d'agenda, les notes et les choses à faire entre un téléphone mobile Nokia et le gestionnaire d'informations personnelles (Personal Information Manager - PIM) de votre PC." Disponible depuis l'interface principale de Nokia PC Suite | Oui
U | NokKernel install | Nok_install.exe | Installeur pour le logiciel de surveillance NokNet Workstation Monitor. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | NOMAD Detector | ctnmrun.exe | Détecte le jukebox/lecteur de MP3 NOMAD de Creative au moment où il est branché sur l'USB et lance l'application indispensable (Creative PlayCentre 2) dont vous vous servez pour copier des fichiers MP3 de et vers lui. Il est nécessaire si vous voulez que PlayCentre 2 prenne le contrôle du NOMAD une fois qu'il est connecté | Non
N | NomdCheck | nomdchek.exe | Composant de Native Audio par Intel | Non
U | NOME DA ENTRADA | Proxy.exe | Détecté par Malwarebytes comme PUP.Proxy. Le fichier se trouve dans %Temp%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | NOME DA ENTRADA | spam.exe | Détecté par Dr.Web comme Trojan.DownLoader10.57972 et par Malwarebytes comme Trojan.Agent.E | Non
X | nominghost | sRUEnghost.exe | Détecté par Malwarebytes comme Trojan.Agent.APLGen. Le fichier se trouve dans %MyDocuments%\Windows\AppLoc | Non
U | nomtray | nomtray.exe | Accès dans la SysBarre [image] aux options de NetMotion Wireless sans fil - y compris l'état de la connectivité (voir ici) | Non
X | non | easyurl.exe | Espiogiciel spyware Ezurl | Non
X | none | AUTOEXEC.BAT | Détecté par Sophos comme Troj/Agent-MOV | Non
X | none | pmsngr.exe | Détecté par ThreatTrack Security comme Trojan-Downloader.Zlob.Media-Codec (fs) et par Malwarebytes comme Trojan.Zlob. Il prétend être une amélioration de Windows Media Player (avec des noms comme "iCodecPack", "X Password Manager" et "Media-Codec") pour permettre à l'utilisateur de voir des vidéos réservées aux adultes sur certains sites web - mais en réalité il télécharge et installe d'autres malveillants malware sur l'ordinateur de l'utilisateur | Non
X | none2 | lsass.exe | Détecté par Dr.Web comme Win32.HLLW.Autohit.14914 et par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | nonep | [chemin du trojan] | Détecté par Sophos comme Troj/Agent-MOV | Non
N | Nonoh | Nonoh.exe | Nonoh - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
X | Noobcake | Chromesupport.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!o et par Malwarebytes comme Backdoor.Agent | Non
X | NoooH | sys.exe | Ajouté par le ver ALNUH! | Non
X | nooooooooo | wscript.exe [chemin] nooooooooo.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "nooooooooo.vbs" se trouve dans %Temp% | Non
X | nooooooooo.vbs | nooooooooo.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Noor | Noor.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | NOPDBS | NOPDBS.exe | Détecté par Sophos comme Troj/Bancban-AS | Non
U | NoPopUp | nopopup.exe | NoPopUp 2003 par NEXT-Soft - bloqueur de popup petite fenêtre souvent publicitaire surgissant à l'improviste | Non
X | NoPropio | Kuil.exe | Détecté par Dr.Web comme Trojan.DownLoader10.33161 et par Malwarebytes comme Backdoor.Agent.E | Non
X | nor_vir | _K_M_1_HookAndSend.exe | Détecté par Dr.Web comme Trojan.KeyLogger.25295 et par Malwarebytes comme Trojan.KeyLogger | Non
X | Nord | nordsys.exe | Détecté par Sophos comme W32/Dref-S | Non
X | NordBull | ?.exe | Détecté par Malwarebytes comme Trojan.Downloader - où ? représente un caractère unique. Le fichier se trouve dans %Temp% | Non
X | NordBull | msa.exe | Détecté par Sophos comme Troj/Dloadr-CSV | Non
X | normally.exe | normally.exe | Détecté par Dr.Web comme Trojan.DownLoader8.24079 et par Malwarebytes comme Trojan.Banker | Non
X | Norman Worl System Ability | nwcss32.exe | Ajouté par le trojan DELF.IO! | Non
U | Norman ZANDA | ZLH.EXE | Accès dans la SysBarre [image] et notifications pour les produits de sécurité Norman (appartenant désormais à AVG Technologies) | Oui
X | Nortan Anti Virus | nava32.exe | Détecté par Symantec comme Backdoor.FTP_Ana.C | Non
X | NortE Antivirus | norte.exe | Détecté par Trend Micro comme WORM_RBOT.BQQ | Non
X | NortE Antivirus | norten.exe | Détecté par Sophos comme W32/Rbot-AFF | Non
X | norten Software Intrenet | norten.pif | Détecté par Sophos comme W32/Rbot-AWA | Non
X | Norton | coolbrogameya.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Norton | Cvtres.exe | Détecté par Malwarebytes comme Backdoor.NetWiredRC. Note - cet élément soit remplace soit charge le véritable processus "cvtres.exe" qui se trouve dans %Windir%\Microsoft.NET\Framework\v2.0.50727. Quel est le cas, on ne le sait pas actuellement | Non
X | Norton | systen.exe | Détecté par Intel Security/McAfee comme W32/Autorun.worm!jf et par Malwarebytes comme Trojan.Agent | Non
Y | Norton AntiBot | NortonAntiBot.exe | Centre de contrôle pour Norton Antibot par Symantec - qui "fournit une protection poussée, en temps réel, contre les menaces nouvelles, comme les bots informatiques robogiciel, qui sont utilisés pour perpétrer des vols d'identité et autres crimes en ligne" et "protège votre PC contre les accès non autorisés et la falsification, détecte et arrête les tentatives des pirates de prendre le contrôle à distance de votre ordinateur, et fournit une protection supplémentaire contre les menaces émergeantes 'zero-day'." Conçu pour fonctionner conjointement avec un logiciel antivirus existant, mais aujourd'hui abandonné | Oui
X | Norton Antiviral Scanner | navscnr.exe | Détecté par Sophos comme W32/Delbot-K | Non
X | Norton Antivirus | nortonav.exe | Détecté par Sophos comme W32/Rbot-AYE. Note - ce n'est pas le véritable Norton AntiVirus! | Non
X | Norton Antivirus 2004 | SYMANTECAV2.EXE | Détecté par Sophos comme W32/Spybot-DY | Non
X | Norton Antivirus 7.0a | [chemin du fichier] | Détecté par Sophos comme Troj/Perda-B ou Troj/Ranck-CT | Non
Y | Norton AntiVirus AutoProtect | navapw32.exe | Processus d'analyse en tâche de fond pour d'anciennes versions de Norton AntiVirus qui détecte et élimine en permanence les virus et autres malveillants malware | Oui
X | Norton Antivirus AV | FVProtect.exe | Détecté par Symantec comme W32.Netsky.P@mm. Note - ce n'est pas le logiciel antivirus Norton bien connu | Non
X | Norton Antivirus CCDebug | CCSEVRT.exe | Ajouté par le ver SDBOT.ACJ! | Non
X | Norton AntiVirus Sys | NAVsys32.exe | Ajouté par une variante de WORM_WOOTBOT.GEN | Non
X | Norton Antivirus Updater | nortonav.exe | Détecté par Sophos comme W32/Delbot-T. Note - ce n'est pas le véritable Norton AntiVirus! | Non
X | Norton Auto Protect | crss32.exe | Détecté par Trend Micro comme WORM_SDBOT.ATF | Non
X | Norton Auto Protect | nava.exe | Ajouté par un ver, un virus ou un trojan non identifié! Le fichier se trouve dans %System% | Non
X | Norton Auto-Protect | ccApp.exe | Ajouté par le ver AKHER.D! Note - pour le véritable élément Norton AV le nom de fichier est "navapexe". Ce n'est pas non plus le véritable fichier Norton AV qui a le même nom | Non
X | Norton Auto-Protect | ffbaqe.exe | Détecté par Total Defense comme Win32.Slinbot.RF. Le fichier se trouve dans %System% | Non
Y | Norton Auto-Protect | navapw32.exe | Processus d'analyse en tâche de fond pour d'anciennes versions de Norton AntiVirus qui détecte et élimine en permanence les virus et autres malveillants malware | Oui
X | Norton AutoProtect | navprot32.exe | Ajouté par le ver RBOT-UX! Note - ce n'est pas un élément Symantec/Norton valide | Non
X | Norton Auto-Protect | SERVICES.exe | Ajouté par le ver AHKER.B! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%. De plus, ce n'est pas un composant de Norton AV | Non
? | Norton AV Preload | Premend.exe | Composant d'une ancienne version de Norton Antivirus. Est-il nécessaire? | Non
X | Norton AV Protection Startup | ati2xxx.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
N | Norton Crashguard Monitor | CGMenu.EXE | Programme gênant qui en fait ne fonctionne pas avec WinME, donc Norton l'a supprimé de SystemWorks 2001 | Non
N | Norton Disk Doctor | NDD32.EXE | Norton Disk Doctor appartenant à d'anciennes versions de Norton Utilities (soit comme produit autonome soit comme composant de Norton SystemWorks) - qui "diagnostique et répare plusieurs problèmes de disque. Il exécute plusieurs tests, en vérifiant tout depuis la table de partition du disque jusqu'à sa surface physique. Si Norton Disk Doctor trouve un problème, il vous prévient avant d'effectuer les réparations. Si vous cochez Automatically Fix Errors, Norton Disk Doctor effectue automatiquement les réparations nécessaires" | Oui
N | Norton Disk Doctor | SrtStub.exe NDD32.EXE | Composant de la version de Norton Utilities incluse dans la suite Norton SystemWorks versions 2008/9, aujourd'hui abandonnée. Cet élément apparaît quand Norton Utilities est installé sur XP (version 2009) ou Vista (versions 2008/9), et est le lanceur de Norton Disk Doctor - qui "diagnostique et répare plusieurs problèmes de disque. Il exécute plusieurs tests, en vérifiant tout depuis la table de partition du disque jusqu'à sa surface physique. Si Norton Disk Doctor trouve un problème, il vous prévient avant d'effectuer les réparations. Si vous cochez Automatically Fix Errors, Norton Disk Doctor effectue automatiquement les réparations nécessaires" | Oui
X | Norton Drive Protection | msdt32.exe | Détecté par Sophos comme W32/Forbot-GB. Note - ce n'est pas un véritable programme Norton! | Non
Y | Norton eMail Protect | POPROXY.EXE | Protection Proxy E-mail de Norton Anti-Virus (avant la version 2002). S'il est installé, laissez-le activé pour vérifier automatiquement les pièces jointes suspectes, dans le courrier électronique (emails), qui peuvent contenir des virus. Il télécharge les emails dans poproxy, qui fonctionne comme un serveur proxy sur la machine locale, avant de les vérifier | Non
X | Norton Firewall | [chemin du trojan] | Détecté par Sophos comme Troj/Banker-ET | Non
U | Norton Ghost | VProTray.exe | Accès dans la SysBarre [image] , et notifications pour les versions 12.0 à 15.0 du logiciel de sauvegarde Norton Ghost par Symantec | Oui
N | Norton Ghost 10.0 | GhostTray.exe | Accès dans la SysBarre [image] à la version 10.0 du logiciel de sauvegarde Norton Ghost par Symantec (soit comme produit autonome soit comme composant de Norton SystemWorks 2006 Premier) | Non
U | Norton Ghost 12.0 | VProTray.exe | Accès dans la SysBarre [image] , et notifications pour la version 12.0 du logiciel de sauvegarde Norton Ghost par Symantec | Oui
U | Norton Ghost 14.0 | VProTray.exe | Accès dans la SysBarre [image] , et notifications pour la version 14.0 du logiciel de sauvegarde Norton Ghost par Symantec | Oui
U | Norton Ghost 15.0 | VProTray.exe | Accès dans la SysBarre [image] , et notifications pour la version 15.0 du logiciel de sauvegarde Norton Ghost par Symantec | Oui
N | Norton Ghost 9.0 | GhostTray.exe | Accès dans la SysBarre [image] à la version 9.0 du logiciel de sauvegarde Norton Ghost par Symantec (soit comme produit autonome soit comme composant de Norton SystemWorks 2005 Premier) | Non
U | Norton GoBack | GBTray.exe | Accès dans la SysBarre [image] au logiciel de restauration système Norton GoBack par Symantec - qui vous permet de revenir dans un état antérieur fonctionnel si vous installez un nouveau programme et si cela a endommagé votre système, en exécutant les mêmes fonctions, avec des possibilités supplémentaires, que la Restauration Système sur les systèmes WinMe/XP. Désactivez-le avant de lancer Scandisk ou Defrag, et non nécessaire pour les utilisateurs de WinMe/XP - mais conseillé aux utilisateurs de Win9x/NT/2K. Publié auparavant par Adaptec et Wild File | Oui
X | Norton GProtect | ngrfn.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Norton Guard 32 | ntguard32.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
Y | Norton Internet Security | IntroWiz.exe | Composant d'une ancienne version de Norton Internet Security | Non
X | Norton Live Update Server | cpsdv.exe | Détecté par Trend Micro comme WORM_AGOBOT.EW | Non
X | Norton Live Updater | Avapsvc.exe | Ajouté par le trojan backdoor AGOBOT-BG! | Non
X | Norton Live Updater | Cavapsvc.exe | Détecté par Symantec comme W32.HLLW.Gaobot.AO | Non
X | Norton Live Updater | Sochost.exe | Détecté par Symantec comme W32.HLLW.Gaobot.AO | Non
N | Norton Navigator Loader | nnloader.exe | Un ancien utilitaire Norton pour la gestion de fichiers sous Windows 95 | Non
U | Norton Online Backup | NOBuClient.exe | Accès dans la SysBarre [image] , et notifications pour le logiciel de sauvegarde en ligne Norton Online Backup par Symantec | Oui
U | Norton PasswordManager | cfgwiz.exe | Assistant de configuration pour le produit de sécurité Norton Password Manager par Symantec, aujourd'hui abandonné. Lors du premier lancement après l'installation ou une mise à jour importante du logiciel via LiveUpdate, cet élément s'occupe de l'enregistrement, de l'abonnement et des tâches post-installation (comme LiveUpdate, une analyse complète et la planification) et vérifie les paramètres de configuration par défaut | Non
Y | Norton Personal Firewall | IntroWiz.exe | Composant de Norton Personal Firewall, d&eacute;sormais abandonn&eacute; | Non
X | Norton Personal Firewall | jah.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Norton Personal Firewall | lah.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Norton Personal Firewall | npfw.exe | Détecté par Sophos comme W32/Rbot-UI | Non
X | Norton Personal Firewall | npfw32.exe | Détecté par Sophos comme W32/Rbot-UQ | Non
X | Norton Personal Firewall | npmsys.exe | Détecté par Sophos comme W32/Rbot-ALO | Non
X | Norton Personal Firewall | winmpts.exe | Détecté par Trend Micro comme WORM_RBOT.ANT | Non
U | Norton Program Scheduler | NPSsvc.exe | Installé sur un système Windows où le Planificateur de tâches n'est pas utilisé comme un composant de l'OS (Win95, WinNT(?), Win2K(?)) pour planifier des tâches automatiques comme les balayages de Norton Anti-Virus | Non
U | Norton Program Scheduler | nsched32.exe | Installé sur un système Windows où le Planificateur de tâches n'est pas utilisé comme un composant de l'OS (Win95, WinNT(?), Win2K(?)) pour planifier des tâches automatiques comme les balayages de Norton Anti-Virus | Non
? | Norton Program Scheduler Event Checker | npscheck.exe | Composant de Norton Anti-Virus. Que fait-il? Apparemment il peut être désactivé en toute sécurité sans créer de problèmes. Peut aussi s'appeler NPS Event Checker | Non
X | Norton Protect | NPPROTECT.exe | Détecté par Sophos comme W32/Rbot-WW | Non
X | Norton protect | nvsvc.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Norton Protect Activies | csrss.exe | Détecté par Sophos comme Troj/Banker-CZ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "D5133" | Non
U | Norton Save & Restore | VProTray.exe | Accès dans la SysBarre [image] , et notifications pour le logiciel de sauvegarde Norton Save and Restore 2.0 par Symantec (soit comme produit autonome soit comme composant de Norton SystemWorks 2009 Premier) - qui est une version rebaptisée de Norton Ghost | Oui
U | Norton Save and Restore | NSRTray.exe | Accès dans la SysBarre [image] , et notifications pour le logiciel de sauvegarde Norton Save and Restore 1.0 par Symantec (soit comme produit autonome soit comme composant de Norton SystemWorks Premier) - qui est une version rebaptisée de Norton Ghost | Oui
U | Norton Save and Restore 2.0 | VProTray.exe | Accès dans la SysBarre [image] , et notifications pour le logiciel de sauvegarde Norton Save and Restore 2.0 par Symantec (soit comme produit autonome soit comme composant de Norton SystemWorks 2009 Premier) - qui est une version rebaptisée de Norton Ghost | Oui
X | Norton Service Driver | wsul.exe | Détecté par Sophos comme W32/Rbot-ABI | Non
X | Norton Service Process | navapsvc.exe | Ajouté par le ver AGOBOT-GV! Note - ce n'est pas le véritable service Norton Anti-Virus qui a le même nom-de-fichier et qui se trouve dans %ProgramFiles%\Norton AntiVirus. Celui-ci se trouve dans %System% | Non
X | Norton Service Process | navapvc.exe | Ajouté par le trojan backdoor AGOBOT.GV! | Non
X | Norton SpySweeper AutoUpdate | navsw.exe | Ajouté par le ver FORBOT-AS! | Non
X | Norton Start | ccStart.exe | Ajouté par le ver SDBOT-OX! | Non
X | Norton System | csrs.scr | Détecté par Sophos comme Troj/Banloa-AFM | Non
N | Norton System Doctor | SrtStub.exe sysdoc32.exe | Composant de la version de Norton Utilities incluse dans la suite Norton SystemWorks versions 2008/9, aujourd'hui abandonnée. Cet élément apparaît quand Norton Utilities est installé sur XP (version 2009) ou Vista (versions 2008/9), et est le lanceur de Norton System Doctor - qui "surveille continuellement votre ordinateur pour lui éviter tout problème et pour qu'il tourne avec une efficacité optimale. Il peut vous alerter immédiatement si des conditions nécessitent votre attention, et peut corriger automatiquement de nombreux problèmes, sans interrompre votre travail" | Oui
N | Norton System Doctor | SYSDOC32.EXE | Norton System Doctor appartenant à d'anciennes versions de Norton Utilities (soit comme produit autonome soit comme composant de Norton SystemWorks) - qui "surveille continuellement votre ordinateur pour lui éviter tout problème et pour qu'il tourne avec une efficacité optimale. Il peut vous alerter immédiatement si des conditions nécessitent votre attention, et peut corriger automatiquement de nombreux problèmes, sans interrompre votre travail" | Oui
U | Norton SystemWorks | CfgWiz.exe | Assistant de configuration pour le produit de sécurité Norton SystemWorks par Symantec, aujourd'hui abandonné. Lors du premier lancement après l'installation ou une mise à jour importante du logiciel via LiveUpdate, cet élément s'occupe de l'enregistrement, de l'abonnement et des tâches post-installation (comme LiveUpdate, une analyse complète et la planification) et vérifie les paramètres de configuration par défaut | Oui
N | Norton SystemWorks | NswUiTray.exe | Accès dans la SysBarre [image] à la suite de sécurité et d'utilitaires Norton SystemWorks 2009 par Symantec, aujourd'hui abandonnée | Oui
N | Norton SystemWorks | SrtStub.exe NDD32.EXE | Composant de la version de Norton Utilities incluse dans la suite Norton SystemWorks 2009 (12.0), aujourd'hui abandonnée. C'est l'élément Vista MSConfig/Windows Defender pour le lanceur de Norton System Doctor - qui "surveille continuellement votre ordinateur pour lui éviter tout problème et pour qu'il tourne avec une efficacité optimale. Il peut vous alerter immédiatement si des conditions nécessitent votre attention, et peut corriger automatiquement de nombreux problèmes, sans interrompre votre travail" | Oui
N | Norton SystemWorks | SrtStub.exe sysdoc32.exe | Composant de la version de Norton Utilities incluse dans la suite Norton SystemWorks version 2009 (12.0), aujourd'hui abandonnée. C'est l'élément Vista MSConfig/Windows Defender pour le lanceur de Norton System Doctor - qui "surveille continuellement votre ordinateur pour lui éviter tout problème et pour qu'il tourne avec une efficacité optimale. Il peut vous alerter immédiatement si des conditions nécessitent votre attention, et peut corriger automatiquement de nombreux problèmes, sans interrompre votre travail" | Oui
X | Norton Update | ccUpdate.exe | Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System% | Non
X | Norton Update | cUpdate.exe | Détecté par Total Defense comme Win32.Agobot.APP. Le fichier se trouve dans %System% | Non
X | Norton Update | winsvc.exe | Détecté par Trend Micro comme WORM_AGOBOT.ALP | Non
X | Norton updated | nvsv32.exe | Détecté par Trend Micro comme WORM_SDBOT.ABH | Non
X | Norton Updater | ccUpdate.exe | Ajouté par le ver AGOBOT.ALW! | Non
X | Norton Updater | lsa.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Norton Updater | navupdtr.exe | Ajouté par le ver SDBOT.AXV! | Non
X | Norton Updater | NortonUpdate.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | Norton Updater | winset.exe | Ajouté par une variante du ver SPYBOT! | Non
N | Norton Utilities | nu.exe | Composant de la version 14.* de la suite d'optimisation de l'ordinateur Norton Utilities par Symantec. Cet élément sera présent si vous sélectionnez facultativement une des options de démarrage suivantes (via Administration → Paramètres): "Analyse personnalisée", "Analyse complète" ou "Minimiser dans la barre d'état" | Oui
N | Norton Utilities | SrtStub.exe NDD32.EXE | Composant de la version de Norton Utilities incluse dans la suite Norton SystemWorks 2008 (11.0), aujourd'hui abandonnée. C'est l'élément Vista MSConfig/Windows Defender pour le lanceur de Norton System Doctor - qui "surveille continuellement votre ordinateur pour lui éviter tout problème et pour qu'il tourne avec une efficacité optimale. Il peut vous alerter immédiatement si des conditions nécessitent votre attention, et peut corriger automatiquement de nombreux problèmes, sans interrompre votre travail" | Oui
N | Norton Utilities | SrtStub.exe sysdoc32.exe | Composant de la version de Norton Utilities incluse dans la suite Norton SystemWorks version 2008 (11.0), aujourd'hui abandonnée. C'est l'élément Vista MSConfig/Windows Defender pour le lanceur de Norton System Doctor - qui "surveille continuellement votre ordinateur pour lui éviter tout problème et pour qu'il tourne avec une efficacité optimale. Il peut vous alerter immédiatement si des conditions nécessitent votre attention, et peut corriger automatiquement de nombreux problèmes, sans interrompre votre travail" | Oui
X | Norton Wizzard | nwiz.exe | Ajouté par le ver GAOBOT.ADV! Note - ce n'est pas la véritable application NVIDIA qui partage le même nom | Non
X | norton32 | norton32.exe | Ajouté par un virus, un ver ou un trojan non identifié! | Non
X | norton32.exe | norton32.exe | Détecté par Malwarebytes comme Trojan.Banker. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
Y | NortonAntiBot | NortonAntiBot.exe | Centre de contrôle pour Norton Antibot par Symantec - qui "fournit une protection poussée, en temps réel, contre les menaces nouvelles, comme les bots informatiques robogiciel, qui sont utilisés pour perpétrer des vols d'identité et autres crimes en ligne" et "protège votre PC contre les accès non autorisés et la falsification, détecte et arrête les tentatives des pirates de prendre le contrôle à distance de votre ordinateur, et fournit une protection supplémentaire contre les menaces émergeantes 'zero-day'." Conçu pour fonctionner conjointement avec un logiciel antivirus existant, mais aujourd'hui abandonné | Oui
X | NortonAntivirus | LSASS.exe | Ajouté par le ver PEXMOR! Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Temp | Non
X | nortonav | CCUPD32.EXE | Ajouté par un ver ou un trojan non identifié! | Non
X | NortonAV | norton_antivirus.exe | Ajouté par le trojan NETJOE! Note - ce n'est pas le véritable programme antivirus de Symantec | Non
X | NortonAVProtect | WliveUPdate.exe | Ajouté par le trojan backdoor FUTH! | Non
X | NortonDownloadManager | csrsss.exe | Détecté par Intel Security/McAfee comme Generic PWS.y!dq3 | Non
X | NortonDownloadManager | Http_t.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\WindowsUpdate\WindowsUpdate.exe - voir ici | Non
X | NortonDownloadManager | msoffice.exe | Détecté par Dr.Web comme Trojan.MulDrop2.32072. Note - ce n'est pas l'ancien fichier légitime Microsoft Office, qui se trouve par défaut dans %ProgramFiles%\Microsoft Office\Office. Celui-ci se trouve dans %System%\wbem\Repository\FS | Non
X | NortonDownloadManager | svhost.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\WindowsUpdate\WindowsUpdate.exe - voir ici | Non
U | NortonOnlineBackup | NOBuClient.exe | Accès dans la SysBarre [image] , et notifications pour le logiciel de sauvegarde en ligne Norton Online Backup par Symantec | Oui
N | NortonOnlineBackupReminder | NobuActivation.exe | Rappel d'activation pour Norton Online Backup | Non
N | NortonOnlineBackupReminder | TOBuActivation.exe | Rappel d'activation pour la version d'essai gratuite de TOSHIBA Online Backup (qui est une version sous marque Toshiba de l'utilitaire de stockage en ligne Norton Online Backup par Symantec | Non
X | nortonp | nortonp.exe | Détecté par Sophos comme Troj/JD-A | Non
X | Nortons AV SYSTEM | scvchost.exe | Détecté par Trend Micro comme WORM_RBOT.AMK | Non
X | Nortons AVS Systems | arse.exe | Détecté par Trend Micro comme WORM_RBOT.AWY | Non
X | nortonsantivirus | ccEvtMngr.exe | Détecté par Sophos comme Troj/Hzdoor-A | Non
N | NortonUtilities | nu.exe | Composant de la version 14.* de la suite d'optimisation de l'ordinateur Norton Utilities par Symantec. Cet élément sera présent si vous sélectionnez facultativement une des options de démarrage suivantes (via Administration → Paramètres): "Analyse personnalisée", "Analyse complète" ou "Minimiser dans la barre d'état" | Oui
X | NortonVPlus | svchost.exe | Détecté par Sophos comme Troj/Roamer-A et par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system - voir ici | Non
X | Norwegian Language Pack | locals.exe | Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert et par Malwarebytes comme Backdoor.Messa.E | Non
X | noskrnl | noskrnl.exe | Détecté par Symantec comme Trojan.Peacomm.D et par Malwarebytes comme Trojan.Peed | Non
X | nostd | nostd.exe | Détecté par Trend Micro comme TSPY_BANKER-2.001 | Non
X | NotDanger | LiveForever.exe | Détecté par Dr.Web comme Trojan.MulDrop4.62001 et par Malwarebytes comme Trojan.Agent.CDX | Non
X | note | Update.exe | Détecté par Malwarebytes comme Trojan.Agent.UPD. Le fichier se trouve dans %UserTemp% | Non
X | NOTEBAD | explorer | Détecté par Intel Security/McAfee comme RDN/Generic.hra!cb et par Malwarebytes comme Backdoor.Agent.SGZ | Non
U | Notebook Maximizer | maximizer_startup.exe | Logiciel Toshiba Notebook Maximizer - ajuste les paramètres pour économiser l'énergie de la batterie et augmenter l'efficacité | Non
U | NotebookHardwareControl | nhc.exe | "Avec Notebook Hardware Control vous pouvez facilement contrôler les composants matériels de votre ordinateur portatif (Notebook)" | Non
U | NotebookManager | nbm.exe | Accès dans la SysBarre [image] sur certains portables Acer pour accéder plus vite aux paramètres système | Non
N | NoteBurner | VTBurnerGUI.exe | NoteBurner par NoteBurner Inc. - "un convertisseur de musique multi-fonctions qui peut être utilisé comme convertisseur de musique MP3, d'audio AAC, de WAV en MP3, de MP4 en MP3, et de RM en MP3" | Non
X | notep.exe | notep.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!il et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | NotePad | [nom-de-fichier du ver] | Détecté par Sophos comme W32/SillyFDC-G | Non
X | notepad | adobe updater_001.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Notepad | csrss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ho et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\InstallDir | Non
X | notepad | FacebookVideoCall.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | NotePad | hswdc.exe | Détecté par Dr.Web comme Trojan.Proxy.18457 et par Malwarebytes comme Worm.AutoRun | Non
X | Notepad | masbook.cpl | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData%\Skypp | Non
X | Notepad | notepa.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\System32 | Non
X | Notepad | Notepad.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Install - voir ici | Non
X | notepad | notepad.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %AppData% | Non
X | notepad | notepad.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.LMT. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %Temp%\notepad | Non
X | notepad | notepad.exe.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %CommonAppData%\AppData | Non
X | Notepad | notepad.scr | Détecté par Dr.Web comme Trojan.DownLoader13.12649 et par Malwarebytes comme Trojan.Agent.SBFGen | Non
X | Notepad | ntoepad.exe | Détecté par Sophos comme W32/Delbot-AK | Non
X | notepad | rundll32.exe notepad.dll,_IWMPEvents@0 | Détecté par Microsoft comme Trojan:Win32/Opachki.A et par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "notepad.dll" se trouve dans %System% | Non
X | notepad | rundll32.exe notepad.dll,_NtLoad@0 | Détecté par Sophos comme Troj/Agent-NJZ et par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "notepad.dll" se trouve dans %System% | Non
X | notepad | rundll32.exe ntload.dll,_IWMPEvents@0 | Détecté par Microsoft comme Trojan:Win32/Opachki.A et par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ntload.dll" se trouve dans %UserProfile% | Non
X | Notepad | Skypp\masbook.cpl | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData% | Non
X | Notepad | taskengine.exe | Détecté par Dr.Web comme Trojan.DownLoader10.53782 et par Malwarebytes comme Trojan.Agent.MNR | Non
X | notepad | template.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!wb et par Malwarebytes comme Trojan.Agent.NTPGen | Non
X | Notepad | Windll22.exe | Détecté par Kaspersky comme Trojan.Win32.FakeMS.ctg et par Malwarebytes comme Trojan.Agent.WD. Le fichier se trouve dans %System% | Non
X | Notepad lptt01 | notepad.exe | Variante de RapidBlaster (dans un dossier "windows" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles%\windows | Non
X | Notepad ml097e | notepad.exe | Variante de RapidBlaster (dans un dossier "windows" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles%\windows | Non
X | notepad.exe | background.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData% | Non
X | Notepad.exe | file.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | notepad.exe | msmsgs.exe | Détecté par Symantec comme Trojan.Zlob et par Malwarebytes comme Trojan.Agent. Note - ce fichier msmsgs.exe précis se trouve dans %System% et ne doit pas être confondu avec le fichier de MSN Messenger qui a le même nom et qui se trouve dans %ProgramFiles%\Messenger | Non
X | notepad.exe | notepad.exe | Détecté par Malwarebytes comme Trojan.Agent.NTP.Generic. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %LocalAppData% | Non
X | notepad.exe | notepad.exe | Détecté par Malwarebytes comme Trojan.Proxy.NTP. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\[dossier] - voir un exemple ici | Non
X | notepad.exe | notepad.exe | Détecté par Malwarebytes comme Trojan.Proxy.NTP. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %AppData% | Non
X | notepad.exe | upx.exe | Ajouté par une variante du trojan AGENT.AH! | Non
X | notepad2.exe | [chemin de popuper.exe] | Détecté par Sophos comme Troj/Puper-E | Non
X | notepad32 | notepad32.exe | Détecté par Dr.Web comme Trojan.Siggen4.4932 et par Malwarebytes comme Trojan.Agent | Non
X | notepadd.exe | notepadd.exe | Détecté par Malwarebytes comme Trojan.Banker.NTP. Le fichier se trouve dans %AppData%\30032015 - voir ici | Non
X | notepadd.exe | notepadd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cpw et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | notepads | notepads.exe | Détecté par Malwarebytes comme Trojan.Agent.RV. Le fichier se trouve dans %AppData% | Non
X | notes | notepaad.exe | Ajouté par le ver RBOT.BME! | Non
X | notes | notes.exe | Ajouté par le trojan backdoor SYKIPOT! | Non
U | Note-up | note-up.exe | Détecté par Malwarebytes comme PUP.Optional.NoteUp. Le fichier se trouve dans %ProgramFiles%\Note-up. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | NotFaut | flxper.exe | Ajouté par le ver SDBOT-AGZ! | Non
X | NotHarmful | WhiteVM.exe | Détecté par Dr.Web comme Trojan.MulDrop4.62001 et par Malwarebytes comme Trojan.Agent.CDX | Non
U | NoticeP.exe | NoticeP.exe | Composant de iSync qui vous permet de "transférer des chansons depuis n'importe quel logiciel de téléchargement de musique vers votre bibliothèque iTunes® ". La version d'essai affiche des publicités qui disparaissent si vous achetez le logiciel | Non
X | Notification BranchCache Panel | xcxllmdue.exe | Détecté par Malwarebytes comme Trojan.Agent.NBP. Le fichier se trouve dans %AppData%\obqkqdetyl - voir ici | Non
X | Notification Utility | altpayV2.exe | Logiciel publicitaire adware AltPay | Non
X | Notifier | rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier] | Non
N | Notify Mail | NOTIFY.EXE | Utilitaire de notification de courrier électronique email | Non
N | Notmad Manager | notmgr.exe | Notmad Explorer par Red Chair Software - "est le compagnon logiciel le plus complet pour votre lecteur MP3 Creative Nomad. Il s'intègre totalement dans l'Explorateur en tant qu'extension Windows Namespace, il a un accès grâce à un navigateur à votre Jukebox via un serveur web intégré, et possède de puissantes possibilités de recherche et de traitement utilisant une base de données SQL intégrée." N'est plus développé | Non
X | Notn | [chemin de eber.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | Notn | [chemin de wtta.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | notpadmarvel | [chemin du trojan] | Détecté par Dr.Web comme Trojan.PWS.Banker1.10886 et par Malwarebytes comme Trojan.Banker.E - voir un exemple ici | Non
X | notpadne | [chemin du trojan] | Détecté par Dr.Web comme Trojan.PWS.Banker.31114 - voir un exemple ici | Non
U | NovaBackup * Tray Control | NbkCtrl.exe | Moteur de planification du Service NovaSTOR Backup. Nécessaire seulement si cette planification est activée et désirée - voir ici. * représente le numéro de version | Non
X | Novalx - Update Service | novalex-update.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %LocalAppData% | Non
U | NovaNet-WEB Tray Control | TrayControl.exe | Accès dans la SysBarre [image] au logiciel de sauvegarde et restauration Packard Bell EverSafe par NovaStor | Non
X | NovaPortal Single User Service | NPSU.exe | Logiciel publicitaire adware affichant des fenêtres en popup petite fenêtre souvent publicitaire surgissant à l'improviste . Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP). Le fichier se trouve dans %ProgramFiles%\NovaPortal.com\NovaPortal Single User | Non
U | NovastorSchedulerd | SCHENGD.EXE | NovaStor NovaBACKUP Scheduler - utilitaire de sauvegarde. Si vous n'avez pas de sauvegardes planifiées à intervalles fixes, vous n'en avez pas besoin | Non
X | novavapp | ccsmn.exe | Sysinternals Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | novavappr | ccsrr.exe | Sysinternals Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | novo | lexplorer.exe | Détecté par Malwarebytes comme Backdoor.DarkKomet. Le fichier se trouve dans %Windir% | Non
X | novsvida.exe | novsvida.exe | Numéroteur dialer GlobalAccess | Non
X | NoWayVirus | pgs.exe | NoWayVirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AVSystemCare | Non
X | nowayz270414 | nowayz270414.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.NW | Non
N | Nowe Gadu-Gadu | gg.exe | Client de messagerie instantanée en langue polonaise | Non
X | NowUSeeIt Player | NowUSeeItPlayer.exe | Détecté par Malwarebytes comme Adware.NowUSeeIt. Le fichier se trouve dans %ProgramFiles%\NowUSeeItPlayer | Non
X | NowwwfaaaName-Crypt | Feuerzewfaawug.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Temp% | Non
X | NowwwName-Crypt | Feuerzewwug.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Temp% | Non
X | NOYPI_KANG_ASTIG | Exit to DosPrompt.pif | Détecté par Symantec comme W32.Filukin.A@mm | Non
X | np | upnp.exe | Détecté par Trend Micro comme TROJ_YABE.AE | Non
U | NPCTray | npc_tray.exe | Accès dans la SysBarre [image] et notifications pour le contrôle parental d'anciennes versions de produits de sécurité Norman (appartenant désormais à AVG Technologies) | Non
U | NPDTray | NPDTray.exe | Accès dans la SysBarre [image] à Presentation Director pour portables IBM/Lenovo Thinkpad - qui "vous permet de créer, de gérer et d'utiliser divers modèles d'affichage et de projection de vos présentations." La sélection du modèle et les paramètres sont aussi accessibles via la combinaison de touches Fn+F7 sur certains portables | Oui
X | NPF Value | NPFMONTR.exe | Ajouté par le ver RBOT-AWD! | Non
Y | NPFMonitor | NPFMntor.exe | Contrôleur d'installation du pare-feu firewall pour d'anciennes versions de produits de sécurité par Symantec comme Norton Internet Security, Norton AntiVirus et la suite Norton SystemWorks aujourd'hui abandonnée. Aide à détecter immédiatement après l'amorçage si le composant pare-feu est actuellement installé et fonctionne correctement, s'il est en fait activé ou désactivé, et quelles fonctions du pare-feu sont activées. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
X | npkmnc | npkmnc.exe | Logiciel publicitaire adware WebVia | Non
X | npnp | java.exe | Détecté par Malwarebytes comme Trojan.Agent.CPL. Le fichier se trouve dans %AllUsersProfile%\Menu Iniciar\Programas | Non
X | NPROTECT | NPROTECT.exe | Détecté par Symantec comme Trojan.Syginre. Note - ce n'est pas le véritable fichier utilisé par la fonction Corbeille protégée de Norton existant dans d'anciennes versions de Norton Utilities, et il se trouve dans %Root% | Non
U | NPROTECT | nprotect.exe | Gère la fonction Corbeille protégée Norton d'anciennes versions de Norton Utilities (soit comme produit autonome, soit comme composant de Norton SystemWorks). Ajoute une couche supplémentaire de sécurité à la suppression d'informations de la Corbeille standard de Windows. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
? | NPS Event Checker | npscheck.exe | Composant de Norton Anti-Virus. Que fait-il? Apparemment il peut être désactivé en toute sécurité sans créer de problèmes. Peut aussi être listé sous le nom de Norton Program Scheduler Event Checker | Non
N | NPSAgent | NPSAgent.exe | Installé avec le logiciel de gestion d'appareil mobile SAMSUNG New PC Studio. Détecte qu'un appareil mobile compatible est connecté et éventuellement charge automatiquement le programme principal | Oui
X | NQaKwkjGRxPmQog.exe | NQaKwkjGRxPmQog.exe | Détecté par Malwarebytes comme Trojan.Foury. Le fichier se trouve dans %CommonAppData% | Non
X | NR7 | NR7.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | NRESmart Workstation | QQBrowserUpdateService.exe | Détecté par Trend Micro comme TROJ_XKILL.A et par Malwarebytes comme Trojan.Agent. Note - ne confondez pas avec le programme de mise à jour du programme de messagerie instantanée asiatique légitime Tencent QQ qui tourne en tant que service (QQBrowser Software Updater) avec le même nom-de-fichier et se trouve normalement dans %ProgramFiles%\Tencent\QQBrowser. Celui-ci se trouve dans %UserTemp% | Non
X | nrktcvy.exe | nrktcvy.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | nRPiQfzA.exe | nRPiQfzA.exe | Détecté par Malwarebytes comme Trojan.Ransom.Dirty. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | nrtwcf | nrtwcf.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %ProgramFiles%\WinRAR | Non
X | NS | ns.exe | Détecté par Sophos comme W32/Agobot-HS | Non
X | NSCheck | nscheck.exe | Parasite MarketScore/Netsetter/Relevant Knowledge. Détecté par Malwarebytes comme PUP.Spyware.MarketScore | Non
X | nscntrl | nscntrl.exe | Ajouté par le trojan DLOAD-DC! | Non
X | nscsr | rundll32 [chemin] nscsr.dll | Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "nscsr.dll" se trouve dans %AppData% | Non
U | NSCSysTrayUI | NSCSysTrayUI.exe | Accès dans la SysBarre [image] à l'utilitaire NetworkScan pour certains périphériques tout-en-un Samsung qui permet de numériser et d'imprimer à travers un réseau | Non
U | NSCSysTrayUI_XEROX | NSCSysUI_XEROX.exe | Accès dans la SysBarre [image] à l'utilitaire NetworkScan pour certains périphériques tout-en-un Xerox qui permet de numériser et d'imprimer à travers un réseau | Non
X | nsdcmd services | nsdcmdav.exe | Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System% | Non
X | nsdcmd vid process | nsdcmdwin.exe | Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System% | Non
X | nsdlua | nsdlua.exe | All-In-One Telcom - Numéroteur Dialer vers des sites pornographiques | Non
X | nsdos-debugg | [chemin du fichier] | Détecté par Symantec comme Infostealer.Nasdosto et par Malwarebytes comme Backdoor.PoisonIvy | Non
X | nsdriver | nssys32.exe | Logiciel publicitaire adware NetShagg! | Non
X | nse | nse.exe | Détecté par Sophos comme W32/Agobot-ML | Non
U | Nsengine | Nsengine.exe | Moteur de planification du service NovaSTOR Backup. Nécessaire seulement si la planification est activée et voulue - voir ici | Non
X | NService.exe | NService.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dgq et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | nservice32 | nservice32.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent | Non
X | nservice32 | svchosted.exe | Détecté par Intel Security/McAfee comme Generic.grp et par Malwarebytes comme Trojan.Agent.AI | Non
X | nservice5.exe | nservice5.exe | Détecté par Dr.Web comme Trojan.Siggen5.57015 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | NSHelper | aexnsinstallhelper.exe | Assistant Altiris Express Notification Server Install - surveille l'intégrité de l'installation | Non
X | nsildinv | tbgfjdinv.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dgf et par Malwarebytes comme Trojan.Agent.E | Non
X | nSILlzCwX | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.LLZ. Le fichier se trouve généralement dans %AppData%\Microsoft - voir un exemple ici | Non
X | NSILLZCWXBS | [chemin du fichier] | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbm et par Malwarebytes comme Backdoor.Agent.LLZ | Non
X | nsis | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Delf.OL | Non
X | NSIS64 | msn.exe | Détecté par Dr.Web comme Trojan.AVKill.23906 et par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %ProgramFiles%\WinLive | Non
X | NSIS64 | msn.exe | Détecté par Dr.Web comme Trojan.AVKill.25003 et par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %ProgramFiles%\JavaSuppot | Non
X | NSIS64 | msn.exe | Détecté par Dr.Web comme Trojan.WinSpy.1707 et par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %ProgramFiles%\Firewall | Non
U | NSK | NSK.exe | Enregistreur de frappe au clavier / programme de surveillance Ardakey - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | nsnlq.exe | nsnlq.exe | Détecté par Malwarebytes comme Misused.Legit. Le fichier se trouve dans %Windir% | Non
X | nsoudio | nsaudio.exe | Détecté par Dr.Web comme Trojan.Siggen3.13154 et par Malwarebytes comme Backdoor.Agent.E | Non
X | NSPro | NSPro.exe | Détecté par Malwarebytes comme Keylogger.Netspy. Le fichier se trouve dans %ProgramFiles%\NSPro | Non
X | nsr32.exe | nsr32.exe | Détecté par Malwarebytes comme Trojan.Agent.TMGen. Le fichier se trouve dans %Temp% | Non
U | NSRKey | NSRTray.exe | Accès dans la SysBarre [image] , et notifications pour le logiciel de sauvegarde Norton Save and Restore 1.0 par Symantec (soit comme produit autonome soit comme composant de Norton SystemWorks Premier) - qui est une version rebaptisée de Norton Ghost | Oui
U | NSRTray | NSRTray.exe | Accès dans la SysBarre [image] , et notifications pour le logiciel de sauvegarde Norton Save and Restore 1.0 par Symantec (soit comme produit autonome soit comme composant de Norton SystemWorks Premier) - qui est une version rebaptisée de Norton Ghost | Oui
X | nssysconf | [nom-de-fichier aléatoire] | Ajouté par le trojan VIVIA.A! | Non
X | nssysconf1 | uvafgnf.exe | Détecté par Dr.Web comme Trojan.DownLoader11.53642 et par Malwarebytes comme Trojan.Downloader.E | Non
X | nstat | netstat.exe | Numéroteur dialer vers des sites pornographiques | Non
Y | nsu_ui_client | nsu_ui_client.exe | Utilitaire qui ne tourne qu'une seule fois après l'installation de la Mise à jour logicielle de l'appareil, qui est utilisée pour mettre à jour le système d'exploitation (ou firmware) de certains appareils mobiles Nokia | Oui
Y | nsu_ui_client.exe | nsu_ui_client.exe | Utilitaire qui ne tourne qu'une seule fois après l'installation de la Mise à jour logicielle de l'appareil, qui est utilisée pour mettre à jour le système d'exploitation (ou firmware) de certains appareils mobiles Nokia | Oui
X | NSupdate | NSupdate.exe | Détecté par Sophos comme Dial/Laet-B | Non
X | Nsv | nsvsvc.exe | Logiciel publicitaire adware Delfin PromulGate | Non
X | nsvcin | n20050308.exe | En relation avec le logiciel publicitaire adware Delfin Media Viewer | Non
X | Nsvdr | nsvdr.exe | Numéroteur Dialer vers des sites pornographiques | Non
U | NSWCfg.exe | NSWCfg.exe | Assistant de configuration pour d'anciennes versions de la suite d'utilitaires Norton SystemWorks par Symantec, aujourd'hui abandonnée. Lors du premier lancement après l'installation, cet élément s'occupe de l'enregistrement, de l'abonnement, et vérifie les paramètres de configuration par défaut | Oui
U | NSWosCheck | osCheck.exe | Composant de la suite de sécurité et d'utilitaires Norton SystemWorks, aujourd'hui abandonnée. Vérifie au moment de l'amorçage si vous utilisez toujours le même système d'exploitation que lors de votre dernière session Windows, et dans l'affirmative, il se ferme. Si Windows a été mis à niveau, il cherchera à télécharger les mises à jour correspondant au nouveau système d'exploitation lors du premier redémarrage | Oui
N | NswUiTray | NswUiTray.exe | Accès dans la SysBarre [image] à la suite de sécurité et d'utilitaires Norton SystemWorks 2009 par Symantec, aujourd'hui abandonnée | Oui
U | nsys | nsys.exe | NetSpy - enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même!! | Non
X | nsys32 | nsys32.exe | Détecté par Sophos comme W32/Agobot-SU | Non
X | nsysconf | [7 lettres aléatoires].exe | Logiciel publicitaire adware ZioCom.C | Non
N | NSystemMonitor | SYMMON.EXE | Norton Uninstall Deluxe - surveille les installations des programmes et les enregistre dans un fichier journal pour pouvoir les supprimer ultérieurement | Non
X | NT AUTHORITY | svchost.exe | Détecté par Dr.Web comme Trojan.Click2.5499 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | NT Kernel 6.2 | kSys.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | NT Kernel and System | ntkrnl64.exe | Détecté par Dr.Web comme Trojan.DownLoader7.10083 et par Malwarebytes comme Trojan.Agent | Non
N | NT Kernel Patch | ntkrnlpt.exe | Composant de Bitware par 2Point Communications, Inc - "une solution basée sur Windows qui permet aux utilisateurs d'intégrer votre messagerie vocale et votre télécopie dans un PC individuel." Connu désormais comme Simply Messenger PRO | Non
X | NT Kernel Service | nt32.exe -rundll32 /SYSTEM32 taskmgr.exe | Détecté par Dr.Web comme Trojan.DownLoader9.15462 et par Malwarebytes comme Trojan.Agent. Note - ne supprimez pas le véritable processus taskmgr.exe qui se trouve toujours dans %System% | Non
X | NT Kernel Service | NTKernel.exe -rundll32 /SYSTEM32 taskmgr.exe | Détecté par Dr.Web comme Trojan.DownLoader10.14467. Note - ne supprimez pas le véritable processus taskmgr.exe qui se trouve toujours dans %System% | Non
X | NT Kernel System | [chemin du trojan] | Détecté par Dr.Web comme Trojan.Winlock.5584 | Non
X | NT LM Security Support Provider | WinNTLM.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | NT Logging Service | cool.exe | Ajouté par le trojan backdoor SDBOT-OO! | Non
X | NT Logging Service | Syslog32.exe | Détecté par Symantec comme W32.HLLW.Donk.B | Non
X | NT Logging Service | sysmgr.exe | Détecté par Sophos comme W32/Sdbot-OO | Non
X | NT MICROSOFT SVCD | ntvsvcd.exe | Ajouté par une variante de Backdoor:Win32/Rbot | Non
X | NT Printing Service | chkdsks.exe | Détecté par Microsoft comme Win32/Archivarius et par Malwarebytes comme Trojan.Agent | Non
X | NT Printing Service | chkdskss.exe | Détecté par Microsoft comme Win32/Archivarius et par Malwarebytes comme Trojan.Agent | Non
X | NT Printing Service | spoolsc.exe | Détecté par Sophos comme Troj/Buzus-K et par Malwarebytes comme Trojan.Agent | Non
X | NT Printing Services | chkdsks.exe | Détecté par Sophos comme Troj/Buzus-M et par Malwarebytes comme Backdoor.Bot | Non
X | NT Printing Services6 | dllhosts.exe | Détecté par Dr.Web comme Trojan.Siggen1.55305 et par Malwarebytes comme Trojan.Agent | Non
X | NT Process Host Service | mshost.exe | Détecté par Intel Security/McAfee comme RDN/Generic Flooder!f et par Malwarebytes comme Backdoor.Agent.NTPGen | Non
X | NT Process Host Service | spoolsv.exe | Détecté par Malwarebytes comme Backdoor.Agent.NTPGen. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system - voir ici | Non
X | NT Process Services | spoolsv.exe | Détecté par Intel Security/McAfee comme RDN/Generic Flooder!f et par Malwarebytes comme Backdoor.Agent.NTPGen. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System% | Non
X | NT Root Service | csrss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.RW. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Root Service Windows | Non
X | NT security | rundll32.com | Détecté par Sophos comme W32/Rbot-AJC | Non
X | NT Service | NTOKSRNL.EXE | Détecté par Sophos comme W32/Rbot-AAG | Non
X | NT Services | ntsvc.exe | Ajouté par le ver AGOBOT.VJ! | Non
X | Nt System Kernel | ntsyskrnl.exe | Ajouté par le ver AGOBOT.IK! | Non
X | Nt System Protocol | ntsystem.exe | Détecté par Total Defense comme Win32.Rbot.DSB. Le fichier se trouve dans %System% | Non
X | NT Video API32 | NTAPI32.exe | Ajouté par le ver RBOT-FW! | Non
X | NT Virtual Machine | [chemin du fichier] | Détecté par Sophos comme W32/Scaerbot-A | Non
X | NT Windows System Manager Loader | csrlss.exe | Détecté par Trend Micro comme WORM_AGOBOT.OX | Non
X | Nt**.exe [* = car. aléatoire] | Nt**.exe [* = car. aléatoire] | Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet | Non
X | Nt**32.exe [* = car. aléatoire] | Nt**32.exe [* = car. aléatoire] | Logiciel publicitaire adware CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet | Non
X | NT_Authority | lsass.exe | Détecté par Sophos comme W32/Kukoo-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | NT_Authority | smss.exe | Détecté par Sophos comme W32/SillyFDC-EY et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | NT_Authority | svchost.exe | Détecté par Sophos comme W32/Kukoo-B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | NT_Kernal | NT_Kernal.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
U | NTAds Expert Browser | ntaeb_restart.exe | Composant de Ad Expert Browser - qui "est un nouveau programme utilisé pour analyser le marché de la publicité en ligne pour obtenir des statistiques détaillées concernant la publicité des sites Web sur différents systèmes de publicité en paiement par clic pay-per-clic ." Détecté par Malwarebytes comme PUP.Optional.AdExpertBrowser. Le fichier se trouve dans %AppData%\AEB. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | ntasvr | ntasvr.exe | Détecté par Emsisoft comme Adware.Win32.NateSrch!A2. Le fichier se trouve dans %ProgramFiles%\Nate\AddressSearch | Non
X | Ntcheck | mapserver.exe | Détecté par Sophos comme Troj/Tompai-B
X | NTCommLib3 | [chemin du trojan] | Détecté par Sophos comme Troj/Agent-AXB | Non
X | NTCore | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.NTC. Note - cet élément se charge depuis la clé HKLM\Policies\Explorer\Run et le fichier se trouve en général dans %AppData% ou un sous-dossier | Non
X | ntddetect | ntddetect.exe | Détecté par Sophos comme Troj/Agent-CU | Non
X | NTdhcp | CiKewl.exe | Détecté par Sophos comme Troj/QQRob-N | Non
X | NTdhcp | NTdhcp.exe | Détecté par Sophos comme Troj/QQRob-C et par Malwarebytes comme Trojan.KillAV | Non
X | ntdll | ntdll.exe | Détecté par Symantec comme Backdoor.Bionet.404. Le fichier se trouve dans %System% | Non
X | ntdll | ntdll.exe | Détecté par ESET comme Win32/Spy.Bizzana.A et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% et/ou %CommonAppData% | Non
X | ntdll.dll | TrustCleaner.exe | Trust Cleaner, fallacieux logiciel de sécurité - pas conseillé | Non
X | Ntdll3_2.exe | Ntdll3_2.exe | Détecté par Dr.Web comme Trojan.DownLoader9.13342 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | NTDLLPROTECT.DLL MICROSOFT | NTDLLPROTECTEX.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!ja et par Malwarebytes comme Trojan.Banker.E | Non
X | NTDLM | csrss.exe | Détecté par Symantec comme Backdoor.Hale et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Qossrv" | Non
X | ntdriver | taskhostsys.exe | Détecté par Malwarebytes comme Trojan.Agent.HLNGen. Le fichier se trouve dans %AppData%\Microsoft\SysWOW_amd64 - voir ici | Non
X | Ntdrivers.exe | Ntdrivers.exe | Détecté par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Ntech.patchs | [nom-de-fichier du trojan] | Ajouté par le trojan LEMIR.G! | Non
X | ntechin | n20050308.exe | En relation avec le logiciel publicitaire adware Delfin Media Viewer | Non
X | nternet Explorer | iexplore.exe | Détecté par Sophos comme W32/Forbot-CT et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System% | Non
X | NTFS16 | ntfs16.exe | Ajouté par le ver RBOT-LY! | Non
Y | NTFSCLUP | NTFSCLUP.EXE | Composant de ConfigSafe - "vérifie si une restauration ntfssos a été exécutée depuis la dernière fois où il a été lancé. Il se termine immédiatement après avoir tourné. Plus de 99 fois sur 100, il n'exécutera qu'une douzaine d'instructions avant de se terminer" | Non
X | ntfsmonitorpro | ntfs64.exe | Détecté par Sophos comme W32/Forbot-EB | Non
X | NTFSS Microsoft System | filees.exe | Détecté par Trend Micro comme WORM_RBOT.GAB | Non
X | NTFSS MICROSOFT SYSTEM | filess.exe | Ajouté par le ver RBOT.AXZ! | Non
X | ntfyapp | ntfyapp.exe | Détecté par Intel Security/McAfee comme Tibs-Packed | Non
X | ntgy | keyboarda.exe | Détecté par Dr.Web comme Trojan.DownLoader8.18852 et par Malwarebytes comme Trojan.Agent | Non
U | NTI Backup NOW! Scheduler | Schdlr32.exe | Sauvegardes planifiées pour l'utilitaire de sauvegarde NTI Backup Now. Si une tâche de sauvegarde a été planifiée, cet élément met une icône dans la SysBarre [image] , et va automatiquement charger le programme principal et exécuter la sauvegarde à l'heure paramétrée - si le média de sauvegarde est présent | Oui
U | ntiMUI | ntiMUI.exe | Composant de NTI CD & DVD Maker par NTI Corporation - maintenant remplacé par NTI Media Maker | Non
X | NTIsapi | [chemin du trojan] | Détecté par Dr.Web comme Trojan.Siggen6.30137 et par Malwarebytes comme Trojan.Banker.IDP - voir un exemple ici | Non
Y | ntl Netguard | RPS.exe | Programme principal du logiciel de sécurité internet ntl Netguard pour les clients du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) NTL - créé par Radialpoint. Remplacé aujourd'hui par Virgin Media Security - qui est aussi créé par Radialpoint | Non
X | ntldr | ntldr.exe | Pirate de navigateur - redirigeant vers search-control.com. Le fichier se trouve dans %System%. En plus de modifications du Registre, il crée aussi les fichiers suivants: C:\m.exe, %Windir%\Search-For-You.url, C:\n.bat, C:\q.exe et C:\r.bat | Non
N | ntlfreedom | rundll32 [chemin] RyDial.dll,QuickStart | Logiciel de connexion par ligne téléphonique du FAI NTL Freedom - n'est plus utilisé | Non
X | NTmessageSystem | loadnewmessage.exe | Ajouté par le ver HIDAGENT-B! | Non
X | ntmsevt | ntmsevt.exe | Détecté par Sophos comme Troj/Stoped-B | Non
X | ntokrnl | ntokrnl.exe | Détecté par Trend Micro comme TSPY_BANKER-2.001 | Non
X | NTP Server | [chemin du trojan] | Ajouté par le trojan RANKY.F! | Non
X | NTProvider | NTProvider.exe | Détecté par Malwarebytes comme Backdoor.Alina. Le fichier se trouve dans %AppData%\[9 chiffres] - voir un exemple ici | Non
X | NTProvider | NTProvider.exe | Détecté par Malwarebytes comme Trojan.Agent.MNT. Le fichier se trouve dans %AppData%\Microsoft Corp | Non
Y | nTrayFw | ntrayfw.exe | Accès dans la SysBarre [image] au pare-feu matériel optimisé ActiveArmor par NVIDIA installé dans certains anciens circuits intégrés chipsets de cartes-mères des séries nForce 3 et 4 | Non
U | NTRedirect | rundll32.exe [chemin] enhancedNT.dll | Détecté par Malwarebytes comme PUP.Optional.BabSolution. Note - cet élément utilise le véritable fichier rundll32.exe qui se trouve dans %Windir%\SysWOW64 (au lieu de celui situé dans %System%) pour charger le fichier "enhancedNT.dll" qui se trouve dans %AppData%\BabSolution\Shared. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | NTRedirect | rundll32.exe [chemin] NTRedirect.dll | Détecté par Malwarebytes comme PUP.Optional.BabSolution. Note - cet élément utilise le véritable fichier rundll32.exe qui se trouve dans %Windir%\SysWOW64 (au lieu de celui situé dans %System%) pour charger le fichier "NTRedirect.dll" qui se trouve dans %AppData%\BabSolution\Shared. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | NTrtc | ntrtc.exe | Outil Dell pour l'an 2000 pour traiter les applications non-standards. Nécessaire seulement sur les vieux PCs Dell qui peuvent en avoir besoin | Non
X | NTSet32 | services.exe | Détecté par Sophos comme Troj/WinSpy-C. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\dll32 | Non
X | NTSF MICROSOFT SYSTEM | fck.exe.exe | Détecté par Malwarebytes comme Backdoor.Bot | Non
X | NTSF MICROSOFT SYSTEM | fufffy.exe | Détecté par Sophos comme W32/Rbot-AEL et par Malwarebytes comme Backdoor.Bot | Non
X | NTSF Microsoft System | fylez.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | NTSF MICROSOFT SYSTEM | marya.exe | Détecté par Sophos comme W32/Rbot-AXY et par Malwarebytes comme Backdoor.Bot | Non
X | NTSF MICROSOFT SYSTEM | ntsf.exe | Détecté par Trend Micro comme WORM_RBOT.ARQ et par Malwarebytes comme Backdoor.Bot | Non
X | NTSF MICROSOFT SYSTEM | ntsfd.exe | Détecté par Sophos comme W32/Rbot-BAP et par Malwarebytes comme Backdoor.Bot | Non
X | NTSF MICROSOFT SYSTEM | ntssf.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | NTSF MICROSOFT SYSTEM | scvhost.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | NTSF MICROSOFT SYSTEM | soscks32.exe | Détecté par Malwarebytes comme Backdoor.Bot | Non
X | NTSF MICROSOFT SYSTEM | sqlserver.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | NTSF MICROSOFT SYSTEM | sysman.exe | Détecté par Trend Micro comme WORM_RBOT.EDP et par Malwarebytes comme Backdoor.Bot | Non
X | NTSF MICROSOFT SYSTEM | systems.exe | Détecté par Malwarebytes comme Backdoor.Bot | Non
X | NTSF MICROSOFT SYSTEM | win32db.exe | Détecté par Microsoft comme Backdoor:Win32/Rbot.KQ et par Malwarebytes comme Backdoor.Bot | Non
X | NTSF MICROSOFT SYSTEM | WinAbring.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | NTSF MICROSOFT SYSTEM | winsis32.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | NTSF MICROSOFT SYSTEM | wntsf.exe | Détecté par Trend Micro comme WORM_RBOT.ATC et par Malwarebytes comme Backdoor.Bot | Non
X | ntsmod | ntsmod.exe | Installeur/téléchargeur de publicités adware probablement en relation avec VX2/Look2Me - aussi détecté comme le trojan WIN32.VB.RL! | Non
X | NTsocket | NoeWinnt.exe | Détecté par Sophos comme Troj/Ataka-E | Non
X | NTSpool | NTSpool.exe | Détecté par Sophos comme Troj/Agent-GPY | Non
X | NTsrv.exe | NTsrv.exe | Ajouté par une variante du trojan SERVU-O! | Non
X | Ntsysv | ntsysv.exe | Détecté par Sophos comme Troj/Mifeng-E | Non
U | nTune | nTune.exe | Ancienne version de l'utilitaire NVIDIA nTune pour surveiller et modifier depuis Windows les paramètres (comme températures, voltages, vitesses des horloges et des ventilateurs) de cartes-mères et cartes graphiques basées sur NVIDIA. Désormais composant de NVIDIA System Tools | Non
U | nTuneCmd | nTuneCmd.exe | Désormais composant de NVIDIA System Tools sous l'onglet "Peformance". NVIDIA nTune est un utilitaire pour surveiller et régler les paramètres (comme les températures, les voltages, les horloges et les vitesses des ventilateurs) de cartes-mères et cartes graphiques basées sur NVIDIA depuis une interface Windows. Jusqu'à la version 6.01 (quand System Tools a été livré), les paramètres graphiques n'étaient pas conservés dans un profil, mais maintenant ils le sont. Depuis la version 6.05, nTuneCmd n'est plus chargé via la clé de Registre "Run" mais au lieu de cela, via le Service Performance (nTuneService.exe) | Oui
X | ntupd32 | ntupd32.exe | Ajouté par un malveillant malware non identifié - voir ici. Le fichier se trouve dans %System% | Non
X | ntupdate | dnsvc.exe | Ajouté par le ver SDBOT-TC! | Non
X | NTupdater | [chemin du trojan] | Détecté par Sophos comme Troj/Digarix-D | Non
X | ntuser | ctfmon.exe | Détecté par Sophos comme Troj/Agent-GSG et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile% | Non
X | ntuser | ctfmun.exe | Détecté par Dr.Web comme Trojan.DownLoader22.25008 et par Malwarebytes comme Backdoor.Bot | Non
X | ntuser | ntuser.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserProfile% | Non
X | ntuser | spool.exe | Détecté par Sophos comme Mal/Koceg-KAJ et par Malwarebytes comme Backdoor.Bot | Non
X | ntuser | spools.exe | Détecté par Sophos comme Troj/Agent-GRO et par Malwarebytes comme Backdoor.Bot | Non
X | ntuser | svchost.exe | Détecté par Trend Micro comme TROJ_POLYCRYP.DY et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers" | Non
X | NTVDM | Library.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tn et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | ntvdmd | ntvdmd.exe | Téléchargeur de publicités - détecté aussi comme le trojan DLOADER-YP! | Non
X | NtVdmSrv | ntvdm.vbe | Détecté par Malwarebytes comme Malware.Trace. Le fichier se trouve dans %Windir%\inf | Non
X | ntvdscm | ntvdscm.exe | Détecté par Sophos comme Troj/ScKeyLog-I | Non
X | NT-Virtual Device Manager | ntvdmn.exe | Détecté par Sophos comme W32/Sdbot-AAA | Non
X | ntwk.exe | ntwk.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %AppData% | Non
X | ntx32 | ntx32.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | ntxp2 | ntxp2.exe | Ajouté par le trojan VB-API! | Non
N | nu | nu.exe | Composant de la version 14.* de la suite d'optimisation de l'ordinateur Norton Utilities par Symantec. Cet élément sera présent si vous sélectionnez facultativement une des options de démarrage suivantes (via Administration → Paramètres): "Analyse personnalisée", "Analyse complète" ou "Minimiser dans la barre d'état" | Oui
X | Nu11ers3t | Cp1.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.45783 et par Malwarebytes comme Worm.AutoRun.E | Non
U | NUAgentInstallPath | NU_Install.exe | Installeur associé au logiciel de surveillance Chily Employee Activity Monitoring. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
N | Nuance OmniPage 17-reminder | Ereg.exe Ereg.ini | Rappel d'enregistrement pour Ominpage version 17 par Nuance | Non
N | Nuance OmniPage 18-reminder | Ereg.exe Ereg.ini | Rappel d'enregistrement pour Ominpage version 18 par Nuance | Non
N | Nuance PDF Converter 5-reminder | Ereg.exe Ereg.ini | Rappel d'enregistrement pour PDF Converter version 5 par Nuance. Remplacé aujourd'hui par Power PDF | Non
N | Nuance PDF Converter 6-reminder | Ereg.exe Ereg.ini | Rappel d'enregistrement pour PDF Converter version 6 par Nuance. Remplacé aujourd'hui par Power PDF | Non
N | Nuance PDF Converter 7-reminder | Ereg.exe Ereg.ini | Rappel d'enregistrement pour PDF Converter version 7 par Nuance. Remplacé aujourd'hui par Power PDF | Non
N | Nuance PDF Converter Professional 7-reminder | Ereg.exe Ereg.ini | Rappel d'enregistrement pour PDF Converter version 7 par Nuance. Remplacé aujourd'hui par Power PDF | Non
N | Nuance PDF Converter Professional 8-reminder | Ereg.exe Ereg.ini | Rappel d'enregistrement pour PDF Converter version 8 par Nuance. Remplacé aujourd'hui par Power PDF | Non
N | Nuance PDF Create 7-reminder | Ereg.exe Ereg.ini | Rappel d'enregistrement pour PDF Create version 7 par Nuance. Remplacé aujourd'hui par Power PDF | Non
N | Nuance PDF Create 8-reminder | Ereg.exe Ereg.ini | Rappel d'enregistrement pour PDF Create version 8 par Nuance. Remplacé aujourd'hui par Power PDF | Non
N | Nuance PDF Create! 5-reminder | Ereg.exe Ereg.ini | Rappel d'enregistrement pour PDF Create version 5 par Nuance. Remplacé aujourd'hui par Power PDF | Non
N | Nuance PDF Create! 6-reminder | Ereg.exe Ereg.ini | Rappel d'enregistrement pour PDF Create version 6 par Nuance. Remplacé aujourd'hui par Power PDF | Non
? | Nuance PDF Products | InboxMonitor.exe | Composant de eCopy PDF Pro Office par Nuance - qui "est la solution de bureau indispensable pour tous les utilisateurs de multifonctions. Grâce à lui, vous pouvez créer, éditer, convertir et collaborer sur vos documents PDF pour réaliser un maximum d'économies, sans compromis sur les fonctionnalités" | Non
U | Nuance PDF Products | pdfcreate7hook.exe | Empêche le tatouage numérique watermark "Trial Version www.Nuance.com" d'apparaître dans les documents PDF créés par les utilitaires de création/modification PDF par Nuance (ex ScanSoft) quand le produit a été installé, mais pas activé correctement. Voir ici pour plus d'informations | Non
U | Nuance PDF Products | pdfcreate8hook.exe | Empêche le tatouage numérique watermark "Trial Version www.Nuance.com" d'apparaître dans les documents PDF créés par les utilitaires de création/modification PDF par Nuance (ex ScanSoft) quand le produit a été installé, mais pas activé correctement. Voir ici pour plus d'informations | Non
U | Nuance PDF Products | pdfpro7hook.exe | Empêche le tatouage numérique watermark "Trial Version www.Nuance.com" d'apparaître dans les documents PDF créés par les utilitaires de création/modification PDF par Nuance (ex ScanSoft) quand le produit a été installé, mais pas activé correctement. Voir ici pour plus d'informations | Non
U | Nuance PDF Products | pdfpro8hook.exe | Empêche le tatouage numérique watermark "Trial Version www.Nuance.com" d'apparaître dans les documents PDF créés par les utilitaires de création/modification PDF par Nuance (ex ScanSoft) quand le produit a été installé, mais pas activé correctement. Voir ici pour plus d'informations | Non
? | Nuance PDF Products | RegistryController.exe | Composant des utilitaires de création/modification PDF par Nuance (ex ScanSoft), souvent livrés avec des imprimantes | Non
N | Nuance PDF Professional 5-reminder | Ereg.exe Ereg.ini | Rappel d'enregistrement pour PDF Converter Professional version 5 par Nuance. Remplacé aujourd'hui par Power PDF | Non
N | Nuance PDF Professional 6-reminder | Ereg.exe Ereg.ini | Rappel d'enregistrement pour PDF Converter version 6 par Nuance. Remplacé aujourd'hui par Power PDF | Non
N | Nuance PDF Professional5-reminder | Ereg.exe Ereg.ini | Rappel d'enregistrement pour PDF Converter version 5 par Nuance. Remplacé aujourd'hui par Power PDF | Non
N | Nuance PDF Reader-reminder | Ereg.exe Ereg.ini | Rappel d'enregistrement pour PDF Reader par Nuance | Non
X | nudylvataxno | nudylvataxno.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserProfile% | Non
X | NumberOneMP3 | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | Numerical Xterm Agent | 0x32.exe | Détecté par Sophos comme W32/Rbot-FWP | Non
X | Numerical Xterm Agents | 2x32.exe | Détecté par Sophos comme W32/Rbot-FWY | Non
X | Numerical Xtermz Agent | 1x32.exe | Détecté par Sophos comme W32/Rbot-FWX | Non
X | NumLock | runme.exe | Ajouté par le ver DELF-IO! | Non
X | nuogualezben | nuogualezben.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | nuopefosenuo | nuopefosenuo.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2s et par Malwarebytes comme Trojan.Agent.US | Non
X | Nuoyan | Yan.exe | Détecté par Malwarebytes comme Trojan.ServStart. Le fichier se trouve dans %System% | Non
U | NUSB3MON | nusb3mon.exe | Gère les ports USB 3.0 basés sur la gamme de contrôleurs Renesas (autrefois NEC) à la fois sur les cartes-mères système et sur les disques externes. Le désactiver ne semble pas avoir eu d'effets néfastes sur les vitesses de transfert USB 3.0, mais il est peut-être nécessaire pour gérer les fonctions de gestion de l'alimentation | Oui
Y | NuTCSetupEnviron | ncoeenv.exe | Utilisé par le produit MKS Toolkit for Enterprise Developers. NuTCracker est un environnement d'exécution Unix pour Windows, donc désactiver cet élément serait imprudent si vous utilisez NuTCracker ou n'importe quel package tierce partie qui s'en sert. Comme il est possible que vous ne sachiez pas qui l'utilise réellement, il est probablement préférable de le laisser tranquille | Non
U | NuvaTime | NuvaTime.exe | NuvaTime - programme aide-mémoire pour les femmes utilisant NuvaRing | Non
X | NVagent | Informe.exe | Détecté par Symantec comme W32.Vig.C | Non
X | nvagNT | nvagNT.exe | Détecté par Sophos comme W32/Agobot-RV | Non
N | NvBackend | NvBackend.exe | Gestionnaire de mise à jour de pilote pour la gamme de cartes graphiques GeForce par NVIDIA. Composant de l'application GeForce Experience par NVIDIA | Oui
X | NvBackend NVIDIA | NvBackend.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable gestionnaire de mise à jour de pilote NVIDIA GeForce Experience qui se trouve par défaut dans %ProgramFiles%\NVIDIA Corporation\Update Core. Celui-ci se trouve dans %CommonAppData%\Winver | Non
X | NvBackend2 | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.CRS - voir un exemple ici | Non
X | nvc Win32 | nvcvc.exe | Détecté par Sophos comme W32/Rbot-ADD | Non
X | NvCCCpl | NvCCCpl.exe | Détecté par Sophos comme Troj/Nogata-A | Non
X | NvCCpl | NvCCpl.exe | Ajouté par le ver CHILIN-A! | Non
X | nvchost | winlogon.exe | Détecté par Sophos comme Troj/Klone-J et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | NvClipRsv | svchost.exe | Détecté par Sophos comme W32/Dumaru-AK. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
? | NVCLOCK | rundll32 nvclock.dll,fnNvclock | Utilitaire de surcadencement overclocking pour cartes graphiques basées sur NVIDIA? | Non
X | nvcoi | nvcoi.exe | Détecté par Trend Micro comme TROJ_DLOADER.TYO | Non
? | NvColorInit | rundll32.exe NVQTWK.DLL,NvColorInit | Associé avec des cartes graphiques basées sur Nvidia. Initialise les paramètres de couleur? | Non
X | NVCOM | NVCOM.exe | Détecté par Sophos comme W32/Agobot-SB | Non
X | nvcontrol | nvcontrol.cpl | Détecté par Malwarebytes comme Trojan.Agent.CPL. Le fichier se trouve dans %UserTemp%\nvcontrol | Non
X | NvCp1Do | [chemin du trojan] | Détecté par Sophos comme Troj/DwnLdr-GWE. Le nom de fichier trouvé le plus souvent est "smss.exe" qui n'est pas le véritable processus smss.exe qui se trouve toujours dans %System% | Non
X | NvCpl | [nom-de-fichier aléatoire] | Ajouté par le ver AGOBOT-APJ! | Non
X | NvCpl | NvCpl.EXE | Ajouté par le ver YANZ.B! | Non
X | NvCpl | rundl32.exe | Détecté par Sophos comme W32/Agobot-TO et par Malwarebytes comme Backdoor.PoisonIvy. Note - la version légitime de cet élément a pour ligne de commande "rundll32.exe NvCpl.dll,NvStartup" | Non
U | NvCpl | RUNDLL32.EXE NvCpl.dll,NvStartup | Si vous utilisez un utilitaire (comme RivaTuner) pour surcadencer overclock l'un des paramètres d'affichage par défaut (horloge système, horloge mémoire, etc) pour les circuits intégrés chipsets graphiques basés sur NVIDIA, et si vous voulez appliquer ces nouveaux paramètres au démarrage, alors cet élément les conservera. Laisser cet élément activé ne semble pas avoir d'influence sur la durée du démarrage. Non nécessaire si vous utilisez les paramètres par défaut, et si vous désactivez cet élément vous devrez peut-être désactiver aussi le service associé "NVIDIA Display Driver" ou "NVIDIA Driver Helper". Inclus avec les pilotes depuis fin 2002 | Oui
X | NvCpl | windowsp.exe | Ajouté par une variante de W32/Sdbot.worm | Non
X | NvCpl28Deamon | mdosft.exe | Ajouté par le ver SPYBOT-AD! | Non
X | NvCPL32 | nvcpl32.exe | Détecté par Trend Micro comme WORM_AGOBOT.DAA | Non
X | NvCpl32Deamon | nvcpl.exe | Détecté par Trend Micro comme WORM_SPYBOT.S | Non
X | NvCplD | m2gr32.exe | EnterOne - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | NvCplD | mgr32.exe | EnterOne - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | NvCplD | ntcpl.exe | EnterOne - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | NvCplD | ntopengl.exe | EnterOne - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | NvCplDaemon | msmsgrs.exe | Détecté par Sophos comme Troj/Dloader-YI | Non
U | NvCplDaemon | RUNDLL32.EXE NvCpl.dll,NvStartup | Si vous utilisez un utilitaire (comme RivaTuner) pour surcadencer overclock l'un des paramètres d'affichage par défaut (horloge système, horloge mémoire, etc) pour les circuits intégrés chipsets graphiques basés sur NVIDIA, et si vous voulez appliquer ces nouveaux paramètres au démarrage, alors cet élément les conservera. Laisser cet élément activé ne semble pas avoir d'influence sur la durée du démarrage. Non nécessaire si vous utilisez les paramètres par défaut, et si vous désactivez cet élément vous devrez peut-être désactiver aussi le service associé "NVIDIA Display Driver" ou "NVIDIA Driver Helper". Inclus avec les pilotes depuis fin 2002 | Oui
U | NvCplDaemon | RUNDLL32.EXE NvQTwk,NvCplDaemon | Installé avec les pilotes d'affichage pour cartes graphiques basées sur NVIDIA avant fin 2002, cet élément permet l'affichage de l'icône de la SysBarre [image] - qui vous donne accès (entre autres) aux paramètres d'affichage (comme l'anticrénelage antialiasing , OpenGL, Direct3D, et la couleur) et au "Desktop Manager" (Gestionnaire de Bureau) (nView). Si vous ne modifiez pas très souvent les paramètres d'affichage, il n'est pas nécessaire, et les paramètres peuvent être modifiés manuellement via les propriétés de l'affichage | Oui
X | NvCplDaemon | Xplorer.exe | Détecté par Sophos comme W32/Orbina-A | Non
X | NvCplDaemon32 | anvshell32.exe | Détecté par Sophos comme Troj/VB-XU | Non
X | NvCplDaemonTool | rundll32.exe [chemin] adload4C.dll,_IWMPEvents | Détecté par Sophos comme Troj/Agent-QXD et par Malwarebytes comme Trojan.Agent.WIMP. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "adload4C.dll" se trouve dans %System% | Non
X | NvCplDaemonTool | rundll32.exe [chemin] EBLOAD~1.DLL | Détecté par Sophos comme Mal/Sinowal-N et par Malwarebytes comme Trojan.Agent.WIMP. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "EBLOAD~1.DLL" se trouve dans %System% | Non
X | NvCplDaemonTool | rundll32.exe [chemin] fload33.dll | Détecté par Malwarebytes comme Trojan.Agent.WIMP. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "fload33.dll" se trouve dans %UserProfile% | Non
X | NvCplDaemonTool | rundll32.exe [chemin] wtload08.dll,_IWMPEvents | Détecté par Sophos comme Troj/Sinowa-Gen et par Malwarebytes comme Trojan.Agent.WIMP. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wtload08.dll" se trouve dans %System% et %UserProfile% | Non
X | NvCplDeamon | nvdisp.exe | Détecté par Sophos comme Troj/PeepVie-I | Non
X | NvCplDeamon | servise.exe | Ajouté par le ver AUTORUN-BNY! | Non
X | NvCplDmn | NAVSVC.EXE | Ajouté par un virus, un ver ou un trojan non identifié! | Non
X | nvcpll | nvcpll.exe | Détecté par Sophos comme Troj/Bancban-PF | Non
X | NvCplScan | dllmanager.exe | Ajouté par le ver FORBOT.R! | Non
X | NvCplScan | kav32.exe | Détecté par Sophos comme W32/Forbot-EW | Non
X | NvCplScan | msc32.exe | Ajouté par le ver FORBOT-DD! | Non
X | NvCplScan | netstat32.exe | Détecté par Trend Micro comme WORM_SDBOT.BRL | Non
X | NvCplScan | nvsc32.exe | Détecté par Symantec comme W32.Bropia.N | Non
X | NvCplScan | winasp.exe | Ajouté par le ver FORBOT.BZ! | Non
X | NvCplWow64 | Rundll32.exe [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément utilise le véritable fichier rundll32.exe situé dans %Windir%\SysWOW64 (au lieu de celui situé dans %System%) pour charger le fichier cible - qui se trouve dans %AppData%\Microsoft Corporation | Non
X | NvCpTDaemon | wuauqmr.exe | Ajouté par le ver CULT-B! | Non
X | nvctrl.exe | nvctrl.exe | Ajouté par le trojan ZLOB.G! | Non
X | nvcxsdfgh | SunJavaUpdata.exe | Détecté par Sophos comme Troj/Betabot-D et par Malwarebytes comme Backdoor.Agent.JV | Non
X | nvd32 lptt01 | nvd32.exe | Variante de RapidBlaster (dans un dossier "NvidStar" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | nvd32 ml097e | nvd32.exe | Variante de RapidBlaster (dans un dossier "NvidStar" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | NVDispDrv | NVDispDRV.EXE | Ajouté par le ver WINKO.AO! | Non
X | nvdisplay | csrss.exe | Détecté par Sophos comme W32/VB-FBO et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | nvdri | udriver.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %CommonAppData%\Drivers - voir ici | Non
X | nvdrivers | setup.exe | Détecté par Malwarebytes comme Trojan.Agent.NV. Le fichier se trouve dans %AppData% | Non
X | NvDrivers | svchоst.exe | Détecté par Dr.Web comme DDoS.Trytwo.7 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le nom-de-fichier habituel "svchost.exe" car le "O" minuscule a été remplacé par le caractère ASCII &#1086; | Non
X | nvdtrm | nvtmru.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | NvGraphicsInterface | [chemin du trojan] | Ajouté par le trojan backdoor BCKDR-QKI! | Non
U | NVHotkey | rundll32.exe nvHotkey.dll | Permet l'utilisation de "touches de raccourci" pour modifier les paramètres de cartes graphiques NVIDIA | Non
X | nviawz | vv.js | Détecté par Malwarebytes comme Backdoor.Gh0st. Le fichier se trouve dans %Root%\Microsoft\lib\ke | Non
X | Nvid | [8 lettres aléatoires].exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% | Non
X | Nvid32 | Nvid32.exe | Détecté par Symantec comme Trojan.Gema | Non
X | NVIDA Server Proxy | pcjUb.exe | Détecté par Dr.Web comme BackDoor.Comet.1750 et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | nvida_driver | regupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | NVIDEA | NVIDEA.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen1.15839 et par Malwarebytes comme Backdoor.Agent.r | Non
X | nvidea | nvsdx.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen1.15839 et par Malwarebytes comme Trojan.Agent.NV | Non
X | Nvidex32 | Nvidex32.exe | Détecté par Symantec comme Trojan.Gema | Non
X | Nvidia | Chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData% | Non
X | Nvidia | nvdisp.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | Nvidia | Nvidia.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent | Non
X | NVIDIA | wscript.exe [chemin] cc1xa.js | Détecté par Intel Security/McAfee comme Generic.tfr et par Malwarebytes comme Trojan.Agent. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "cc1xa.js" se trouve dans %Root%\Microsoft_SDK | Non
X | Nvidia | wscript.exe [chemin] cc1xb.js | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable élément NVIDIA et le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "cc1xb.js" se trouve dans %Root%\Microsoft_SDK\lib\include | Non
X | NVIDIA | wscript.exe [chemin] cc1xd.js | Détecté par Malwarebytes comme Trojan.Agent. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "cc1xd.js" se trouve dans %Root%\Microsoft_SDK | Non
X | Nvidia (TM) Physical Drivers GL | nvitmruu.exe | Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert!ex et par Malwarebytes comme Backdoor.Messa.E | Non
X | Nvidia (TM) Physics Drivers | nvitmruu.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dc3 et par Malwarebytes comme Backdoor.Messa.E | Non
Y | NVIDIA ActiveArmor | ntrayfw.exe | Accès dans la SysBarre [image] au pare-feu matériel optimisé ActiveArmor par NVIDIA installé dans certains anciens circuits intégrés chipsets de cartes-mères des séries nForce 3 et 4 | Non
X | nVidia Application Drivers | nvidiav32.exe | Ajouté par une variante du trojan backdoor IRCBOT! | Non
N | NVIDIA Backend | NvBackend.exe | Gestionnaire de mise à jour de pilote pour la gamme de cartes graphiques GeForce par NVIDIA. Composant de l'application GeForce Experience par NVIDIA | Oui
U | NVIDIA Capture Server Proxy | rundll32.exe nvspcap.dll,ShadowPlayOnSystemStart | "ShadowPlay vous permet d'enregistrer vos 20 dernières minutes de jeu. Vous venez de réaliser un exploit? Appuyez simplement sur un raccourci-clavier et vos 20 dernières minutes de jeu seront sauvegardées sur votre disque dur. Ou passez en mode manuel pour une capture vidéo sans interruption ni limitation de durée." Composant de l'application GeForce Experience par NVIDIA pour leur gamme de cartes graphiques GeForce. Version 64-bit | Non
U | NVIDIA Capture Server Proxy | rundll32.exe nvspcap64.dll,ShadowPlayOnSystemStart | "ShadowPlay vous permet d'enregistrer vos 20 dernières minutes de jeu. Vous venez de réaliser un exploit? Appuyez simplement sur un raccourci-clavier et vos 20 dernières minutes de jeu seront sauvegardées sur votre disque dur. Ou passez en mode manuel pour une capture vidéo sans interruption ni limitation de durée." Composant de l'application GeForce Experience par NVIDIA pour leur gamme de cartes graphiques GeForce. Version 64-bit | Oui
X | nVidia Chip4 | NVCHIP4.EXE | Ajouté par le trojan backdoor LAMECADA-D! | Non
U | NVIDIA Compatible Windows Vista Display driver, Version * | RUNDLL32.EXE NvCpl.dll,NvStartup | Si vous utilisez un utilitaire (comme RivaTuner) pour surcadencer overclock l'un des paramètres d'affichage par défaut (horloge système, horloge mémoire, etc) pour les circuits intégrés chipsets graphiques basés sur NVIDIA, et si vous voulez appliquer ces nouveaux paramètres au démarrage, alors cet élément les conservera. Laisser cet élément activé ne semble pas avoir d'influence sur la durée du démarrage. Non nécessaire si vous utilisez les paramètres par défaut, et si vous désactivez cet élément vous devrez peut-être désactiver aussi le service associé "NVIDIA Display Driver" ou "NVIDIA Driver Helper". Inclus avec les pilotes depuis fin 2002 | Oui
U | NVIDIA Compatible Windows7 Display driver, Version * | RUNDLL32.EXE NvCpl.dll,NvStartup | Si vous utilisez un utilitaire (comme RivaTuner) pour surcadencer overclock l'un des paramètres d'affichage par défaut (horloge système, horloge mémoire, etc) pour les circuits intégrés chipsets graphiques basés sur NVIDIA, et si vous voulez appliquer ces nouveaux paramètres au démarrage, alors cet élément les conservera. Laisser cet élément activé ne semble pas avoir d'influence sur la durée du démarrage. Non nécessaire si vous utilisez les paramètres par défaut, et si vous désactivez cet élément vous devrez peut-être désactiver aussi le service associé "NVIDIA Display Driver" ou "NVIDIA Driver Helper". Inclus avec les pilotes depuis fin 2002 | Oui
X | Nvidia Control Center | NvTaskbarInit.exe | Détecté par Sophos comme Troj/Hiloti-AY et par Malwarebytes comme Trojan.Agent | Non
X | Nvidia Control Center2 | NvTaskbarIni.exe | Détecté par Trend Micro comme WORM_PROLACO.CU et par Malwarebytes comme Worm.Prolaco | Non
X | Nvidia Control Center3 | NvTaskbarInh.exe | Détecté par Sophos comme Troj/DelfInj-Y et par Malwarebytes comme Trojan.Agent | Non
X | Nvidia Control Center4 | NvTaskbarIne.exe | Détecté par Trend Micro comme TROJ_BREDOLAB.KO et par Malwarebytes comme Worm.Prolaco | Non
X | Nvidia Control Daemon | nksvc32.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | Nvidia Control Panel | ncsvc32.exe | Ajouté par un virus, un ver ou un trojan non identifié! | Non
X | Nvidia Control Panel | ncsvc33.exe | Détecté par Malwarebytes comme Trojan.Sdbot. Le fichier se trouve dans %System% | Non
X | Nvidia Coorp. UPDate | Nvidia_UPdate.bat | Détecté par Dr.Web comme Trojan.MulDrop5.2186 et par Malwarebytes comme Trojan.Agent.E | Non
X | NVIDIA Corporation | nvidia.exe | Détecté par Malwarebytes comme Trojan.Agent.NV. Le fichier se trouve dans %AppData%\Microsoft\Network - voir ici | Non
X | NVIDIA corportation | chrome.exe | Détecté par Malwarebytes comme Trojan.Agent.CRP. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\Winrar\Skype\Microsoft | Non
X | NVIDIA Display | DisplayMonitor.exe | Ajouté par le ver ABI.C! Note - ce n'est pas un élément NVIDIA légitime | Non
X | Nvidia Display Driver | nvdisplay.exe | Détecté par Dr.Web comme Trojan.Siggen6.5968 et par Malwarebytes comme Trojan.Agent | Non
X | nVidia Display Driver | nvsvc64.exe | Détecté par Sophos comme W32/IRCBot-YK. Note - aucune relation avec une quelconque carte graphique basée sur NVIDIA | Non
X | nVidia Display Drivers (x86) | nvsys86.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | Nvidia driver | Monster.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% | Non
X | NVIDIA Driver | MSPMSPSU.EXE | Détecté par Trend Micro comme WORM_WOOTBOT.Y | Non
X | Nvidia Driver | nvdisp.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Banker | Non
X | NVIDIA Driver | nvidia32.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System% | Non
X | Nvidia Driver | Update.exe | Détecté par Dr.Web comme Trojan.DownLoader7.8665 et par Malwarebytes comme Trojan.Agent.Gen | Non
U | NVIDIA Driver Helper Service, Version * | RUNDLL32.EXE nvsvc.dll,nvsvcStart | Initialement installé avec les pilotes d'affichage Vista pour cartes graphiques basées sur NVIDIA. cet élément a remplacé le "NVIDIA Display Driver Service" ou "NVIDIA Driver Helper Service" dans XP - qui était utilisé en partie pour conserver les paramètres d'affichage surcadencés overclocked . Dans un système de test avec GeForce 8800GT ce n'est pas le cas. Le désactiver n'a pas produit d'effets néfastes, mais sa fonction exacte reste inconnue - d'où la recommandation "U" | Oui
X | NVIDIA driver monitor | nvsvc32.exe | Détecté par Sophos comme Troj~Agent-OZH et par Malwarebytes comme Trojan.Crypt | Non
X | nVidia Driver Service | NvTmru.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.E | Non
X | NVidia Drivers | [chemin du trojan] | Détecté par Sophos comme Troj/Ranck-R. Note - ce n'est pas en relation avec une quelconque carte-mère ou carte vidéo basée sur NVIDIA | Non
X | NVIDIA Drivers | NVIDIADrivers.exe | Détecté par Dr.Web comme Trojan.KillFiles.10692 et par Malwarebytes comme Backdoor.Agent | Non
X | nVidia Drivers | nVidiaDrvers.exe | Détecté par Sophos comme W32/Sdbot-AFX | Non
X | NVIDIA GeForce Experience | CHEM SPEC.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.LMT | Non
N | NVIDIA GeForce Experience | NvBackend.exe | Gestionnaire de mise à jour de pilote pour la gamme de cartes graphiques GeForce par NVIDIA. Composant de l'application GeForce Experience par NVIDIA | Oui
X | NVIDIA GeForce Experience | nvtmru.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!ec et par Malwarebytes comme Backdoor.Agent.BSGen | Non
X | NVIDIA GeForce Experience | nvtmru.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\nvidia - voir ici | Non
U | NVIDIA GeForce Experience | rundll32.exe nvspcap.dll,ShadowPlayOnSystemStart | "ShadowPlay vous permet d'enregistrer vos 20 dernières minutes de jeu. Vous venez de réaliser un exploit? Appuyez simplement sur un raccourci-clavier et vos 20 dernières minutes de jeu seront sauvegardées sur votre disque dur. Ou passez en mode manuel pour une capture vidéo sans interruption ni limitation de durée." Composant de l'application GeForce Experience par NVIDIA pour leur gamme de cartes graphiques GeForce. Version 64-bit | Oui
U | NVIDIA GeForce Experience | rundll32.exe nvspcap64.dll,ShadowPlayOnSystemStart | "ShadowPlay vous permet d'enregistrer vos 20 dernières minutes de jeu. Vous venez de réaliser un exploit? Appuyez simplement sur un raccourci-clavier et vos 20 dernières minutes de jeu seront sauvegardées sur votre disque dur. Ou passez en mode manuel pour une capture vidéo sans interruption ni limitation de durée." Composant de l'application GeForce Experience par NVIDIA pour leur gamme de cartes graphiques GeForce. Version 64-bit | Non
N | NVIDIA GeForce Experience Backend | NvBackend.exe | Gestionnaire de mise à jour de pilote pour la gamme de cartes graphiques GeForce par NVIDIA. Composant de l'application GeForce Experience par NVIDIA | Oui
X | NVIDIA GPU Helper | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.RNSE. Note - cet élément se charge depuis le Dossier Démarrage de Windows. Voir des exemples ici et ici | Non
U | NVIDIA Media Center Library | RunDLL32.exe NvMCTray.dll,NvTaskbarInit | Installé avec les pilotes d'affichage pour cartes graphiques basées sur NVIDIA depuis fin 2002, cet élément permet l'affichage de l'icône dans la SysBarre [image] - qui donne accès (entre autres) aux paramètres d'affichage (comme l'anticrénelage antialiasing , la rotation et la couleur) et au "Desktop Manager" (Gestionnaire de Bureau) (nView). Si vous ne modifiez pas très souvent les paramètres d'affichage, il n'est pas nécessaire, et les paramètres peuvent être modifiés manuellement via les propriétés de l'affichage. Aucune option d'icône de SysBarre n'est disponible dans Vista. Peut être nécessaire pour certaines applications 3D, afin de reconnaître votre carte correctement - comme le jeu "Everquest" | Oui
X | NVIDIA Media Center Library | winlogon.exe | Détecté par Sophos comme W32/AutoRun-AZK et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | NVIDIA Media Center Library | winlogon.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!bs et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\Administrator1 | Non
N | NVIDIA nForce APU1 Utilities | NVATray.exe | Unité de traitement Audio nForce par NVIDIA (APU) - "fournit le son positionnel 3D et la compatibilité avec directX 8.0, et encode et décode le son Dolby Digital 5.1 en temps réel" | Non
U | NVIDIA nTune | nTune.exe | Ancienne version de l'utilitaire NVIDIA nTune pour surveiller et modifier depuis Windows les paramètres (comme températures, voltages, vitesses des horloges et des ventilateurs) de cartes-mères et cartes graphiques basées sur NVIDIA. Désormais composant de NVIDIA System Tools | Non
U | NVIDIA nTune | nTuneCmd.exe | Désormais composant de NVIDIA System Tools sous l'onglet "Peformance". NVIDIA nTune est un utilitaire pour surveiller et régler les paramètres (comme les températures, les voltages, les horloges et les vitesses des ventilateurs) de cartes-mères et cartes graphiques basées sur NVIDIA depuis une interface Windows. Jusqu'à la version 6.01 (quand System Tools a été livré), les paramètres graphiques n'étaient pas conservés dans un profil, mais maintenant ils le sont. Depuis la version 6.05, nTuneCmd n'est plus chargé via la clé de Registre "Run" mais au lieu de cela, via le Service Performance (nTuneService.exe) | Oui
X | NVIDIA PANEL | nvdpnl.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData% | Non
N | NVidia QuickTweak | rundll32.exe NVQTWK.DLL,NvTaskbarInit | Icône de la SysBarre [image] utilisée pour modifier les réglages de l'affichage pour les cartes graphiques basées sur NVIDIA. Peut être nécessaire pour certaines applications 3D, afin de reconnaître votre carte correctement - comme le jeu "Everquest". Sinon les réglages peuvent être modifiés manuellement via les Propriétés de l'Affichage | Non
X | Nvidia Startup Manager | ksvc32.exe | Détecté par Sophos comme Troj/Agent-IWD | Non
X | NVIDIA Stereoscopic | googleupdates_install.exe | Détecté par Dr.Web comme Trojan.Inject1.29402 et par Malwarebytes comme Backdoor.Agent.GL | Non
X | nVidia System Drivers | nvsys32.exe | Ajouté par un ver ou un trojan non identifié! Voir ici | Non
U | NVIDIA System Monitor | NVMonitor.exe | NVIDIA System Monitor - composant de NVIDIA System Tools. Utilitaire pour surveiller et journaliser des statistiques système (comme températures, voltages, horloges et vitesses des ventilateurs) de cartes-mères et cartes graphiques basées sur NVIDIA | Oui
U | NVidia System Utility | NVSystemUtility.exe | NVidia System Utility - ancienne version de l'utilitaire NVIDIA nTune pour surveiller et modifier depuis Windows les paramètres (comme températures, voltages, vitesses des horloges et des ventilateurs) de cartes-mères et cartes graphiques basées sur NVIDIA. Désormais composant de NVIDIA System Tools | Non
X | nVidia Tray | nvtrey.exe | Détecté par Dr.Web comme Trojan.KillProc.30426 et par Malwarebytes comme Trojan.Agent.MNR | Non
X | Nvidia Updater | splvsc.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | NVIDIA User Experience Driver Component | igfpers.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ek et par Malwarebytes comme Trojan.Agent | Non
X | NVIDIA Video drivers | video_32D.exe | Ajouté par le ver AGOBOT.KV! | Non
X | NVIDIA Video drivers | video_32sD.exe | Ajouté par le ver RBOT-BB! | Non
X | Nvidia/ATI-Diver | server.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.spo et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\Nvidia-Driver | Non
U | NVIDIA® NVRAID | nvraidservice.exe | Composant de NVIDIA® MediaShield™ Storage - utilitaire de gestion par NVIDIA pour créer et gérer des zones RAID sur le disque dur pour les contrôleurs intégrés dans leurs cartes-mères. Contient un "Disk Alert System" ("système d'alerte") pour le dépannage, avec notifications dans la SysBarre [image] . Non nécessaire si vous n'avez pas de zone RAID, ni si vous l'avez créée au niveau du BIOS. Certains utilisateurs se plaignent car il pourrait signaler de fausses erreurs | Oui
X | Nvidia.exe | Nvidia.exe | Détecté par Dr.Web comme Trojan.DownLoader11.31836 et par Malwarebytes comme Trojan.Script.DRP. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | nvidia.vbs | nvidia.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | nvidia: | nvidia.exe | Détecté par Symantec comme W32.Kueight | Non
X | nvidia_bApp | windowsscan.exe | Détecté par Malwarebytes comme Trojan.KeyLogger.NV. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Nvidia_Chipset | wupdater.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Windows | Non
X | Nvidia_Chipset | wupdater.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Windows | Non
X | nvidia_mainApp | skypeupdate.exe | Détecté par Malwarebytes comme Trojan.KeyLogger.NV. Le fichier se trouve dans %AppData%\Skype | Non
X | NVIDIA_Settings | nwtray32.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Templates% | Non
X | NVIDIA_SUPPORT | nvvsv.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.AND | Non
X | NVIDIA_VIDEODEVICES | wlanext.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.AND | Non
X | Nvidia32 | nvidia32.exe | Variante du parasite CoolWebSearch - détecté aussi comme le trojan HOSTS-B! | Non
X | nVidiaBootAgent32 | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.RB - voir des exemples ici et ici | Non
X | nVidiaDisp x32b | mbxgg.exe | Détecté par Dr.Web comme Trojan.DownLoader4.17477 et par Malwarebytes comme Trojan.Agent | Non
X | nVidiaDisp x32b | mtvir.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.worm!ko et par Malwarebytes comme Trojan.Agent | Non
X | nVidiaDisp x32b | xtimj.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.po et par Malwarebytes comme Trojan.Agent | Non
X | nVidiaDisp32 | dlhzt.exe | Détecté par Dr.Web comme Trojan.DownLoader4.16735 | Non
X | nVidiaDisp32 | dzucg.exe | Détecté par Dr.Web comme Trojan.DownLoader4.16277 | Non
X | nVidiaDisp32 | knmew.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.po | Non
X | nVidiaDisp32 | uopuj.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.worm!ko | Non
X | NVidiaDrv | nvfsvm.com | Détecté par Sophos comme Troj/Delf-A | Non
X | NvidiaGraphics_Module | NvidiaGraphics_Module.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sk et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | NviDiaGT | lsass.exe | Ajouté par le ver AUTORUN-DV! Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier ~A~m~B~u~R~a~D~u~L~ | Non
X | NVIDIAPIDARAS1 | LOOOOOOX_PIIIIIIDR.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AllUsersProfile% | Non
X | NVIDIAS GeForceS ExperienceS | nvtmru.exe | Détecté par Sophos comme Troj/Mdrop-FST et par Malwarebytes comme Trojan.Backdoor | Non
X | Nvidias Soundies | NviSound.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fb et par Malwarebytes comme Backdoor.Agent.E | Non
X | NVIDIASpace | rundll32.exe [chemin] [aléatoire].dll | Détecté par Malwarebytes comme Trojan.Agent.RNSE. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Voir des exemples ici et ici | Non
X | nvidll32 | nvidll32.exe | Détecté par Sophos comme W32/Rbot-XK | Non
X | NvidMediaCenter | wmsncs.exe | Détecté par Trend Micro comme TROJ_BBJC.A | Non
U | NVIEW | rundll32.exe nview.dll,nViewLoadHook | Composant de NVIEW Display Management Software par NVIDIA - inclus avec les pilotes, pour les produits graphiques destinés aux particuliers et aux professionnels. Dans les anciens pilotes, cet élément active le "Desktop Manager" (Gestionnaire de Bureau), et permet à l'utilisateur d'employer des fonctions comme les Bureaux multiples et les raccourcis-clavier. Disponible depuis Panneau de configuration → NVIDIA nView Desktop Manager | Oui
X | nviload32 | nviload32.exe | Détecté par Sophos comme W32/Sdbot-VT | Non
N | NvInitialize | rundll32.exe NVQTWK.DLL,NvXTInit | Conçu pour permettre l'option de fréquence d'horloge sur les panneaux de contrôle NVIDIA. Vous pouvez surcadencer overclocker sans le laisser activé | Non
X | nvirundll | nvirundll.exe | Ajouté par le ver SPYBOT.NPS! | Non
X | NVirusKorea | VirusKoreaLaunch.exe | VirusKorea, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | nvjxue | nvjxue.exe | Détecté par Sophos comme W32/Eyeveg-J | Non
X | nvkil | winservice.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %CommonAppData%\Setups - voir ici | Non
X | nvmainApp | nvxdvr.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Nvxdvr | Non
Y | NVmax | NVmax.exe | NVmax est un vieil utilitaire d'ajustement pour cartes graphiques NVidia. Dans la liste de démarrage si l'utilisateur choisit de surcadencer overclocker sa carte | Non
U | NVMCTRAY | RunDLL32.exe NvMCTray.dll,NvTaskbarInit | Installé avec les pilotes d'affichage pour cartes graphiques basées sur NVIDIA depuis fin 2002, cet élément permet l'affichage de l'icône dans la SysBarre [image] - qui donne accès (entre autres) aux paramètres d'affichage (comme l'anticrénelage antialiasing , la rotation et la couleur) et au "Desktop Manager" (Gestionnaire de Bureau) (nView). Si vous ne modifiez pas très souvent les paramètres d'affichage, il n'est pas nécessaire, et les paramètres peuvent être modifiés manuellement via les propriétés de l'affichage. Aucune option d'icône de SysBarre n'est disponible dans Vista. Peut être nécessaire pour certaines applications 3D, afin de reconnaître votre carte correctement - comme le jeu "Everquest" | Oui
U | NvMediaCenter | RunDLL32.exe NvMCTray.dll,NvTaskbarInit | Installé avec les pilotes d'affichage pour cartes graphiques basées sur NVIDIA depuis fin 2002, cet élément permet l'affichage de l'icône dans la SysBarre [image] - qui donne accès (entre autres) aux paramètres d'affichage (comme l'anticrénelage antialiasing , la rotation et la couleur) et au "Desktop Manager" (Gestionnaire de Bureau) (nView). Si vous ne modifiez pas très souvent les paramètres d'affichage, il n'est pas nécessaire, et les paramètres peuvent être modifiés manuellement via les propriétés de l'affichage. Aucune option d'icône de SysBarre n'est disponible dans Vista. Peut être nécessaire pour certaines applications 3D, afin de reconnaître votre carte correctement - comme le jeu "Everquest" | Oui
X | NvMediaCenterWin | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\system32 | Non
N | NVMixerTray | NVMixerTray.exe | Accès dans la SysBarre [image] aux commandes audio du logiciel ForceWare des cartes-mères NVIDIA | Non
U | NVMonitor | NVMonitor.exe | NVIDIA System Monitor - composant de NVIDIA System Tools. Utilitaire pour surveiller et journaliser des statistiques système (comme températures, voltages, horloges et vitesses des ventilateurs) de cartes-mères et cartes graphiques basées sur NVIDIA | Oui
X | nvmse | widep.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Hdi - voir ici | Non
X | nvmse | windec.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %CommonAppData%\Mdmi - voir ici | Non
X | nvmsgdwn | NVMSGDWN.EXE | Détecté par Sophos comme Troj/Graber-D | Non
X | NvMsnW | Isass.exe | Détecté par Symantec comme W32.Bropia.M;. Note - le nom-de-fichier contient un "i" majuscule au lieu d'un "L" minuscule et le fichier se trouve dans %System% | Non
X | nvm-tray.exe | nvm-tray.exe | Détecté par Dr.Web comme Trojan.DownLoader11.22019 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | nvpatch | napatch.exe | Détecté par Sophos comme W32/Sasser-F | Non
U | NvPvrNetMon | NvPvrNetMon.exe | Contrôle réseau pour la fonction Personal Video Recorder de l'application NVIDIA ForceWare Multimedia - "soyez sûr de ne pas rater votre émission favorite. Si vous savez ne pas être à la maison pour voir l'émission, utilisez simplement le PVR pour préparer les futurs enregistrements" | Non
N | NVQuickTweak | rundll32.exe NVQTWK.DLL,NvTaskbarInit | Icône de la SysBarre [image] utilisée pour modifier les réglages de l'affichage pour les cartes graphiques basées sur NVIDIA. Peut être nécessaire pour certaines applications 3D, afin de reconnaître votre carte correctement - comme le jeu "Everquest". Sinon les réglages peuvent être modifiés manuellement via les Propriétés de l'Affichage | Non
U | NVRaidService | nvraidservice.exe | Composant de NVIDIA® MediaShield™ Storage - utilitaire de gestion par NVIDIA pour créer et gérer des zones RAID sur le disque dur pour les contrôleurs intégrés dans leurs cartes-mères. Contient un "Disk Alert System" ("système d'alerte") pour le dépannage, avec notifications dans la SysBarre [image] . Non nécessaire si vous n'avez pas de zone RAID, ni si vous l'avez créée au niveau du BIOS. Certains utilisateurs se plaignent car il pourrait signaler de fausses erreurs | Oui
Y | NvRegisterMCTray | RUNDLL32.EXE NVMCTRAY.DLL,NvMCRegisterApp NvCpl.dll | Enregistre le NVIDIA Control Panel (NvCpl.dll) (Panneau de configuration NVIDIA) via le NVIDIA Media Center Library (NVMCTRAY.DLL) (bibliothèque NVIDIA Media Center) lors du premier redémarrage après l'installation de pilotes graphiques NVIDIA sur Windows Me/XP. Ajouté aux pilotes graphiques NVIDIA depuis le pilote GeForce/ION - Version 186. Les deux fichiers se trouvent dans %System% | Oui
Y | NvRegisterMCTrayNview | RUNDLL32.EXE NVMCTRAY.DLL,NvMCRegisterApp nView.dll | Enregistre le NVIDIA Nview Desktop Manager (nView.dll) (Gestionnaire de Bureau Nview NVIDIA) via le NVIDIA Media Center Library (NVMCTRAY.DLL) (bibliothèque NVIDIA Media Center) lors du premier redémarrage après l'installation de pilotes graphiques NVIDIA sur Windows Me/XP. Ajouté aux pilotes graphiques NVIDIA depuis le pilote GeForce/ION - Version 186. Les deux fichiers se trouvent dans %System% | Oui
U | NVRotateSysTray | rundll32.exe nvsysrot.dll,Enable | Accès dans la SysBarre [image] pour faire tourner rapidement l'affichage pour des cartes graphiques NVIDIA - composant du logiciel de gestion du Bureau nView | Non
N | NVRT | nvrt.exe | NVRefreshTool est un utilitaire qui va automatiquement détecter le taux de rafraîchissement maximal que votre moniteur supporte pour chaque résolution | Non
? | NVRTClk | NVRTClk.exe | En relation avec une carte vidéo Gigabyte. Que fait-il et est-il nécessaire? | Non
X | nvscv32 | nvscv32.exe | Détecté par Intel Security/McAfee comme W32/Fujacks.s | Non
X | nvsecApp | svihost.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Svihost | Non
X | nvsmudfm | nvsmudfm.exe | Détecté par Malwarebytes comme Adware.PinSearch. Le fichier se trouve dans %System% | Non
X | nvsuc | mowrk.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %CommonAppData%\Wrk - voir ici | Non
X | nvsv32.exe | asr_fnt.exe | Détecté par Trend Micro comme WORM_WOOTBOT.GE | Non
X | nvsv32.exe | cstr.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | nvsv32.exe | nvsv32.exe | Détecté par Sophos comme W32/Forbot-DI | Non
X | nvsv32.exe | nvsv33.exe | Détecté par Trend Micro comme WORM_WOOTBOT.FP | Non
X | NVSVC | nvsvc.exe | Détecté par Trend Micro comme WORM_AGOBOT.ALX. Note - ce n'est pas le véritable "NVIDIA Driver Helper Service" et se trouve dans %System% | Non
X | nvsvc | nvsvc.exe | Détecté par Dr.Web comme Trojan.DownLoader5.9626. Le fichier se trouve dans %AppData% | Non
U | NvSvc | RUNDLL32.EXE nvsvc.dll,nvsvcStart | Initialement installé avec les pilotes d'affichage Vista pour cartes graphiques basées sur NVIDIA. cet élément a remplacé le "NVIDIA Display Driver Service" ou "NVIDIA Driver Helper Service" dans XP - qui était utilisé en partie pour conserver les paramètres d'affichage surcadencés overclocked . Dans un système de test avec GeForce 8800GT ce n'est pas le cas. Le désactiver n'a pas produit d'effets néfastes, mais sa fonction exacte reste inconnue - d'où la recommandation "U" | Oui
X | nvsvc | svchost.exe | Détecté par Dr.Web comme Trojan.MulDrop5.7744 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\SysInstall | Non
U | nvsvc16 | nvsvc16.exe | Logiciel de surveillance MySuperSPy. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | nvsvca32 | clfmon.exe | Détecté par Total Defense comme Win32.Tactslay.E. Le fichier se trouve dans %Windir% | Non
X | nvsvca32 | nvsvca32.exe | Détecté par Total Defense comme Win32.Tactslay.E. Le fichier se trouve dans %Windir% | Non
X | NVSystem32 | nvscv32.exe | Détecté par Sophos comme W32/Agobot-NO | Non
X | Nvt32 | complaint_7251.exe | Détecté par Trend Micro comme TROJ_ARTIEF.B | Non
N | Nvtmru | nvtmru.exe | Gestionnaire de mise à jour de pilotes NVIDIA Update pour leur gamme GeForce de cartes graphiques. Installé facultativement avec les pilotes Version 270 ou ultérieure | Non
U | NVTray | NVTray.exe | "NVTray (NVIDIA Tray Tools) fournit quelques réglages de qualité supplémentaires qui manquent à la fois dans l'icône NVIDIA de SysBarre [image] par défaut et dans le panneau de configuration. Surtout plus de modes d'anticrénelage antialiasing , ainsi que des options OpenGL et Direct3D directement à partir de l'icône de SysBarre" | Non
X | nvtray | nvtray.exe | Détecté par Dr.Web comme Trojan.DownLoader7.7475. Note - ce n'est pas le véritable utilitaire NVTray qui se trouve par défaut dans %ProgramFiles%\NVTray. Celui-ci se trouve dans %AppData%\nvtray | Non
X | nvtray | nvtray.exe | Détecté par Kaspersky comme Trojan-Spy.MSIL.KeyLogger.imb. Note - ce n'est pas le véritable utilitaire NVTray qui se trouve par défaut dans %ProgramFiles%\NVTray. Celui-ci se trouve dans %AppData%\System - voir ici | Non
X | nvtray | nvtray.exe | Détecté par Dr.Web comme Trojan.DownLoader11.20143 et par Malwarebytes comme Trojan.Agent.NV. Note - ce n'est pas le véritable utilitaire NVTray qui se trouve par défaut dans %ProgramFiles%\NVTray. Celui-ci se trouve dans %AppData%\Google | Non
X | Nvtray | VDeck.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.NVTGen | Non
X | NVTRAY | worker.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!uq et par Malwarebytes comme Backdoor.Agent.E | Non
X | NVTrayrg | msvsrn.js | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.MNR | Non
X | NvUpdater | nwiz32.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | NvUpdService | daemonupd.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\NVIDIA Corporation\Update - voir des exemples ici et ici | Non
X | NvUpdSrv | NvdUpd.exe | Détecté par Dr.Web comme Trojan.MulDrop5.40301 et par Malwarebytes comme Trojan.Agent.CRNVGen | Non
X | NvUpdSrv | nvid_upd.exe | Détecté par Dr.Web comme Trojan.MulDrop5.40310 et par Malwarebytes comme Trojan.Agent.CRNVGen | Non
X | nvvdir.exe | nvvdir.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | nvvdir.exe | nvvdir.exe | Détecté par Malwarebytes comme Trojan.Dropper. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | nvviddrv32 | [nom-de-fichier aléatoire] | Ajouté par le trojan backdoor RBOT-HT! | Non
X | NvVideoCenter | NvVid.exe | Détecté par Sophos comme Troj/Haxdoor-DO | Non
X | nvvscv.exe | nvvscv.exe | Détecté par Dr.Web comme Trojan.DownLoader10.59211 et par Malwarebytes comme Spyware.Password. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | nvvsvc | nvvsvc32.exe | Détecté par Intel Security/McAfee comme Generic.bfr | Non
X | nvvsvc | winconime.exe | Détecté par Malwarebytes comme Trojan.Clicker. Le fichier se trouve dans %UserTemp% | Non
X | nvvsvc64.exe | nvvsvc64.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ux et par Malwarebytes comme PasswordStealer.Tibia. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | nvxdsync | nvxdsync.exe | Détecté par Malwarebytes comme PUP.Optional.SurfVox. Le fichier se trouve dans %LocalAppData%\nvxdsync. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | NvXplDeamon | xstyles.exe | Ajouté par le virus SMALL.AJ! | Non
? | NWEReboot | dummy.exe | Le fichier se trouve dans %Windir% et semble être un élément temporaire ajouté par d'anciennes versions de logiciels multimédia par Nero (autrefois Ahead). Les paramètres ajoutés à la ligne de commande font référence à la suppression du dossier %WinTemp%\RARSFX0 et à la copie dans %ProgramFiles%\Ahead\WE_copy.txt | Non
X | nwiz | KHATRA.exe | Détecté par Sophos comme W32/Orbina-A | Non
U | nwiz | nwiz.exe | Composant de NVIEW Display Management Software par NVIDIA - inclus avec les pilotes, pour les produits graphiques destinés aux particuliers et aux professionnels. Cet élément lance le "NVIDIA Display Setup Wizard" (assistant de configuration) si vous connectez (ou avez déjà connecté) un écran supplémentaire après l'installation des pilotes. Dans les pilotes ultérieurs, il charge aussi le "nView Desktop Manager" (gestionnaire de Bureau) (si vous l'activez via Panneau de configuration → NVIDIA nView Desktop Manager) si vous voulez utiliser des fonctions comme les raccourcis-clavier et le Zoom. Dans les deux cas nwiz.exe ne reste pas en mémoire | Oui
U | nwiz.exe | nwiz.exe | Composant de NVIEW Display Management Software par NVIDIA - inclus avec les pilotes, pour les produits graphiques destinés aux particuliers et aux professionnels. Cet élément lance le "NVIDIA Display Setup Wizard" (assistant de configuration) si vous connectez (ou avez déjà connecté) un écran supplémentaire après l'installation des pilotes. Dans les pilotes ultérieurs, il charge aussi le "nView Desktop Manager" (gestionnaire de Bureau) (si vous l'activez via Panneau de configuration → NVIDIA nView Desktop Manager) si vous voulez utiliser des fonctions comme les raccourcis-clavier et le Zoom. Dans les deux cas nwiz.exe ne reste pas en mémoire | Oui
X | nwiz32 | nwiz32.exe | Détecté par Sophos comme Troj/Sinbank-A | Non
X | NWIZS | Molz.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | nwizs | nwizs.exe | Détecté par Symantec comme W32.Queshare. Note - le fichier se trouve dans %ProgramFiles%\NVIDIA Corporation\PhysX\Common mais n'est pas un véritable fichier NVIDA PhysX | Non
U | nwss | Sp0.exe | Logiciel de surveillance SpyOutside. Si vous ne l'avez pas installé vous-même, supprimez-le | Non
Y | NWTRAY | nwtray.exe | Novell Netware . Affiche l'icône "N" rouge dans la SysBarre [image] , qui peut être désactivée (en faisant un clic droit sur l'icône), mais est aussi nécessaire pour le client | Non
X | Nwwguph | extmgr2.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
X | nxfballaq.exe | nxfballaq.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ib et par Malwarebytes comme Trojan.Banker.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | nxgsvc | rundll32.exe nxgsvc.dll,start | Détecté par Trend Micro comme WORM_AKBOT.BA. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "nxgsvc.dll" se trouve dans %System% | Non
X | nxosys | rundll32.exe nxosys.dll,start | Détecté par Trend Micro comme WORM_AKBOT.BD. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "nxosys.dll" se trouve dans %System% | Non
U | nxpclient | sprtcmd.exe /P nxpclient | Outil d'auto-assistance NetExpert pour les utilisateurs du réseau Airtel (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
X | Nxvst | cssrs.exe | Détecté par Microsoft comme Worm:Win32/Gaobot.CD | Non
X | Nxvst | lsas.exe | Détecté par Microsoft comme Worm:Win32/Gaobot.CD et par Malwarebytes comme Backdoor.Bot | Non
X | NY | NY.exe | Détecté par Malwarebytes comme Trojan.Agent.Generic. Le fichier se trouve dans %CommonAppData%\InstallShield Installation Information | Non
X | nybriqkildok | nybriqkildok.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | nycris.exe | nycris.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | Nyet.exe | Nyet.exe | Détecté par Microsoft comme TrojanDownloader:Win32/Delf.MP et par Malwarebytes comme Trojan.Banker | Non
X | nyllelcerybf | nyllelcerybf.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | nylycwamkosu | nylycwamkosu.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | nyqvemedjeaw | nyqvemedjeaw.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.gen.a et par Malwarebytes comme Trojan.PWS.Zbot | Non
X | nyzamufdelyg | nyzamufdelyg.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Ransom.RRE | Non
X | nyzxarrozagu | nyzxarrozagu.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.US | Non
X | NZ01 | NZ01.exe | Détecté par Sophos comme Troj/Scar-K | Non
X | NzFGQ0Q5MERGODVGQjY5N0 | iastool.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %UserProfile% | Non
X | nzwnt.exe | nzwnt.exe | Détecté par Malwarebytes comme Trojan.Agent.NT. Le fichier se trouve dans %Windir% - voir ici | Non


O ~ Démarrage

Démarrage : Applications ~~ O

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
U | O2 | sprtcmd.exe /P O2 | Outil d'auto-assistance pour les utilisateurs du réseau O2 (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
U | O2DA | sprtcmd.exe /P O2DA | Outil d'auto-assistance pour les utilisateurs du réseau O2 (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
X | O3GGB0BV03MI.exe | O3GGB0BV03MI.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData% | Non
X | O5FQ2FQ0BNX8.exe | O5FQ2FQ0BNX8.exe | Détecté par Dr.Web comme Trojan.PWS.Banker1.5290 et par Malwarebytes comme Trojan.Banker | Non
X | O7E4K3761AFZJN | 8UR6903K52u.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fb et par Malwarebytes comme Backdoor.Agent.E | Non
X | O7E4KBFZJO | SEBuPMd.exe.lnk | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | O7FYFPNZHGJC.exe | O7FYFPNZHGJC.exe | Détecté par Intel Security/McAfee comme RDN/FakeAV-M.bfr!i et par Malwarebytes comme Trojan.Banker.E | Non
X | O7P88QAR90EAUU1OD5JRUH3UMBQP219385 | reggnadi.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
? | oadaemon | oadaemon.exe | Processus en tâche de fond qui établit la connexion avec un scanneur C3-1000, surveille l'état général du périphérique, et attend qu'on appuie sur un bouton du scanneur. Peut-il être lancé manuellement? | Non
U | OADP Utility | OadpUtil.exe | Composant du système de réservation informatique/"Global Distribution System" (GDS) Sabre - utilisé par les compagnies aériennes et ferroviaires, les hotels, les agences de voyage et d'autres prestations de tourisme, pour les réservations et l'émission des billets. OADP est "Open Auxiliary Device Platform" | Non
X | oaiyhlyv | newdevi.exe | Ajouté par le trojan AGENT-QTM! | Non
U | OAKSTART | OAKSTART.EXE | Initialise le temps d'attente de l'arrêt moteur et les vitesses d'accès au démarrage et affiche un écran d'ouverture pour CD-RW "SimpliCD" par Oak Technology | Non
N | OAKTASK | OAKTASK.EXE | Lanceur d'application dans la SysBarre [image] pour CD-RW "SimpliCD" par Oak Technology | Non
X | oal2 | [chemin de ss.exe] | Détecté par Malwarebytes comme Trojan.Banker.DE | Non
Y | OASClnt | oasclnt.exe | Analyseur à la volée en temps réel pour d'anciennes versions de VirusScan par McAfee, et pour VirusScan Online par McAfee, aujourd'hui obsolète, qui vérifie en temps réel la présence de nuisibles dans les fichiers lorsque vous les ouvrez, créez, copiez ou téléchargez | Oui
U | oasi_**_# | oasi_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.Tuto4PC - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %ProgramFiles%\oasi_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
Y | oaui | oaui.exe | Accès dans la SysBarre [image] , et interface utilisateur principale pour la gamme d'outils de sécurité Online Armor par Tall Emu Pty Ltd (aujourd'hui Emsi Software GmbH). La version gratuite comprend un pare-feu, une protection limitée des démarrages automatiques, une protection antisabotage et une détection des keyloggers, tandis que les versions payantes ont en plus d'autres fonctions comme une protection Web/Courrier, un filtre anti-hameçonnage (phishing), et un antivirus et anti logiciels malveillants | Oui
X | OB Updater | ob.exe | Ajouté par le ver AGOBOT-IH! | Non
X | Obfuscated | wscript.exe [chemin] Obfuscated.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dbb et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Obfuscated.vbs" se trouve dans %Temp% | Non
X | OBFUSCATOR | startclear.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.zy et par Malwarebytes comme Backdoor.Agent.DC | Non
Y | Object Store Server | osserver.exe | Vient avec HyperTextStudio. D'après le fournisseur - "L'Osserver gère la base de données des projets HyperText Studio - absolument vital, il vérifie tous les liens, etc, dans un site. Il tourne comme un service dans NT, 2K et XP, mais il a besoin d'être démarré dans Win 9.x donc vous verrez une boîte DOS pendant un court instant lors du démarrage." | Non
X | Object_Inside.exe Nacional | Object_Inside.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.ekmq | Non
X | ObjectDock | Brico.cmd | Ajouté par le ver BOBANDY-A! | Non
U | ObjectDock Plus | ObjectDock.exe | ObjectDock Plus par Stardock Corporation - "Organisez vos raccourcis, vos programmes et tâches actives dans un dock attrayant et drôlement animé" Nécessaire si vous voulez utiliser sur le dock des raccourcis standard ou personnalisés | Non
X | ObjectKernel | objectpsilog.exe | Ajouté par le ver TRITE-A! | Non
X | obm | obm.exe | Détecté par Malwarebytes comme Trojan.Agent.OBM. Le fichier se trouve dans %AppData%\obm | Non
Y | OBRCheck | check.exe | Désormais composant de Acer Empowering Technology. "Acer eRecovery Management est un utilitaire polyvalent qui supprime le recours aux disques de réinstallation fournis par les fabricants et qui opère également comme solution fiable de sauvegarde ainsi que comme gestionnaire de réinstallation". Bien que la fonction exacte de cet élément reste inconnu, il tourne puis se ferme, donc laissez-le activé au cas où il serait nécessaire | Oui
U | Obrona Block Ads | ObronaBlockAds.exe | OBRONA BlockAds par Red Sky LLC - avec lequel "Vous ne verrez plus jamais de publicités - mais seulement le vrai contenu. Après l'avoir essayé, vous ne reviendrez jamais en arrière." Détecté par Malwarebytes comme PUP.Optional.ObronaBlockAds. Le fichier se trouve dans %LocalAppData%\Obrona Block Ads. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Obrona Cleaner | ObronaCleaner.exe | Détecté par Malwarebytes comme PUP.Optional.ObronaCleaner.PrxySvrRST. Le fichier se trouve dans %LocalAppData%\Obrona Cleaner. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ObronaVPN | ObronaVPN.exe | Version gratuite, financée par la publicité, de Obrona VPN - qui "protège votre connexion Internet et crypte toutes les données que vous envoyez et recevez. Il empêche les attaques de pirates, permet une utilisation anonyme d'Internet et vous donne la liberté d'accès aux contenus bloqués." Détecté par Malwarebytes comme PUP.Optional.ObronaVPN.PrxySvrRST. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\ObronaVPN. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | obs | MAQUINA.exe | Détecté par Malwarebytes comme Trojan.Banker.DF. Le fichier se trouve dans %LocalAppData% | Non
X | Observer | win64.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gj et par Malwarebytes comme Backdoor.Agent.E | Non
? | obsver | obsver.exe | Composant du logiciel de traduction LingoWare | Non
X | obworm | obworm.exe | Détecté par Dr.Web comme Trojan.Siggen5.32997 et par Malwarebytes comme Backdoor.Agent.E | Non
X | OC SpywareExpert | spywareexpert.exe | OneClick Spyware Expert, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
N | OCAudioIni | OCAudioIni.exe | One-click Audio Converter - vous permet de convertir des fichiers entre de nombreux formats audio directement depuis l'Explorateur Windows. N'est plus développé | Non
N | ocraware | ocraware.exe | Logiciel d'OCR (Optical Character Recognition Reconnaissance optique de caractères ) composant de OmniPage Limited Edition - livré avec certains scanneurs. Pour scanner directement dans la plupart des applications de traitement de texte comme Word, WordPerfect, etc. Disponible via Démarrer → Programmes | Non
X | octopus | octopus.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ft et par Malwarebytes comme Backdoor.Messa.E | Non
X | Octopus.vbs | Octopus.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | Octoshape Streaming Services | OctoshapeClient.exe | Logiciel de diffusion de contenus multimédias via Internet Octoshape - utilisé par des clients comme CNN, Deutsche Welle et NASCAR | Non
X | ocx32 | ocx32.exe | Détecté par Symantec comme W32.HLLW.Astef | Non
X | OCXSVC | csrss32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!b2g et par Malwarebytes comme Trojan.Downloader.OCX | Non
X | OCXSVC | lsass32.exe | Détecté par Malwarebytes comme Trojan.Downloader.OCX. Le fichier se trouve dans %AppData%\Microsoft\W64 | Non
X | OCXUPDT32 | ocxupdt32.exe | Détecté par Sophos comme W32/Agobot-IF | Non
X | OczyszczaczKomputerza | GDC.exe | OczyszczaczKomputerza, fallacieux logiciel de protection de la vie privée, version polonaise - pas conseillé. Un membre de la famille PCPrivacyTool | Non
X | OD | SYSCNTR.EXE | Numéroteur Dialer vers des "HotVideo" | Non
X | ODBC | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData% ou un sous-dossier - voir un exemple ici | Non
U | ODBC BackUp | fdxxl.exe | "PC Spion" par G Data - logiciel de contrôle et de surveillance du PC, enregistre toutes les actions de l'utilisateur sur le PC, voir ici. Désactivez-le/supprimez-le si vous ne l'avez pas installé vous-même! | Non
X | ODBC Update | rundll32 [chemin] [nom-de-fichier].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AA et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[nom-de-fichier].dll" se trouve dans %AppData% | Non
X | ODBC32 Policies | ltc.exe | Détecté par Dr.Web comme Trojan.DownLoader10.21794 et par Malwarebytes comme Trojan.Agent.MNRGen | Non
X | ODBC32 POLICIES | svchost.exe | Détecté par Dr.Web comme Trojan.DownLoader9.52691 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\bynIy | Non
X | ODBCJET | ODBCJET.exe | Ajouté par le trojan DLOADR-ATS! | Non
X | odbcMouseSvcs | rundll32.exe [chemin] odbcMouseSvcs.dll,winEventlib | Détecté par Sophos comme Troj/Sefnit-J. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "odbcMouseSvcs.dll" se trouve dans %LocalAppData%\mfcobjPlay | Non
X | odby | odb.exe | Détecté par Intel Security/McAfee comme Generic Dropper.nu et par Malwarebytes comme Trojan.Krypt | Non
X | oddworldz.exe | oddworldz.exe | Détecté par Sophos comme Troj/Multidr-EG | Non
N | Odebit Multimedia V2 | Odebit.exe | Odébit Multimédia - un lecteur multimédia français gratuit donnant accès au meilleur de la télévision, des vidéos, de la radio, des jeux et des discussions chat | Non
N | Odebit Multimedia V3 | Odebit.exe | Odébit Multimédia - un lecteur multimédia français gratuit donnant accès au meilleur de la télévision, des vidéos, de la radio, des jeux et des discussions chat | Non
N | Odebit Multimedia V3 - Services | Odebit.exe | Odébit Multimédia - un lecteur multimédia français gratuit donnant accès au meilleur de la télévision, des vidéos, de la radio, des jeux et des discussions chat | Non
N | Odkurzacz-MCD | odk_mcd.exe | Odkurzacz - utilitaire de nettoyage système polonais | Non
X | od-matrxx | od-matrxx.exe | Numéroteur Dialer vers des sites pornographiques - xx peut être n'importe quel nombre | Non
X | ODNBSTART | ODNE.EXE | Détecté par Malwarebytes comme Adware.K.ShoppingAd. Le fichier se trouve dans %AppData%\shoppingad | Non
X | odne_84 | odne.exe | Détecté par Malwarebytes comme Adware.K.ShoppingAd. Le fichier se trouve dans %AppData%\shoppingad | Non
X | odnex | odbns.exe | Détecté par Sophos comme Troj/Agent-MPM et par Malwarebytes comme Trojan.Clicker | Non
X | odnexy | odbnsy.exe | Détecté par Kaspersky comme Trojan-Clicker.Win32.Vesloruki.dwk. Le fichier se trouve dans %Windir% | Non
N | Odometer | Odometer.exe | Odomètre pour la souris - calcule la distance parcourue par votre pointeur/flèche sur l'écran | Non
U | ODSPConfig | ODSPConfig.exe | Logiciel de surveillance DsktopSurveil - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | od-stndxx | od-stndxx.exe | Numéroteur Dialer vers des sites pornographiques - xx peut être n'importe quel nombre | Non
X | od-teenxx | od-teenxx.exe | Numéroteur Dialer vers des sites pornographiques - xx peut être n'importe quel nombre | Non
U | OdTray.exe | OdTray.exe | Accès dans la SysBarre [image] au logiciel Odyssey Access Client par Juniper Networks, Inc (autrefois par Funk Software) - qui "offre aux entreprises internationales et aux administrations un déploiement simple et rapide ainsi qu'une connectivité sûre, grâce à des identifiants de connexion fiables" | Non
X | oe_drop_spam | oesrv.exe | Détecté par Intel Security/McAfee comme Adware-DropSpam | Non
Y | OE_OEM | TMAS_OEMon.exe | Surveillance anti-pourriels anti-spam par Trend Micro pour Outlook Express. Inclus dans des versions de Trend Micro Internet Security | Non
X | Oeloader | Oeloader.exe | En relation avec la barre d'outils Xupiter OrbitExplorer. Pourriciel foistware . Utilisez Malwarebytes, Spybot S&D, Ad-Aware ou un logiciel similaire pour le détecter et le supprimer, et pour l'empêcher de se ré-installer à l'avenir | Non
X | OEM Tools 32 | tres32.exe | Détecté par Trend Micro comme WORM_RBOT.QB | Non
U | OEM02Mon.exe | OEM02Mon.exe | Console Auto Launcher Lancement automatique de la console pour Live! Cam par Creative. Vous pouvez utiliser la console pour mettre en marche/arrêter le suivi du visage Face Tracking , ajuster la brillance, le contraste, la couleur, le débit de pointe, le gain, etc | Non
U | OEM03Mon.exe | OEM03Mon.exe | Console Auto Launcher Lancement automatique de la console pour Live! Cam par Creative. Vous pouvez utiliser la console pour mettre en marche/arrêter le suivi du visage Face Tracking , ajuster la brillance, le contraste, la couleur, le débit de pointe, le gain, etc | Non
U | OEM04Mon.exe | OEM04Mon.exe | Console Auto Launcher Lancement automatique de la console pour Live! Cam par Creative. Vous pouvez utiliser la console pour mettre en marche/arrêter le suivi du visage Face Tracking , ajuster la brillance, le contraste, la couleur, le débit de pointe, le gain, etc | Non
U | OEM05Mon.exe | OEM05Mon.exe | Console Auto Launcher Lancement automatique de la console pour Live! Cam par Creative. Vous pouvez utiliser la console pour mettre en marche/arrêter le suivi du visage Face Tracking , ajuster la brillance, le contraste, la couleur, le débit de pointe, le gain, etc | Non
U | OEM07Mon.exe | OEM07Mon.exe | Console Auto Launcher Lancement automatique de la console pour Live! Cam par Creative. Vous pouvez utiliser la console pour mettre en marche/arrêter le suivi du visage Face Tracking , ajuster la brillance, le contraste, la couleur, le débit de pointe, le gain, etc | Non
U | OEM08Mon.exe | OEM08Mon.exe | Console Auto Launcher Lancement automatique de la console pour Live! Cam par Creative. Vous pouvez utiliser la console pour mettre en marche/arrêter le suivi du visage Face Tracking , ajuster la brillance, le contraste, la couleur, le débit de pointe, le gain, etc | Non
X | OEM32 Tools | sres32.exe | Détecté par Total Defense comme Win32.Rbot.AML | Non
N | OEMCLEANUP | oemreset.exe | Réinitialise les réglages d'une installation OEM lors de l'allumage. Non nécessaire sauf si vous êtes débutant sur les PCs | Non
N | OEMReset | OEMReset.exe | Réinitialise les réglages d'une installation OEM lors de l'allumage. Non nécessaire sauf si vous êtes débutant sur les PCs | Non
U | OEMRUNONCE | oemrun.exe | Fichier Windows Millennium - utilisé par le programme d'installation (setup) lorsqu'il met en place la version OEM 'express' du système d'exploitation. Décochez-le après la fin de l'installation | Non
U | oeplugin | bxOEPlugin.exe | noHTML pour Outlook Express est une extension add-on qui protège Outlook Express des virus et scripts de courrier électronique email en convertissant les courriers entrants du format HTML en texte simple | Non
? | OEPowerPlugs | winoeinit.exe | Le fichier se trouve dans %ProgramFiles%\PowerPlugs\Outlook Express Stationery\OLExp | Non
Y | oeprsrv | oeprsrv.exe | Outlook Express Privacy - qui "vous permet de contrôler l'accès à Outlook Express et à sa base de données de courriels emails . Quand vous activez la protection, le programme interdit l'accès aux fichiers de la base de données des messages et du carnet d'adresses. En conséquence, quand vous ouvrez Outlook Express ou le carnet d'adresses Windows, un mot de passe vous sera demandé pour authentification." Si la protection est activée à l'intérieur du programme et si cet élément est désactivé, Outlook Express ne pourra pas s'exécuter | Oui
Y | oeprsrv.exe | oeprsrv.exe | Outlook Express Privacy - qui "vous permet de contrôler l'accès à Outlook Express et à sa base de données de courriels emails . Quand vous activez la protection, le programme interdit l'accès aux fichiers de la base de données des messages et du carnet d'adresses. En conséquence, quand vous ouvrez Outlook Express ou le carnet d'adresses Windows, un mot de passe vous sera demandé pour authentification." Si la protection est activée à l'intérieur du programme et si cet élément est désactivé, Outlook Express ne pourra pas s'exécuter | Oui
Y | oepsrv | oepsrv.exe | Outlook Express Protector par Ixis Research, Ltd - qui est "conçu pour contrôler l'accès à Outlook Express et à ses bases de données de courriels emails et d'adresses. Outlook Express Protector ne crypte pas les fichiers et dossiers protégés, toutefois aucun programme ne peut y avoir accès quand le programme est actif." Si la protection est activée à l'intérieur du programme et si cet élément est désactivé, Outlook Express ne pourra pas s'exécuter | Oui
Y | oepsrv.exe | oepsrv.exe | Outlook Express Protector par Ixis Research, Ltd - qui est "conçu pour contrôler l'accès à Outlook Express et à ses bases de données de courriels emails et d'adresses. Outlook Express Protector ne crypte pas les fichiers et dossiers protégés, toutefois aucun programme ne peut y avoir accès quand le programme est actif." Si la protection est activée à l'intérieur du programme et si cet élément est désactivé, Outlook Express ne pourra pas s'exécuter | Oui
X | OESET | setup60.exe | Détecté par AhnLab comme Win-Trojan/Warezdl.28672 | Non
X | Oesi | srts.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
U | OESpamTest | OESpamTest.ExE | Kaspersky Anti-Spam | Non
Y | oessrv | oessrv.exe | Outlook Express Security - qui est utilisé "pour contrôler l'accès à Outlook Express et à ses bases de données. Quand il est actif, Outlook Express est verrouillé et aucun programme tierce-partie ne peut avoir accès aux fichiers de la base de données des messages et du carnet d'adresses. En conséquence, quand vous essayez de lancer Outlook Express, d'ouvrir le carnet d'adresses ou d'accéder aux fichiers, un mot de passe vous sera demandé." Si la protection est activée à l'intérieur du programme et si cet élément est désactivé, Outlook Express ne pourra pas s'exécuter | Oui
Y | oessrv.exe | oessrv.exe | Outlook Express Security - qui est utilisé "pour contrôler l'accès à Outlook Express et à ses bases de données. Quand il est actif, Outlook Express est verrouillé et aucun programme tierce-partie ne peut avoir accès aux fichiers de la base de données des messages et du carnet d'adresses. En conséquence, quand vous essayez de lancer Outlook Express, d'ouvrir le carnet d'adresses ou d'accéder aux fichiers, un mot de passe vous sera demandé." Si la protection est activée à l'intérieur du programme et si cet élément est désactivé, Outlook Express ne pourra pas s'exécuter | Oui
X | oethejspmwwssogsprklcvcv | bdunzzhcefibr.exe | Détecté par Malwarebytes comme Trojan.Agent.FBD. Le fichier se trouve dans %AppData% | Non
N | OEXCheck | EA2Check.exe | Express Assist par AJSystems.com. Utilitaire à utiliser avec Outlook Express pour sauvegarder, restaurer, synchroniser entre autres | Non
X | Off | off.bat | Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %ProgramFiles%\[NomOrdinateur]. Instructions de suppression ici | Non
X | offc.pif | offc.pif | Détecté par Malwarebytes comme Trojan.Agent.FD. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | offece | offece.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | Offer Companion | offers.exe | Logiciel publicitaire adware | Non
X | offer1.exe | [chemin de offer1.exe] | Détecté par Malwarebytes comme Rogue.TechSupportScam | Non
U | OfferBoulevard | OfferBoulevardW.exe | Offer Blvd est un outil en ligne dynamique qui vous propose automatiquement des offres pertinentes en fonction de vos recherches en ligne, en temps réel." Détecté par Malwarebytes comme PUP.Optional.OfferBoulevard. Le fichier se trouve dans %ProgramFiles%\OfferBoulevard. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | OfferBox | OfferBox.exe | OfferBox - "est un service qui réunit des bons de réduction, des produits en promotion et des offres spéciales, afin que vous fassiez les meilleures affaires en ligne. Aide les utilisateurs de France, Italie, Espagne, et bientôt Brésil, à faire des économies sur leurs achats en ligne" | Non
X | OFFERCAST - APN INSTALL | Microsoft.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fg et par Malwarebytes comme Backdoor.Agent.MSGen | Non
X | Offers | offers.exe | Logiciel publicitaire adware | Non
X | Offica Monitor Secura Systeme | winxp_sp3.exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%. Note - il y a un espace à la fin du champ "Nom/Élément Démarrage" | Non
X | office | algsvc.exe | Détecté par Dr.Web comme Trojan.Inject1.18895 et par Malwarebytes comme Trojan.Agent.LSM. Le fichier se trouve dans %LocalAppData% (8/7/Vista) ou %UserProfile%\Local Settings (XP) | Non
X | office | Client.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer.MSIL. Le fichier se trouve dans %AppData%\SubDir - voir ici | Non
X | Office | Office.exe | Détecté par Kaspersky comme Trojan-Spy.Win32.Kraimer.12 | Non
X | office | order.exe | Détecté par Intel Security/McAfee comme W32/Hilin.worm et par Malwarebytes comme Trojan.Agent | Non
X | office | tawisys.ini | Détecté par Dr.Web comme Trojan.Hitpop.4296. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %Windir% | Non
X | office 365 | Msword.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Office Desktops | imag.exe | Détecté par Trend Micro comme WORM_SPYBOT.AQR. Le fichier se trouve dans %System% | Non
X | Office Excel 2014 | EXCELS.EXE | Détecté par Sophos comme Troj/Agent-AMFO et par Malwarebytes comme Trojan.Banker.MS | Non
U | Office Mail | off_mail.exe | Office Mail par Burrotech Ltd - "solution complète de courrier électronique email pour petite ou moyenne entreprise, particuliers, écoles et universités. C'est un petit serveur de courrier qui constitue la passerelle parfaite entre vos courriers internes et externes" | Non
U | Office Mail Alerter | om_Alerter.exe | Office Mail Alerter - "prévient les utilisateurs de Office Mail lorsqu'ils reçoivent un nouveau courrier électronique email " via une icône dans la SysBarre | Non
X | Office Monitor | adv32.exe | Détecté par Sophos comme W32/Sdbot-CWO | Non
X | Office Monitor | alg32.exe | Détecté par Sophos comme W32/Rbot-GMM | Non
X | Office Monitor | nvsvc86.exe | Détecté par Dr.Web comme BackDoor.IRC.Sdbot.12461 | Non
X | Office Monitor Secure Systema | absecure32.exe | Ajouté par le ver RBOT.FPW! | Non
X | Office Monitor Word Exel R | svch.exe | Détecté par Sophos comme Troj/DwnLdr-GWW | Non
X | Office Monitor Word Exel R | u.exe | Détecté par Sophos comme W32/Sdbot-DEE | Non
X | Office Monitors | GoogleUpdater.exe | Détecté par Sophos comme W32~Rbot-GKZ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le programme de mise à jour des outils Google qui a le même nom-de-fichier et se trouve normalement dans %ProgramFiles%\Google\Google Updater. Celui-ci se trouve dans %System% | Non
X | Office Monitorse | algose32.exe | Détecté par Sophos comme W32/Sdbot-CZX | Non
X | OFFICE RUNTIME | DarkCR.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Office Source Engine | shell.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | Office Startup | Exploer.exe | Ajouté par le ver GAOBOT.BV! Notez le nom de fichier différent de celui du véritable élément de MS Office | Non
N | Office Startup | osa.exe | Sur d'anciennes versions de MS Office, ceci lance des composants usuels de MS Office pour aider à accélérer le lancement des programmes Office. Sur des machines lentes, il peut être un dévoreur de ressources, et certains utilisateurs prétendent qu'il n'y a pas de différence avec ou sans - mais d'habitude il n'est pas nécessaire. Il doit être laissé activé si vous utilisez la Barre de raccourcis Microsoft Office (MSOFFICE.EXE) et il doit êre paramétré pour se charger au démarrage. Disponible via Démarrer → Tous les programmes | Oui
N | Office Startup | Osa9.exe | Sur d'anciennes versions de MS Office, ceci lance des composants usuels de MS Office pour aider à accélérer le lancement des programmes Office. Sur des machines lentes, il peut être un dévoreur de ressources, et certains utilisateurs prétendent qu'il n'y a pas de différence avec ou sans - mais d'habitude il n'est pas nécessaire. Il doit être laissé activé si vous utilisez la Barre de raccourcis Microsoft Office (MSOFFICE.EXE) et il doit êre paramétré pour se charger au démarrage. Disponible via Démarrer → Tous les programmes | Non
X | Office SturtUp | osa9.exe | Détecté par Sophos comme Troj/Clicker-EC. Note - ne confondez pas avec le véritable fichier Microsoft Office qui a le même nom et se trouve normalement dans %ProgramFiles%\Microsoft Office\Office. Celui-ci se trouve dans %Windir% | Non
X | Office Tools | officetools.exe | Détecté par Dr.Web comme Trojan.Siggen6.31441 et par Malwarebytes comme Spyware.KeyLogger | Non
X | Office Update | OfficeUpdate.exe | Détecté par Sophos comme W32/Malas-J. Note - cet élément se charge depuis le Dossier Démarrage de Windows | Non
X | Office Update | windows.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!bw et par Malwarebytes comme Backdoor.Agent | Non
X | office.exe | office.exe | Détecté par Symantec comme W32.Iteb.A et par Malwarebytes comme Trojan.FakeAlert. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | office.exe | office.exe | Détecté par Sophos comme Troj/MancSyn-B et par Malwarebytes comme Trojan.FakeAlert. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Office_app | msnmrgs.exe | Ajouté par une variante du trojan VBBANC-A! | Non
X | Office_app | wlcomn.exe | Détecté par Dr.Web comme Trojan.DownLoader6.49883 | Non
X | office_mainApp | windows_defender.exe | Détecté par Symantec comme Trojan.Scarimson et par Malwarebytes comme Trojan.Agent.MSIL.Generic | Non
X | office_update | [chemin du trojan] | Détecté par Sophos comme Troj/Dloader-ZB | Non
X | Office_xp_app | ctfmom.Exe | Détecté par Dr.Web comme Trojan.PWS.Bancos.4285 et par Malwarebytes comme Trojan.Banker.E | Non
X | Office2000_app | Taskies.Exe | Détecté par Dr.Web comme Trojan.MulDrop5.7244 et par Malwarebytes comme Trojan.Downloader | Non
X | Office2014 | office.exe | Détecté par Malwarebytes comme Backdoor.XTRat. Le fichier se trouve dans %AppData%\Office2014 | Non
X | OfficeAgent | expIorer.exe | Détecté par Total Defense comme Win32.Tactslay.A et par Malwarebytes comme Trojan.Agent. Le nom-de-fichier contient un "i" majuscule et le fichier se trouve dans %Windir% | Non
X | OfficeAgent | outIook.exe | Détecté par Total Defense comme Win32.Tactslay.A. Le nom-de-fichier contient un "i" majuscule et le fichier se trouve dans %Windir% | Non
X | OfficeAgent | svcrhost.exe | Détecté par Total Defense comme Win32.Tactslay.A. Le fichier se trouve dans %Windir% | Non
X | OfficeAgent | svcshost.exe | Détecté par Total Defense comme Win32.Tactslay.A. Le fichier se trouve dans %Windir% | Non
X | OfficeDeamon | msorunner.exe | Ajouté par une variante du trojan TACTSLAY! | Non
Y | OfficeGuard RegChecker | ogrc.exe | Composant d'une ancienne version de Kaspersky Anti-Virus par Kaspersky Labs | Non
X | OfficeGuardUI | smvss.exe | Ajouté par le trojan DEDLER-C! | Non
X | OfficeGuardUI | svcss.exe | Ajouté par le trojan DEDLER-C! | Non
? | officejet 6100 | hposol08.exe | En relation avec une imprimante tout-en-un HP Officejet 6100. Que fait-il et est-il nécessaire? | Non
? | OfficeJet Manager | HPOmnu05.exe | En relation avec une imprimante tout-en-un HP Officejet. Que fait-il et est-il nécessaire? | Non
U | OFFICEKB | kbdap32a.EXE | Utilitaire clavier pour clavier de marque Micro Innovations. Si vous désactivez cet élément, vous ne pourrez plus utiliser les raccourcis-clavier ni aucune autre fonction non-standard du clavier | Non
X | OfficeQuickAccess | OfficeHost.vbs | Ajouté par le ver PEXMOR! | Non
X | offices | lsm.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData% (8/7/Vista) ou %UserProfile%\Local Settings·(XP) | Non
X | Offices | msnmgd32.exe | Ajouté par une variante de W32/Forbot-Gen. Le fichier se trouve dans %System% | Non
X | Offices Monitors | GoogleUpdater.exe | Détecté par Sophos comme W32/Rbot-GKO. Note - ce n'est pas le programme de mise à jour des outils Google qui a le même nom-de-fichier et se trouve normalement dans %ProgramFiles%\Google\Google Updater. Celui-ci se trouve dans %System% | Non
X | Offices Monitorse | algose32.exe | Détecté par Sophos comme W32/Rbot-GDD | Non
X | Offices Monitorse | GoogleUpdater.exe | Détecté par Sophos comme W32/Rbot-GKO. Note - ce n'est pas le programme de mise à jour des outils Google qui a le même nom-de-fichier et se trouve normalement dans %ProgramFiles%\Google\Google Updater. Celui-ci se trouve dans %System% | Non
Y | OfficeScan95 | pccwin97.exe | Composant d'une ancienne version de la suite anti-malveillants anti-malware OfficeScan par Trend Micro | Non
Y | OfficeScanNT Monitor | pccntmon.exe | Composant de la suite anti-malveillants anti-malware OfficeScan. Responsable de l'icône de la SysBarre [image] et de la console client - voir ici | Non
X | OFFICESTR | wordpre.exe | Détecté par Malwarebytes comme Trojan.Inject.E. Le fichier se trouve dans %CommonAppData% | Non
U | OfficeSyncProcess | CVH.EXE | Élément créé quand vous sauvegardez des fichiers sur un serveur (comme SkyDrive (aujourd'hui OneDrive)) depuis des versions Démarrer en un clic de MS Office et avez utilisé des copies locale et serveur synchrones | Non
U | OfficeSyncProcess | MSOSYNC.EXE | Élément créé quand vous sauvegardez des fichiers sur un serveur (comme SkyDrive (aujourd'hui OneDrive)) depuis certaines versions de MS Office. Ceci utilise le Centre de téléchargement Microsoft Office pour préserver la synchronisation des copies locale et serveur | Non
X | OfficeUpdate | KSM.exe | Détecté par Intel Security/McAfee comme RDN/Generic.hra et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | OfficeUpdate | WordOffice.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | OFFICEVALIDATE | spoolsv64.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.DPT | Non
X | OFFICEVALIDATE32 | spoolsv64.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.DPT | Non
X | OfficeWord Monitor | msn32.exe | Détecté par Sophos comme W32/Rbot-GUE | Non
X | OfficeWord Monitors | Offlce.exe | Ajouté par le trojan IRCBOT.JZ! | Non
X | OFFICEXP | OFFICEXP.exe | Détecté par Trend Micro comme WORM_WOOTBOT.HE | Non
U | OfflineFileSync | OfflineFileSyn.exe | Composant de synchronisation hors ligne de ZANTAZ EAS (Enterprise Archive Solution) - qui "est un ensemble sûr et évolutif d'outils pour gérer les énormes quantités d''informations non-structurées' contenues dans les courriers électroniques emails professionnels, les fichiers et produits SharePoint" | Non
? | offsettings.DLL | RunDLL32 offsettings.DLL,DriveMap | Composant de Workspace Desktop par Starfield Technologies (appartenant à GoDaddy). "L'outil encourage son utilisation en tant qu'extension de l'interface Web GoDaddy, offrant aux utilisateurs des fonctionnalités supplémentaires, telles que le glisser-déposer des fichiers multimédias dans leur client de courrier électronique basé sur le web GoDaddy, les notifications sur le Bureau, et d'autres encore." | Non
X | OFNBNCLBSXTAE | [nom-de-fichier].exe | Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %Windir%, %System% ou %Temp% - voir des exemples ici et ici | Non
N | OfotoNow USB Detection | Rundll32.exe OFUSBS.dll,WatchForConnection OfotoNow | Détecte automatiquement quand un appareil photo est branché sur un port USB et lance le logiciel de traitement en ligne de photos numériques OfotoNow (aujourd'hui Kodak Gallery). Disponible via Démarrer → Tous les programmes | Non
X | OFTEMM | wiKgsH.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!crz et par Malwarebytes comme Backdoor.Agent.DCE | Non
Y | ogrc | ogrc.exe | Composant d'une ancienne version de Kaspersky Anti-Virus par Kaspersky Labs | Non
X | OGRVVK | tnGDZv.exe | Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert!eo et par Malwarebytes comme Backdoor.Messa.E | Non
X | Ohipa | [chemin du trojan] | Détecté par Sophos comme Troj/Ranck-CL. Le nom-de-fichier le plus courant est "sinor.exe" se trouvant dans %System% | Non
X | OhtH2.exe | OhtH2.exe | Détecté par Malwarebytes comme Trojan.Zapchast. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | Oil Change | OCTray32.exe | Par CyberMedia/Network Associates. Recherche des mises à jour pour les logiciels installés sur votre PC | Non
X | oiuy | oiu.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fi et par Malwarebytes comme Backdoor.Agent.E | Non
X | ojwtsknd | eftqaqjxsik.exe | Ajouté par le trojan FAKEAV-DGF! | Non
X | OK | OK.SCR | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!pp et par Malwarebytes comme Backdoor.Agent.E | Non
U | OKAYFREEDOM_Agent | OkayFreedomClient.exe | OkayFreedom VPN par Steganos Software GmbH - "Un simple service de réseau privé virtuel VPN - Virtual Private Network permettant de surfer sur le web de façon privée, non censurée" | Non
X | OKGO | winutade.exe | Détecté par Sophos comme Troj/Banker-EHZ | Non
U | OKI LPR Utility | okilpr.exe | Utilitaire pour imprimante OKI | Non
X | OKMaster | OKMaster.exe | Logiciel publicitaire adware OKToolbar | Non
X | OKODBNEKLIELEMEJ | WmsUpdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!cb et par Malwarebytes comme Trojan.Banker | Non
X | olabisi | help.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %UserTemp% | Non
X | olabisi | LCL.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbq et par Malwarebytes comme Backdoor.Agent.DCGen | Non
X | olabisi | scs.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ic et par Malwarebytes comme Backdoor.Agent.DCGen | Non
X | olabisi jjhh | startup.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bb3 et par Malwarebytes comme Backdoor.Agent.DCGen | Non
U | Olacarita | olacarita.exe | Olacarita, extension add-on de navigateur, pour faire vos achats. Détecté par Malwarebytes comme PUP.Optional.Olacarita. Le fichier se trouve dans %ProgramFiles%\Olacarita\Olacarita. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Olanfb | winspooll.exe | Détecté par Dr.Web comme Trojan.Inject1.36990 | Non
X | OlasSG | olas.exe | Détecté par Malwarebytes comme Trojan.Crypt. Le fichier se trouve dans %AppData% - voir ici | Non
X | oldxyahsd.exe | oldxyahsd.exe | Détecté par Dr.Web comme Trojan.DownLoader11.31514 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | OLE | [nom-de-fichier] | Ajouté par les trojans STAWIN ou TARNO.D! | Non
X | OLE Automation Server | ole32aut.vbe | Variante du parasite CoolWebSearch | Non
X | Ole33_dll.task | Ole33_dll.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | oleaccrc | oleaccrc.exe | Logiciel publicitaire adware - détecté par Kaspersky comme le trojan AGENT.AM! | Non
X | OLEDb Service | runoledb32.exe | Ajouté par le trojan SPYRE.B! | Non
X | olehelp | olehelp.exe | Ajouté par les trojans BOOKMARKER.D ou BOOKMARKER.G! | Non
X | OleLoader | ole32.exe | Ajouté par le trojan DELF.BR! | Non
U | olesvr | olesvr.exe | Composant d'une ancienne version du logiciel de contrôle parental Child Control par Salfeld | Non
X | OLFMLS4SJ0M7 | TALXROU8.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rp et par Malwarebytes comme Backdoor.Agent.RND | Non
X | OlfVir1Atc | OlfVir1.exe | Détecté par Intel Security/McAfee comme W32/Autorun.worm.gen et par Malwarebytes comme Trojan.Agent.OV | Non
X | OlfVir1Svc | Svchost.exe | Détecté par Intel Security/McAfee comme W32/Autorun.worm.gen et par Malwarebytes comme Trojan.Agent.OV. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | OlfVir1Windows | OlfVir1.exe | Détecté par Intel Security/McAfee comme W32/Autorun.worm.gen et par Malwarebytes comme Trojan.Agent.OV | Non
X | Olive System | Szchost.exe | Ajouté par le trojan MERCURYCAS.A! | Non
X | olmadэ | virusumbenim.exe | Détecté par Dr.Web comme Trojan.PWS.Spy.8778 et par Malwarebytes comme Trojan.Agent.E | Non
X | ololo | [chemin du trojan] | Détecté par Dr.Web comme Trojan.AVKill.35634 et par Malwarebytes comme Trojan.Agent.Gen | Non
X | olpr | olpr.exe | Détecté par Sophos comme Troj/DwnLdr-GWQ | Non
N | OLPSYNCH | OlpSynch.exe | En relation avec Offline Course Player par Element K Corporation | Non
X | Olqlarv | regsvr32.exe /s Olqlarv.dll | Détecté par Malwarebytes comme Trojan.Chrome.INJ. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "Olqlarv.dll" se trouve dans %LocalAppData%\VirtualStore | Non
X | Olympic | IE4321.exe | Numéroteur dialer vers des sites pornographiques surtaxés - détecté aussi comme le trojan SMALL.CZ | Non
X | Olympus DSS | dwrdsyetp.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %CommonFiles%\AppleDev0 | Non
N | OM_Monitor | FirstStart.exe | Outil de gestion Olympus Master pour leur gamme d'appareils photo numériques | Non
N | OM_Monitor | Monitor.exe | Outil de gestion Olympus Master pour leur gamme d'appareils photo numériques. Surveille votre ordinateur pour savoir quand l'appareil est branché | Non
N | OM2_Monitor | FirstStart.exe | Outil de gestion Olympus Master pour leur gamme d'appareils photo numériques | Non
N | OM2_Monitor | MMonitor.exe | Outil de gestion Olympus Master pour leur gamme d'appareils photo numériques. Surveille votre ordinateur pour savoir quand l'appareil est branché | Non
X | OmcadEyura | regsvr32.exe [chemin] OmcadEyura.dat | Détecté par Malwarebytes comme Trojan.Ransom.Gen. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "OmcadEyura.dat" se trouve dans %CommonAppData% | Non
X | Omega AntiVir | OM83b.exe | Omega AntiVir, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | Omega ASIO Control Panel | ASIOSysTray.exe | Accès dans la SysBarre [image] au panneau de configuration pour le studio d'enregistrement de bureau Lexicon Omega ASIO (Audio Streaming I/O) | Non
X | Omega-Drive v0001c | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\CSFiles | Non
U | OMESupervisor | omesuperv.exe | Détecté par Malwarebytes comme PUP.Optional.OfferMosquito. Le fichier se trouve dans %LocalAppData% - voir ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | OMEWPRODUCT_***** | *****.exe | Détecté par Malwarebytes comme PUP.Optional.DiskPower - où * représente un caractère. Le fichier se trouve dans %ProgramFiles%\DPower ou %ProgramFiles%\BestCleaner. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | OMEWPRODUCT_***** | wemoservice.exe | Détecté par Malwarebytes comme PUP.Optional.DiskPower - où * représente un caractère. Le fichier se trouve dans %ProgramFiles%\DPower. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | OMEWPRODUCT_***** | wemoshow.exe | Détecté par Malwarebytes comme PUP.Optional.DiskPower - où * représente un caractère. Le fichier se trouve dans %ProgramFiles%\DPower. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Omf4 | OMF4.EXE | Ajouté par le trojan FREEMEGA! | Non
N | OmgStartup | omgstartup.exe | Programme de Sony appelé OpenMG Jukebox - lecteur et organiseur de musique | Non
U | Omiga Plus | omigaplus.exe | Omiga Plus par Taiwan Shui Mu Chih Ching Technology Limited - "est un programme qui vous aide à organiser votre Bureau et masquer les icônes non utilisées." Programme probablement indésirable Potentially Unwanted Program (PUP) généralement livré avec d'autres programmes gratuits voir aussi ici | Non
U | OmniHTTPd | ohttpd.exe | OmniHTTPd serveur web par Omnicron | Non
N | OmniPage | Opware32.exe | Composant de OmniPage Pro par Nuance (ex Scansoft) - "vous permet de convertir en un temps record vos documents papier en documents facilement éditables dans des applications de traitement de texte ou des tableurs." Opware32.exe relie Word, via OLE, avec OmniPage. S'il tourne, un utilisateur peut appeler OmniPage depuis l'intérieur de Word et lui demander de scanner quelque chose, via "Fichier, Acquérir le texte." De plus certaines options d'OmniPage sont accessibles depuis Word. Nécessaire seulement pour les débutants et disponible via Démarrer → Programmes | Non
N | OmniPage Preload | OmniPage18.exe | Pré-charge en mémoire certains composants de OmniPage version 18 par Nuance. Il peut être utile si vous n'avez pas un PC récent, mais autrement il ne devrait pas être nécessaire | Non
N | OmniPage Pro 12.0 Registration Reminder | Ereg.exe ereg.ini | Rappel d'enregistrement pour Ominpage version 12 par Nuance (autrefois Scansoft) | Non
U | OmniPass | scureapp.exe | OmniPass par Softex Inc. - logiciel de gestion de mots de passe sécurisés | Non
X | On Clean | launcher.exe OnCleanUp.exe | On Clean, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | On Screen Display | OSD.EXE | Affiche un message ou un dessin sur l'écran quand vous appuyez sur un certain "raccourci-clavier" - comme augmenter/diminuer le volume, la brillance de l'affichage, etc. Sympa mais pas nécessaire si vous n'ajustez pas les réglages souvent - et aussi connu pour provoquer des plantages système dans certains cas | Non
U | On screen display | TPOSDSVC.exe | Gère les raccourcis-clavier sur des portables IBM/Lenovo ThinkPad - affiche sur l'écran du Bureau le résultat de l'utilisation d'une touche de fonction. Par exemple, à chaque fois qu'un utilisateur modifie le volume du haut-parleur système, ce programme affiche un indicateur de volume sur l'écran | Oui
X | On.exe | On.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | OnAccess | onaccess.exe | Fonction d'analyse en temps réel On access scanner du logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U" | Non
X | onBar | onupdate.exe | Détecté par Intel Security/McAfee comme Generic.dx!vcc et par Malwarebytes comme Adware.OnBar | Non
X | once | help.exe | Parasite IESearchToolbar. Identifié par Ewido Security Suite (Ewido fait maintenant partie de AVG Technologies) comme le trojan DELF.LF! | Non
X | Once | Photo.exe | Détecté par Malwarebytes comme Backdoor.Agent.TRJE. Le fichier se trouve dans %AppData% | Non
N | One Touch Monitor | 1tou~2.exe | Pour scanneurs Visioneer OneTouch. Accès dans la SysBarre [image] au panneau de contrôle du scanneur | Non
X | one.exe | one.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | One10_PC_Cleaner | One10_PC_Cleaner.exe | Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %LocalAppData%\One10_PC_Cleaner | Non
U | oneappperday | oneappperday_widget.exe | Détecté par Malwarebytes comme PUP.Optional.OneAppPerDay. Le fichier se trouve dans %ProgramFiles%\OneAppPerDay. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
Y | OneCareUI | winssnotify.exe | Accès dans la SysBarre [image] , et notifications de Windows Live OneCare par Microsoft - désormais remplacé par Microsoft Security Essentials. "Avec Windows Live OneCare, nous voulons aider les utilisateurs à mieux gérer leur environnement domestique. Windows Live OneCare vous aide à protéger votre ordinateur, utilise ses fonctionnalités d'optimisation pour assurer le maintien des performances de votre PC et sauvegarde même régulièrement vos fichiers importants." | Oui
X | OneClean | ocleanupdate.exe | OneClean, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | OneDrive | dxmwv.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %MyDocuments% | Non
X | OneDrive | OneDrive.exe | Détecté par Sophos comme Troj/Banker-GQE et par Malwarebytes comme Backdoor.HMCPol.Gen | Non
X | OneDrive | onedrv.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\Google\Update | Non
X | OneDriver | OneDriver.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData% | Non
U | Onehub | OnehubSync.exe | Composant du logiciel de stockage et de partage Onehub - "Onehub Sync crée un dossier spécial sur votre ordinateur qui vous permet de tenir à jour toutes vos données. Toutes les modifications faites à l'intérieur du dossier Onehub seront automatiquement transférées sur le cloud nuage , et vice versa" | Non
U | OnekeyStudio | OnekeyStudio.exe | Prend en charge le bouton Lenovo OneKey™ Theater sur les séries Y de portables Lenovo (et peut-être d'autres) - comme les Y460 et Y560. Cela optimise la qualité audio et vidéo en passant du mode "normal" au mode "cinéma" en appuyant sur un bouton pour regarder des vidéos ou jouer à des jeux | Non
U | onekit | onekit.exe | Détecté par Malwarebytes comme PUP.Optional.PayByAds. Le fichier se trouve dans %AppData%\onekit\onekit\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | OneMoreGame | OMG.exe | Détecté par Malwarebytes comme PUP.Optional.OneMoreGame. Le fichier se trouve dans %AppData%\OneMoreGame. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | OneMoreKey | xpa.exe | XP Antivirus, fallacieux logiciel de sécurité - pas conseillé | Non
N | OneNote 2007 Bildschirmausschnitt- und Startprogramm | ONENOTEM.EXE | Accès dans la SysBarre [image] à MS Office OneNote 2007 - un bloc-notes électronique qui vous permet de créer des notes de format libre, contenant du texte, des graphiques et des notes audio/vidéo. Lorsqu'il tourne, ONENOTEM.EXE active aussi les combinaisons de touches comme WINDOWS + N (nouvelle Note rapide) et WINDOWS + S (insérer une capture d'écran dans une note). Laissez l'icône activée dans OneNote mais déplacez le raccourci de Démarrer → Tous les programmes → Démarrage vers le Bureau ou ailleurs dans le menu Démarrer et lancez-le en cas de besoin. Version allemande | Non
N | OneNote 2007 - Capture d'écran et lancement | ONENOTEM.EXE | Accès dans la SysBarre [image] à MS Office OneNote 2007 - un bloc-notes électronique qui vous permet de créer des notes de format libre, contenant du texte, des graphiques et des notes audio/vidéo. Lorsqu'il tourne, ONENOTEM.EXE active aussi les combinaisons de touches comme WINDOWS + N (nouvelle Note rapide) et WINDOWS + S (insérer une capture d'écran dans une note). Laissez l'icône activée dans OneNote mais déplacez le raccourci de Démarrer → Tous les programmes → Démarrage vers le Bureau ou ailleurs dans le menu Démarrer et lancez-le en cas de besoin. Version française | Non
N | OneNote 2007 -näyttöleikkeet ja Launcher | ONENOTEM.EXE | Accès dans la SysBarre [image] à MS Office OneNote 2007 - un bloc-notes électronique qui vous permet de créer des notes de format libre, contenant du texte, des graphiques et des notes audio/vidéo. Lorsqu'il tourne, ONENOTEM.EXE active aussi les combinaisons de touches comme WINDOWS + N (nouvelle Note rapide) et WINDOWS + S (insérer une capture d'écran dans une note). Laissez l'icône activée dans OneNote mais déplacez le raccourci de Démarrer → Tous les programmes → Démarrage vers le Bureau ou ailleurs dans le menu Démarrer et lancez-le en cas de besoin. Version finnoise | Non
N | OneNote 2007 Schermopname en Snel starten | ONENOTEM.EXE | Accès dans la SysBarre [image] à MS Office OneNote 2007 - un bloc-notes électronique qui vous permet de créer des notes de format libre, contenant du texte, des graphiques et des notes audio/vidéo. Lorsqu'il tourne, ONENOTEM.EXE active aussi les combinaisons de touches comme WINDOWS + N (nouvelle Note rapide) et WINDOWS + S (insérer une capture d'écran dans une note). Laissez l'icône activée dans OneNote mais déplacez le raccourci de Démarrer → Tous les programmes → Démarrage vers le Bureau ou ailleurs dans le menu Démarrer et lancez-le en cas de besoin. Version néerlandaise | Non
N | OneNote 2007 Screen Clipper and Launcher | ONENOTEM.EXE | Accès dans la SysBarre [image] à MS Office OneNote 2007 - un bloc-notes électronique qui vous permet de créer des notes de format libre, contenant du texte, des graphiques et des notes audio/vidéo. Lorsqu'il tourne, ONENOTEM.EXE active aussi les combinaisons de touches comme WINDOWS + N (nouvelle Note rapide) et WINDOWS + S (insérer une capture d'écran dans une note). Laissez l'icône activée dans OneNote mais déplacez le raccourci de Démarrer → Tous les programmes → Démarrage vers le Bureau ou ailleurs dans le menu Démarrer et lancez-le en cas de besoin | Oui
N | OneNote 2010 - Capture d'écran et lancement | ONENOTEM.EXE | Accès dans la SysBarre [image] à MS Office OneNote 2010 - un bloc-notes électronique qui vous permet de créer des notes de format libre, contenant du texte, des graphiques et des notes audio/vidéo. Lorsqu'il tourne, ONENOTEM.EXE active aussi les combinaisons de touches comme WINDOWS + N (nouvelle Note rapide) et WINDOWS + S (insérer une capture d'écran dans une note). Laissez l'icône activée dans OneNote mais déplacez le raccourci de Démarrer → Tous les programmes → Démarrage vers le Bureau ou ailleurs dans le menu Démarrer et lancez-le en cas de besoin. Version française | Non
N | OneNote 2010 Bildschirmausschnitt- und Startprogramm | ONENOTEM.EXE | Accès dans la SysBarre [image] à MS Office OneNote 2010 - un bloc-notes électronique qui vous permet de créer des notes de format libre, contenant du texte, des graphiques et des notes audio/vidéo. Lorsqu'il tourne, ONENOTEM.EXE active aussi les combinaisons de touches comme WINDOWS + N (nouvelle Note rapide) et WINDOWS + S (insérer une capture d'écran dans une note). Laissez l'icône activée dans OneNote mais déplacez le raccourci de Démarrer → Tous les programmes → Démarrage vers le Bureau ou ailleurs dans le menu Démarrer et lancez-le en cas de besoin. Version allemande | Non
N | OneNote 2010 Screen Clipper and Launcher | ONENOTEM.EXE | Accès dans la SysBarre [image] à MS Office OneNote 2010 - un bloc-notes électronique qui vous permet de créer des notes de format libre, contenant du texte, des graphiques et des notes audio/vidéo. Lorsqu'il tourne, ONENOTEM.EXE active aussi les combinaisons de touches comme WINDOWS + N (nouvelle Note rapide) et WINDOWS + S (insérer une capture d'écran dans une note). Laissez l'icône activée dans OneNote mais déplacez le raccourci de Démarrer → Tous les programmes → Démarrage vers le Bureau ou ailleurs dans le menu Démarrer et lancez-le en cas de besoin | Non
U | OnePCOptimizer | OnePCOptimizer.exe | Détecté par Malwarebytes comme PUP.Optional.OnePCOptimizer. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\OnePCOptimizer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | OneSafe PC Cleaner | OSPCSchedule.exe | OneSafe PC Cleaner par Avanquest Software - qui "permet à la fois de booster votre ordinateur et de nettoyer le disque dur afin de gagner de l'espace de stockage. Il procède automatiquement à la détection des erreurs à l'origine de la lenteur de l'ordinateur en effectuant un scan complet." Détecté par Malwarebytes comme PUP.Optional.OneSafePCCleaner. Le fichier se trouve dans %ProgramFiles%\OneSafe PC Cleaner. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | OneSave.exe | OneSave.exe | Détecté par Malwarebytes comme PUP.Optional.OneSave. Le fichier se trouve dans %ProgramFiles%\OneSave. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | onescanS | onescanU.exe | OneScan, fallacieux logiciel de sécurité - pas conseillé | Non
X | onestep | onestepe.exe | Détecté par Sophos comme Mal/Uddo-C et par Malwarebytes comme Adware.OneStep.K | Non
X | OneStep Search Service | onestep.exe | Logiciel publicitaire adware OneStep | Non
? | Onet.pl AutoUpdate | NewAutoUpdate.exe | En relation avec le portail Web polonais Onet.pl | Non
N | ONETOU~2 | ONETOU~2.EXE | Pour scanneurs Visioneer OneTouch. Accès dans la SysBarre [image] au panneau de contrôle du scanneur | Non
N | OneTouch Monitor | ONETOU~2.EXE | Pour scanneurs Visioneer OneTouch. Accès dans la SysBarre [image] au panneau de contrôle du scanneur | Non
N | OneTouch Monitor | OneTouchMon.exe | Pour scanneurs Visioneer OneTouch. Accès dans la SysBarre [image] au panneau de configuration pour le scanneur | Non
X | Onflow | onflow.exe | Onflow est une société internet qui offre un programme publicitaire en ligne. Non nécessaire - désinstallez-le | Non
U | OnfolioStorage | onfserv.exe | Onfolio était une "solution complète pour capturer, organiser et partager des données en provenance du web." Quand Microsoft a acheté Onfolio et l'a incorporé dans sa barre d'outils Windows Live Toolbar, il a ensuite été abandonné | Non
X | online | line.exe | Détecté par Dr.Web comme Trojan.MulDrop4.63968 et par Malwarebytes comme Trojan.Agent.NL | Non
Y | Online Armor Firewall | oaui.exe | Accès dans la SysBarre [image] , et interface utilisateur principale pour la gamme d'outils de sécurité Online Armor par Tall Emu Pty Ltd (aujourd'hui Emsi Software GmbH). La version gratuite comprend un pare-feu, une protection limitée des démarrages automatiques, une protection antisabotage et une détection des keyloggers, tandis que les versions payantes ont en plus d'autres fonctions comme une protection Web/Courrier, un filtre anti-hameçonnage (phishing), et un antivirus et anti logiciels malveillants | Oui
U | Online News Screensaver | onsagent.exe | Online News Screensaver - "un outil économiseur d'écran unique et informatif qui délivre les dernières nouvelles et les prévisions météo directement sur l'écran de votre ordinateur" | Non
Y | On-Line Protection | CATEYE.EXE | Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. "Protège votre système des attaques de virus en surveillant le système en permanence et empêche une infection par virus depuis les pièces jointes de courrier électronique email , les téléchargements depuis Internet, le réseau, le ftp, les disquettes, les périphériques de stockage de données, les fichiers exécutables sur CD-DVD ROM, et lors des copies de fichiers douteux." Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad et iQon | Oui
X | Online Secuirity | svchost.exe | Détecté par Trend Micro comme TROJ_TONEROK.B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Online Service | msreg.exe | Détecté par Kaspersky comme Trojan-Clicker.Win32.Small.bh | Non
X | Online Service | svchost.exe | Détecté par Symantec comme Infostealer.Tarno.B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Windir% | Non
X | Online Services | twain.exe | Détecté par Kaspersky comme Trojan.Win32.Agent.bea. Le fichier se trouve dans %Windir% | Non
X | Online Special | swchost.exe | Détecté par Sophos comme Troj/Downldr-DW et par Malwarebytes comme Trojan.Downloader | Non
X | online_party | online_party.exe | Numéroteur Dialer vers des sites pornographiques | Non
Y | OnlineArmor GUI | oaui.exe | Accès dans la SysBarre [image] , et interface utilisateur principale pour la gamme d'outils de sécurité Online Armor par Tall Emu Pty Ltd (aujourd'hui Emsi Software GmbH). La version gratuite comprend un pare-feu, une protection limitée des démarrages automatiques, une protection antisabotage et une détection des keyloggers, tandis que les versions payantes ont en plus d'autres fonctions comme une protection Web/Courrier, un filtre anti-hameçonnage (phishing), et un antivirus et anti logiciels malveillants | Non
X | OnlineGuard | OnlineGuard.exe | OnlineGuard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | OnlineHelpmate | GDC.exe | OnlineHelpmate, fallacieux logiciel de protection de la vie privée - pas conseillé. Un membre de la famille PCPrivacyTool | Non
U | OnlineMapFinder AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils OnlineMapFinder - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\OnlineMapFinder_9p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | OnlineMapFinder AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils OnlineMapFinder - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\OnlineMapFinder_9p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | OnlineMapFinder EPM Support | 9pmedint.exe | Barre d'outils OnlineMapFinder - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\OnlineMapFinder_9p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | OnlineMapFinder Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils OnlineMapFinder - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\OnlineMapFinder_9p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | OnlineMapFinder Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils OnlineMapFinder - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\OnlineMapFinder_9p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | OnlineMapFinder Search Scope Monitor | 9psrchmn.exe | Barre d'outils OnlineMapFinder - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\OnlineMapFinder_9p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | OnlineMapFinder_9p Browser Plugin Loader | 9pbrmon.exe | Barre d'outils OnlineMapFinder - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\OnlineMapFinder_9p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | OnlineMapFinder_9p Browser Plugin Loader 64 | 9pbrmon64.exe | Barre d'outils OnlineMapFinder - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\OnlineMapFinder_9p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | OnlinePCfix SmoothSurfer | SS.exe | Smooth-Surfer - bloque les bannières, les publicités, les popups, et nettoie les listes MRU (Most Recent Used utilisés récemment ) et Recent | Non
N | OnlineTime | onlinetime.exe | OnlineTimer - surveille votre réseau téléphonique Windows et enregistre le temps que vous passez en ligne, ainsi que le coût qui en résulte | Non
X | onlinevaccinestart.exe | onlinevaccinestart.exe | Détecté par Malwarebytes comme Rogue.K.OnlineVaccine. Le fichier se trouve dans %ProgramFiles%\onlinevaccine | Non
X | Onluna Sarvice | sachost.exe | Ajouté par le trojan TOFGER-AA! | Non
X | Onlune Sarvice | sachost.exe | Détecté par Sophos comme Troj/Daemoni-J | Non
X | only23 | SCVHOST.exe | Détecté par Sophos comme Troj/Bckdr-PUQ et par Malwarebytes comme Backdoor.Bot | Non
U | Only-search | onlysearch.exe | Only-Search par Pay-by-Ads Ltd - "offre un utilitaire de recherche et de traduction gratuit en échange de l'accord d'installer le logiciel et recevoir de la publicité." Détecté par Malwarebytes comme PUP.Optional.OnlySearch.ShrtCln. Le fichier se trouve dans %ProgramFiles%\onlysearch\onlysearch\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Only-search | onlysearch.exe | Only-Search par Pay-by-Ads Ltd - "offre gratuitement un utilitaire de recherche et de traduction en échange de l'acceptation d'installer le logiciel et de recevoir de la publicité." Détecté par Malwarebytes comme PUP.Optional.PayByAds. Le fichier se trouve dans %AppData%\onlysearch\onlysearch\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | onlysearch | onlysearch.exe | Only-Search par Pay-by-Ads Ltd - "offre gratuitement un utilitaire de recherche et de traduction en échange de l'acceptation d'installer le logiciel et de recevoir de la publicité." Détecté par Malwarebytes comme PUP.Optional.PayByAds. Le fichier se trouve dans %AppData%\onlysearch\onlysearch\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
Y | ONSPEED | onspeedgui.exe | Interface utilisateur personnalisée ONSPEED pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
X | OnSrvr | OnSrvr.exe | Logiciel publicitaire adware OnWebMedia | Non
X | oo4 | RunDLL32.EXE oo4.dll,DllRun | Parasite BookedSpace. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "oo4.dll" se trouve dans %Windir% | Non
U | ooccctrl.exe | ooccctrl.exe | CleverCache par O&O Software Gmbh - "optimise la gestion du cache de fichier dans Windows. Il en résulte un gain de performance énorme, parfois le doublement de la vitesse d'origine de votre système sans aucun achat de matériel supplémentaire ni réduction de la stabilité de votre système" | Non
U | OODefragTray | oodtray.exe | Accès dans la SysBarre [image] au logiciel de défragmentation de disque O&O Defrag | Non
X | oodjbsdl | xtjobnxaffm.exe | Détecté par Intel Security/McAfee comme FakeAlert-SpyPro.gen.bb | Non
X | Oodoc | Oodoc.exe | Détecté par Dr.Web comme Trojan.DownLoader11.22974 et par Malwarebytes comme Trojan.Agent.ODC | Non
? | oolhelpt | oolhelpt.exe | Le fichier se trouve dans %System% | Non
X | OOMSB2Bl0 | OOMSB2Bl0.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fa et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | oomvosrx | npsjknok.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %LocalAppData% | Non
X | ooohnd?cbe?agebi | DSLoad.exe | Détecté par Dr.Web comme Trojan.DownLoader10.15543 et par Malwarebytes comme Trojan.Downloader.E | Non
U | Oops!Backup | OopsBackup.exe | Logiciel de sauvegarde Oops!Backup par Altaro - "non seulement il vous permet de récupérer des fichiers perdus, supprimés, ou déplacés. Il vous permet aussi de visualiser les anciennes modifications faites dans ces fichiers, et d'annuler ou d'adopter ces modifications" | Oui
U | OopsBackup | OopsBackup.exe | Logiciel de sauvegarde Oops!Backup par Altaro - "non seulement il vous permet de récupérer des fichiers perdus, supprimés, ou déplacés. Il vous permet aussi de visualiser les anciennes modifications faites dans ces fichiers, et d'annuler ou d'adopter ces modifications" | Oui
U | OopsBackup.Manager | OopsBackup.exe | Logiciel de sauvegarde Oops!Backup par Altaro - "non seulement il vous permet de récupérer des fichiers perdus, supprimés, ou déplacés. Il vous permet aussi de visualiser les anciennes modifications faites dans ces fichiers, et d'annuler ou d'adopter ces modifications" | Oui
N | OOTag | OOTag.exe | En relation avec OOBE ("OOBE", qui signifie "Out of box experience", est selon Microsoft "l'Assistant qui s'exécute généralement après le programme d'installation et effectue les fonctions suivantes: activation du produit, enregistrement, didactitiel souris, création d'utilisateur") sur de nouvelles installations de Windows. Utilisé en général par des fournisseurs d'ordinateurs pour afficher des informations sur le produit, des mises à niveau, des offres ou une visite guidée lors du premier lancement d'un nouveau système | Non
N | ooVoo | oovoo.exe | Accès dans la SysBarre [image] à l'utilitaire gratuit de discussion chat vidéo ooVoo - "vous pouvez vous connecter à n'importe qui, n'importe quand, par des appels vidéos, des messages vidéos, des appels téléphoniques, des textes et plus encore. Utilisez ooVoo pour faire de la visiophonie avec des gens que vous ne pouvez rencontrer en personne". Vous pouvez aussi partager des Bureaux, appeler des mobiles/des fixes, discuter par texte et envoyer de gros fichiers | Oui
N | oovoo.exe | oovoo.exe | Accès dans la SysBarre [image] à l'utilitaire gratuit de discussion chat vidéo ooVoo - "vous pouvez vous connecter à n'importe qui, n'importe quand, par des appels vidéos, des messages vidéos, des appels téléphoniques, des textes et plus encore. Utilisez ooVoo pour faire de la visiophonie avec des gens que vous ne pouvez rencontrer en personne". Vous pouvez aussi partager des Bureaux, appeler des mobiles/des fixes, discuter par texte et envoyer de gros fichiers | Oui
Y | op_mon | op_mon.exe | Accès dans la SysBarre [image] , et notifications pour la gamme Outpost de produits de sécurité par Agnitum Ltd - comme Outpost Firewall Pro, Outpost Antivirus Pro et Outpost Security Suite Pro. Utilisé également par Lavasoft Personal Firewall et Quick Heal Firewall | Oui
N | OP12 Reminder | Ereg.exe ereg.ini | Rappel d'enregistrement pour OmniPage version 12 par Nuance (ex ScanSoft) | Non
N | OP14 Reminder | Ereg.exe ereg.ini | Rappel d'enregistrement pour Ominpage version 14 par Nuance (autrefois Scansoft) | Non
U | OpAgent | OpAgent.exe | Composant du logiciel de conversion de document OmniPage par Nuance (ex Scansoft) | Non
X | open | open.exe | Détecté par Malwarebytes comme Trojan.Agent.MP. Le fichier se trouve dans %Windir% | Non
X | Open Service Drivers | opiater.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Open Site | opensite.exe | Détecté par Symantec comme Adware.OpenSite | Non
X | Open Site | opnste.exe | Détecté par Symantec comme Adware.OpenSite | Non
X | Open2Enter | run_21.exe | First2Enter - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | Open2Enter | runme.exe | First2Enter - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | Open2Enter | runme2.exe | First2Enter - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | OpenApi | adropen.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | OpenApi | asropen.exe | Détecté par Dr.Web comme Trojan.DownLoader6.61248 et par Malwarebytes comme Trojan.Agent | Non
X | OpenApizs | zrscbm.exe | Détecté par Trend Micro comme TROJ_AGENT.RLH | Non
X | OpenCap | OpenCPTSvc.exe | Détecté par Intel Security/McAfee comme Downloader-CPT et par Malwarebytes comme Adware.Kraddare | Non
U | OpenDNS Update | OpenDNS Updater.exe | Pour la mise à jour de OpenDNS qui "est un service gratuit qui fonctionne pour les réseaux de toutes tailles, depuis les réseaux domestiques jusqu'aux écoles, aux PMEs et aux grandes entreprises". Met à jour automatiquement votre compte OpenDNS quand votre adresse IP change et devrait être autorisé à s'exécuter si vous utilisez leurs fonctions Dashboard | Non
Y | OpenDNS Updater | OpenDNSUpdater.exe | Pour mettre à jour OpenDNS - "le fournisseur principal de sécurité internet et de services DNS". "Le OpenDNS Updater va tourner dans votre barre système et envoyer des mises à jour à votre compte à chaque fois que votre adresse IP change. Cela permettra de s'assurer que vos préférences système sont appliquées à votre réseau à tout moment" | Oui
X | OpenGL Drivers | 0penGLD.exe | Détecté par Sophos comme W32/Yimp-A | Non
X | opengl_api | opengl_api.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %UserTemp% | Non
X | OpenHardwareMonitor | netnvm32.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %System% | Non
X | OpenMin | wincheck.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %LocalAppData%\OpenMin (8/7/Vista) ou %UserProfile%\Local Settings\OpenMin (XP) | Non
X | OpenMstart | mcmgr32.exe | MStart2Page - variante du numéroteur dialer et pirate Switch, voir ici. Détecté aussi par Sophos comme Dial/Switch-E | Non
X | OpenMstart | mmgr32.exe | MStart2Page - variante du numéroteur dialer et pirate Switch, voir ici. Détecté aussi par Sophos comme Dial/Switch-E | Non
X | OpenMstart | Snt.exe | MStart2Page - variante du numéroteur dialer et pirate Switch, voir ici. Détecté aussi par Sophos comme Dial/Switch-E | Non
X | OPENOFFICE | cvtres.exe | Détecté par Intel Security/McAfee comme Downloader.a!crn et par Malwarebytes comme Trojan.Agent | Non
X | OpenOffice | FlashPlayerPlugin_20_0_0_306.exe | Détecté par Malwarebytes comme Backdoor.SpyNet.E. Le fichier se trouve dans %Root%\install\install | Non
N | OpenOffice.org [version] | QUICKS~1.EXE | Affiche l'applet de démarrage rapide d' OpenOffice dans la SysBarre [image] . Un clic droit sur l'icône permet un démarrage rapide des composants de la suite OpenOffice. Sera lancé automatiquement lorsqu'un quelconque élément d'OpenOffice est lancé | Non
N | OpenOffice.org [version] | quickstart.exe | Affiche l'applet de démarrage rapide d' OpenOffice dans la SysBarre [image] . Un clic droit sur l'icône permet un démarrage rapide des composants de la suite OpenOffice. Sera lancé automatiquement lorsqu'un quelconque élément d'OpenOffice est lancé | Non
X | OpenOffice_banner.exe | OpenOffice_banner.exe | Détecté par Malwarebytes comme Trojan.Agent.JVGen. Le fichier se trouve dans %AppData%\Sun\Java\Deployment\SystemCache\6.0\32 | Non
X | opensearchGT | opensearchgt.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\opensearchGT - voir ici | Non
X | opensearchGTs | opensearchgts.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\opensearchGT | Non
X | opensearchGTupdate | opensearchgtu.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\opensearchGT - voir ici | Non
U | OpenSoftwareUpdater | OpenSoftwareUpdater.exe | Détecté par Malwarebytes comme PUP.Optional.OpensoftwareUpdater. Le fichier se trouve dans %ProgramFiles%\OpenSoftwareUpdater. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | opensvchost | [chemin du fichier] | Détecté par Dr.Web comme BackDoor.BlackHole.19468 et par Malwarebytes comme Backdoor.Agent.BL | Non
X | Opentab | Opentab.exe | Détecté par Malwarebytes comme Adware.OpenTab. Le fichier se trouve dans %AppData%\Opentab | Non
X | Opentab | Opentab.exe | Détecté par Intel Security/McAfee comme Generic.bfr!de et par Malwarebytes comme Adware.OpenTab. Le fichier se trouve dans %ProgramFiles%\Opentab | Non
X | Opentabhper | Opentabhper.exe | Détecté par Malwarebytes comme Adware.K.OpenTab. Le fichier se trouve dans %AppData%\Opentab | Non
X | Opentabhper | Opentabhper.exe | Détecté par Intel Security/McAfee comme Generic.bfr!de et par Malwarebytes comme Adware.K.OpenTab. Le fichier se trouve dans %ProgramFiles%\Opentab | Non
X | Opentabup | opentabup.exe | Détecté par Malwarebytes comme Adware.K.OpenTab. Le fichier se trouve dans %AppData%\opentab | Non
X | Opentabup | opentabup.exe | Détecté par Intel Security/McAfee comme Generic.bfr!de et par Malwarebytes comme Adware.K.OpenTab. Le fichier se trouve dans %ProgramFiles%\Opentab | Non
N | OpenTalk | OpenTalk.exe | OpenTalk - logiciel gratuit de visioconférence (vidéo et audio)qui vous permet de converser avec un ou plusieurs amis (jusqu'à 100) dans un salon de discussion chatroom , en utilisant un casque-micro et une webcam | Non
X | openv | openv.exe | Détecté par Sophos comme Troj/Agent-AAGS et par Malwarebytes comme Trojan.Agent.OPV | Non
N | OpenVPN Client | uiboot.exe | OpenVPN Desktop Client qui permet aux utilisateurs de se connecter en toute sécurité à un réseau privé via VPN. Charge le client principal (openvpn-client.exe) qui se réduit dans la SysBarre | Oui
N | OpenVPN Connect | ovpntray.exe | Accès dans la SysBarre [image] à OpenVPN Connect Client utilisé dans des navigateurs web qui permet aux utilisateurs de se connecter en toute sécurité à un réseau privé via VPN. Note - l'icône de la SysBarre [image] continue à fonctionner si le service OpenVPN Access Client (capiws.exe) associé est réglé sur Automatique | Oui
U | openvpn-gui | openvpn-gui.exe | Interface utilisateur graphique pour le client réseau privé virtuel VPN - Virtual Private Network open-source OpenVPN. Le fichier se trouve normalement dans %ProgramFiles%\[divers]\bin et dépend de la mise en œuvre - on trouve comme exemples (liste non exhaustive) OpenVPN, WiTopia, Talent Plus VPN, etc | Non
X | Openwares LiveUpdate | LiveUpdate.exe | Utilitaire de mise à jour pour des logiciels par Openwares.org qui était connu pour héberger des logiciels contenant des malveillants malware (voir ici) et n'est plus disponible | Non
X | Opera | [chiffres hexa aléatoires]-VT.bin | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | Opera | csrsse.exe | Détecté par Sophos comme Troj/Mdrop-DFQ et par Malwarebytes comme Backdoor.Agent | Non
X | OPERA | Loader.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff et par Malwarebytes comme Trojan.Agent.E | Non
X | opera | opera.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dbk et par Malwarebytes comme Backdoor.Agent.DW | Non
X | opera | opera.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\appdata | Non
X | Opera | taskmngr.exe | Détecté par Intel Security/McAfee comme Generic PWS.xy et par Malwarebytes comme Backdoor.Agent | Non
X | Opera addon | vmm.exe | Ajouté par le ver AGENT-IBD! | Non
X | Opera Software | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.PasswordStealer.SBI. Le fichier se trouve dans %AppData%\[dossier] | Non
X | Operalaunch | svhost.exe | Détecté par Sophos comme W32/Agent-IBD et par Malwarebytes comme Trojan.Agent | Non
X | OperaMini | LWS41PCR0I.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent | Non
X | OperationSystem.exe | OperationSystem.exe | Détecté par Kaspersky comme Trojan-Banker.Win32.Banker.sora et par Malwarebytes comme Trojan.Banker | Non
U | Operator | xtmop.exe | Répondeur Fax/Téléphone pour Extreem Machine - livré avec les anciens modems Diamond SupraExpress. N'est plus mis à jour | Non
X | OperaUpdtr | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows. De plus, ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\UpdtrCheck | Non
X | opesys | propagador.exe | Ajouté par le ver AUTORUN-BPN! | Non
X | OpiStat | OpiStat.exe | Espiogiciel spyware NetRatings Premeter | Non
U | Oppics | regsvr32.exe [nom-de-fichier].dll | Détecté par Malwarebytes comme PUP.Optional.Acronet. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "[nom-de-fichier].dll" se trouve dans %LocalAppData%\Oppics. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Oppics Update | regsvr32.exe PMFileReader.dll | Détecté par Malwarebytes comme PUP.Optional.Acronet. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "PMFileReader.dll" se trouve dans %LocalAppData%\Oppics. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | OPQFile | regedit.exe /s ...\rad03FA6.tmp | Programme détestable qui réinitialise votre page de démarrage à chaque fois que vous redémarrez - décochez-le dans MSCONFIG et supprimez-le en éditant le Registre | Non
X | opr | opr.exe | Logiciel publicitaire adware MediaMotor | Non
U | OpScheduler | OpScheduler.exe | Composant du logiciel de conversion de document OmniPage Pro par Nuance (ex Scansoft) | Non
N | OPSE reminder | Ereg.exe ereg.ini | Rappel d'enregistrement pour OmniPage SE par Nuance (ex ScanSoft) | Non
X | opsql update check | opsql.exe | Détecté par Sophos comme W32/Rbot-ACJ | Non
N | OptiCAL Startup | OptiCAL.exe | Logiciel d'étalonnage du moniteur OptiCAL par ColorVision pour amateurs confirmés, professionnels, studios d'animation et opérations de prépresse | Non
X | Optim[NOMBRE] | [chemin] regdtopt.exe | Détecté par Symantec comme Trojan.Ramvicrype et par Malwarebytes comme Trojan.Agent | Non
X | Optim1 | regdtopt.exe | Détecté par Symantec comme Trojan.Ramvicrype et par Malwarebytes comme Trojan.Agent | Non
X | Optim2 | regdtopt.exe | Détecté par Symantec comme Trojan.Ramvicrype et par Malwarebytes comme Trojan.Agent | Non
X | Optim3 | regdtopt.exe | Détecté par Symantec comme Trojan.Ramvicrype et par Malwarebytes comme Trojan.Agent | Non
X | Optim4 | regdtopt.exe | Détecté par Symantec comme Trojan.Ramvicrype et par Malwarebytes comme Trojan.Agent | Non
X | Optimise.com | cisrss.com | Détecté par Dr.Web comme Trojan.MulDrop4.53993 et par Malwarebytes comme Trojan.Agent.CM | Non
X | Optimize Win32 | win32optim.exe | Détecté par Malwarebytes comme Trojan.Agent.WinOpt. Le fichier se trouve dans %System% | Non
X | Optimize Windows | Kuntilanak.exe | Détecté par Symantec comme W32.SillyFDC. Le fichier se trouve dans %System% | Non
X | OPTIMIZER | iexplore.exe | Détecté par Symantec comme Backdoor.Evivinc et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System% | Non
U | Optimizer Pro | OptProLauncher.exe | Utilitaire d'optimisation Optimizer Pro par PC Utilities Pro. Détecté par Malwarebytes comme PUP.Optional.OptimizePro. Le fichier se trouve dans %ProgramFiles%\Optimizer Pro. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Optimum Online | Netsurf.exe | Logiciel publicitaire adware en relation avec le logiciel de FAI Optimum Online - affiche des popups de publicité et collecte des informations sur l'activité de l'utilisateur | Non
X | Optional Web Drivers For WIN32 | phqghume.exe | Ajouté par une variante de Backdoor:Win32/Rbot | Non
X | Options3 | [chemin du fichier] | Détecté par Intel Security/McAfee comme RDN/Generic PUP.x!bkl et par Malwarebytes comme Trojan.Agent - voir un exemple ici | Non
X | Optix | msys29.exe | Détecté par Dr.Web comme Trojan.Siggen5.9751 | Non
U | OPTMOUSEMOUSE | optmouse.exe | En relation avec une souris optique Samsung | Non
X | optserve | optserve.exe | Logiciel publicitaire adware Optserve | Non
U | Optus Cable Data Monitor | datamonitor.exe | Permet aux clients de Optus de surveiller leur utilisation actuelle de données pour éviter les "data allowance limits" (limites d'allocation de données) de Optus | Non
N | OptusNet Desktop Service Centre | DSC.exe | Logiciel de connexion DSL Optus | Non
U | OptusNetUsage | OptusNet Usage Meter.exe | Conçu spécifiquement pour les utilisateurs de OptusNet qui veulent surveiller leur connexion de façon fréquente. Il peut aussi évaluer quand vous atteindrez votre limite d'utilisation, et de combien cette limite devrait être repoussée | Non
N | Opware12 | Opware12.exe | OmniPage par Nuance (ex Scansoft) - version 12. S'il tourne, un utilisateur peut appeler OmniPage depuis l'intérieur de Word et lui demander de scanner quelque chose, via "Fichier, Acquérir le texte." De plus certaines options d'OmniPage sont accessibles depuis Word. Nécessaire seulement pour les débutants et disponible via Démarrer → Programmes | Non
N | Opware14 | Opware14.exe | OmniPage par Nuance (ex Scansoft) - version 14. S'il tourne, un utilisateur peut appeler OmniPage depuis l'intérieur de Word et lui demander de scanner quelque chose, via "Fichier, Acquérir le texte." De plus certaines options d'OmniPage sont accessibles depuis Word. Nécessaire seulement pour les débutants et disponible via Démarrer → Programmes | Non
N | Opware15 | Opware15.exe | OmniPage par Nuance (ex Scansoft) - version 15. S'il tourne, un utilisateur peut appeler OmniPage depuis l'intérieur de Word et lui demander de scanner quelque chose, via "Fichier, Acquérir le texte." De plus certaines options d'OmniPage sont accessibles depuis Word. Nécessaire seulement pour les débutants et disponible via Démarrer → Programmes | Non
N | OpwareSE2 | OpwareSE2.exe | Version, livrée avec un périphérique, de OmniPage par Nuance (ex Scansoft). S'il tourne, un utilisateur peut appeler OmniPage depuis l'intérieur de Word et lui demander de scanner quelque chose, via "Fichier, Acquérir le texte." De plus certaines options d'OmniPage sont accessibles depuis Word. Nécessaire seulement pour les débutants et disponible via Démarrer → Programmes | Non
N | OpwareSE3 | OpwareSE3.exe | Version, livrée avec un périphérique, de OmniPage par Nuance (ex Scansoft). S'il tourne, un utilisateur peut appeler OmniPage depuis l'intérieur de Word et lui demander de scanner quelque chose, via "Fichier, Acquérir le texte." De plus certaines options d'OmniPage sont accessibles depuis Word. Nécessaire seulement pour les débutants et disponible via Démarrer → Programmes | Non
N | OpwareSE4 | OpwareSE4.exe | Version, livrée avec un périphérique, de OmniPage par Nuance (ex Scansoft). S'il tourne, un utilisateur peut appeler OmniPage depuis l'intérieur de Word et lui demander de scanner quelque chose, via "Fichier, Acquérir le texte." De plus certaines options d'OmniPage sont accessibles depuis Word. Nécessaire seulement pour les débutants et disponible via Démarrer → Programmes | Non
X | oqogowyl | epuvokas.exe | Détecté par Malwarebytes comme Trojan.Agent.AB. Le fichier se trouve dans %Windir% | Non
X | oqwtlhka | oqwtlhka.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hu et par Malwarebytes comme Backdoor.Agent.RND | Non
X | oqwtlhka.exe | oqwtlhka.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hu et par Malwarebytes comme Backdoor.Agent.RND. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ORACLE | SQL.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.SQ | Non
X | ORACLE INC | javaupdaterx32.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System% | Non
U | Oracle Web-to-Go | webtogo.exe | Oracle Web-to-go (un composant de Oracle9i Lite) "est une plate-forme de mise en œuvre d'applications Web. Il fait partie du Mobile Server, qui contient des fonctionnalités qui simplifient la création, le déploiement, l'administration et l'exploitation d'applications mobiles intranet et Internet" | Non
X | ORACLE.exe | ORACLE.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.SQGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Oracle.exe | tmp*.tmp.exe | Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp% | Non
X | oracle64.exe | oracle64.exe | Détecté par Dr.Web comme Trojan.Inject1.31375 et par Malwarebytes comme Trojan.Agent.E | Non
Y | Orange Connection Kit | atdialler1.exe | Composant du Kit de connexion Orange - change la connexion téléphonique pour Orange AnyTime si l'on rencontrait des problèmes d'accès. Orange n'offre plus de service bas débit | Non
N | OrangeShark | OSharkUpdater.exe | Pour mettre à jour Orange Shark - jeux en ligne pour tous les âges | Non
X | OrangeV | OrangeV.exe | Détecté par Dr.Web comme Troj/DotNet-G et par Malwarebytes comme Backdoor.Bot | Non
U | Orb | OrbTray.exe | Logiciel de diffusion en flux streaming Orb par Orb Networks Inc qui permet aux utilisateurs d'accéder à distance à tous leurs fichiers multimédia personnels, comme des images, de la musique, des vidéos, webcams et télévision - utilisé aussi par le service de diffusion en flux Winamp Remote | Non
X | OrbitUpdate | update.exe | En relation avec la barre d'outils Xupiter OrbitExplorer. Pourriciel foistware . Utilisez Malwarebytes, Spybot S&D, Ad-Aware ou un logiciel similaire pour le détecter et le supprimer, et pour l'empêcher de se ré-installer à l'avenir | Non
X | OrbitView | view.exe | En relation avec la barre d'outils Xupiter OrbitExplorer. Pourriciel foistware . Utilisez Malwarebytes, Spybot S&D, Ad-Aware ou un logiciel similaire pour le détecter et le supprimer, et pour l'empêcher de se ré-installer à l'avenir | Non
X | order | order.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Microsoft - voir ici | Non
X | ORDER.exe | ORDER.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | order_Shell | order_****.exe [* = lettre aléatoire] | Détecté par Sophos comme Troj/Agent-ARO | Non
X | order_Shell | order_glsw.exe | Détecté par Sophos comme Troj/Dloadr-KO | Non
X | order_Shell | order_pgum.exe | Détecté par Sophos comme Troj/Agent-BSQ | Non
X | order_Shell | order_smey.exe | Détecté par Sophos comme Troj/BankSnif-H | Non
X | Ordering Debugger Now Disk CNG | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Bayrob | Non
N | OrderReminder | OrderReminder.exe | Utilitaire HP Order Reminder installé avec le logiciel d'une imprimante HP LaserJet qui vous permet de spécifier des dates précises auxquelles vous rappeler de vérifier le niveau actuel du toner dans la cartouche d'imprimante. Il contient aussi un lien Order Now (Commander maintenant) vers une page Web qui vous aide à commander en ligne ces fournitures chez le revendeur de votre choix | Non
X | orderShell | order****.exe [* = car. aléatoire] | Détecté par Sophos comme Troj/Dloadr-UN | Non
U | orec32 | orec32.exe | OnlineRecorder, logiciel de surveillance qui enregistre les messages instantanés Yahoo! et AOL, les adresses URL dans les navigateurs, et les frappes au clavier. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | Organizer | org6.exe | Gestionnaire d'informations personnelles PIM - Personal information manager Lotus Organizer - inclus comme composant de Lotus SmartSuite mais également vendu en tant qu'application autonome. Laissez-le activé si vous voulez être prévenu des rendez-vous et laissez le programme tourner en arrière-plan. Sinon, vous pouvez facilement le lancer manuellement en cas de besoin | Non
X | Orgasm | Orgasm.exe | Détecté par Sophos comme Dial/Porndial-C et par Malwarebytes comme Trojan.Dialer | Non
X | OrgyCam | OrgyCam.exe | Numéroteur Dialer vers des sites pornographiques | Non
X | OriginalDocument.scr | OriginalDocument.scr | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | OrigRage128Tweaker | RAGE128TWEAK.EXE | Programme tiers d'ajustement pour cartes vidéo ATI Rage 128 par http://www.rageunderground.com | Non
U | ORiNOCO | Cmluc.exe | Logiciel Client Manager pour une carte LAN PCI 11a/b/g sans fil ORiNOCO par Proxim | Non
X | OrixNeT | orixnet.exe | Détecté par Intel Security/McAfee comme RDN/Generic Proxy!j et par Malwarebytes comme Trojan.Banker.E | Non
X | OS Boot Configuration | bootconfig.exe | Détecté par Trend Micro comme WORM_IRCBOT.HJ | Non
X | OS Boot Configuration! | bootconf.exe | Logiciel publicitaire adware CoolWebSearch BootConf | Non
X | OS Boot Load | bootload.exe | Détecté par Microsoft comme Worm:Win32/Slenfbot.GB | Non
X | OS Firewall | OSFirewall.exe | Détecté par Malwarebytes comme Trojan.Agent.OSF. Le fichier se trouve dans %AppData%\Microsoft - voir ici | Non
X | OS Security | mswind32.pif | Détecté par Sophos comme W32/Rbot-ASU | Non
X | OS.exe | tmp*.tmp.exe | Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | OS_Win | OS_Win.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vq et par Malwarebytes comme Backdoor.Agent.WSO | Non
X | OSA | winword.exe | Détecté par Sophos comme W32/Kangaroo-A. Note - ce n'est pas le véritable processus MS Word qui a le même nom et se trouve toujours dans un sous-dossier de %ProgramFiles%\Microsoft Office. Celui-ci se trouve dans %System% | Non
X | Osa32 | NTOSA32.exe | Ajouté par le ver ANIG! | Non
U | OscarEditor | OscarEditor.exe | Utilitaire de programmation de souris Oscar Editor par X7 d'A4Tech pour leur gamme de souris de jeu Oscar | Non
U | OscarX7Mouse5Mode | OscarEditor.exe | Utilitaire de programmation de souris Oscar Editor par X7 d'A4Tech pour leur gamme de souris de jeu Oscar | Non
U | osCheck | osCheck.exe | Composant d'anciennes versions de produits de sécurité Symantec comme Norton 360, Norton Internet Security, Norton AntiVirus et la suite Norton SystemWorks, aujourd'hui abandonnée. Vérifie au moment de l'amorçage si vous utilisez toujours le même système d'exploitation que lors de votre dernière session Windows, et dans l'affirmative, il se ferme. Si Windows a été mis à niveau, il cherchera à télécharger les mises à jour correspondant au nouveau système d'exploitation lors du premier redémarrage | Oui
X | OSD | ALG.exe | Détecté par Intel Security/McAfee comme StartPage-ID | Non
U | OSD | OSD.exe | Affiche un message ou un dessin sur l'écran quand vous appuyez sur un certain "raccourci-clavier" - comme augmenter/diminuer le volume, la brillance de l'affichage, etc. Sympa mais pas nécessaire si vous n'ajustez pas les réglages souvent - et aussi connu pour provoquer des plantages système dans certains cas | Non
U | OsdMaestro | OSD.exe | Affiche un message ou un dessin sur l'écran quand vous appuyez sur un certain "raccourci-clavier" sur certaines machines HP - comme augmenter/diminuer le volume, la brillance de l'affichage, etc. Sympa mais pas nécessaire si vous n'ajustez pas les réglages souvent - et aussi connu pour provoquer des plantages système dans certains cas | Non
U | OsdMaestro | OSD64.exe | "Fournit une interface pour configurer les paramètres de On-Screen Display (OSD)." Pour systèmes HP - voir ici | Non
U | OsdMaestroOSD.exe | OSD.EXE | Affiche un message ou un dessin sur l'écran quand vous appuyez sur un certain "raccourci-clavier" sur certaines machines HP - comme augmenter/diminuer le volume, la brillance de l'affichage, etc. Sympa mais pas nécessaire si vous n'ajustez pas les réglages souvent - et aussi connu pour provoquer des plantages système dans certains cas | Non
X | OsGFVYbT.exe | OsGFVYbT.exe | Détecté par Malwarebytes comme Trojan.FakeCC. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | oSILlzCwX | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.LLZ. Le fichier se trouve généralement dans %AppData%\Microsoft | Non
X | osjk8s | osjk8s.exe | Détecté par Kaspersky comme Virus.Win32.Virut.ce. Le fichier se trouve dans %AppData% | Non
X | OSK.SER242 | osk.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DLH | Non
X | OSKMACH1H5 | osk.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DLH | Non
X | OSLoader | OSLoader.exe | Détecté par Symantec comme Backdoor.CamKing. Note - active votre webcam si vous en avez une pour permettre à son auteur de vous espionner | Non
X | osmsg | osmsg.exe | Détecté par Malwarebytes comme Adware.Agent.CLK. Le fichier se trouve dans %CommonAppData%\WindowsMsg | Non
X | osnova | [nom-de-fichier].lnk | Détecté par Dr.Web comme Trojan.StartPage.55473 et par Malwarebytes comme Trojan.Agent.OSN. Le fichier se trouve dans %Windir% - voir des exemples ici et ici | Non
U | ospd_**_# | ospd_**_#.exe | "Installez OneSoftPerDay sur votre PC et accédez chaque jour aux applications gratuites ou à coût réduit de nos partenaires." Détecté par Malwarebytes comme PUP.Optional.OneSoftPerDay - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %ProgramFiles%\ospd_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | OSS | ossproxy.exe | Parasite MarketScore/Netsetter/Relevant Knowledge. Détecté par Malwarebytes comme PUP.Optional.MarketScore | Non
X | OSS | rk.exe | Parasite MarketScore/Netsetter/Relevant Knowledge | Non
X | OSS | rlvknlg.exe | Parasite MarketScore/Netsetter/Relevant Knowledge | Non
U | OSSelectorReinstall | oss_reinstall.exe | En relation avec Disk Director Suite par Acronis | Non
U | OSSProxy | OSSPROXY.EXE | Parasite MarketScore/Netsetter/Relevant Knowledge. Détecté par Malwarebytes comme PUP.Optional.MarketScore | Non
X | OsSystem | OsSystem.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!ctr et par Malwarebytes comme Backdoor.Agent.DCE | Non
U | OStivityInvAgt | ostivity.exe | OStivity - "une solution de gestion d'actifs/d'inventaire, matériel et logiciel, des ordinateurs de bureau et des serveurs, pour les structures de petite taille ou de la taille d'une entreprise, qui ont besoin de connaître rapidement ce qui est installé sans avoir à aller physiquement sur chaque ordinateur de la société. La prochaine fois que l'ordinateur se connectera sur le réseau, un inventaire complet du système (logiciel et matériel) sera réalisé" | Non
X | Osus | [chemin de acao.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | Osus | [chemin de rrup.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | otcx | otcxxh.exe | Ajouté par le trojan CAROOL! | Non
X | OTFBNTc1Njg1QjgzRjcwNk | kbddms.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserProfile% | Non
X | Other.exe | Other.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Other.exe | Other.exe | Détecté par Malwarebytes comme Trojan.Urausy.EDCD. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | OTkwMDRCNzlCRUFFQzdEQU | msnprn.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserProfile% | Non
X | OtOYnhEyWXjxCm | OtOYnhEyWXjxCm.exe | Détecté par Intel Security/McAfee comme Generic FakeAlert.bx et par Malwarebytes comme Rogue.Agent.SA | Non
N | OtShot | otshot.exe | "OtShot est une application photo gratuite qui vous permet de modifier vos photos, d'ajouter des effets, des motifs et des textes, et de les partager avec vos amis et votre famille!" | Non
U | OTUTPRODUCT_***** | otutnetwork.exe | Détecté par Malwarebytes comme PUP.Optional.Tuto4PC - où * représente un caractère. Le fichier se trouve dans %ProgramFiles%\[dossier]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | otyesej.exe | svchost.exe | Détecté par Intel Security/McAfee comme PWS-QQPass et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\System Volume Information | Non
X | ou | iu.exe | Détecté par Dr.Web comme Trojan.Siggen6.8139 et par Malwarebytes comme Backdoor.Agent.E | Non
U | oukwcm_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs Orange | Non
U | OurBabymaker Search Scope Monitor | 27srchmn.exe | Barre d'outils OurBabyMaker (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\OurBabyMaker_27\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | OurBabyMaker_27 Browser Plugin Loader | 27brmon.exe | Barre d'outils OurBabyMaker (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\OurBabyMaker_27\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | OURCQUQ1NzQ5RjczMEQ0OE | muqpduzz.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AllUsersProfile% | Non
N | OurPictures | OurPictures.exe | En relation les services en ligne d'impression de photos RitzPix | Non
U | oursearches | oursearches.exe | Détecté par Malwarebytes comme PUP.Optional.OurSearches. Le fichier se trouve dans %AppData%\onekit\oursearches\[version] et il y a un espace à la fin du champ "Nom/Élément Démarrage". Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | OUSSEMA | une.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | outbackxxx.exe | outbackxxx.exe | Détecté par Microsoft comme Trojan:Win32/EyeStye.H et par Malwarebytes comme Trojan.Spyeye | Non
X | Outerinfo | Outerinfo.exe | Logiciel publicitaire adware Clickspring.Outerinfo | Non
X | OuterinfoUpdate | OuterinfoUpdate.exe | Logiciel publicitaire adware Clickspring.Outerinfo | Non
N | Outil de mise à jour Google | GoogleUpdater.exe | Télécharge et installe des mises à jour pour les applications Google (Google Earth, Google Desktop, etc.) | Non
X | Outlook | Host.exe | Détecté par Malwarebytes comme Trojan.Agent.IHGen. Le fichier se trouve dans %AppData%\Install | Non
X | Outlook | Outlook Express.exe | Détecté par Sophos comme Troj/Spammit-H | Non
X | outlook | outlook.exe | Détecté par Sophos comme W32/Sdbot-RU et par Malwarebytes comme Worm.P2P. Note - le véritable exécutable de Microsoft Outlook se trouve dans %ProgramFiles%\Microsoft Office\Office alors que celui-ci se trouve dans %System% | Non
X | outlook | outlook.exe | Détecté par Symantec comme W32.Alcra.F et par Malwarebytes comme Worm.P2P. Note - le véritable exécutable de Microsoft Outlook se trouve dans %ProgramFiles%\Microsoft Office\Office alors que celui-ci se trouve dans %ProgramFiles%\Outlook | Non
X | outlook | outlook.exe | Détecté par Dr.Web comme Trojan.Siggen4.26128 et par Malwarebytes comme Worm.P2P. Note - le véritable exécutable de Microsoft Outlook se trouve dans %ProgramFiles%\Microsoft Office\Office alors que celui-ci se trouve dans %Windir% | Non
X | outlook | outlook.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Worm.P2P. Note - le véritable exécutable de Microsoft Outlook se trouve dans %ProgramFiles%\Microsoft Office\Office alors que celui-ci se trouve dans %Temp%\Outlook | Non
N | Outlook Express | msimn.exe | Charge Outlook Express quand Windows démarre | Non
X | Outlook Express | msinm.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Note - ne confondez pas avec le véritable fichier Outlook Express qui a pour nom-de-fichier "msimn.exe" et se trouve dans %ProgramFiles%\Outlook Express. Celui-ci se trouve dans %System% | Non
X | Outlook Express Config | *****.exe [* = car. aléatoire] | Ajouté par une variante de Backdoor:Win32/Rbot | Non
X | Outlook Express Protocol | look.exe | Détecté par Sophos comme W32/Rbot-ACS | Non
X | Outlook Mail Services | express.exe | Détecté par Trend Micro comme WORM_RBOT.CJN | Non
X | Outlook Mail Services | outlook.exe | Détecté par Sophos comme W32/Rbot-BKA. Note - le véritable exécutable de Microsoft Outlook se trouve dans %ProgramFiles%\Microsoft Office\Office alors que celui-ci se trouve dans %System% | Non
X | Outlook Messeges | csviewer.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\Windows NT\Accessories\Microsoft | Non
X | OutlookExpress | goawv.exe | Ajouté par le ver RBOT-CC! | Non
X | outlookmail.exe | outlookmail.exe | Détecté par Dr.Web comme Trojan.DownLoader11.25149 et par Malwarebytes comme Trojan.Banker.E | Non
U | OutlookOnDesktop | OutlookDesktop.exe | "Outlook On the Desktop est un programme qui affiche Outlook comme un object transparent, interactif, incrusté sur votre Bureau" | Non
X | OutlookPlus.exe | OutlookPlus.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le champ Commande peut être soit vide, soit identique au champ Nom, et le fichier se trouve dans un sous-dossier de %LocalAppData% - voir ici et ici | Non
X | OutLooks | InSane.exe | Ajouté par le trojan SWOOP! | Non
Y | outpost | outpost.exe | Accès dans la SysBarre [image] , et notifications pour d'anciennes versions de Outpost Firewall et Outpost Security Suite par Agnitum Ltd | Non
Y | Outpost Firewall | outpost.exe | Accès dans la SysBarre [image] , et notifications pour d'anciennes versions de Outpost Firewall par Agnitum Ltd | Oui
Y | Outpost Security Suite | outpost.exe | Accès dans la SysBarre [image] , et notifications pour d'anciennes versions de Outpost Security Suite par Agnitum Ltd | Oui
Y | OutpostFeedBack | feedback.exe | Composant du mécanisme de signalement d'erreur pour la gamme Outpost de produits de sécurité par Agnitum Ltd - comme Outpost Firewall Pro, Outpost Antivirus Pro et Outpost Security Suite Pro. Vide les informations système dans un fichier journal au démarrage, si nécessaire, puis se ferme. Se trouve dans un sous-dossier "Agnitum" de %ProgramFiles% | Oui
Y | OutpostMonitor | op_mon.exe | Accès dans la SysBarre [image] , et notifications pour la gamme Outpost de produits de sécurité par Agnitum Ltd - comme Outpost Firewall Pro, Outpost Antivirus Pro et Outpost Security Suite Pro | Oui
X | outpostupdate | outpostupdate.exe | Détecté par Sophos comme Troj/Cosiam-C | Non
X | Outwar | syslaunch.exe | Téléchargeur de publicités Outwar | Non
X | Ouymbgbmamfkqivx.exe | Ouymbgbmamfkqivx.exe | Détecté par Malwarebytes comme Trojan.PWS.IRCBot. Le fichier se trouve dans %AppData% | Non
X | OV0GGLLLHKLM | w10dllHD.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhb et par Malwarebytes comme Backdoor.Agent.E | Non
X | OV10FXLLLLHKCU | w10dllHD.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhb et par Malwarebytes comme Backdoor.Agent.E | Non
? | OVCJ | OVCJ.exe | Le fichier se trouve dans %Windir% | Non
X | overinstall | pgs.exe | Composant de AVSystemCare, fallacieux logiciel de sécurité, et d'autres membres de cette famille. Voir ici pour d'autres exemples | Non
N | Overnet | Overnet.exe | Programme de partage de fichiers pair à pair peer to peer (P2P) Overnet. N'existe plus | Non
N | Overwolf | Overwolf.exe | "Overwolf ajoute vos applications favorites dans vos jeux. Utilisez Facebook, Skype, Video Capture et plus pour vous connecter avec vos amis et partager votre émerveillement!" | Non
X | ovido | ovido.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.E | Non
U | OvisLink WL-5430USB | ZUtility.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil pour l'adaptateur USB WLAN 802.11g Pen-Size WL-5430USB par OvisLink | Non
N | ovpntray.exe | ovpntray.exe | Accès dans la SysBarre [image] à OpenVPN Connect Client utilisé dans des navigateurs web qui permet aux utilisateurs de se connecter en toute sécurité à un réseau privé via VPN. Note - l'icône de la SysBarre [image] continue à fonctionner si le service OpenVPN Access Client (capiws.exe) associé est réglé sur Automatique | Oui
X | ovyriwi | telace.exe | Détecté par Trend Micro comme WORM_SDBOT.BVS | Non
X | owazar.exe | owazar.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | OWCCardbusTray | ocbtray.exe | Icône dans la SysBarre [image] pour retirer en toute sécurité des cartes PCMCIA. Nécessaire seulement si vous avez un portable ou un PC de bureau qui inclut une interface de carte PCMCIA | Non
X | OWCTB | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.Agent.OW - voir un exemple ici | Non
U | OWCWebCamDV | wcdvtray.exe | WebCamDV par Orange Micro, Inc - permet à l'utilisateur d'utiliser une caméra numérique connectée par Firewire comme une Webcam | Non
X | ower | svc.exe | Détecté par Dr.Web comme Trojan.DownLoader6.64334 et par Malwarebytes comme Trojan.ServStart | Non
X | OWMngr | OWMngr.exe | Détecté par Symantec comme Downloader.Chekin | Non
X | owphelkg | regsvr32.exe [chemin] owphelkg.dat | Détecté par Malwarebytes comme Trojan.Ransom.Gend. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "owphelkg.dat" se trouve dans %CommonAppData% | Non
X | owqwowou | ovswmcjtssd.exe | Détecté par Sophos comme Troj/Agent-MZE | Non
X | owrnjeka | bawpojqj.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.RWO | Non
X | oxbvpen | gwthtis.exe | Détecté par Sophos comme W32/SillyFDC-AH | Non
U | OxigenClientAdmin | Oxigen.exe | Client d'administration de l'économiseur d'écran Oxigen par The Open University. Télécharger depuis le net les dernières informations pour les afficher dans l'économiseur d'écran | Non
X | oxy_v0.6.exe | oxy_v0.6.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %LocalAppData% | Non
X | oxygener | oxygener.exe | Ajouté par le trojan BHO.ARGT! | Non
X | oxyload | loader.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\oxyload | Non
X | OyPmdWWFTJ6T.exe | OyPmdWWFTJ6T.exe | Détecté par Dr.Web comme Trojan.DownLoader8.22321 et par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | OYUN1 | 3DSkateGamer.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.YNO | Non
X | OYUN2 | svchostya.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.YNO | Non
X | oz2 | oz2.exe | Détecté par Symantec comme W32.Mydoom.W@mm | Non
X | oZOeZABoKJ | win.exe | Détecté par Dr.Web comme Trojan.Siggen5.39412 et par Malwarebytes comme Backdoor.Agent.E | Non


P ~ Démarrage

Démarrage : Applications ~~ P

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | p | p.exe | Détecté par Sophos comme Troj/Agent-U | Non
X | P Antispyware 09 | pas.exe | P Antispyware 09, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | P.S.Guard | PSGuard.exe | PSGuard, fallacieux logiciel de sécurité - pas conseillé | Non
N | p_981116 | p_981116.exe | Win32 cabinet, archive auto-extractible. Plus d'infos ici | Non
X | P_gunxefgtf | P_gunxefgtf.exe | Détecté par Intel Security/McAfee comme W32/Worm-FSE!Gamarue et par Malwarebytes comme Backdoor.Agent.E | Non
X | P0w3rF1Y | svchost.exe | Détecté par Sophos comme Troj/Bdoor-MM et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
U | P17Helper | Rundll32 P17.dll,P17Helper | Pilote ASIO (Audio Stream In/Out) pour les cartes son Sound Blaster des séries Audigy 2 - pour les studios d'enregistrement personnels. Nécessaire si vous utilisez cette fonctionnalité | Non
? P17Helper Rundll32 SPIRun.dll,RunDLLEntry En relation avec des produits audio Creative. Que fait-il et est-il nécessaire? Non
? P17RunE RunDll32 [chemin] P17RunE.dll,RunDLLEntry En relation avec les pilotes pour cartes son Creative Sound Blaster Audigy & Audigy 2. Que fait-il et est-il nécessaire? Non
X | p2 | p2.exe | Détecté par Dr.Web comme Trojan.DownLoader8.24379. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\p2 | Non
? P2Go_Menu MUIStartMenu.exe Composant du logiciel de Gravure Tout Média Power2GO par Cyberlink. La fonction exacte de cet élément est inconnue pour le moment, mais il se dé-charge de la mémoire après exécution Oui
N | P2kAutostart | P2kAutostart.exe | Accès dans la SysBarre [image], et détecteur de connexion pour P2kCommander - une application de gestion de fichiers pour téléphones Motorola | Non
N | P2P Networking | P2P Networking.exe | Détecté par Symantec comme Adware.P2PNetworking | Non
X | p2p networking | p2pnetworking.exe | Détecté par Sophos comme W32/Rbot-ECP et par Malwarebytes comme Backdoor.Bot | Non
X | P2P Networking# | P2P Networking#.exe | Ajouté par une variante de Adware.P2PNetworking - où # représente un chiffre. Le fichier se trouve dans %System%\P2P Networking | Non
X | p2pnetwork | p2pnetwork.exe | Détecté par Trend Micro comme WORM_ALCAN.A | Non
X | p2pnetworking | p2pnetworking.exe | Détecté par Sophos comme W32/Rbot-AFL | Non
X | p2snetis | comippwa.exe | Détecté par Sophos comme Troj/SpamToo-AL | Non
U | P3000x_S2P | ScanToPc.exe | Application réseau Dell Laser MFP 1600N pour scanner des fichiers vers le PC | Non
X | P3p4chk | P3p4chk.exe | Détecté par Symantec comme Trojan.Gema | Non
X | P4mx4 | p4mx4.exe | Détecté par Trend Micro comme TROJ_CRYPTER.A | Non
X | P5TDNRRAVPJC | UTZNUMHP.exe | Détecté par Dr.Web comme Trojan.DownLoader9.40483 et par Malwarebytes comme Trojan.Agent.RND | Non
X | p6kf | ewtemose.exe | Détecté par Malwarebytes comme Trojan.Backdoor.VB. Le fichier se trouve dans %System% | Non
X | p8F5lCgBkp | TFCvRNf.exe.lnk | Détecté par Sophos comme Troj/MSIL-FE et par Malwarebytes comme Backdoor.Agent.DCE | Non
U | PAC207_Monitor | Monitor.exe | Application Monitor pour webcams utilisant le capteur photographique CMOS PixArt PAC207 par PixArt Imaging Inc | Non
U | PAC7302_Monitor | Monitor.exe | Application Monitor pour webcams utilisant le capteur photographique CMOS PixArt PAC7302 par PixArt Imaging Inc | Non
U | PAC7311_Monitor | Monitor.exe | Application Monitor pour webcams utilisant le capteur photographique CMOS PixArt PAC7311 par PixArt Imaging Inc | Non
X | Pache | Pache.exe | Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %CommonAppData%\Adobe\Gamers | Non
X | pachuborhepa | pachuborhepa.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vc et par Malwarebytes comme Trojan.Agent.US | Non
Y | Pacific Speed Booster | slipgui.exe | Version Pacific Speed Booster de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
X | PaciSoft | pacis.exe | Installeur de logiciel publicitaire adware PacerD Media/Pacimedia.com | Non
X | Package Image Path | winpckg.exe | Détecté par Dr.Web comme Trojan.Siggen4.35173 et par Malwarebytes comme Trojan.Agent.AI | Non
U | PackageTracer | rundll32 [chemin] 69bar.dll | Barre d'outils PackageTracer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "69bar.dll" se trouve dans %ProgramFiles%\PackageTracer_69\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PackageTracer AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils PackageTracer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PackageTracer_69\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | PackageTracer AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils PackageTracer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PackageTracer_69\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | PackageTracer EPM Support | 69medint.exe | Barre d'outils PackageTracer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PackageTracer_69\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | PackageTracer Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils PackageTracer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PackageTracer_69\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | PackageTracer Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils PackageTracer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PackageTracer_69\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | PackageTracer Search Scope Monitor | 69srchmn.exe | Barre d'outils PackageTracer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PackageTracer_69\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | PackageTracer_69 Browser Plugin Loader | 69brmon.exe | Barre d'outils PackageTracer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PackageTracer_69\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | PackageTracer_69 Browser Plugin Loader 64 | 69brmon64.exe | Barre d'outils PackageTracer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PackageTracer_69\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | PackageTracking AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils PackageTracking - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PackageTracking_dh\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PackageTracking AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils PackageTracking - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PackageTracking_dh\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PackageTracking EPM Support | dhmedint.exe | Barre d'outils PackageTracking - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PackageTracking_dh\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PackageTracking Search Scope Monitor | dhsrchmn.exe | Barre d'outils PackageTracking - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PackageTracking_dh\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Packard Bell EverSafe Tray Control | TrayControl.exe | Accès dans la SysBarre [image] au logiciel de sauvegarde et restauration Packard Bell EverSafe par NovaStor | Non
N | Packard Bell Photo Frame | ButtonMonitor.exe | Gère le bouton "Photo Frame" sur certains modèles Packard Bell comme le iExtreme. Quand on appuie dessus, l'ordinateur recherche des photos sur toute clé USB ou carte mémoire connectée et les affiche dans un diaporama. Se trouve dans %ProgramFiles%\Packard Bell Photo Frame | Non
U | PackersScreenServer | PackersScreenServer.exe | Économiseur d'écran pour l'équipe de football américain de la NFL (National Football League) des Packers de Green Bay - composant du logiciel pour Bureau mySI de Sports Illustrated (par MercurySports Network) pour la diffusion en flux streaming d'informations sur les équipes de football américain de la NFL. N'est plus développé | Non
U | PackersScreenServerSvc | PackersScreenServer.exe | Économiseur d'écran pour l'équipe de football américain de la NFL (National Football League) des Packers de Green Bay - composant du logiciel pour Bureau mySI de Sports Illustrated (par MercurySports Network) pour la diffusion en flux streaming d'informations sur les équipes de football américain de la NFL. N'est plus développé | Non
U | PacketiX VPN Client [caractères japonais/chinois] | vpncmgr.exe | Composant du logiciel commercial de réseau privé virtuel VPN - Virtual Private Network PacketiX VPN - vendu uniquement au Japon et en Chine par SoftEther Corporation, Japon | Non
U | PacketiX VPN Client [caractères japonais/chinois] | vpncmgr_x64.exe | Composant du logiciel commercial de réseau privé virtuel VPN - Virtual Private Network PacketiX VPN - vendu uniquement au Japon et en Chine par SoftEther Corporation, Japon, version 64-bit | Non
U | PacketiX VPN Client Task Tray | vpncmgr.exe | Composant du logiciel commercial de réseau privé virtuel VPN - Virtual Private Network PacketiX VPN - vendu uniquement au Japon et en Chine par SoftEther Corporation, Japon | Non
U | PacketiX VPN Client Task Tray | vpncmgr_x64.exe | Composant du logiciel commercial de réseau privé virtuel VPN - Virtual Private Network PacketiX VPN - vendu uniquement au Japon et en Chine par SoftEther Corporation, Japon, version 64-bit | Non
X | PacManStable | RCE.exe | Détecté par Dr.Web comme Trojan.MulDrop5.8591 et par Malwarebytes comme Trojan.Agent.PC | Non
X | Pacth.exe | [chemin de Pacth.exe] | Détecté par Malwarebytes comme Trojan.Injector.AI | Non
X | padaily | padaily.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\padaily - voir ici | Non
X | PadCrypt | package.exe | Détecté par Symantec comme Ransom.PadCrypt et par Malwarebytes comme Ransom.PadCrypt | Non
X | Padrao | servicos.exe | Détecté par Malwarebytes comme Trojan.Banker.BLG. Le fichier se trouve dans %CommonAppData% - voir ici | Non
X | PADRAO%015 | Script.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.bfr!m et par Malwarebytes comme Backdoor.Agent | Non
N | PadTouch | PadExe.exe | Touch and Launch par Toshiba - offre une facilité et une liberté de mouvement pour la navigation des programmes avec le pavé tactile Touchpad | Non
X | Pag Windows Monitor | pag.exe | Ajouté par le trojan AGENT-EOT! | Non
X | Paganise | Paganise.exe | Détecté par Dr.Web comme Trojan.DownLoader9.50609 et par Malwarebytes comme Malware.Trace.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows | Non
X | pagefile.sys | pagefile.sys | Détecté par Dr.Web comme Trojan.DownLoader11.36748 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | PagefileManager | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Pagefile System Volume | Non
X | PagefileManager | services.exe | Détecté par Dr.Web comme BackDoor.Poison.9892 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Pagefile System Volume | Non
X | PagefileManager | WinHlp32.exe | Détecté par Malwarebytes comme Trojan.Agent - voir ici. Note - ne confondez pas avec le véritable fichier Windows Help (winhlp32.exe) qui se trouve dans %Windir%. Celui-ci se trouve dans %Root%\Pagefile System Volume | Non
U | Pagekeeper Jobs | pkjobs.exe | PageKeeper Jobs est un programme distinct de PageKeeper qui s'occupe de l'analyse des nouveaux documents et garde une trace de l'emplacement et du contenu des documents en cours dans PageKeeper. Pagekeeper est livré en même temps que des scanners comme HP, Microtek, etc | Non
U | Pagekeeper Lite | pkjobs.exe | PageKeeper Jobs est un programme distinct de PageKeeper qui s'occupe de l'analyse des nouveaux documents et garde une trace de l'emplacement et du contenu des documents en cours dans PageKeeper. Pagekeeper est livré en même temps que des scanners comme HP, Microtek, etc | Non
X | PAgent | PAgent.exe | Balaie votre disque dur à la recherche des applications de partage de fichiers pair à pair peer to peer (P2P) BearShare, Grokster, Kazaa, Limewire et Morpheus. Aprés avoir fouillé dans tout le système de fichiers local pour trouver un fichier ayant l'un de ces noms, il se connecte aux serveurs de DownloadWare et leur dit ce qu'il a trouvé | Non
N | Pagis Schedule Monitor | Monitor.exe | Planificateur pour la suite de lecture/scan Pagis par Scansoft (désormais Nuance) | Non
N | Pagis Scheduler | Monitor.exe | Planificateur pour la suite de lecture/scan Pagis par Scansoft (désormais Nuance) | Non
X | PAGLE | kill.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!c2i et par Malwarebytes comme Trojan.Agent.KLI | Non
X | pagofile | notoped.exe | Détecté par Trend Micro comme TROJ_VB.FPW et par Malwarebytes comme Email.Worm.NTO | Non
N | Pagoo | Pagoo.exe | Ancienne version de Pagoo par RingCentral - qui "est un système d'autocommutateur téléphonique privé Private Automatic Branch eXchange - PBX virtuel en Voix sur IP (VoIP Voice Over IP, téléphonie sur IP), basé sur le cloud, qui vous permet de rester connecté à tout moment et n'importe où. Cette version interceptait les appels téléphoniques comme un répondeur et jouait le message vocal sur votre PC, et n'était nécessaire que lorsque vous étiez en ligne via un modem par ligne commutée dial-up | Non
N | Pagoo | RCUI.exe | Client d'affichage d'une ancienne version de Pagoo par RingCentral - qui "est un système d'autocommutateur téléphonique privé Private Automatic Branch eXchange - PBX virtuel en Voix sur IP (VoIP Voice Over IP, téléphonie sur IP), basé sur le cloud, qui vous permet de rester connecté à tout moment et n'importe où. Cette version interceptait les appels téléphoniques comme un répondeur et jouait le message vocal sur votre PC, et n'était nécessaire que lorsque vous étiez en ligne via un modem par ligne commutée dial-up | Non
X | Paid Invoice | Paid.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %UserTemp% | Non
X | Paid Slip | Paid.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | Paint | Paint.exe | Détecté par Trend Micro comme WORM_VRENAME.A et par Malwarebytes comme Worm.AutoRun. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData% | Non
X | Paint | syslog.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Windir%\Microsoft | Non
X | Paint | vtoIo.exe | Détecté par Malwarebytes comme Backdoor.Agent.PNT. Le fichier se trouve dans %UserProfile%\Paint | Non
X | Paint.exe | Paint.exe | Détecté par Symantec comme W32.Tapin. Le fichier se trouve dans %UserProfile% | Non
X | Paint.exe | Paint.exe | Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %AppData% | Non
X | paint.exe | [chemin de shnlog.exe] | Détecté par Sophos comme Troj/Puper-A | Non
X | PaintDotNet | VistaDrv.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %CommonAppData% | Non
X | PaintingRoom evidence monitor | paintingroom.exe | Logiciel de smilies de Paintingroom.com - pas conseillé car le site cherche à vous déposer un trojan... | Non
X | PaintingRoom smile monitor | paintingroom.exe | Logiciel de smilies de Paintingroom.com - pas conseillé car le site cherche à vous déposer un trojan... | Non
X | Paladin Antivirus | pav.exe | Paladin Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
N | Palm Desktop | Palm.exe | Logiciel pour le Bureau "Palm Desktop pour tous les appareils Palm. Il permet aux utilisateurs de visualiser, trier, rechercher, modifier, sauvegarder et ajouter n'importe quoi à des ordinateurs de poche Palm OS" | Non
? Palm MultiUser Config Configtool.exe Configuration multi-utilisateurs pour un périphérique Palm PDA? Est-il nécessaire? Non
N | palmOne Registration | register.exe | Rappel d'enregistrement pour assistants personnels PDA - Personal Digital Assistant PalmOne - une ancienne incarnation de Palm, Inc qui a finalement été racheté par HP en 2010 | Non
X | PalNetaware | PNETAW~1.EXE | Logiciel publicitaire adware PalTalk (inclus dans Morpheus) - voir ici | Non
X | PalNetaware | pnetaware.exe | Logiciel publicitaire adware PalTalk (inclus dans Morpheus) - voir ici | Non
N | Palo Alto Software Update Manager 8.0 | PAS8_UD.exe | Gestionnaire de mises à jour pour les logiciels de planification pour petites entreprises par Palo Alto Software - comme Business Plan Pro, Marketing Plan Pro et Email Center Pro | Non
U | pamela.exe | pamela.exe | Pamela est une extension plugin ou composant additionnel add-on qui ajoute des fonctions au service vocal en pair à pair peer to peer Skype | Non
X | PANADO SOFTWARE | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windows Firewall\config" | Non
U | Panasonic Communications Utility | Mfpscdl.exe | Gestionnaire de port pour les fax Panasonic Panafax | Non
U | Panasonic HotKey Manager | HKEYAPP.EXE | Gestion des touches de raccourci sur les PCs portables durcis de Panasonic | Non
X | Panda | Comodo.exe | Détecté par Intel Security/McAfee comme BackDoor-FAJ et par Malwarebytes comme Backdoor.Agent.CM. Note - ce n'est pas un élément valide pour les produits de sécurité Panda Security ni Comodo | Non
U | Panda Antispam Server Service | PasSrv.exe | Composant AntiSpam d'une ancienne version de la gamme de produits de sécurité internet par Panda Security. Tourne en tant que service sous Windows XP | Non
Y | Panda Cleaner | pavdr.exe | Composant d'une ancienne version de la gamme de produits de sécurité internet par Panda Security. Peut-être l'analyseur en ligne ActiveScan? | Non
Y | Panda Preventium+ Service | PREVSRV.EXE | Composant d'une ancienne version de la gamme de produits de sécurité internet par Panda Security. Tourne en tant que service sous Windows XP | Non
U | Panda Scheduler | pavsched.exe | Planificateur pour d'anciennes versions de la gamme de produits de sécurité internet par Panda Security. Nécessaire si vous avez des analyses régulières planifiées | Non
Y | Panda Security URL Filtering | Panda_URL_Filtering.exe | Fonction de vérification d'URL de Panda Cloud Antivirus par Panda Security | Non
X | Panda Software Intrenet | panda.pif | Détecté par Sophos comme W32/Rbot-ATZ | Non
X | PandaAVEngine | PandaAVEngine.exe | Ajouté par le ver NETSKY.R! | Non
U | PandaScheduler | pavsched.exe | Planificateur pour d'anciennes versions de la gamme de produits de sécurité internet par Panda Security. Nécessaire si vous avez des analyses régulières planifiées | Non
N | Pando | Pando.exe | Pando par Pando Networks - "est un logiciel gratuit, sûr, qui facilite l'envoi, la réception et la publication de fichiers jusqu'à 1 Go en taille." N'existe plus | Non
U | Pando Media Booster | PMB.exe | Pando Media Booster par Pando Networks, Inc - "est un client sans-interface-utilisateur, tout petit (2MB), qui vous permet de transférer de façon performante de la vidéo HD plein écran en exploitant la bande passante commune disponible de votre visionneuse" | Non
X | panji | SuSAnalyzer.exe | Détecté par Malwarebytes comme Trojan.MSIL.Injector. Le fichier se trouve dans %UserTemp% | Non
U | PanoramSho#### | cmd.exe /c del /q /f [chemin] [nom-de-fichier] | Détecté par Malwarebytes comme PUP.Optional.ArcadeCandy.WnskRST - où # représente un chiffre. Note - ne supprimez pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Le fichier se trouve dans %LocalAppData%\PanoramSho#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Pantera | pantera.exe | Détecté par Trend Micro comme WORM_SDBOT.AYN | Non
X PAPADDINGXXPADDINGPADDING→
XXPADDINGPADDINGXXPADDING→
PADDINGXXPADDINGPADDINGXX→
PADDINGPADDINGXXPADDING→
PADDINGXXPADDING
"→"ajoutés pour l'affichage 		file.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% Non
X | Papelera | papeleraxp2.exe | Détecté par Malwarebytes comme Trojan.Qhost. Le fichier se trouve dans %Recycled% | Non
X | Papelera | papeleraxpn.exe | Détecté par Malwarebytes comme Trojan.Qhost. Le fichier se trouve dans %Recycled% | Non
X | Papelera | papeleraxpt.exe | Détecté par Malwarebytes comme Trojan.Qhost. Le fichier se trouve dans %Recycled% | Non
X | Papelera | recycler.exe | Détecté par Malwarebytes comme Trojan.Qhost. Le fichier se trouve dans %Recycled% | Non
N | PaperPort | IndexSearch.exe | Composant de PaperPort par Nuance (ex ScanSoft) - "numériser, organiser, rechercher et partager tous vos documents papier, fichiers PDF, fichiers d'application et photos." Crée un index des fichiers associés à PaperPort pour une recherche facile | Oui
N | PaperPort | pptd40nt.exe | Composant de PaperPort - "numériser, organiser, rechercher et partager tous vos documents papier, fichiers PDF, fichiers d'application et photos.". C'est le pilote d'imprimante virtuelle qui permet la fonction "Imprimer sur le Bureau PaperPort" de PaperPort | Oui
N | Paperport | runppdrv.exe | Charge les pilotes associés avec la surveillance de l'état du scanneur associé avec le logiciel PaperPort. Peut être un dévoreur de ressources | Non
N | PaperPort Index Search | IndexSearch.exe | Composant de PaperPort par Nuance (ex ScanSoft) - "numériser, organiser, rechercher et partager tous vos documents papier, fichiers PDF, fichiers d'application et photos." Crée un index des fichiers associés à PaperPort pour une recherche facile | Oui
N | PaperPort Print to Desktop for NT | pptd40nt.exe | Composant de PaperPort - "numériser, organiser, rechercher et partager tous vos documents papier, fichiers PDF, fichiers d'application et photos.". C'est le pilote d'imprimante virtuelle qui permet la fonction "Imprimer sur le Bureau PaperPort" de PaperPort | Oui
N | PaperPort PTD | pptd40nt.exe | Composant de PaperPort par Nuance (autrefois ScanSoft) - "numériser, organiser, rechercher et partager l'ensemble de vos documents papier, fichiers PDF, fichiers d'applications et photos". C'est le pilote d'imprimante virtuelle qui permet la fonction "Imprimer sur le Bureau PaperPort" de PaperPort | Oui
X | paqezgulhapa | paqezgulhapa.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ed et par Malwarebytes comme Trojan.Agent.US | Non
U | Paraben's Password Manager | Paraben.exe | Paraben's Password Manager par Paraben Corporation - programme de gestion des mots de passe personnels pour comptes en lignes, codes de carte bancaire, codes PIN, comptes bancaires, documents protégés par mot de passe, etc | Non
X | Paradox | Paradox.exe | Détecté par Dr.Web comme Trojan.Siggen4.25429 et par Malwarebytes comme Trojan.Backdoor | Non
X | Paradyne ADSL Network Driver V2.3 | netcfgx32.exe | Détecté par Sophos comme Troj/Delf-EYS | Non
X | Parallel Tasking | ptask.exe | Détecté par Sophos comme Troj/Small-CJ | Non
? Parallels Shared Internet Applications sharedintapp.exe Composant de la suite d'utilitaires Parallel Tools pour systèmes d'exploitation hôtes inclus dans les logiciels de virtualisation par Parallels - comme Parallels Workstation Non
? Parallels Tools ParallelsToolsCenter.exe Composant de la suite d'utilitaires Parallel Tools pour systèmes d'exploitation hôtes inclus dans les logiciels de virtualisation par Parallels - comme Parallels Workstation Non
? Parallels Tools prl_cc.exe Composant de la suite d'utilitaires Parallel Tools pour systèmes d'exploitation hôtes inclus dans les logiciels de virtualisation par Parallels - comme Parallels Workstation Non
X | Paramount Software (UK) Ltd. | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Downloader.E. Note - cet élément se charge depuis la clé de Registre HKCU\Policies\Explorer\Run et le fichier se trouve généralement dans %AppData% ou un sous-dossier | Non
X | PaRaY_VM | winlogon.exe | Ajouté par le ver AUTORUN-DV! Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier ~A~m~B~u~R~a~D~u~L~ | Non
X | Parent Control | control.exe | Détecté par Malwarebytes comme Trojan.Agent.DLK. Le fichier se trouve dans %AppData% | Non
X | Parental Application Modules Client Usermode | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader.RND | Non
U | ParentalControl | ParentalControl.Exe | Crawler Parental Control - "Ayez un contrôle total de la navigation internet de vos enfants, des logiciels qu'ils utilisent, et des dossiers auxquels ils accèdent. Limitez le temps pendant lequel ils peuvent utiliser votre ordinateur et se connecter à Internet. Cachez des éléments que vous ne voulez pas qu'ils voient" | Non
Y | ParetoLogic Anti-Spyware | Pareto_AS.exe | "ParetoLogic Anti-Spyware fournit une Protection Active sous la forme d'un blocage en temps réel" | Non
X | parsazqacvol | parsazqacvol.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!kp et par Malwarebytes comme Trojan.Agent.US | Non
U | PartSeal | PartSeal.exe | Sauvegarde système pour PCs Sony Vaio. Ajoute un mécanisme de récupération par-dessus et au-dessus de toute fonction de Restauration Système - cela permet aux utilisateurs de remettre le disque dans l'état où il était lorsqu'il a été acheté chez le fabricant en tapant sur F10. Évidemment l'utilisateur perd toutes ses données s'il ne les a pas sauvegardées ailleurs | Non
X | party.task | party.exe | Détecté par Intel Security/McAfee comme MultiDropper-DC | Non
X | Pas Windows Monitor | pas.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System% | Non
X | pas_check | pasmon.exe | SystemDoctor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PAS_Check | udcpas.exe | Composant de DriveCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PASMonitor | pbm.exe | PersonalAntiSpy, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | passcxd | [nom-de-fichier aléatoire] | Ajouté par une variante du trojan SLAPER! | Non
Y | PassLocker | PassLocker.exe | "PassLocker est un gestionnaire de mots de passe complet, qui vous aide à gérer et stocker en sécurité vos mots de passe" | Non
X | PassThruSvr Application | WDF.exe /NOCONSOLE cmd.exe /C PassThruSvr.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ne supprimez pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Les fichiers "WDF.exe" et "PassThruSvr.exe" se trouvent dans %AppData%\Microsoft\Driver | Non
Y | Password Depot | PasswordDepot.exe | Password Depot par AceBIT Gmbh - est un "gestionnaire de mot de passe puissant et très simple à utiliser qui permet d'organiser tous vos mots de passe – mais aussi, par exemple, les informations de votre carte de crédit ou de licences logicielles" | Non
U | Password Door Loader | PDMonitor.exe | Password Door - logiciel de protection par mot de passe | Non
Y | Password Door Loader | tlpd.exe | Password Door par TopLang software - vous permet "d'ajouter une protection par mot de passe à n'importe quel logiciel. Quand un logiciel est protégé par Password Door, toute personne voulant l'utiliser doit saisir le mot de passe correct pour pouvoir le lancer" | Non
U | Password Tracker Deluxe | PwTrkr.exe | "Password Tracker Deluxe stocke les mots de passe et les identifiants de façon ordonnée et sécurisée (cryptée) sur votre ordinateur" | Non
U | PasswordAgent | PwAgent.exe | "Password Agent est un programme de gestion de mots de passe, simple d'emploi, qui vous permet de stocker tous vos mots de passe, notes secrètes et bribes d'informations dans une unique base de données sécurisée" | Non
U | PasswordLogic EPM Support | fpmedint.exe | Barre d'outils PasswordLogic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PasswordLogic_fp\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | PasswordManager | PasswordManager.exe | Charge la version 14 de Password Manager par Steganos en mode fenêtre au démarrage (qui est configuré via Settings? → General Settings → "Start automatically on log on") | Oui
Y | PasswordManager | stpass.exe | My Password Manager, pour une ancienne version de Kaspersky PURE. Gestionnaire de mots de passe qui automatise le processus d'entrée des mots de passe et autres données sur les sites web et vous libère du désagrément de créer et garder en mémoire un nombre important de mots de passe | Oui
U | PastaLeadsApplication | PastaLeadsApplication.exe | Détecté par Malwarebytes comme PUP.Optional.PastaLeads. Le fichier se trouve dans %ProgramFiles%\pastaleads. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PastaQuotes | PastaLeadsWinApp.exe | Détecté par Malwarebytes comme PUP.Optional.PastaQuotes. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\pastaleads - voir ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | PasteLister | plister.exe | PasteLister par Progency Software - ajoute des fonctions au Presse-papiers | Non
X | paswonmyrytr | paswonmyrytr.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | PaSystem | pasystem.exe | Variante du logiciel publicitaire adware Targetsaver | Non
Y | PASystemTray | PASystemTray.exe | Composant de la gamme de produits de sécurité internet, pour les entreprises, par Panda Security | Non
X | Patah Hati | [chemin du ver] | Détecté par Sophos comme W32/Pahatia-A | Non
X | Patah Hati | ISASS.exe | Ajouté par le ver PAHATIA.A! | Non
X | Patches Value | WinGamed.exe | Détecté par Trend Micro comme WORM_SDBOT.BR | Non
X | Patches Value | WinGasys.exe | Ajouté par le ver RBOT-GD! | Non
X | patchsetup70700.exe | patchsetup70700.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData%\[32 caractères hexa] | Non
X | PatchUp_Plus | PatchUpInit.exe | PatchUp_Plus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PatchUp_Plus | UpdatePlus.exe | PatchUp_Plus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | patgeasukump | patgeasukump.exe | Détecté par Dr.Web comme Trojan.DownLoader11.6956 et par Malwarebytes comme Trojan.Agent.US | Non
X | PATHHost | doskmote.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | pathname | pathname.exe | Détecté par Symantec comme Backdoor.IrcContact | Non
? PathNvidiaTV patchnvidiaTVout.exe En relation avec une carte vidéo Gigabyte basée sur NVIDIA - l'emplacement standard du fichier est %ProgramFiles%\Gigabyte\Nvidia Non
X | Pausedell | weyer.exe | Détecté par Trend Micro comme WORM_SDBOT.BEX | Non
X | PAV | pav.exe | Personal Antivirus, fallacieux logiciel de sécurité - pas conseillé. Se trouve dans %ProgramFiles%\PAV | Non
X | PAV.EXE | %Number% | Détecté par Trend Micro comme WORM_ARGEN.A. %Number% est un nombre quelconque | Non
Y | PAV.EXE | PAV.EXE | PER Antivirus - n'existe plus | Non
Y | PAVFIRES | PavFires.exe | Pare-feu inclus dans d'anciennes versions de la gamme de produits de sécurité internet par Panda Security. Tourne en tant que service sous Windows XP | Non
Y | PAVFNSVR | PavFnSvr.exe | Composant d'une ancienne version de la gamme de produits de sécurité internet par Panda Security. Tourne en tant que service sous Windows XP | Non
Y | Pavkre9x | pavkre9x.exe | Composant d'une ancienne version de la gamme de produits de sécurité internet par Panda Security | Non
Y | PavProc | PavPrS9x.exe | Composant de la gamme de produits de sécurité internet par Panda Security | Non
Y | PavProt | PavProt.exe | Composant d'une ancienne version de la gamme de produits de sécurité internet par Panda Security | Non
Y | Pavprot9 | Pavprot9.exe | Composant d'une ancienne version de la gamme de produits de sécurité internet par Panda Security | Non
X | Paypal Receipt | PRG.exe | Détecté par Dr.Web comme Trojan.Siggen6.19984 et par Malwarebytes comme Backdoor.Agent.E | Non
X | PayTime | paytime.exe | Détecté par Sophos comme Troj/StartPa-YR | Non
X | PB - REVOL | IMDCSC.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
U | PbAdminACAD | PbMngr5.exe | Gestion du logiciel d'impression Bluebeam PDF. Convertit des fichiers AutoCAD ".dwg" en PDF | Non
U | pbagent | pbagent.exe | Probot - enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même! | Non
U | PBKScheduler | PBKScheduler.exe | Composant de l'utilitaire d'archivage/de sauvegarde PowerBackup par CyberLink. Cet élément est présent si vous avez planifié des tâches de sauvegarde | Oui
X | PBNP7MU34MQ2 | U0TZDHKJ.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData% - voir ici | Non
X | PBSystem | launcher.exe PBSystem.exe | PCBoan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Les deux fichiers se trouvent dans %ProgramFiles%\PBSystem | Non
X | PC | PC.exe | Détecté par Sophos comme Troj/MSIL-BSW | Non
X | PC | task.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% | Non
X | PC | userinity.exe | Détecté par Sophos comme Troj/Provis-A | Non
U | PC Alert III | alert.exe | MSI PC Alert III - logiciel de surveillance de carte-mère qui vous permet de voir la température de votre système et de votre processeur CPU, la vitesse de rotation des ventilateurs et plus encore | Non
X | PC Antispyware 2010 | PC_Antispyware2010.exe | PC Antispyware 2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | PC Auto Shutdown | AutoShutdown.exe | PC Auto Shutdown par GoldSolution Software, Inc - "est un logiciel très pratique qui vous permet de fermer, arrêter, faire redémarrer, mettre en veille, mettre en veille prolongée ou déconnecter des ordinateurs automatiquement à un horaire planifié que vous avez précisé. Vous pouvez arrêter les ordinateurs à un horaire planifié lorsqu'aucun utilisateur n'est connecté ou lorsque les ordinateurs sont en veille en mode économie d'énergie." Le fichier se trouve dans %ProgramFiles%\PC Auto Shutdown | Oui
U | PC Booster | pcbooster.exe | PC Booster par inKline Global - "optimiseur de système facile à utiliserqui donne à votre système la vitesse et la stabilité supplémentaires que vous voulez, en s'assurant que votre ordinateur reste propre et dans un excellent état" | Non
N | PC Clean Maestro Startup | pccum.exe | PC Clean Maestro par CompuClever - "supprime les fichiers indésirables et élimine les informations confidentielles de sorte que votre PC reste propre et sûr". Détecté par Malwarebytes comme PUP.Optional.CompuClever. Le fichier se trouve dans %ProgramFiles%\CompuClever\PC Clean Maestro. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PC Cleaner | PCCLauncher.exe | Utilitaire d'optimisation PC Cleaner par PC HelpSoft. Détecté par Malwarebytes comme PUP.Optional.PCCleaner. Le fichier se trouve dans %ProgramFiles%\PC Cleaner. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | PC Defender | pcdef.exe | PC Defender, fallacieux logiciel de sécurité - pas conseillé | Non
U | PC Doc Pro - 3.1 | pcdocpro.exe | PC Doc Pro (aujourd'hui Win Doc Pro) - utilitaire qui garde votre système en bonne santé, et corrige les erreurs | Non
U | PC Doctor Flow Monitor | KSafeTray.exe | Accès dans la SysBarre [image] et notifications pour l'utilitaire d'optimisation PC Doctor par Kingsoft qui "se compose de PC Health Diagnosis, Optimizer et Cleaner pour diagnostiquer, nettoyer, réparer et accélérer votre PC" | Oui
X | PC Drive Tool | GDC.exe | PC Drive Tool, fallacieux logiciel de protection de la vie privée - pas conseillé. Un membre de la famille PCPrivacyTool | Non
U | PC Dynamics SdwMon32 | sdwmon32.exe | SafeHouse "Personal Privacy" protège et cache vos photos, vidéos, fichiers et dossiers personnels et confidentiels en les rendant "invisibles" et cryptés | Non
X | PC Health Kit | PCHKLauncher.exe | PC Health Kit, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PC Health Kit | PCHKSchedule.exe | PC Health Kit, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PC Health Plan | PC Health Plan.exe | PC Health Plan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PC Health Status | efhhcwck.exe | Détecté par Kaspersky comme Trojan-Ransom.Win32.DigiPog.xp et par Malwarebytes comme Trojan.LockScreen | Non
U | PC HealthFix | PCHealthFix.exe | PC Health Fix - "une manière facile et automatique de garder votre ordinateur propre, optimisé et exempt d'indésirables qui, à son tour, vous permet d'obtenir les meilleures performances possibles." Détecté par Malwarebytes comme PUP.Optional.HealthFix. Le fichier se trouve dans %CommonAppData%\PC HealthFix. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | PC JUNKCLEANER | PC JUNKCLEANER.exe | Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %ProgramFiles%\A POKEMONGO Company\PC Cleaner Pro. Instructions de suppression ici | Non
X | PC Live Guard | PC[aléatoire].exe | PC Live Guard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.PCLiveGuard. Le fichier se trouve dans %CommonAppData%\[aléatoire] | Non
U | PC Magnum | PC Magnum.exe | PC Magnum, utilitaire de protection de la vie privée/de nettoyage par PC Pitstop LLC. Détecté par Malwarebytes comme PUP.Optional.PCMagnum. Le fichier se trouve dans %ProgramFiles%\PCPitstop\PC Magnum. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PC Matic | Reminder-PCMatic.exe | Rappel d'enregistrement pour la suite d'utilitaires PC Matic par PC Pitstop LLC - qui est détectée par Malwarebytes comme PUP.Optional.PCMatic. Le fichier se trouve dans %ProgramFiles%\PCPitstop\PC Matic. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PC MaticRT | PCMaticRT.exe | Composant d'une ancienne version de la suite d'utilitaires PC Matic par PC Pitstop, LLC | Non
N | PC Pitstop Disk MD | Reminder.exe | Rappel d'enregistrement pour Disk MD 2.0 - un utilitaire de défragmentation de disque par PC Pitstop LLC. Aujourd'hui remplacé par Disk MD 3.0 (qui est détecté par Malwarebytes comme PUP.Optional.DiskMD). Ceci est l'élément 7/Vista MSConfig et Windows Defender | Oui
U | PC Pitstop Diskmd3 Reminder | Reminder-Diskmd3.exe | Rappel d'enregistrement pour l'utilitaire de défragmentation de disque Disk MD par PC Pitstop LLC - qui est détecté par Malwarebytes comme PUP.Optional.DiskMD. Le fichier se trouve dans %ProgramFiles%\PCPitstop\DiskMD3. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PC Pitstop Erase | PCPitstopErase.exe | Planificateur pour une ancienne version de Erase par PC Pitstop LLC - qui "protège votre vie privée en supprimant les informations personnelles stockées sur votre ordinateur. Supprime facilement et en toute sécurité les traces de vos activités sur l'ordinateur et sur internet." Remplacé maintenant par PC Magnum (qui est détecté par Malwarebytes comme PUP.Optional.PCMagnum) | Oui
U | PC Pitstop Erase Scheduler | PCPitstopErase.exe | Planificateur pour une ancienne version de Erase par PC Pitstop LLC - qui "protège votre vie privée en supprimant les informations personnelles stockées sur votre ordinateur. Supprime facilement et en toute sécurité les traces de vos activités sur l'ordinateur et sur internet." Remplacé maintenant par PC Magnum (qui est détecté par Malwarebytes comme PUP.Optional.PCMagnum) | Oui
N | PC Pitstop Optimize Reminder | Reminder.exe | Rappel d'enregistrement pour Optimize 2.0 - un utilitaire d'optimisation système par PC Pitstop LLC. Aujourd'hui remplacé par Optimize 3.0 (qui est détecté par Malwarebytes comme PUP.Optional.PCPOptimize) | Oui
U | PC Pitstop Optimize Reminder | Reminder-Optimize3.exe | Rappel d'enregistrement pour l'utilitaire d'optimisation système Optimize par PC Pitstop LLC - qui est détecté par Malwarebytes comme PUP.Optional.PCPOptimize. Le fichier se trouve dans %ProgramFiles%\PCPitstop\Optimize3. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PC Pitstop Optimize Scheduler | PCPOptimize.exe | Planificateur pour une ancienne version de l'utilitaire d'optimisation système Optimize par PC Pitstop LLC | Non
U | PC Pitstop PC Matic Reminder | Reminder-PCMatic.exe | Rappel d'enregistrement pour la suite d'utilitaires PC Matic par PC Pitstop LLC - qui est détecté par Malwarebytes comme PUP.Optional.PCMatic. Le fichier se trouve dans %ProgramFiles%\PCPitstop\PC Matic. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | PC Privacy2 | PcPrivacy2Up.exe | PCPrivacy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PC Protection Center | PcProtection.exe | PC Protection Center 2008, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
N | PC ScanAndSweep | PCScanAndSweep.exe | Ascentive PC Scan & Sweep, nettoyeur de fichiers inutiles - pas conseillé, voir ici et ici | Non
X | PC Scout | pcscout.exe | PC Scout, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PC Security 2009 | PC_Security2009.exe | PC Security 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | PC Speed Maximizer | SPMLauncher.exe | Utilitaire d'optimisation PC Speed Maximizer par Avanquest Software S.A. | Non
U | PC Speed Maximizer | SPMSchedule.exe | Utilitaire d'optimisation PC Speed Maximizer par Avanquest Software S.A. Détecté par Malwarebytes comme PUP.Optional.PCSpeedMaximizer. Le fichier se trouve dans %ProgramFiles%\PC Speed Maximizer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | PC SpeedScan Pro | PCSpeedScan.exe | Optimiseur de Registre PC SpeedScan Pro par Ascentive - pas conseillé, voir ici et ici | Non
N | PC Speedup-Pro_Logon | pcsp.exe | PC Speedup Pro, utilitaire d'optimisation - "conçu et testé avec le plus grand soin afin que vos PCs fonctionnent de façon régulière, rapide et sans erreurs". Détecté par Malwarebytes comme PUP.Optional.PCSpeedupPro. Le fichier se trouve dans %ProgramFiles%\Aerojet. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PC Spy Keylogger | ToolKeylogger.exe | PCSpyKeyLogger, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
N | PC Studio | LaunchApplication.exe | Accès dans la SysBarre [image] à SAMSUNG PC Studio (par Nokia) - "qui vous permet de gérer facilement des données personnelles et des fichiers multimédias en reliant un GSM Samsung à votre PC". Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de vos appareils sur votre PC, de l'utiliser pour vous connecter à l'internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer | Oui
N | PC Suite | LaunchApplication.exe | Accès dans la SysBarre [image] à Nokia PC Suite - qui "est un logiciel gratuit pour PC qui vous permet de connecter votre appareil Nokia à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un." Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de votre appareil sur votre PC, de l'utiliser pour vous connecter à internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer | Oui
N | PC Suite | PCSuite.exe | Accès dans la SysBarre [image] à Nokia PC Suite - qui "est un logiciel gratuit pour PC qui vous permet de connecter votre appareil Nokia à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un." Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de votre appareil sur votre PC, de l'utiliser pour vous connecter à internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer | Oui
N | PC Suite for Smartphones | Application Launcher.exe | Accès dans la SysBarre [image] à l'utilitaire de gestion de téléphone portable Sony Ericsson PC Suite (maintenant remplacé par PC Companion) pour certains modèles comme le P1i et le M600i. Lancez-le manuellement via le menu Démarrer (ou un raccourci sur le Bureau) avant de connecter le téléphone | Non
N | PC Suite Tray | PCSuite.exe | Accès dans la SysBarre [image] à Nokia PC Suite - - qui "est un logiciel gratuit pour PC qui vous permet de connecter votre appareil Nokia à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un." Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de votre appareil sur votre PC, de l'utiliser pour vous connecter à internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer | Oui
N | PC Sync | PCSync2.exe | Accès dans la SysBarre [image] à PC Sync à la fois pour Nokia et pour Samsung - qui "vous permet de synchroniser les données de contact et d'agenda, les notes et les choses à faire entre votre appareil mobile et le gestionnaire d'informations personnelles (Personal Information Manager - PIM) de votre PC." Disponible depuis les interfaces principales de Nokia PC Suite ou SAMSUNG PC Studio | Oui
Y | PC Tools AntiVirus Client | PCTAV.exe | Accès dans la SysBarre [image] à PC Tools AntiVirus par PC Tools - qui "offre une protection de classe mondiale contre les virus, les chevaux de Troie et les vers, avec une mise à jour rapide des bases de signatures de virus, une protection IntelliGuard™ en temps réel" | Oui
U | PC Tools Disk Suite | aDSProcMngr.exe | Composant de PC Tools Disk Suite par PC Tools - qui "est un utilitaire de gestion de disque dur tout-en-un qui inclut optimisation du disque, outils de défragmentation et de sauvegarde en un seul ensemble facile à utiliser". Proxy (ou agent) pour le Service Disk Suite. Selon mon expérience, s'il est désactivé, cela ne semble pas affecter défavorablement les tâches à la demande ou planifiées, mais il a un code "U" car ses fonctions ne sont pas complètement connues | Oui
Y | PC Tools Firewall Plus | FirewallGUI.exe | Accès dans la SysBarre [image] à PC Tools Firewall Plus par PC Tools - qui "est un pare-feu personnel puissant gratuit pour Windows® qui protège votre ordinateur en empêchant les utilisateurs non autorisés de s'y connecter, que ce soit depuis un réseau ou via Internet" | Oui
U | PC Tools Privacy Guardian | pg.exe | Privacy Guardian par PC Tools - qui "est un outil de protection de la vie privée, sûr et simple d'emploi, qui garantit la confidentialité en s'assurant que toutes les traces de vos activités en ligne et sur l'ordinateur, stockées dans votre navigateur et d'autres fichiers cachés, seront effacées de façon permanente". Inclus aussi dans PC Tools Desktop Maestro (qui contient Privacy Guardian) | Oui
U | PC TuneUp Maestro Startups | Startups.exe | Fonction gestionnaire des programmes du Démarrage de PC Clean Maestro par CompuClever - qui "corrige, nettoie et optimise votre PC, ce qui lui donne des performances et une stabilité de pointe". Détecté par Malwarebytes comme PUP.Optional.CompuClever. Le fichier se trouve dans %ProgramFiles%\CompuClever\PC Clean Maestro. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | pc update.exe | pc update.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Pc.exe | Pc.exe | Détecté par Dr.Web comme Trojan.DownLoader9.21591 et par Malwarebytes comme Backdoor.Bot. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | PC_Clean_Optimizer | PCOUpdate.exe | Détecté par Malwarebytes comme Rogue.PCCleanerOptimizer. Le fichier se trouve dans %ProgramFiles%\PCO | Non
U | PC_GIZMOS | PC_[version].exe.exe | Détecté par Malwarebytes comme PUP.Optional.PCGizmos. Le fichier se trouve dans %AppData%\PC-Gizmos. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | PC2011 | PC2011.exe | PC Security 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PC2Safe | PC2SafeLaunch.exe | PC-Safe, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PC2X | initial.bat | Détecté par Sophos comme Troj/DwnLdr-FZZ | Non
U | PCAcceleratePro | PCAcceleratePro.exe | "PC Accelerate Pro est une puissante application qui simplifie le nettoyage de votre ordinateur." Détecté par Malwarebytes comme PUP.Optional.PCAcceleratePro. Le fichier se trouve dans %ProgramFiles%\PCAcceleratePro. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | PCAntiMalware | pcam.exe | PCAntiMalware, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PC-Antispy | PC-Antispy.exe | PC-Antispy, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | PC-Antispyware | PC-Antispyware.exe | PC-AntiSpyware, fallacieux tueur d'espiogiciels spyware - pas conseillé | Non
X | PCAntiVirusPro | pgs.exe | PCAntiVirusPro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AVSystemCare | Non
U | pcAnywhere Agent | pcamgt.exe | Composant de pcAnywhere par Symantec - qui "est la solution logicielle d'accès distant la meilleure du monde. Il vous permet de gérer les ordinateurs efficacement, de résoudre rapidement les questions de support technique, et de se connecter à des périphériques distants simplement et en toute sécurité." Ce processus est à l'écoute des connexions PC Anywhere entrantes si votre PC est configuré comme hôte PC Anywhere. Aujourd'hui abandonné | Non
U | PCAppStore_AppStoreDeskTool | AppStoreDeskTool.exe | Détecté par Malwarebytes comme PUP.Optional.PCAppStore. Le fichier se trouve dans %ProgramFiles%\PC App Store\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | pcauhost | doskeown.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | pcauhost | dosktray.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | pcauhost | dosktray.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | PCBackup | SchCàche.exe | Détecté par Malwarebytes comme Trojan.Miner. Le fichier se trouve dans %Root%\TÅMP | Non
Y | PCBG | PCBODYGUARD.EXE | PC Bodyguard par Calluna - empêche les fichiers et réglages système d'être supprimés, modifiés, etc | Non
X | PcBoanN | launcher.exe PcBoanNUp.exe | PcBoanN, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Les deux fichiers se trouvent dans %ProgramFiles%\PcBoanN | Non
Y | PCBODYGUARD | PCBODYGUARD.EXE | PC Bodyguard par Calluna - empêche les fichiers et réglages système d'être supprimés, modifiés, etc | Non
U | PcBoost | PcBoost.exe | PCBoost par PGWARE, LLC augmente les performances de l'ordinateur en allouant plus de ressources processeur aux applications et jeux actifs | Non
X | pcc | explcrer.exe | Ajouté par le trojan backdoor AGENT-FW! | Non
X | pc-care3 | pccare3up.exe | PcCare, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PcCareMain | PcCare.exe | Détecté par Malwarebytes comme Rogue.PcCare. Le fichier se trouve dans %ProgramFiles%\PcCare | Non
U | PCCarePro Anti-Malware | PCCarePro.AntiMalware.exe | PC Care Pro Anti-Malware. Détecté par Malwarebytes comme PUP.Optional.PCCarePro. Le fichier se trouve dans %ProgramFiles%\PC Care Software\PC Care Anti-Malware. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
Y | PCCClient.exe | PCCClient.exe | Composant de produits de sécurité web Trend Micro - PC-cillin 2002-2003 et Virus Buster 2001-2003 | Non
X | pccenter main | pccenteru.exe | Détecté par Malwarebytes comme Rogue.PCCenter. Le fichier se trouve dans %ProgramFiles%\pccenter | Non
X | pccenterstart.exe | pccenterstart.exe | Détecté par Malwarebytes comme Rogue.PCCenter. Le fichier se trouve dans %ProgramFiles%\pccenter | Non
Y | pccguide.exe | pccguide.exe | Composant de produits de sécurité web Trend Micro - comme Internet Security 2005-2007, PC-cillin 2002-2004, Virus Buster 2001-2007 et Antivirus | Non
N | PC-Checkup | PCCheckUp.exe | Inclus dans une ancienne version de SpeedItup. Logiciel d'optimisation du PC qu'il faut acheter pour pouvoir corriger ce qu'il a détecté | Non
Y | PCCIOMON.exe | PCCIOMON.exe | Composant de produits de sécurité web Trend Micro - PC-cillin 2000, 2002-2003 et Virus Buster 2001-2004. C'est l'analyseur de virus | Non
X | PCCleaner | SysCleaner.exe | PCCleaner, fallacieux utilitaire de nettoyage - pas conseillé, instructions de suppression ici | Non
X | PC-Cleaner | PC-Cleaner.exe | PC-Cleaner, fallacieux logiciel de sécurité - pas conseillé | Non
X | PCClear_Plus | PCclear_Plus.exe | PCclear Plus, fallacieux logiciel de sécurité - pas conseillé, voir ici et ici | Non
X | PCClearPlus | PCClearPlus.exe | PCClearPlus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
Y | PCClient.exe | PCClient.exe | Composant de produits de sécurité web Trend Micro - PC-cillin 2004, Virus Buster 2004 et Antivirus | Non
X | PC-Config32 | corona.exe | Détecté par Sophos comme W32/Coronex-A | Non
Y | PccPfw | PccPfw.exe | Composant de produits de sécurité web Trend Micro - PC-cillin 2002-2003 et Virus Buster 2002-2004. C'est la pare-feu | Non
U | PCCPReminder | PCCleanPlus.exe | PC Clean Plus par Jawego Partners LLC - "est le meilleur nettoyeur et optimiseur de Registre pour améliorer les performances de votre PC en supprimant toutes les erreurs de Registre." Détecté par Malwarebytes comme PUP.Optional.PCCleanPlus. Le fichier se trouve dans %ProgramFiles%\PC Clean Plus. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | PCCRASHFIX | [9 caractères].exe | Détecté par Malwarebytes comme Backdoor.NetWiredRC. Le fichier se trouve dans %CommonAppData%\PCCRASHFIX | Non
Y | PcCtlCom | PCCTLCOM.EXE | Composant de produits de sécurité web Trend Micro - Internet Security 2005-2006 et Virus Buster 2005-2006 | Non
X | pcdfsvc | [aléatoire].exe | PC Defender Plus, et XP/Vista/Win7/Win Server Defender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici et ici | Non
X | PCDOCTOR | [chiffres].exe | Détecté par Malwarebytes comme Backdoor.Agent.E - voir un exemple ici | Non
X | PCDOCTOR[chiffres] | [chiffres].exe | Détecté par Malwarebytes comme Backdoor.Agent.E - voir un exemple ici | Non
X | pcdoumi2010 | launcher.exe pcdoumi2010Up.exe | PCdoumi2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Les deux fichiers se trouvent dans %ProgramFiles%\pcdoumi2010 | Non
X | PCDRealtime | realtime.exe | Surveillance en temps réel pour l'antivirus PC Doctor Online - pas conseillé, voir ici | Non
U | PCDrProfiler | RunProfiler.exe | Composant du logiciel PC Doctor installé sur certaines machines. Le désactiver ou l'activer dépend de vos préférences | Non
X | PCEssenceMain | PCEssence.exe | PC-Essence, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | pcEXPLODE | specialfile.exe | Détecté par Trend Micro comme WORM_RBOT.RH | Non
U | PcEye | pceye.exe | PCEye 2000 - utilitaire de contrôle parental | Non
U | PCFix | PCFix.exe | Optimiseur/nettoyeur PCFix par CK Technologies. Détecté par Malwarebytes comme PUP.Optional.PCFixCleaner. Le fichier se trouve dans %ProgramFiles%\PCFix. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PCFix | PCFixV7.exe | Optimiseur/nettoyeur PCFix par CK Technologies. Détecté par Malwarebytes comme PUP.Optional.PCFixCleaner. Le fichier se trouve dans %ProgramFiles%\PCFix. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PCFix | PCFixV8.exe | Optimiseur/nettoyeur PCFix par CK Technologies. Détecté par Malwarebytes comme PUP.Optional.PCFixCleaner. Le fichier se trouve dans %ProgramFiles%\PCFix. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PCFix | PCFixV9.exe | Optimiseur/nettoyeur PCFix par CK Technologies. Détecté par Malwarebytes comme PUP.Optional.PCFixCleaner. Le fichier se trouve dans %ProgramFiles%\PCFix. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PCFixSpeed | PCFixTray.exe | Outil d'optimisation système PC Fix Speed par Crawler, LLC - qui "est une application essentielle qui devrait se trouver sur tout ordinateur. PC Fix Speed aide surtout les ordinateurs qui sont anormalement lents, se plantent souvent ou affichent des messages d'erreur, en nettoyant le Registre du système et en améliorant la performance globale." Détecté par Malwarebytes comme PUP.Optional.PCFixSpeed. Le fichier se trouve dans %ProgramFiles%\PCFixSpeed. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
Y | Pcguard | Rps.exe | Programme principal du logiciel de sécurité internet PC Guard pour les clients du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) Virgin Media - créé par Radialpoint. Remplacé aujourd'hui par Virgin Media Security - qui est aussi créé par Radialpoint | Oui
X | pcguarderstart.exe | pcguarderstart.exe | PCGuarder, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
N | PCHbutton | PCHbutton.exe | Utilisé par l'assistance instantanée de HP | Non
X | PCHDPlayer | [chiffre] | Détecté par Kaspersky comme Porn-Tool.Win32.StripDance.d | Non
X | PCHDPlayer | PCHDPlayer.exe | Détecté par Kaspersky comme Porn-Tool.Win32.StripDance.c. Le fichier se trouve dans %ProgramFiles%\pchd | Non
X | PcHealth | PcHealth.exe | Détecté par Malwarebytes comme Trojan.Crypt.Trace. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\PcHealth | Non
X | pchealth | pchealth.exe | Détecté par Malwarebytes comme Trojan.MSIL.SEO. Le fichier se trouve dans %UserTemp% | Non
N | PCHealth | pchschd.exe | C'est un "planificateur" et cela n'arrête pas PC Health sur WinME. Pour plus d'informations voir ici | Non
X | PCHEasySearch | STUpdate.exe | Barre PCH EasySearch | Non
X | PCHELPER | CSASS.EXE | Détecté par Malwarebytes comme Trojan.Agent.PHGen. Le fichier se trouve dans %Temp% | Non
X | PCI Compliant Scard | svchost.exe | Détecté par Symantec comme Infostealer.Vskim et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
? PCIMODEM pcimodem.exe Associé avec les modems Aztech MDP7800-U PCI basés sur Lucent. Est-il nécessaire? Non
U | PCKeeper Antivirus | PCKAV.exe | "PCKeeper Antivirus est un moyen facile de vous tenir à l'abri des menaces en ligne. Avec une protection automatisée et une mise à jour régulière, vous ne vous soucierez pas de votre sécurité en ligne." Détecté par Malwarebytes comme PUP.Optional.PCKeeper. Le fichier se trouve dans %ProgramFiles%\Essentware\PCKAV. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PCKeeper2 | PCKeeper.exe | PCKeeper Live par Kromtech - "une nouvelle façon de prendre soin de votre PC. Sa technologie unique permet à des spécialistes techniques réellement certifiés de repérer les problèmes sur votre PC et de les corriger à distance." Détecté par Malwarebytes comme PUP.Optional.PCKeeper. Le fichier se trouve dans %ProgramFiles%\Kromtech\PCKeeper. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PCKeeperLive | PCKeeper.exe | "PCKeeper Live rassemble des informations système non personnelles à partir de votre PC et les envoie à des experts techniques qui les analysent et détectent les problèmes." Détecté par Malwarebytes comme PUP.Optional.PCKeeper. Le fichier se trouve dans %ProgramFiles%\Essentware\PCKeeper. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PCLEPCI | ppe.exe | Outil PCI Performance Enhancer pour cartes PCI incluses avec certains produits Pinnacle Systems. "Aide à augmenter les performances du Busmaster PCI de toutes les cartes PCI Pinnacle." | Non
? PCLEUSBTip USBTip.exe En relation avec des produits par Pinnacle Systems. Que fait-il et est-il nécessaire? Non
X | PCLG | PCLiveGuard.exe | Détecté par Malwarebytes comme Rogue.PCLiveGuard. Le fichier se trouve dans %CommonAppData%\[aléatoire] - voir des exemples ici et ici | Non
X | PClK | PClK.exe | Ajouté par le trojan LEGMIR-BL! | Non
X | PCLock | PCLockUpdate.exe | Ajouté par le trojan MDROP-CYT! | Non
X | PCM Defender | pcmdefenderp.exe | Détecté par Malwarebytes comme Rogue.PCMDefender. Le fichier se trouve dans %AppData%\PCM Defender | Non
N | PCMAgent | PCMAgent.exe | Pré-charge des composants du logiciel de divertissement pour la maison numérique PowerCinema par CyberLink, afin d'accélérer le chargement du programme principal. Nécessaire seulement sur les systèmes lents/anciens, et s'il est désactivé, il se charge en cas de besoin via une instance de svchost.exe. Inclus également dans des versions de PowerCinema livrées (sous leur marque) avec des systèmes par Acer, Dell, ASUS et d'autres | Oui
U | PCMagInstaback2 | InstaBack.exe | InstaBack 2 par PC Magazine - utilitaire de sauvegarde instantanée et automatique | Non
X | PCMaster Antispyware | pcmp.exe | PCMaster Antispyware, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
? PCMCIA Resource Monitor nvp2pmon.exe En relation avec NVIDIA nForce pair à pair peer to peer (P2P). Que fait-il et est-il nécessaire? Non
X | PCMedic | PCMedic.exe | PCMedic, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PCMedic | PCMedicLaunch.exe | PCMedic, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PCMM2007RT | pcmm2007.exe | PC MightyMax 2007, fallacieux logiciel de sécurité - pas conseillé, voir ici | Non
? PCMMediaSharing PCMMediaSharing.exe Composant de HomeMedia Connect par Acer, qui est un composant de Arcade Live par Acer. Que fait-il et est-il nécessaire? Non
X | PCMMRealtime | pcmm.exe | PC MightyMax, fallacieux logiciel de sécurité - pas conseillé, voir ici | Non
U | pcmn891.exe | pcmn891.exe | Logiciel de surveillance FreeKeyLogger. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | PcMonitor | iexplorer.exe | Détecté par Malwarebytes comme Trojan.QHost.WNT. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %Windir% | Non
N | PCMService | PCMService.exe | Composant de Power Cinema par Cyberlink - qui peut être utilisé pour regarder des films, jouer de la musique et même regarder la télé sur un "Centre de Loisir" central. D'habitude, les fabricants de PCs vont baser leur propre lecteur/organiseur de médias sur PowerCinema (comme Media Experience par Dell et Arcade Deluxe par Acer). Désactiver cet élément n'empêchera pas PowerCinema de fonctionner, et le faire peut éviter des problèmes comme un écran de veille ne démarrant pas, ou un portable ne pouvant entrer en mode veille/hibernation | Oui
X | pcn.exe | pcn.exe | Détecté par Dr.Web comme Trojan.DownLoader10.49964. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | pcnproblem | fsweb.com | Détecté par Dr.Web comme Trojan.DownLoader10.49964 et par Malwarebytes comme Trojan.Agent.E | Non
U | PConverter AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils PConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PConverter_dz\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PConverter AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils PConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PConverter_dz\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PConverter EPM Support | dzmedint.exe | Barre d'outils PConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PConverter_dz\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PConverter Search Scope Monitor | dzsrchmn.exe | Barre d'outils PConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PConverter_dz\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PCPerf | pcperf.exe | PC Accelerator 2007 par DefendGate Inc. "Une puissante solution tout-en-un d'accélération des performances de votre PC et de votre connexion Internet conçue pour vous aider à accroître les performances et la sécurité de votre système et de votre connexion" | Non
N | PCPitstop Disk MD Registration Reminder | Reminder.exe | Rappel d'enregistrement pour Disk MD 2.0 - un utilitaire de défragmentation de disque par PC Pitstop LLC. Aujourd'hui remplacé par Disk MD 3.0 (qui est détecté par Malwarebytes comme PUP.Optional.DiskMD) | Oui
N | PCPitstop Registration Reminder | Reminder.exe | Rappel d'enregistrement pour le logiciel anti-malveillants anti-malware Exterminate par PC Pitstop. Remplacé maintenant par PC Matic (qui est détecté par Malwarebytes comme PUP.Optional.PCMatic) | Non
U | PCPitstopErase | PCPitstopErase.exe | Planificateur pour une ancienne version de Erase par PC Pitstop LLC - qui "protège votre vie privée en supprimant les informations personnelles stockées sur votre ordinateur. Supprime facilement et en toute sécurité les traces de vos activités sur l'ordinateur et sur internet." Remplacé maintenant par PC Magnum (qui est détecté par Malwarebytes comme PUP.Optional.PCMagnum) | Oui
U | PCPitStopEraser | PCPitStopErase.exe | Planificateur pour une ancienne version de Erase par PC Pitstop LLC - qui "protège votre vie privée en supprimant les informations personnelles stockées sur votre ordinateur. Supprime facilement et en toute sécurité les traces de vos activités sur l'ordinateur et sur internet." Remplacé maintenant par PC Magnum (qui est détecté par Malwarebytes comme PUP.Optional.PCMagnum) | Non
X | PCPlus Security | pcplusupsc.exe | PCPlus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | PCPOptimize | PCPOptimize.exe | Planificateur pour une ancienne version de l'utilitaire d'optimisation système Optimize par PC Pitstop LLC | Non
U | PCPowerSpeed | PCPowerTray.exe | Utilitaire d'optimisation PCPowerSpeed. Détecté par Malwarebytes comme PUP.Optional.PCPowerSpeed. Le fichier se trouve dans %ProgramFiles%\PCPowerSpeed. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | pcprivacy | pcprivacy.exe | PCPrivacy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PCPrivacyCleaner | pcpc.exe | PCPrivacyCleaner, fallacieux logiciel de protection de la vie privée - pas conseillé | Non
X | PCPrivacyDefender Freeware | UPSPDAP.exe | PCPrivacyDefender, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici | Non
U | PCPrivacyDock | PCPrivacyDock.exe | PC Privacy Dock par Tweaklogy Technologies - "un nettoyeur de système qui transforme le nettoyage de votre ordinateur en un processus simple et sûr." Détecté par Malwarebytes comme PUP.Optional.PCPrivacyDock. Le fichier se trouve dans %ProgramFiles%\PC Privacy Dock. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | PCPrivacyTool | GDC.exe | PCPrivacyTool, fallacieux logiciel de protection de la vie privée - pas conseillé. Il existe de nombreuses variantes dans cette famille utilisant le même nom de fichier et la même interface utilisateur - voir ici | Non
X | PCprot | crcss.exe | Ajouté par un ver non identifié! | Non
X | PCprotectar.exe | PCprotectar.exe | PCprotectar, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AntiAID | Non
U | PCPUReminder | PCPurifier.exe | Optimisez et améliorez les performances de votre PC avec PC Purifier. Débarrassez-vous de toutes les erreurs de Registre pour que le fonctionnement de votre PC soit plus rapide et plus fluide. Détecté par Malwarebytes comme PUP.Optional.PCPurifier. Le fichier se trouve dans %ProgramFiles%\PC Purifier ou %ProgramFiles%\PC-Purifier. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | PcRaiser | main.exe | PcRaiser, fallacieux utilitaire d'optimisation - pas conseillé | Non
U | PCRecSA | PCRecSA.exe | Composant de l'utilitaire IBM/XPoint Rapid Restore. Si vous le voulez, vous pouvez l'utiliser pour créer une sauvegarde "propre" de votre disque dur. Le processus entraîne un partitionnement logiciel de votre disque dur, en faisant une image compressée du lecteur actif, ce qui vous permettra de revenir à un état antérieur si vous en avez besoin | Non
X | pcs | pcs.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | PCScan Antispyware | pcsp.exe | PCScan Antispyware, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PCSecureMain | PCSecure.exe | PC Secure, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PcSecureNet | PcSecureNet.exe | PcSecureNet, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID | Non
X | PCSecureSystem | pgs.exe | PCSecureSystem, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare | Non
X | pcServer | server.exe | Espiogiciel spyware Ssppyy | Non
X | PCShield | regsvr32 /s sfg_[aléatoire].dll | Pirate SafeguardProtect/Veevo. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "sfg_[aléatoire].dll" se trouve dans %System% | Non
X | PCSpeed Service | pcsdup.exe | PCSpeed, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | pcspeedup | pcs.exe | PC Speed Up, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | PCSpeedUp | PCSUNotifier.exe | Utilitaire d'optimisation PC Speed Up par Optimal Software s.r.o. Détecté par Malwarebytes comme PUP.Optional.PCSpeedUp. Le fichier se trouve dans %ProgramFiles%\PC Speed Up. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | PC-Spider | pcspiup.exe | PC Spider, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PcsProtector | PcsProtector.exe | PcsProtector, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID | Non
X | PcsSecure | PcsSecure.exe | PcsSecure, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID | Non
N | PCStart | Pcm25.exe | PCMonitor par Strategic Business Solutions, Inc. "vous permet de contrôler l'utilisation de votre ordinateur et de surveiller les activités des autres utilisateurs." Il réalise des vidages (dumps) d'écran et l'enregistrement des frappes au clavier et il peut planter votre système parce que le vidage d'écran devient TRÈS gros. N'existe plus | Non
N | PCSuite | PCSuite.exe | Accès dans la SysBarre [image] à Nokia PC Suite et SAMSUNG PC Studio (par Nokia) - un logiciel gratuit pour PC qui vous permet de connecter votre appareil mobile à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un. Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de votre appareil sur votre PC, de l'utiliser pour vous connecter à internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer | Oui
N | PCSuiteTrayApplication | LAUNCH~1.EXE | Accès dans la SysBarre [image] à Nokia PC Suite - qui "est un logiciel gratuit pour PC qui vous permet de connecter votre appareil Nokia à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un." Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de votre appareil sur votre PC, de l'utiliser pour vous connecter à internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer | Non
N | PCSuiteTrayApplication | LaunchApplication.exe | Accès dans la SysBarre [image] à Nokia PC Suite - - qui "est un logiciel gratuit pour PC qui vous permet de connecter votre appareil Nokia à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un." Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de votre appareil sur votre PC, de l'utiliser pour vous connecter à internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer | Oui
N | PCSuiteTrayApplication | TRAYAP~1.EXE | Accès dans la SysBarre [image] à Nokia PC Suite - qui "est un logiciel gratuit pour PC qui vous permet de connecter votre appareil Nokia à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un." Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de votre appareil sur votre PC, de l'utiliser pour vous connecter à internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer | Non
N | PCSuiteTrayApplication | TrayApplication.exe | Accès dans la SysBarre [image] à Nokia PC Suite - - qui "est un logiciel gratuit pour PC qui vous permet de connecter votre appareil Nokia à un PC et d'accéder au contenu mobile comme si l'appareil et le PC ne faisaient qu'un." Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de votre appareil sur votre PC, de l'utiliser pour vous connecter à internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer | Non
X | Pcsv | pcsvc.exe | Logiciel publicitaire adware Delfin PromulGate
N | PCSync | PCSync.exe | Accès dans la SysBarre [image] à PC Sync - qui "vous permet de synchroniser les données de contact et d'agenda, les notes et les choses à faire entre un téléphone mobile Nokia et le gestionnaire d'informations personnelles (Personal Information Manager - PIM) de votre PC." Disponible depuis l'interface principale de Nokia PC Suite | Oui
X | PcSync | PcSync.exe | Détecté par Sophos comme W32/Rbot-XJ. Note - ne confondez pas avec la véritable application Nokia qui se trouve par défaut dans %ProgramFiles%\Nokia\Nokia PC Suite. Celui-ci se trouve dans %System% | Non
N | PcSync | PcSync2.exe | Accès dans la SysBarre [image] à PC Sync - qui "vous permet de synchroniser les données de contact et d'agenda, les notes et les choses à faire entre un téléphone mobile Nokia et le gestionnaire d'informations personnelles (Personal Information Manager - PIM) de votre PC." Disponible depuis l'interface principale de Nokia PC Suite | Oui
N | PCSync.exe | PCSync.exe | Accès dans la SysBarre [image] à PC Sync - qui "vous permet de synchroniser les données de contact et d'agenda, les notes et les choses à faire entre un téléphone mobile Nokia et le gestionnaire d'informations personnelles (Personal Information Manager - PIM) de votre PC." Disponible depuis l'interface principale de Nokia PC Suite | Oui
N | PCSync2 | PCSync2.exe | Accès dans la SysBarre [image] à PC Sync à la fois pour Nokia et pour Samsung - qui "vous permet de synchroniser les données de contact et d'agenda, les notes et les choses à faire entre votre appareil mobile et le gestionnaire d'informations personnelles (Personal Information Manager - PIM) de votre PC." Disponible depuis les interfaces principales de Nokia PC Suite ou SAMSUNG PC Studio | Oui
Y | PCTAV | PCTAV.exe | Accès dans la SysBarre [image] à PC Tools AntiVirus par PC Tools - qui "offre une protection de classe mondiale contre les virus, les vers et les trojans, avec une mise à jour rapide des bases de signatures de virus, une protection IntelliGuard™ en temps réel" | Oui
Y | PCTAVApp | PCTAV.exe | Accès dans la SysBarre [image] à PC Tools AntiVirus par PC Tools - qui "offre une protection de classe mondiale contre les virus, les vers et les trojans, avec une mise à jour rapide des bases de signatures de virus, une protection IntelliGuard™ en temps réel" | Oui
X | pctdf.exe | pctdf.exe | Variante de PCTotalDefender, fallacieux tueur d'espiogiciels spyware | Non
U | PCTechHotline | PCTechHotline.exe | Assistant PC Tech Hotline - "Qu'il s'agisse d'une assistance informatique d'urgence, de problèmes de virus, de configurations de périphériques et de logiciels ou d'autres questions techniques, jour et nuit l'aide est au bout du fil." Détecté par Malwarebytes comme PUP.Optional.PCTechHotline. Le fichier se trouve dans %ProgramFiles%\PCTechHotline. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PcThrust | PcThrust.exe | PCThrust par SwiftDog - "augmente les performances de l'ordinateur en allouant de plus grandes parts de la puissance du CPU aux applications actives et aux jeux" | Non
X | PCToolPro | SysRep.exe | PCToolPro, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé, instructions de suppression ici. Un membre de la famille ErrClean | Non
X | PCTotalDefender | pgs.exe | PCTotalDefender, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare | Non
X | pctp_check | startmon.exe | Composant de PcTurboPro, fallacieux outil d'optimisation système - pas conseillé, instructions de suppression ici | Non
U | pctspk | pctspk.exe | Utilisé pour des modems basés sur chipsets PC-TEL. Normalement utilisé pour des fonctions de téléphone vocal et 'mains libres', et aussi pour certaines options de gestion de l'alimentation. Si vous le supprimez vous pourrez ne plus pouvoir utiliser ces fonctions | Non
Y | pctsTray | pctsTray.exe | Accès dans la SysBarre [image] soit à la suite de sécurité tout-en-un PC Tools Internet Security soit à l'anti-espiogiciels anti-spyware Spyware Doctor par PC Tools | Oui
Y | pctsTray.exe | pctsTray.exe | Accès dans la SysBarre [image] soit à la suite de sécurité tout-en-un PC Tools Internet Security soit à l'anti-espiogiciels anti-spyware Spyware Doctor par PC Tools | Oui
X | PCTurboPro | pctp.exe | PcTurboPro, fallacieux outil d'optimisation système - pas conseillé, instructions de suppression ici | Non
X | PCTuto | pctuto.exe | Détecté par Intel Security/McAfee comme Adware-Tuto4PC et par Malwarebytes comme Adware.EoRezo | Non
U | PCTVOICE | pctspk.exe | Utilisé pour des modems basés sur circuits intégrés chipsets PC-TEL. Normalement utilisé pour certaines fonctions Voix et Haut-parleur, et aussi pour certaines options de la gestion de l'alimentation. Si vous le supprimez, vous ne pourrez peut-être plus utiliser ces fonctions | Non
U | PCTVOICE | pctvoice.exe | Le programme PCTVoice est utilisé par le modem pour se connecter à votre ordinateur, et il est aussi utilisé pour certaines fonctions V.80 pour la vidéo-conférence. Si vous le décochez, il revient. C'est mieux de le laisser | Non
U | PCTVRemote | remoterm.exe | Contrôle la télécommande sur certains tuners TV Pinnacle | Non
X | pcuagent | pcuagent.exe | Détecté par Dr.Web comme Trojan.DownLoader10.20624 et par Malwarebytes comme Adware.KorAd | Non
X | pc-up | pcup.exe | Détecté par Dr.Web comme Trojan.DownLoader8.32000 | Non
X | PCVaccine | PCVaccineLaunch.exe | PCVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PCVirusless | pgs.exe | PCVirusless, fallacieux logiciel de sécurité, version française - pas conseillé, instructions de suppression ici. Un membre de la famille AVSystemCare | Non
U | PCWatch | pcwatch.exe | Logiciel de surveillance PCWatch. Si vous ne l'avez pas installé vous-même, supprimez-le | Non
? PD0620 STISvc RunDLL32.exe P0620Pin.dll,RunDLL32EP 513 En relation avec la WebCam Instant par Creative. La description de fichier de "P0620Pin.dll" est "Installation Plug-In". Que fait-il et est-il nécessaire? Non
? PD0630 STISvc RunDLL32.exe P0630Pin.dll,RunDLL32EP 513 En relation avec la WebCam Live! par Creative. La description de fichier de "P0630Pin.dll" est "Installation Plug-In". Que fait-il et est-il nécessaire? Non
? PD0870 STISvc RunDLL32.exe P0870Pin.dll,RunDLL32EP 513 En relation avec la WebCam Live! Motion par Creative. La description de fichier de "P0870Pin.dll" est "Installation Plug-In". Que fait-il et est-il nécessaire? Non
U | Pd71Pan | Pd71Pan.Exe | Panneau de contrôle de carte son Prodigy 7.1 par Audiotrak | Non
X | PDA Commander | stisvc32.exe | Détecté par Sophos comme W32/Agobot-TX | Non
U | PdaNet Desktop | PdaNetPC.exe | PdaNet par June Fabrics Technology Inc. Vous permet d'utiliser des Smartphones iPhone, Android, Blackberry, Windows Mobile ou PocketPC en tant que modem sans fil pour votre PC | Non
X | PDASCAN | pdascan.exe | Détecté par Sophos comme W32/Agobot-QY | Non
U | PDAsync | SyncLauncher.exe | Laplink PDASync - utilitaire de synchronisation pour assistant personnel PDA - Personal Digital Assistant | Non
U | PDDM | pddm.exe | Patchlink Update - "produit phare parmi les solutions de gestion automatisée des vulnérabilités et des correctifs pour la sécurité réseau des grandes et moyennes entreprises" | Non
U | PDEngine | PDEngine.exe | PerfectDisk par Raxco - défragmenteur de disque. Nécessaire seulement si vous planifiez une défragmentation de disque au redémarrage | Non
X | PDF | winas.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zh et par Malwarebytes comme Backdoor.Agent.PDF | Non
N | PDF Complete | pdfsty.exe | "PDF Complete est un outil de création de documents PDF de qualité qui fonctionne tout à fait comme Acrobat® PDF Writer. Presque n'importe quel document peut être converti en fichier pdf en l'envoyant simplement vers l'imprimante PDF Complete" | Non
? PDF Converter Registry Controller RegistryController.exe Composant des utilitaires de création/modification PDF par Nuance (ex ScanSoft), souvent livrés avec des imprimantes Non
U | PDF Filler Pilot (demo) printing agent | pfpagentd.exe | Imprimante virtuelle pour PDF Filler Pilot par Two Pilots - qui "vous permet de remplir des formulaires PDF et d'autres formulaires électroniques (DOC, XLS, TXT...), et d'importer et exporter des données depuis/vers une base de données externe." Version démo | Non
U | PDF Filler Pilot printing agent | pfpagent.exe | Imprimante virtuelle pour PDF Filler Pilot par Two Pilots - qui "vous permet de remplir des formulaires PDF et d'autres formulaires électroniques (DOC, XLS, TXT...), et d'importer et exporter des données depuis/vers une base de données externe" | Non
X | PDF FoxitReader.exe | PDF FoxitReader.exe | Détecté par Intel Security/McAfee comme W32/Worm-FFX!5AC005CEBD74 et par Malwarebytes comme Trojan.Ransom.GAR. Note - ce n'est pas le véritable Foxit Reader, et le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | PDF Maker Pilot (demo) printing agent | pmpagentd.exe | Imprimante virtuelle pour PDF Maker Pilot par Two Pilots - qui "est spécialement conçu pour créer des documents PDF et des formulaires PDF remplissables qui peuvent être remplis en utilisant le programme gratuit Adobe Reader." Version démo | Non
U | PDF Maker Pilot printing agent | pmpagent.exe | Imprimante virtuelle pour PDF Maker Pilot par Two Pilots - qui "est spécialement conçu pour créer des documents PDF et des formulaires PDF remplissables qui peuvent être remplis en utilisant le programme gratuit Adobe Reader" | Non
X | PDF Reader Launcher.exe | PDF Reader Launcher.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!cd et par Malwarebytes comme Ransom.FileLocker. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | PDF_Reader.exe | PDF_Reader.exe | Détecté par Dr.Web comme Trojan.DownLoader11.32974 et par Malwarebytes comme Trojan.Agent.PRDGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
? PDF3 Registry Controller RegistryController.exe Composant des utilitaires de création/modification PDF par Nuance (ex ScanSoft), souvent livrés avec des imprimantes Non
? PDF4 Registry Controller RegistryController.exe Composant des utilitaires de création/modification PDF par Nuance (ex ScanSoft), souvent livrés avec des imprimantes Non
? PDF5 Registry Controller RegistryController.exe Composant des utilitaires de création/modification PDF par Nuance (ex ScanSoft), souvent livrés avec des imprimantes Oui
? PDF6 Registry Controller RegistryController.exe Composant des utilitaires de création/modification PDF par Nuance (ex ScanSoft), souvent livrés avec des imprimantes Non
? PDF7 Registry Controller RegistryController.exe Composant des utilitaires de création/modification PDF par Nuance (ex ScanSoft), souvent livrés avec des imprimantes Non
? PDF8 Registry Controller RegistryController.exe Composant des utilitaires de création/modification PDF par Nuance (ex ScanSoft), souvent livrés avec des imprimantes Non
U | PDFConvert | SWUpdate.exe | Détecté par Malwarebytes comme PUP.Optional.Convert. Le fichier se trouve dans %AppData%\PDFConvert. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PDFConverterHQ EPM Support | fsmedint.exe | Barre d'outils PDFConverterHQ - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PDFConverterHQ_fs\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | pdfcreate7hook.exe | pdfcreate7hook.exe | Empêche le tatouage numérique watermark "Trial Version www.Nuance.com" d'apparaître dans les documents PDF créés par les utilitaires de création/modification PDF par Nuance (ex ScanSoft) quand le produit a été installé, mais pas activé correctement. Voir ici pour plus d'informations | Non
U | pdfcreate8hook.exe | pdfcreate8hook.exe | Empêche le tatouage numérique watermark "Trial Version www.Nuance.com" d'apparaître dans les documents PDF créés par les utilitaires de création/modification PDF par Nuance (ex ScanSoft) quand le produit a été installé, mais pas activé correctement. Voir ici pour plus d'informations | Non
N | PDFCreatorClient | PDFClient.exe | Jaws PDF Creator par Jaws PDF Technologies - "est un moyen abordable et fiable de créer des fichiers PDF de haute qualité à partir de pratiquement n'importe quel document, dans n'importe quelle application" | Non
U | PDFCreHook | pdfcreate7hook.exe | Empêche le tatouage numérique watermark "Trial Version www.Nuance.com" d'apparaître dans les documents PDF créés par les utilitaires de création/modification PDF par Nuance (ex ScanSoft) quand le produit a été installé, mais pas activé correctement. Voir ici pour plus d'informations | Non
U | PDFCreHook | pdfcreate8hook.exe | Empêche le tatouage numérique watermark "Trial Version www.Nuance.com" d'apparaître dans les documents PDF créés par les utilitaires de création/modification PDF par Nuance (ex ScanSoft) quand le produit a été installé, mais pas activé correctement. Voir ici pour plus d'informations | Non
U | pdfFactory Dispatcher v1 | fppdis1.exe | pdfFactory Dispatcher par FinePrint - tâche de fond qui gère la création de fichiers PDF lorsque vous lancez une impression vers l'imprimante FinePrint pdfFactory. Version 1.x du logiciel. "Les produits pdfFactory offrent une approche unique vers la création de PDF, qui est plus simple, plus efficace et moins onéreuse que celle proposée par d'autres programmes" | Non
U | pdfFactory Dispatcher v1 | fppdis1a.exe | pdfFactory Dispatcher par FinePrint - tâche de fond qui gère la création de fichiers PDF lorsque vous lancez une impression vers l'imprimante FinePrint pdfFactory. Version 1.x du logiciel. "Les produits pdfFactory offrent une approche unique vers la création de PDF, qui est plus simple, plus efficace et moins onéreuse que celle proposée par d'autres programmes" | Non
U | pdfFactory Dispatcher v2 | fppdis2a.exe | pdfFactory Dispatcher par FinePrint - tâche de fond qui gère la création de fichiers PDF lorsque vous lancez une impression vers l'imprimante FinePrint pdfFactory. Version 2.x du logiciel. "Les produits pdfFactory offrent une approche unique vers la création de PDF, qui est plus simple, plus efficace et moins onéreuse que celle proposée par d'autres programmes" | Non
U | pdfFactory Dispatcher v3 | fppdis3a.exe | pdfFactory Dispatcher par FinePrint - tâche de fond qui gère la création de fichiers PDF lorsque vous lancez une impression vers l'imprimante FinePrint pdfFactory. Version 3.x du logiciel. "Les produits pdfFactory offrent une approche unique vers la création de PDF, qui est plus simple, plus efficace et moins onéreuse que celle proposée par d'autres programmes" | Non
U | pdfFactory Pro Dispatcher v1 | fppdis1.exe | pdfFactory Pro Dispatcher par FinePrint - tâche de fond qui gère la création de fichiers PDF lorsque vous lancez une impression vers l'imprimante FinePrint pdfFactory PRO. Version 1.x du logiciel. "Les produits pdfFactory offrent une approche unique vers la création de PDF, qui est plus simple, plus efficace et moins onéreuse que celle proposée par d'autres programmes" | Non
U | pdfFactory Pro Dispatcher v1 | fppdis1a.exe | pdfFactory Pro Dispatcher par FinePrint - tâche de fond qui gère la création de fichiers PDF lorsque vous lancez une impression vers l'imprimante FinePrint pdfFactory PRO. Version 1.x du logiciel. "Les produits pdfFactory offrent une approche unique vers la création de PDF, qui est plus simple, plus efficace et moins onéreuse que celle proposée par d'autres programmes" | Non
U | pdfFactory Pro Dispatcher v2 | fppdis2a.exe | pdfFactory Pro Dispatcher par FinePrint - tâche de fond qui gère la création de fichiers PDF lorsque vous lancez une impression vers l'imprimante FinePrint pdfFactory PRO. Version 2.x du logiciel. "Les produits pdfFactory offrent une approche unique vers la création de PDF, qui est plus simple, plus efficace et moins onéreuse que celle proposée par d'autres programmes" | Non
U | pdfFactory Pro Dispatcher v3 | fppdis3a.exe | pdfFactory Pro Dispatcher par FinePrint - tâche de fond qui gère la création de fichiers PDF lorsque vous lancez une impression vers l'imprimante FinePrint pdfFactory PRO. Version 3.x du logiciel. "Les produits pdfFactory offrent une approche unique vers la création de PDF, qui est plus simple, plus efficace et moins onéreuse que celle proposée par d'autres programmes" | Non
U | PDFFillerPilotAgentD | PfpprxyTSD.exe | PDF Filler Pilot par Two Pilots - qui "vous permet de remplir des formulaires PDF et d'autres formulaires électroniques (DOC, XLS, TXT...), et d'importer et exporter des données depuis/vers une base de données externe" | Non
U | PDFHook | pdfcreate5hook.exe | Empêche le tatouage numérique watermark "Trial Version www.Nuance.com" d'apparaître dans les documents PDF créés par les utilitaires de création/modification PDF par Nuance (ex ScanSoft) quand le produit a été installé, mais pas activé correctement. Voir ici pour plus d'informations | Non
U | PDFHook | pdfcreate6hook.exe | Empêche le tatouage numérique watermark "Trial Version www.Nuance.com" d'apparaître dans les documents PDF créés par les utilitaires de création/modification PDF par Nuance (ex ScanSoft) quand le produit a été installé, mais pas activé correctement. Voir ici pour plus d'informations | Non
U | PDFHook | pdfpro5hook.exe | Empêche le tatouage numérique watermark "Trial Version www.Nuance.com" d'apparaître dans les documents PDF créés par les utilitaires de création/modification PDF par Nuance (ex ScanSoft) quand le produit a été installé, mais pas activé correctement. Voir ici pour plus d'informations | Non
U | PDFHook | pdfpro6hook.exe | Empêche le tatouage numérique watermark "Trial Version www.Nuance.com" d'apparaître dans les documents PDF créés par les utilitaires de création/modification PDF par Nuance (ex ScanSoft) quand le produit a été installé, mais pas activé correctement. Voir ici pour plus d'informations | Non
U | PDFHook | pdfpro7hook.exe | Empêche le tatouage numérique watermark "Trial Version www.Nuance.com" d'apparaître dans les documents PDF créés par les utilitaires de création/modification PDF par Nuance (ex ScanSoft) quand le produit a été installé, mais pas activé correctement. Voir ici pour plus d'informations | Non
U | pdfMachine dispatcher | mapisnd.exe | Pilote d'impression Windows pdfMachine | Non
N | PDFPrint | pdf24.exe | PDF24 Creator - utilitaire gratuit de conversion de PDF | Non
U | PdfPro7Hook.exe | pdfpro7hook.exe | Empêche le tatouage numérique watermark "Trial Version www.Nuance.com" d'apparaître dans les documents PDF créés par les utilitaires de création/modification PDF par Nuance (ex ScanSoft) quand le produit a été installé, mais pas activé correctement. Voir ici pour plus d'informations | Non
U | PdfPro8Hook.exe | pdfpro8hook.exe | Empêche le tatouage numérique watermark "Trial Version www.Nuance.com" d'apparaître dans les documents PDF créés par les utilitaires de création/modification PDF par Nuance (ex ScanSoft) quand le produit a été installé, mais pas activé correctement. Voir ici pour plus d'informations | Non
U | PDFProHook | pdfpro7hook.exe | Empêche le tatouage numérique watermark "Trial Version www.Nuance.com" d'apparaître dans les documents PDF créés par les utilitaires de création/modification PDF par Nuance (ex ScanSoft) quand le produit a été installé, mais pas activé correctement. Voir ici pour plus d'informations | Non
U | PDFProHook | pdfpro8hook.exe | Empêche le tatouage numérique watermark "Trial Version www.Nuance.com" d'apparaître dans les documents PDF créés par les utilitaires de création/modification PDF par Nuance (ex ScanSoft) quand le produit a été installé, mais pas activé correctement. Voir ici pour plus d'informations | Non
? PdfProInboxMonitor InboxMonitor.exe Composant de eCopy PDF Pro Office par Nuance - qui "est la solution de bureau indispensable pour tous les utilisateurs de multifonctions. Grâce à lui, vous pouvez créer, éditer, convertir et collaborer sur vos documents PDF pour réaliser un maximum d'économies, sans compromis sur les fonctionnalités" Non
N | PDFSaver | PDFSaver.exe | Gamme PDF-Xchange d'utilitaires de création de documents PDF par Tracker Software Products | Non
N | pdfSaver3 | pdfSaver3.exe | PDF-XChange par Tracker Software Products - créez des fichiers PDF compatibles Adobe depuis presque n'importe quel logiciel Windows, comme MS Word, Excel, AutoCAD, MS Publisher etc | Non
N | PDF-XChange Capture | pdfSaver.exe | Gamme PDF-Xchange d'utilitaires de création de documents PDF par Tracker Software Products | Non
N | pdibm | pdibm.exe | Composant de la version personnalisée par IBM de SafeGuard PrivateDisk par Sophos (autrefois par Utimaco) - qui fournit une zone sécurisée sur le disque dur dans laquelle les fichiers et dossiers sont cryptés. Cet élément charge l'assistant IBM associé afin de créer la zone sécurisée initiale une fois que le programme a été installé et il ne sera ensuite plus chargé (bien qu'il reste comme élément du démarrage) lorsque ceci est terminé | Oui
N | PDIBM Application | pdibm.exe | Composant de la version personnalisée par IBM de SafeGuard PrivateDisk par Sophos (autrefois par Utimaco) - qui fournit une zone sécurisée sur le disque dur dans laquelle les fichiers et dossiers sont cryptés. Cet élément charge l'assistant IBM associé afin de créer la zone sécurisée initiale une fois que le programme a été installé et il ne sera ensuite plus chargé (bien qu'il reste comme élément du démarrage) lorsque ceci est terminé | Oui
N | PDIBM.exe | pdibm.exe | Composant de la version personnalisée par IBM de SafeGuard PrivateDisk par Sophos (autrefois par Utimaco) - qui fournit une zone sécurisée sur le disque dur dans laquelle les fichiers et dossiers sont cryptés. Cet élément charge l'assistant IBM associé afin de créer la zone sécurisée initiale une fois que le programme a été installé et il ne sera ensuite plus chargé (bien qu'il reste comme élément du démarrage) lorsque ceci est terminé | Oui
N | PDirect | PDirect.exe | IBM/Lenovo ThinkPad Presentation Director - utilitaire de configuration d'affichage pour votre ordinateur ThinkPad qui vous permet de créer, de gérer et d'utiliser des schémas de présentation et d'affichage | Non
X | Pdll | Knucker.C.vbs | Détecté par Malwarebytes comme Worm.VBS. Le fichier se trouve dans %System% | Non
X | pdnol | pdnol.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% - voir ici | Non
N | PDNotes | PDNotes.exe | Post-it® Digital Notes par 3M - "un logiciel facile à utiliser qui vous aide à créer et organiser des listes, planifier des projet pas à pas, trier vos notes par catégorie, personnaliser des messages avec des photos, et même régler des alarmes pour vous rappeler des rendez-vous ou des dates-clés." Non nécessaire, sauf si vous utilisez la fonction alarme | Oui
X | pdoubrhgfjkxeiqndts | pdoubrhgfjkxeiqndts.exe | Détecté par Intel Security/McAfee comme Ransom!hm et par Malwarebytes comme Trojan.Dropper.inj | Non
X | pdoubrhgfjkxeiqndts | pdoubrhgfjkxeiqndts.exe | Détecté par Sophos comme Troj/Ransom-MD et par Malwarebytes comme Trojan.Agent.US | Non
U | pdp Server | ctpdpsrvr.exe | Inclus et installé avec les pilotes pour l'imprimante/scanneur tout-en-un my Compaq A3000 - peut-être pour le réseau. Fonctionne bien sans lui, mais peut être nécessaire quand on l'utilise via un réseau | Non
U | PDPReminder | driverperformer.exe | Utilitaire de mise à jour de pilote Driver Performer par PerformerSoft. Détecté par Malwarebytes comme PUP.Optional.DriverPerformer. Le fichier se trouve dans %ProgramFiles%\Driver Performer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | pdservice | pdservice.exe | Composant de SafeGuard PrivateDisk par Sophos (autrefois par Utimaco) - qui "protège en toute sécurité et de façon transparente les fichiers sensibles sur les portables et les PCs de bureau, quel que soit leur emplacement (disque dur local, média amovible, serveurs réseau de fichiers), en permanence, sans obliger l'utilisateur à penser à la sécurité." En plus de fournir un accès dans la SysBarre [image] à l'interface utilisateur principale du programme, cet élément monte également le(s) disque(s) virtuel(s) sécurisé(s) quand le système démarre si vous les avez configurés ainsi, et positionne l'option "Automatic Login at Startup" (ouverture de session automatique au démarrage). Cet élément n'est pas nécessaire si vous les montez manuellement | Oui
U | PDService.exe | pdservice.exe | Composant de SafeGuard PrivateDisk par Sophos (autrefois par Utimaco) - qui "protège en toute sécurité et de façon transparente les fichiers sensibles sur les portables et les PCs de bureau, quel que soit leur emplacement (disque dur local, média amovible, serveurs réseau de fichiers), en permanence, sans obliger l'utilisateur à penser à la sécurité." En plus de fournir un accès dans la SysBarre [image] à l'interface utilisateur principale du programme, cet élément monte également le(s) disque(s) virtuel(s) sécurisé(s) quand le système démarre si vous les avez configurés ainsi, et positionne l'option "Automatic Login at Startup" (ouverture de session automatique au démarrage). Cet élément n'est pas nécessaire si vous les montez manuellement | Oui
U | PDTray | PDTRAY.EXE | Accès dans la SysBarre [image] à Presentation Director pour portables IBM/Lenovo Thinkpad - qui vous permet de créer , de gérer et d'utiliser divers modèles d'affichage et de projection de vos présentations. La sélection du modèle et les paramètres sont aussi accessibles via la combinaison de touches Fn+F7 sur certains portables | Oui
U | PDTRAY.EXE | PDTRAY.EXE | Accès dans la SysBarre [image] à Presentation Director pour portables IBM/Lenovo Thinkpad - qui vous permet de créer , de gérer et d'utiliser divers modèles d'affichage et de projection de vos présentations. La sélection du modèle et les paramètres sont aussi accessibles via la combinaison de touches Fn+F7 sur certains portables | Oui
U | PDUiP6000DMon | PDUiP6000DMon.exe | Utilitaire carte mémoire Canon pour l'imprimante photo Canon PIXMA iP6000D - qui permet "au micro-ordinateur d'accéder au lecteur de carte mémoire de l'imprimante" | Non
U | PDUiP6000DTskbr | PDUiP6000DTskbr.exe | Utilitaire carte mémoire Canon pour l'imprimante photo Canon PIXMA iP6000D - qui permet "au micro-ordinateur d'accéder au lecteur de carte mémoire de l'imprimante" | Non
U | PDUiP6210DMon | PDUiP6210DMon.exe | Utilitaire carte mémoire Canon pour l'imprimante photo Canon PIXMA iP6210D - qui permet "au micro-ordinateur d'accéder au lecteur de carte mémoire de l'imprimante" | Non
U | PDUiP6220DMon | PDUiP6220DMon.exe | Utilitaire carte mémoire Canon pour l'imprimante photo Canon PIXMA iP6220D - qui permet "au micro-ordinateur d'accéder au lecteur de carte mémoire de l'imprimante" | Non
U | PDUiP6600DMon | PDUiP6600DMon.exe | Utilitaire carte mémoire Canon pour l'imprimante photo Canon PIXMA iP6600D - qui permet "au micro-ordinateur d'accéder au lecteur de carte mémoire de l'imprimante" | Non
U | PDUiP6700DMon | PDUiP6700DMon.exe | Utilitaire carte mémoire Canon pour l'imprimante photo Canon PIXMA iP6600D - qui permet "au micro-ordinateur d'accéder au lecteur de carte mémoire de l'imprimante" | Non
U | PDVD10Serv | PDVD10Serv.exe | Tâche de fond de télécommande pour PowerDVD version 10 par Cyberlink. Vous permet d'utiliser une télécommande avec votre lecteur DVD ou Blu-ray si votre lecteur en a une. Non nécessaire si vous n'avez pas de télécommande, ou si vous ne voulez pas l'utiliser | Oui
N | PDVD8LanguageShortcut | Language.exe | Composant du lecteur DVD et Blu-ray PowerDVD version 8 par CyberLink. Détecte la version de langue de Windows au démarrage, et modifie en conséquence certains paramètres de langue dans PowerDVD. Bien qu'il se dé-charge après exécution, à moins qu'il y ait sur le PC des utilisateurs se servant de langues différentes, laissez-le désactivé. Trouvé aussi sous la marque ASUSDVD 8 pour les systèmes basés sur ASUSTek | Oui
U | PDVD8Serv | PDVD8Serv.exe | Tâche de fond de télécommande pour PowerDVD version 8 par Cyberlink. Vous permet d'utiliser une télécommande avec votre lecteur DVD ou Blu-ray si votre lecteur en a une. Non nécessaire si vous n'avez pas de télécommande, ou si vous ne voulez pas l'utiliser. Trouvé aussi sous la marque ASUSDVD 8 pour les systèmes basés sur ASUSTek | Oui
N | PDVD9LanguageShortcut | Language.exe | Composant du lecteur DVD et Blu-ray PowerDVD version 9 par CyberLink. Détecte la version de langue de Windows au démarrage, et modifie en conséquence certains paramètres de langue dans PowerDVD. Bien qu'il se dé-charge après exécution, à moins qu'il y ait sur le PC des utilisateurs se servant de langues différentes, laissez-le désactivé | Oui
U | PDVD9Serv | PDVD9Serv.exe | Tâche de fond de télécommande pour PowerDVD version 9 par Cyberlink. Vous permet d'utiliser une télécommande avec votre lecteur DVD ou Blu-ray si votre lecteur en a une. Non nécessaire si vous n'avez pas de télécommande, ou si vous ne voulez pas l'utiliser | Oui
U | PDVDDXSrv | PDVDDXSrv.exe | Application en tâche de fond pour la télécommande de PowerDVD DX par Cyberlink - une version particulière pour Dell de leur produit standard PowerDVD. Vous permet d'utiliser une télécommande avec votre lecteur de DVD s'il en possède une. Non nécessaire si vous n'avez pas de télécommande, ou si vous ne souhaitez pas en utiliser | Non
N | PDVDLaunchPolicy | PDVDLaunchPolicy.exe | Fait tourner le lecteur DVD et Blu-ray PowerDVD par Cyberlink au démarrage. S'il est activé, PowerDVD lira automatiquement le disque après son insertion. Lancez-le manuellement | Oui
N | PDVDLaunchPolicy Application | PDVDLaunchPolicy.exe | Fait tourner le lecteur DVD et Blu-ray PowerDVD par Cyberlink au démarrage. S'il est activé, PowerDVD lira automatiquement le disque après son insertion. Lancez-le manuellement | Oui
U | PDVDServ | PDVDServ.exe | Tâche de fond de télécommande pour PowerDVD version 5 à 7 par Cyberlink. Vous permet d'utiliser une télécommande avec votre lecteur DVD ou Blu-ray si votre lecteur en a une. Non nécessaire si vous n'avez pas de télécommande, ou si vous ne voulez pas l'utiliser | Oui
N | Pe2ckfnt SE | chkfont.exe | Utilisé pour vérifier si les polices sont correctement installées sur votre ordinateur ou non pour un scanneur. Si vous ne voulez pas l'exécuter, vous pouvez le décocher dans le menu démarrage | Non
X | peabyboftafv | peabyboftafv.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | peacewme4 | peacewme4.exe | Détecté par Malwarebytes comme Worm.AutoRun.Gen. Le fichier se trouve dans %Recycled%\{SID} | Non
N | PeachtreePrefetcher | PeachtreePrefetcher.exe | Installé avec diverses versions du logiciel de comptabilité Peachtree (aujourd'hui Sage 50c) par Sage - charge plusieurs fichiers dont Peachtree a besoin pour s'exécuter, ce qui réduit le temps de démarrage du programme | Non
N | PeachtreePrefetcher.exe | PeachtreePrefetcher.exe | Installé avec diverses versions du logiciel de comptabilité Peachtree (aujourd'hui Sage 50c) par Sage - charge plusieurs fichiers dont Peachtree a besoin pour s'exécuter, ce qui réduit le temps de démarrage du programme | Non
X | peadunuzvomy | peadunuzvomy.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!ms et par Malwarebytes comme Trojan.Agent.US | Non
X | pebldwtygxtqqxumbvp | pebldwtygxtqqxumbvp.exe | Détecté par Trend Micro comme TROJ_INJECTO.ARY et par Malwarebytes comme Trojan.VBKrypt | Non
X | PECarlin | PECarlin.exe | Logiciel publicitaire adware PECarlin | Non
X | Peer Manager | peere32.exe | Ajouté par le trojan backdoor SDBOT-JX! | Non
X | Peer Resource Notification Proxy | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Downloader.RND - voir un exemple ici | Non
? Peeramid PService.exe Le fichier se trouve dans %ProgramFiles%\KOptimizer Non
U | PeerBlock | peerblock.exe | "PeerBlock vous permet de contrôler à qui votre ordinateur 'parle' sur Internet. En sélectionnant des listes d'ordinateurs 'connus comme mauvais', vous pouvez bloquer la communication avec des serveurs orientés vers la publicité ou les espiogiciels spyware, des ordinateurs qui surveillent vos activités en pair à pair peer to peer , des ordinateurs qui ont été 'piratés', et même des pays entiers!" | Oui
U | PeerGuardian | PeerGuardian.exe | "PeerGuardian est une application de pare-feu orientée vers la protection de la vie privée. Il bloque les connexions de et vers des hôtes listés dans d'énormes listes de blocage (milliers ou millions de plages d'IPs). Son idée d'origine est le ciblage d'IPS agressives quand vous utilisez le pair à pair peer to peer (P2P)" | Non
U | PeerGuardian | PeerGuardian_1.99b_pr13-6.exe | "PeerGuardian est une application de pare-feu orientée vers la protection de la vie privée. Il bloque les connexions de et vers des hôtes listés dans d'énormes listes de blocage (milliers ou millions de plages d'IPs). Son idée d'origine est le ciblage d'IPS agressives quand vous utilisez le pair à pair peer to peer (P2P)" | Non
U | PeerGuardian | PeerGuardian_1.99b_pr14.exe | "PeerGuardian est une application de pare-feu orientée vers la protection de la vie privée. Il bloque les connexions de et vers des hôtes listés dans d'énormes listes de blocage (milliers ou millions de plages d'IPs). Son idée d'origine est le ciblage d'IPS agressives quand vous utilisez le pair à pair peer to peer (P2P)" | Non
U | PeerGuardian | pg2.exe | "PeerGuardian est une application de pare-feu orientée vers la protection de la vie privée. Il bloque les connexions de et vers des hôtes listés dans d'énormes listes de blocage (milliers ou millions de plages d'IPs). Son idée d'origine est le ciblage d'IPS agressives quand vous utilisez le pair à pair peer to peer (P2P)" | Non
X | pefmon | pefmon.exe | Détecté par Malwarebytes comme Trojan.FakeJava. Le fichier se trouve dans %AppData% | Non
X | pegfoffofcot | pegfoffofcot.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!to et par Malwarebytes comme Trojan.Agent.US | Non
X | PeiheXin | PeiheXin.exe | Détecté par Dr.Web comme Trojan.Click2.58276 et par Malwarebytes comme Trojan.Agent | Non
X | PELock | Protected.exe | Détecté par Malwarebytes comme Trojan.Passwords. Le fichier se trouve dans %AppData% | Non
X | pemuaxulcipe | pemuaxulcipe.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!ej et par Malwarebytes comme Trojan.Agent.US | Non
X | Pen Driver | PenTest.exe | Détecté par Malwarebytes comme Backdoor.Androm. Le fichier se trouve dans %MyDocuments%\Services | Non
X | pendon | pendon.exe | Détecté par Malwarebytes comme Adware.Kraddare. Le fichier se trouve dans %ProgramFiles%\pendon | Non
Y | Pennswoods.net Web Accelerator | slipgui.exe | Version Pennswoods.net Web Accelerator de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
U | PennyBee | PennyBeeW.exe | Détecté par Malwarebytes comme PUP.Optional.Linkury. Le fichier se trouve dans %LocalAppData%\PennyBee. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PennyBee | wscript /E:vbscript /B [chemin] bkup.dat | Détecté par Malwarebytes comme PUP.Optional.UpdateProc. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "bkup.dat" se trouve dans %AppData%\PennyBee\UpdateProc. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | PenOffice | PenOffice.exe | PenOffice, logiciel de reconnaissance d'écriture par Phatware® Corporation | Non
N | Pense-bête | pmremind.exe | Un programme de calendrier/d'alarme qui s'installe avec Printmaster de Brøderbund | Non
U | Pent@VALUE 3.2 | Pent@VALUE.exe | Pent@VALUE Digital Satellite Internet PC Receiver récepteur internet par satellite | Non
U | PenWes | penwes.exe | "PenWes est un logiciel gratuit qui vous protège lorsque vous surfez sur le Web. Plus précisément, PenWes bloque les sites Internet présentant un danger pour les internautes soit car ils proposent des logiciels malveillants en téléchargement soit car ils diffusent des publicités pour des escroqueries ou des sites de vente en ligne n'envoyant jamais les produits" | Non
X | peokyur | rundll32 [chemin] peokyur.dll | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Ghixa. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "peokyur.dll" se trouve dans %LocalAppData% | Non
X | PepiMK Software | [aléatoire].exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - cet élément se charge via la clé de Registre HKCU\Policies\Explorer\Run et le fichier se trouve en général dans %AppData% ou un sous-dossier | Non
X | pepipbapipe | pepipbapipe.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!uy et par Malwarebytes comme Trojan.Agent.US | Non
X | pepylboxwund | pepylboxwund.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!rm et par Malwarebytes comme Trojan.Agent.US | Non
X | PeqBL100 | PEQBL100.exe | Ajouté par le ver ENVID.D! | Non
X | pequiwacxasp | pequiwacxasp.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!eb et par Malwarebytes comme Trojan.Agent.US | Non
Y | PER Email Protection | pavmail.exe | Composant analyseur de courrier électronique email de PER Antivirus - n'existe plus | Non
X | perelsi | perelsi.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% - voir ici | Non
X | perelsi | RLvPxQO.exe | Détecté par Malwarebytes comme Trojan.Zapchast. Le fichier se trouve dans %AppData% | Non
X | Peres | Phisyco.scr | Détecté par Intel Security/McAfee comme PWS-Banker.dldr!s et par Malwarebytes comme Trojan.Banker | Non
X | Perfect Defender 2009 | pdfndr.exe | Perfect Defender 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | Perfect Keyboard | pk32.exe | Perfect Keyboard par Macro Toolworks - "permet aux utilisateurs de créer des macros fonctionnant dans toutes les applications Windows et de les récupérer via des raccourcis-clavier, des combinaisons de touches et des fonctions d'auto-complétion depuis n'importe quelle application" | Non
U | Perfect Keyboard LITE | pk32.exe | Perfect Keyboard par Macro Toolworks - "permet aux utilisateurs de créer des macros fonctionnant dans toutes les applications Windows et de les récupérer via des raccourcis-clavier, des combinaisons de touches et des fonctions d'auto-complétion depuis n'importe quelle application" | Non
U | Perfect Keyboard PRO | pk32.exe | Perfect Keyboard par Macro Toolworks - "permet aux utilisateurs de créer des macros fonctionnant dans toutes les applications Windows et de les récupérer via des raccourcis-clavier, des combinaisons de touches et des fonctions d'auto-complétion depuis n'importe quelle application" | Non
U | Perfect Memory Optimizer | ToolMemoryOptimizer.exe | Optimiseur de mémoire Perfect Utilities Memory Optimizer (identique à WinUtilities Memory Optimizer) | Non
Y | Perfect Process shield | ppshield.exe | Perfect Process par VelociWare - "le moyen le plus simple de protection et de défense contre les espiogiciels spyware dans votre réseau" | Non
N | PerfectPrint | pfppop70.exe | Moteur d'impression utilisé par Corel WordPerfect 7 et Presentations 7 | Non
U | PerfectSpeed | PerfectSpeed.exe | Accès dans la SysBarre [image] à l'utilitaire d'optimisation PerfectSpeed par Raxco Software, Inc - qui inclut défragmentation, nettoyage du Registre et protection de la vie privée. Note - si vous le désactivez via un clic droit sur l'icône de la SysBarre, il tournera au démarrage puis se fermera | Oui
U | PerfectSpeed Module | PerfectSpeed.exe | Accès dans la SysBarre [image] à l'utilitaire d'optimisation PerfectSpeed par Raxco Software, Inc - qui inclut défragmentation, nettoyage du Registre et protection de la vie privée. Note - si vous le désactivez via un clic droit sur l'icône de la SysBarre, il tournera au démarrage puis se fermera. Cet élément provient de 7/Vista MSConfig et Windows Defender pour une version antérieure | Oui
U | PerfectSpeed.exe | PerfectSpeed.exe | Accès dans la SysBarre [image] à l'utilitaire d'optimisation PerfectSpeed par Raxco Software, Inc - qui inclut défragmentation, nettoyage du Registre et protection de la vie privée. Note - si vous le désactivez via un clic droit sur l'icône de la SysBarre, il tournera au démarrage puis se fermera | Oui
U | PerfectSuite | dthtml.exe | PerfectSuite™ par ViewSonic. Version rebaptisée de Display Tune par Portrait Displays, Inc. - qui "est l'utilitaire parfait pour établir initialement puis ajuster vos paramètres d'affichage afin d'atteindre une performance optimale. Tous les réglages se font via une simple interface graphique" | Non
U | perfmon | perfmon.vbs | MindStorm AnalyzerPro par Secure Associates. "Un outil de gestion de sécurité pour faciliter la gestion des rapports et l'analyse des événements de sécurité issus de matériels de sécurité hétérogènes" | Non
X | Perfomance Monitor | davcsync.exe | Détecté par Sophos comme W32/Lamud-A | Non
X | Perfomance Settings | svchost.exe | Ajouté par le trojan TOFGER-AP! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | PERFOMANCESERVICE | wnaucft.exe | Détecté par Intel Security/McAfee comme Generic.dx!bht4 et par Malwarebytes comme Backdoor.Agent | Non
X | Performance | MyHeart.exe | Détecté par Sophos comme W32/Pesin-D | Non
X | Performance Biometric Base Store Procedure VC | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND | Non
N | Performance Center | ApcMain.exe | Performance Center par Ascentive - pas conseillé, voir ici et ici | Non
N | Performance Center | Launcher.exe | Ascentive Performance Center - pas conseillé, voir ici et ici | Non
X | Performs peer to peer connection | WinPTTP.exe | Détecté par Sophos comme W32/Rbot-GMI | Non
X | perfrint | doskeown.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
U | Perm_Sys2 | svcwinra.exe | Programme de surveillance System Surveillance Pro. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | PermissionResearch | prmrsr.exe | Logiciel publicitaire adware Marketscore.RelevantKnowledge | Non
Y | PersFw | PersFw.exe | Composant du pare-feu Tiny/Kerio Personal Firewall, aujourd'hui abandonné. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
X | PerShot | MultiHack.exe | Détecté par Dr.Web comme Trojan.DownLoader10.37554 et par Malwarebytes comme Trojan.Agent.E | Non
X | persistance | WMIC.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Root%\Intel | Non
U | Persistence | igfxpers.exe | Installé avec les pilotes graphiques pour cartes-mères Intel (PC de bureau ou portable) avec graphique intégré. On a observé qu'une de ses fonctions est que sur certains ordinateurs portables/ultraportables, il peut changer la résolution lors du démarrage, de réduite à pleine. Sinon, sa finalité ou ses fonctions sont inconnues à l'heure actuelle mais les utilisateurs devraient pouvoir le désactiver sans aucun problème - d'où le code "U" | Oui
X | Persistence ! System | [chemin du trojan] | Détecté par Panda comme Banbra.GQU et par Malwarebytes comme Trojan.Banker. Le nom-de-fichier le plus courant est "spoolsvr32.exe", mais il existe des exemples où le nom-de-fichier est "dchcp.exe" ou "spoolfsvs.exe" | Non
U | persistence Module | igfxpers.exe | Installé avec les pilotes graphiques pour cartes-mères Intel (PC de bureau ou portable) avec graphique intégré. On a observé qu'une de ses fonctions est que sur certains ordinateurs portables/ultraportables, il peut changer la résolution lors du démarrage, de réduite à pleine. Sinon, sa finalité ou ses fonctions sont inconnues à l'heure actuelle mais les utilisateurs devraient pouvoir le désactiver sans aucun problème - d'où le code "U" | Oui
X | Persistence[aléatoire] | [chemin du trojan] | Détecté par Sophos comme Troj/MLogin-A | Non
X | Persistences | AutoIt3.exe data.dat | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
X | PersMayDll | MayTrayConf.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData% | Non
X | Personal Anti Malware | PAM.exe | Version non enregistrée de Personal Anti Malware, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Personal Anti Malware Center | AMC.exe | Version enregistrée de Personal Anti Malware, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Personal Antivirus | PerAvir.exe | Personal Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Personal Computer | scvhost.exe | Détecté par Sophos comme W32/Rbot-AJE et par Malwarebytes comme Backdoor.Bot | Non
X | Personal Defender 2009 | pdefendr.exe | Personal Defender 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Personal Firewall V9 | Firewall-UpdateV9.exe | Ajouté par le ver RBOT-BJR! | Non
X | Personal Firwall | ptmedsrv.exe | Détecté par Trend Micro comme WORM_SDBOT.XY | Non
U | Personal ID | pid.exe | Personal ID par coolspot AG - "est un numéro d'identification personnel, qui se trouve en permanence dans une puce informatique. Cette puce est sur une clé USB, la rendant virtuellement compatible avec tous les PC actuels. Après l'enregistrement dans le système Personal ID, une puce personnelle vous sera allouée et vos données seront liées à cette puce. Ainsi, Personal ID sera votre carte d'identité sur Internet" | Non
X | Personal Internet Security 2011 | PersonalIS2011.exe | Personal Internet Security 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.PersonalInternetSecurity. Le fichier se trouve dans %CommonAppData%\[aléatoire] | Non
X | Personal Security Center Monitor | isc_ui.exe | Détecté par ThreatTrack Security comme Trojan.FakeAlert (fs). Le fichier se trouve dans %System% | Non
X | Personal Security Sentinel | PersonalSS.exe | Personal Security Sentinel, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.PersonalSecuritySentinel. Le fichier se trouve dans %CommonAppData%\[aléatoire] | Non
X | PersonalAntiSpy Free | pas.exe | PersonalAntiSpy, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | PersonalAV | pav.exe | PersonalAV, fallacieux logiciel de sécurité - pas conseillé. Se trouve dans %ProgramFiles%\PersonalAV | Non
X | personalguard | personalguard.exe | Personal Guard 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | personalprotector | personalprotector.exe | Personal Protector, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PersonalSec | psecurity.exe | Personal Security, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.PersonalSecurity | Non
Y | PerSonoCall | PerSonoCall.exe | Logiciel PerSonoCall par Plantronics - qui assure la liaison entre les casques d'écoute sans fil et des applications compatibles Softphone, permettant aux utilisateurs de répondre et mettre fin à des appels à distance quand ils sont loin de leur bureau via le bouton de contrôle d'appel du casque. Remplacé aujourd'hui par leur logiciel Sopkes | Non
Y | PerSonoSuite | PerSonoSuite.exe | Logiciel PerSono Suite par Plantronics - qui assure la liaison entre les casques d'écoute sans fil et des applications compatibles Softphone, permettant aux utilisateurs de répondre et mettre fin à des appels à distance quand ils sont loin de leur bureau via le bouton de contrôle d'appel du casque. Remplacé aujourd'hui par leur logiciel Sopkes | Non
X | PersonSecurity | psecurity.exe | Personal Security, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.PersonalSecurity. Le fichier se trouve dans %ProgramFiles%\PersSecurity | Non
X | PersSamDll | SamTrayConf.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.MSIL | Non
X | PersSecurity | personalsecurity.exe | Personal Security, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PersSecurity | psecurity.exe | Personal Security, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.PersonalSecurity | Non
U | Pervasive.SQL Workgroup Engine | W3dbsmgr.exe | Database Service Manager pour Pervasive SQL 2000 Workgroup édition. Nécessaire si vous utilisez Pervasive SQL mais il est conseillé de le lancer manuellement avant de vous en servir car il a tendance à se planter s'il est chargé avec d'autres applications au démarrage | Non
X | Pest-Capture | PestCapture.exe | PestCapture, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PestCapture | PestCapture.exe | PestCapture, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Pest-Patrol | Pest-Patrol.exe | Pest-Patrol, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Pest-Patrol 2.1.0 | Pest-Patrol.exe | Pest-Patrol, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
Y | PestPatrol Control Center | PPControl.exe | PestPatrol Control Terminal - programme de base avec accès dans la SysBarre [image] qui lance les fonctions de PestPatrol comme PPMemCheck et CookiePatrol. Composant à l'origine du programme anti-malveillant anti-malware par PestPatrol, Inc. Racheté par CA il est devenu eTrust PestPatrol Anti-Spyware puis CA Anti-Spyware - qui est maintenant inclus dans CA AntiVirus Plus | Oui
U | PestPatrolCL | PestPatrolCL.exe | Lance le scanneur en ligne de commande pour PestPatrol au moment du démarrage - composant à l'origine du programme anti-malveillant anti-malware par PestPatrol, Inc. Racheté par CA il est devenu eTrust PestPatrol Anti-Spyware puis CA Anti-Spyware - qui est maintenant inclus dans CA AntiVirus Plus | Oui
X | pestsweeper | pestsweeper.exe | PestSweeper, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | PestTrap | PestTrap.exe | PestTrap, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | peteupdate | pete.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
U | Petit Larousse 2001 | HIPL2000Popup.exe | Outil dictionnaire en popup | Non
U | Petit Larousse 2001 | HiPL2002popup.exe | Vous permet de sélectionner un mot ou une phrase dans un document, une application une page web, etc, et de le chercher dans la version 2001 du dictionnaire/encyclopédie français "Petit Larousse" par les Éditions Larousse | Non
U | Petit Larousse 2002 | HIPL2002Popup.exe | Vous permet de sélectionner un mot ou une phrase dans un document, une application une page web, etc, et de le chercher dans la version 2002 du dictionnaire/encyclopédie français "Petit Larousse" par les Éditions Larousse | Non
U | PetsHarmony AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils PetsHarmony (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PetsHarmony_5b\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PetsHarmony AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils PetsHarmony (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PetsHarmony_5b\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PetsHarmony EPM Support | 5bmedint.exe | Barre d'outils PetsHarmony (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PetsHarmony_5b\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PetsHarmony Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils PetsHarmony (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PetsHarmony_5b\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PetsHarmony Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils PetsHarmony (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PetsHarmony_5b\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PetsHarmony Search Scope Monitor | 5bsrchmn.exe | Barre d'outils PetsHarmony (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PetsHarmony_5b\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PetsHarmony_5b Browser Plugin Loader | 5bbrmon.exe | Barre d'outils PetsHarmony (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PetsHarmony_5b\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PetsHarmony_5b Browser Plugin Loader 64 | 5bbrmon64.exe | Barre d'outils PetsHarmony (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PetsHarmony_5b\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | PEVERIFY | Microsoft.CSharp.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ur et par Malwarebytes comme Trojan.Agent.E | Non
X | Pex Sound Driver | Today's Results.vbs | Détecté par Sophos comme W32/Trode-A | Non
X | pex Sound driver 2 | Today's Results.vbs | Détecté par Sophos comme W32/Trode-A | Non
X | pezorxyvatte | pezorxyvatte.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile | Non
X | pFGhxpSbYyLWr | pFGhxpSbYyLWr.exe | Ajouté par le trojan AGENT-TEZ! | Non
U | PFM3.0 | PFM30.exe | Logiciel de gestion pour le cadre photo numérique Philips PhotoFrame 8FF3WMI/27. Utilisé pour configurer l'appareil, transférer des photos depuis le PC via un glisser-déposer, et sur ce modèle sans-fil, vous pouvez aussi l'utiliser pour télécharger des flux RSS et afficher des photos internet sur l'appareil. Nécessaire seulement si vous utilisez les fonctions sans-fil - sinon il peut être lancé quand vous connectez manuellement l'appareil. Peut également être inclus avec d'autres modèles, mais actuellement il n'est disponible que pour celui-ci | Oui
U | PFM30 | PFM30.exe | Logiciel de gestion pour le cadre photo numérique Philips PhotoFrame 8FF3WMI/27. Utilisé pour configurer l'appareil, transférer des photos depuis le PC via un glisser-déposer, et sur ce modèle sans-fil, vous pouvez aussi l'utiliser pour télécharger des flux RSS et afficher des photos internet sur l'appareil. Nécessaire seulement si vous utilisez les fonctions sans-fil - sinon il peut être lancé quand vous connectez manuellement l'appareil. Peut également être inclus avec d'autres modèles, mais actuellement il n'est disponible que pour celui-ci | Oui
X | PFMZKYGVLPKQ | [nom-de-fichier].exe | Détecté par Malwarebytes comme Worm.AutoRun. Le fichier peut se trouver dans %Windir%, %System% ou %Temp% - voir des exemples ici et ici | Non
X | PFTEMM | gTtQdr.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!dr et par Malwarebytes comme Backdoor.Agent.WNL | Non
? PfuSsSct.exe PfuSsSct.exe Inclus avec le logiciel pour la gamme de scanneurs ScanSnap par Fujitsu - qui "simplifient le traitement des images grâce à l'utilisation d'un seul bouton. Idéale pour une utilisation à la maison et dans les petites organisations, la gamme des scanners ScanSnap met à la portée de tous la numérisation de plusieurs feuilles en mode recto/verso, en alliant performances et prix abordable dans un format compact" Non
U | pg | pg.exe | Composant de Privacy Guardian par PC Tools - qui "est un outil de protection de la vie privée, sûr et simple d'emploi, qui garantit la confidentialité en s'assurant que toutes les traces de vos activités en ligne et sur l'ordinateur, stockées dans votre navigateur et d'autres fichiers cachés, seront effacées de façon permanente". Inclus aussi dans PC Tools Desktop Maestro (qui contient Privacy Guardian) | Oui
X | Pg6r2VP | Pg6r2VP.exe | Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert!ej et par Malwarebytes comme Backdoor.Messa.E | Non
Y | Pghist | PgHist.exe | Composant de Privacy Guardian par PC Tools - qui "est un outil de protection de la vie privée, sûr et simple d'emploi, qui garantit la confidentialité en s'assurant que toutes les traces de vos activités en ligne et sur l'ordinateur, stockées dans votre navigateur et d'autres fichiers cachés, seront effacées de façon permanente". Cet élément de démarrage ne tourne que lors du démarrage suivant si l'option "Cache, History and Address Bar" (Cache, Historique et Barre d'adresse) est sélectionnée pour IE sous "Browsers" (navigateurs) quand l'utilisateur choisit "Clean Your Computer" (Nettoyer votre ordinateur). Cet élément du démarrage n'est créé que lorsque Privacy Guardian est installé sur XP. Inclus aussi dans PC Tools Desktop Maestro (qui contient Privacy Guardian) | Oui
Y | PgHist.exe | PgHist.exe | Composant de Privacy Guardian par PC Tools - qui "est un outil de protection de la vie privée, sûr et simple d'emploi, qui garantit la confidentialité en s'assurant que toutes les traces de vos activités en ligne et sur l'ordinateur, stockées dans votre navigateur et d'autres fichiers cachés, seront effacées de façon permanente". Cet élément de démarrage ne tourne que lors du démarrage suivant si l'option "Cache, History and Address Bar" (Cache, Historique et Barre d'adresse) est sélectionnée pour IE sous "Browsers" (navigateurs) quand l'utilisateur choisit "Clean Your Computer" (Nettoyer votre ordinateur). Cet élément du démarrage n'est créé que lorsque Privacy Guardian est installé sur XP. Inclus aussi dans PC Tools Desktop Maestro (qui contient Privacy Guardian) | Oui
Y | PGPSDKSVC | pgpsdkserv.exe | PGPsdkServ.exe est le nouveau service SDK (Software Development Kit, kit de développement de logiciels) qui est responsable de l'exécution de toutes les fonctions de gestion de clé PGP et de cryptographie. Cette fonctionnalité a été déplacée dans un service pour permettre à plusieurs modules d'avoir accès (lecture/écriture) simultanément aux jeux de clefs (keyrings), parmi d'autres choses. Comme vous pouvez l'imaginer, il est nécessaire que PGPsdkServ tourne pour exécuter pratiquement n'importe quelle fonction PGP | Non
U | PGPSERVICE | pgpservice.exe | PGPservice.exe a deux objectifs principaux: (1) il s'occupe d'une grande partie de la fonctionnalité de PGPnet (avec le pilote PGPnet) et (2) il permet un accès efficace à la base de données des préférences PGP. Les modules PGP individuels accèdent normalement aux préférences via PGPservice, mais ils sont dotés d'un mode "fall-back" solution de rechange dans lequel ils peuvent traiter un tel accès eux-mêmes. Donc, si vous n'exécutez pas PGPnet, vous pouvez ne pas voir immédiatement de grande différence si vous désactivez PGPservice. Si vous n'exécutez pas PGPnet, vous verrez une grande différence | Non
N | PGPtray | pgptray.exe | PGP 7.x. Fournit des raccourcis dans la barre d'icônes vers les programmes PGP par Network Associates. Disponible via Démarrer → Programmes | Non
X | PGQL | pgql.exe | Détecté par Sophos comme Troj/Bckdr-PQN | Non
X | PGStub.exe | [chemin du logiciel publicitaire] | Logiciel publicitaire adware Delfin PromulGate. Le nom-de-fichier le plus courant est "pcsvc.exe" | Non
X | pgtaff | pgtaff.exe | Variante du logiciel publicitaire adware AdRotator | Non
X | PGUENN | Java.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!csk et par Malwarebytes comme Trojan.Agent.JV | Non
X | pguFnn | PBcyLZ.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!crz et par Malwarebytes comme Backdoor.Messa.E | Non
X | Pgzuwhzfn | comma.exe | Ajouté par le trojan AGENT-QTH! | Non
U | Phase One Media Reader | DCIMImp.exe | Capture d'images Phase One Media Reader | Non
U | phc700 | vphc700.exe | En relation avec la webcam SPC700NC de Philips | Non
U | PhenomenaTracker | rundll32 [chemin] 76bar.dll | Barre d'outils PhenomenaTracker (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "76bar.dll" se trouve dans %ProgramFiles%\PhenomenaTracker_76\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PhenomenaTracker AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils PhenomenaTracker (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PhenomenaTracker_76\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PhenomenaTracker AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils PhenomenaTracker (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PhenomenaTracker_76\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PhenomenaTracker EPM Support | 76medint.exe | Barre d'outils PhenomenaTracker (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PhenomenaTracker_76\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PhenomenaTracker Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils PhenomenaTracker (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PhenomenaTracker_76\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PhenomenaTracker Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils PhenomenaTracker (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PhenomenaTracker_76\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PhenomenaTracker Search Scope Monitor | 76srchmn.exe | Barre d'outils PhenomenaTracker (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PhenomenaTracker_76\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PhenomenaTracker_76 Browser Plugin Loader | 76brmon.exe | Barre d'outils PhenomenaTracker (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PhenomenaTracker_76\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PhenomenaTracker_76 Browser Plugin Loader 64 | 76brmon.exe | Barre d'outils PhenomenaTracker (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PhenomenaTracker_76\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
? PheobusEX ExMgr.exe En relation avec la gamme de cartes-son ROG Xonar Phoebus Non
Y | PhiBtn | PhiBtn.exe | Application qui gère le bouton de prise de cliché (snapshot) et de lancement, par Philips, appartenant à la caméra Philips SPC 900NC | Non
N | Philips GoGear OPUS Device Manager | GoGear_OPUS_DeviceManager.exe | Utilitaire de gestion pour le lecteur vidéo Philips GoGear OPUS MP3 | Non
U | Philips Intelligent Agent | Philips Intelligent Agent.exe | Philips Intelligent Agent recherche automatiquement les mises à jour correspondant à votre lecteur en trois étapes simples | Non
U | Philips PhotoFrame Manager | PFM30.exe | Logiciel de gestion pour le cadre photo numérique Philips PhotoFrame 8FF3WMI/27. Utilisé pour configurer l'appareil, transférer des photos depuis le PC via un glisser-déposer, et sur ce modèle sans-fil, vous pouvez aussi l'utiliser pour télécharger des flux RSS et afficher des photos internet sur l'appareil. Nécessaire seulement si vous utilisez les fonctions sans-fil - sinon il peut être lancé quand vous connectez manuellement l'appareil. Peut également être inclus avec d'autres modèles, mais actuellement il n'est disponible que pour celui-ci | Oui
N | PhilipsDM | DeviceManager.exe | Gestionnaire de périphérique pour lecteurs portables de médias par Philips comme le GoGear | Non
? PhilipsLime LimeAlive.exe Associé à certains lecteurs portables de médias par Philips comme le GoGear. Que fait-il et est-il nécessaire? Non
U | PhilipsRemote | PhilipsRemote.exe | Gestion de la télécommande pour MusicMatch Jukebox sur des lecteurs audio Philips comme le AZ2555 Sound Machine - voir ici | Non
X | PHIME2002A | KHATRA.exe | Détecté par Microsoft comme Worm:Win32/Abfewsm.A | Non
X | PHIME2002A | svchost.exe | Détecté par Sophos comme W32/Puress-B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\System | Non
U | PHIME2002A | TINTSETP.EXE | Input Method Editor par Microsoft pour les langues asiatiques, qui est utilisé à la fois pour afficher et pour permettre la saisie de caractères dans les courriers électroniques email, les documents, les formulaires web et d'autres fichiers - si vous en avez besoin. Trouvé sur des PCs sur lesquels les langues asiatiques (ex: Chinois, Hindi, Japonais, etc) ont été installées via l'icône des Options régionales et linguistiques dans le Panneau de configuration | Oui
X | PHIME2002ASync | dumprep.exe | Détecté par Sophos comme W32/Puress-B. Note - ce n'est pas le véritable processus dumprep.exe de Windows XP/2003 qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\System | Non
U | PHIME2002ASync | TINTSETP.EXE | Input Method Editor par Microsoft pour les langues asiatiques, qui est utilisé à la fois pour afficher et pour permettre la saisie de caractères dans les courriers électroniques email, les documents, les formulaires web et d'autres fichiers - si vous en avez besoin. Trouvé sur des PCs sur lesquels les langues asiatiques (ex: Chinois, Hindi, Japonais, etc) ont été installées via l'icône des Options régionales et linguistiques dans le Panneau de configuration | Oui
X | PHIME2002ASync | Xplorer.exe | Détecté par Microsoft comme Worm:Win32/Abfewsm.A | Non
X | PHIME2004C | CTFMDN.exe | Détecté par Sophos comme Troj/Dloadr-AMV | Non
X | PHIME2008 | smss.exe | Détecté par Intel Security/McAfee comme W32/Autorun.worm!nd et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system | Non
X | PHIME2OO2ASyst | [chemin du trojan] | Détecté par Sophos comme Troj/DBdoor-B | Non
U | Phone Connection Monitor | audevicemgr.exe | Composant surveillance de la connexion de l'utilitaire de gestion de téléphone portable Sony Ericsson PC Suite (maintenant remplacé par PC Companion) pour certains modèles, comme le P800 et le P910i | Oui
U | PhoneFree version 6.2 | PHONEF??.EXE | Une application de téléphonie internet. Inscription compliquée et bannières de pub adaptées à votre profil - voir ici | Non
X | Photo | AV[car. aléatoire]SEQ01.DAT.exe | Ajouté par le trojan NAMSALA! | Non
X | Photo | Photo.exe | Détecté par Sophos comme W32/SillyFDC-KH et par Malwarebytes comme Worm.SFDC.Gen | Non
X | photo | update.vbs | Détecté par Dr.Web comme Trojan.Siggen6.5736 et par Malwarebytes comme Trojan.Agent.VBS | Non
N | Photo Express Calendar Checker | calcheck.exe | Ulead Photo Express 2 (aujourd'hui Corel) permet de créer de multiples calendriers hebdomadaires/mensuels/annuels que vous pouvez utiliser comme fond d'écran, et cet élément les remplace automatiquement à intervalles réguliers. Non nécessaire - modifiez-le manuellement | Non
N | Photo Express Calendar Checker SE | CALCHECK.EXE | Ulead Photo Express 2 SE (aujourd'hui Corel) permet de créer de multiples calendriers hebdomadaires/mensuels/annuels que vous pouvez utiliser comme fond d'écran, et cet élément les remplace automatiquement à intervalles réguliers. Non nécessaire - modifiez-le manuellement | Non
N | Photo Loader resident | Plauto.exe | Observateur pour le logiciel Photo Loader par Casio. Branchez votre appareil sur le port USB, et il ouvre une fenêtre pour vous demander si vous voulez charger vos photos | Non
N | Photo Loader supervisory | Plauto.exe | Observateur pour le logiciel Photo Loader par Casio. Branchez votre appareil sur le port USB, et il ouvre une fenêtre pour vous demander si vous voulez charger vos photos | Non
X | photo sex #.exe | photo sex #.exe | Détecté par Malwarebytes comme Trojan.Agent.E - où # représente un ou plusieurs chiffres. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | photo_id | photo_id.exe | Détecté par Sophos comme Troj/Agent-LTF et par Malwarebytes comme Backdoor.Bot | Non
X | photo2 | wscript.exe [chemin] photo2.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dck et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "photo2.vbs" se trouve dans %Temp% | Non
N | PhotoCAL Startup | PhotoCAL.exe | Logiciel d'étalonnage du moniteur, en mode assistant, PhotoCAL par ColorVision pour débutants ou passionnés de photos | Non
X | PHOTOEDITOR | #.exe | Détecté par Malwarebytes comme Trojan.Agent.PHE - où # représente un ou plusieurs chiffres. Voir un exemple ici | Non
X | PHOTOEDITOR# | #.exe | Détecté par Malwarebytes comme Trojan.Agent.PHE - où # représente un ou plusieurs chiffres. Voir un exemple ici | Non
U | PhotoExplosionCalCheck | calcheck.exe | Fonction de gestion de calendrier de Photo Explosion par Nova Development | Non
U | PhotoFriendzy AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils PhotoFriendzy (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PhotoFriendzy_82\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PhotoFriendzy AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils PhotoFriendzy (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PhotoFriendzy_82\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PhotoFriendzy EPM Support | 82medint.exe | Barre d'outils PhotoFriendzy (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PhotoFriendzy_82\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PhotoFriendzy Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils PhotoFriendzy (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PhotoFriendzy_82\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PhotoFriendzy Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils PhotoFriendzy (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PhotoFriendzy_82\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PhotoFriendzy Search Scope Monitor | 82srchmn.exe | Barre d'outils PhotoFriendzy (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PhotoFriendzy_82\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PhotoFriendzy_82 Browser Plugin Loader | 82brmon.exe | Barre d'outils PhotoFriendzy (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PhotoFriendzy_82\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PhotoFriendzy_82 Browser Plugin Loader 64 | 82brmon64.exe | Barre d'outils PhotoFriendzy (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PhotoFriendzy_82\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | PHOTOfunSTUDIO | PhAutoRun.exe | Logiciel de gestion et de retouche photo/vidéo PHOTOfunSTUDIO par Panasonic pour leur gamme LUMIX d'appareils photo numériques - "trie intelligemment vos photos et vidéos dans des dossiers pratiques qui sont créés automatiquement quand vous les transférez depuis votre appareil photo vers un ordinateur. Les dossiers et les icônes de l'interface sont liés à votre LUMIX" | Non
N | PHOTOfunSTUDIO -viewer- | PhAutoRun.exe | Logiciel de gestion et de retouche photo/vidéo PHOTOfunSTUDIO par Panasonic pour leur gamme LUMIX d'appareils photo numériques - "trie intelligemment vos photos et vidéos dans des dossiers pratiques qui sont créés automatiquement quand vous les transférez depuis votre appareil photo vers un ordinateur. Les dossiers et les icônes de l'interface sont liés à votre LUMIX" | Non
N | PhotoJoy | PhotoJoy.exe | PhotoJoy par IncrediMail Ltd - utilitaire pour mettre des photos dans PhotoToys, 3D Screensavers et Wallpaper Collages | Non
U | PhotoManager | PhotoManager.exe | Logiciel de gestion pour la gamme de cadres photo numériques Philips PhotoFrame™. Utilisé pour modifier les photos et les transférer directement depuis un PC via un câble USB. Lancez-le manuellement lorsque vous connectez le cadre photo | Oui
N | Photos Widget (HTC Home) | Photos.exe | Gadget widget Photos par HTC Home - qui est "un ensemble gratuit de gadgets pour Windows comme sur les smartphones HTC." L'installation par défaut contient QuickShare, une amélioration du navigateur financée par la publicité, qui peut à son tour installer la barre d'outils Delta | Oui
X | Photos.exe | Photos.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData% | Non
X | PhotoScape | PhotoScape.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | PhotoScape#.exe | PhotoScape#.exe | Détecté par Malwarebytes comme Password.Stealer.E - où # représente 4 chiffres ou plus. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | PHOTOSHOP | [nom-de-fichier].scr | Détecté par Malwarebytes comme Trojan.Banker.E - voir un exemple ici | Non
X | PhotoShop | photoshoxp.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData% | Non
X | Photoshop | svchost.exe | Détecté par Sophos comme Troj/Cdopen-E et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles% | Non
X | Photoshop | syslog.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Windir%\Microsoft | Non
U | PhotoshopElementsSyncAgent | PhotoshopElementsSyncAgent.exe | Composant des produits Adobe Photoshop Elements dans les USA. "Quand vous vous connectez avec votre identifiant Adobe ID, vous pouvez sauvegarder vos albums et catalogues sur les serveurs de Photoshop.com. La sauvegarde et la synchronisation de vos albums et catalogues sont essentielles pour la protection de vos photos et fichiers multimédia" | Non
N | PhotoShow Deluxe Media Manager | mssysmgr.exe | Logiciel de retouche et de classement de photos PhotoShow Deluxe par Simple Star (aujourd'hui Roxio PhotoShow) - permet d'envoyer et de partager aisément des photos numériques. Il existait des versions sous licence par Nero, Walgreens, ComCast, SnapFish, MacroMedia et d'autres jusqu'à ce que Roxio rachète Simple Star | Non
N | PhotoWise QuickLink | quicklnk.exe | Agfa PhotoWise QuickLink par Sierra Imaging "vous permet de faire glisser et déposer vos photos directement depuis votre appareil dans votre document (les applications doivent être compatibles OLE). Utilisez PhotoWise pour imprimer des feuilles de contacts et des tirages photos. Créez des diaporamas, des économiseurs d'écran, des fonds d'écran et plus encore." | Non
X | PHQFSISJBHEMRJ | [nom-de-fichier].exe | Détecté par Malwarebytes comme Worm.AutoRun. Le fichier peut se trouver dans %Windir%, %System% ou %Temp% - voir des exemples ici et ici | Non
N | PhraseExpress | phrase.exe | "PhraseExpress classe les extraits de texte que vous utilisez fréquemment dans des catégories personnalisables, pour un accès rapide" | Non
U | PhraseExpress | phraseexpress.exe | PhraseExpress® par Bartels Media GmbH - "organise vos fragments de texte snippets fréquemment utilisés dans des catégories personnalisables pour un accès rapide" | Non
Y | Phreego Express Web Accelerator | pagui.exe | Interface utilisateur personnalisée Phreego Express Web Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
X | Phrozen Mon_KP | pkllagent.exe | Détecté par Malwarebytes comme Keylogger.PKL. Le fichier se trouve dans %AppData%\PhrozenSoft\PKLL | Non
X | PhysicsUpdater | PhysicsUpdater.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
U | PI Monitor | PI Monitor.exe | Composant d'anciennes versions du logiciel de gestion de photos PhotoImpression par ArcSoft qui contrôle l'ajout de nouvelles images dans les dossiers surveillés | Non
N | PI Notify | PINotify.exe | Property Intellect par Wild Rabbit Software Ltd - "est largement utilisé dans le marché des locations résidentielles pour aider les propriétaires, les investisseurs et les gestionnaires à traiter au quotidien toutes les questions relatives à la propriété" | Non
X | PI_NsLookup.exe | NsLookup.exe | Détecté par Sophos comme Troj/Agent-ZBG et par Malwarebytes comme Trojan.Agent | Non
X | pibmyrpimqaq | pibmyrpimqaq.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Spyware.Password | Non
X | PIC SYSTEM | picx.exe | Détecté par Trend Micro comme WORM_MYTOB.LL | Non
X | pic.bmp | pic.bmp | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | Picaboo | PicabooMain.exe | Picaboo - "Créez facilement des albums de photos et des cartes avec vos photos numériques" | Non
X | Picasa | cvrss.exe | Détecté par Malwarebytes comme Backdoor.Bot.MSIL. Le fichier se trouve dans %UserTemp% - voir ici | Non
N | Picasa Media Detector | PicasaMediaDetector.exe | Détecteur de médias pour une ancienne version de l'utilitaire de modification, d'organisation et de partage de photos Picasa - avant son rachat par Google | Non
N | PicasaNet | Hello.exe | Hello de Picasa par Google était une application qui permettait aux utilisateurs de Blogger d'envoyer des photos numériques et des légendes directement sur leurs journaux personnels, ou jouebs (blogs) weblogs ou blogs | Non
X | PICASO | E7FD1C3FD088EB3E84636CEF913FC372963F57C1 | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!gf et par Malwarebytes comme Backdoor.Agent.PC | Non
X | picocon | picocon.exe | Détecté par Malwarebytes comme Trojan.Clicker.Gen. Le fichier se trouve dans %UserProfile%\My MyPersonalStuff | Non
U | PicoZip | PicoZipTray.exe | Accès dans la SysBarre [image] à PicoZip - "un utilitaire, simple d'utilisation, de compression et décompression (Zip et UnZip) qui tourne sur toutes les plateformes Windows 32-bit comme Windows 95, 98, ME, NT4, 2000 et XP" | Non
N | PicPick Start | picpick.exe | PicPick - "un programme tout-en-un qui fournit un outil multi-fonctions de capture d'écran, un éditeur d'image intuitif, une pipette, une palette de couleurs, une règle à pixels, un rapporteur, un pointeur en croix et même un tableau blanc" | Non
N | PICPRTR | PICPRTR.EXE | Programme pour visionner et mesurer plusieurs formats de données CAD 3D | Non
X | Pics.exe | Pics.exe | Détecté par Malwarebytes comme Trojan.Banker.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | picsvr | picsvr.exe | Logiciel publicitaire adware Delfin PromulGate | Non
X | picture | [chemin du fichier] | Détecté par Dr.Web comme Trojan.Siggen6.22243 et par Malwarebytes comme Backdoor.Agent.E | Non
X | PICTURE | wscript.exe [chemin] PICTURE.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Worm.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "PICTURE.vbs" se trouve dans %Temp% | Non
N | Picture Motion Browser Media Check Tool | SPUVolumeWatcher.exe | Composant du logiciel Sony Picture Uility fourni avec les produits Sony: appareils photos/caméras. Appelle automatiquement un processus d'importation si l'appareil photo/le caméscope est connecté et contient des médias | Non
N | Picture Package Menu | SonyTray.exe | Accès dans la SysBarre [image] au logiciel "Picture Package®" par Sony pour leur gamme de caméscopes numériques Handycam | Non
U | Picture Package VCD Maker | Residence.exe | Logiciel "Picture Package®" par Sony pour leur gamme de caméras vidéos numériques Handycam. Utilisé pour connecter le caméscope via USB, et permet à l'utilisateur d'en brûler le contenu directement sur un CD | Non
N | pictureBUZZTray | swtray.exe | Accès dans la SysBarre [image] à PictureBUZZ, logiciel d'impression en ligne par Streetwise Software. Si vous utilisez le logiciel, mettez la page que vous utilisez comme favori dans votre navigateur et lancez-le manuellement | Non
N | PictureMover | PICTUR~1.EXE | Application gratuite Snapfish PictureMover "conçue pour vous aider à transférer vos photos depuis votre appareil photo (ou autre support, par exemple une carte mémoire) vers votre ordinateur et Snapfish". "Snapfish par HP avec 85 millions de membres dans plus de 20 pays et un milliard de photos uniques stockées en ligne, est l'un des principaux services photo en ligne". Lancez-le manuellement avant de connecter votre appareil photo | Oui
N | PictureMover | PictureMover.exe | Application gratuite Snapfish PictureMover "conçue pour vous aider à transférer vos photos depuis votre appareil photo (ou autre support, par exemple une carte mémoire) vers votre ordinateur et Snapfish". "Snapfish par HP avec 85 millions de membres dans plus de 20 pays et un milliard de photos uniques stockées en ligne, est l'un des principaux services photo en ligne". Lancez-le manuellement avant de connecter votre appareil photo | Oui
N | PictureMover Application | PICTUR~1.EXE | Application gratuite Snapfish PictureMover "conçue pour vous aider à transférer vos photos depuis votre appareil photo (ou autre support, par exemple une carte mémoire) vers votre ordinateur et Snapfish". "Snapfish par HP avec 85 millions de membres dans plus de 20 pays et un milliard de photos uniques stockées en ligne, est l'un des principaux services photo en ligne". Lancez-le manuellement avant de connecter votre appareil photo | Oui
N | PictureMover Application | PictureMover.exe | Application gratuite Snapfish PictureMover "conçue pour vous aider à transférer vos photos depuis votre appareil photo (ou autre support, par exemple une carte mémoire) vers votre ordinateur et Snapfish". "Snapfish par HP avec 85 millions de membres dans plus de 20 pays et un milliard de photos uniques stockées en ligne, est l'un des principaux services photo en ligne". Lancez-le manuellement avant de connecter votre appareil photo | Oui
X | picview | msnmsgr.exe | Détecté par Sophos comme Troj/Banloa-AF. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %Windir% | Non
X | picview | picview.exe | Détecté par Sophos comme Troj/DwnLdr-FPH | Non
N | Pidgin | pidgin.exe | Client de messagerie instantanée Pidgin - "un client de messagerie instantanée multi-protocoles qui vous permet d'utiliser tous vos comptes de messagerie instantanée en même temps" | Non
X | pidle | pidle.exe | Détecté par Sophos comme Troj/Matcash-A et par Malwarebytes comme Trojan.Agent | Non
U | PiDunHK | PIDUNHK.EXE | Composant du logiciel Prodigy Internet - composant du numéroteur/DUN. Vraisemblablement nécessaire pour les utilisateurs de ce service, sinon vous ne pourrez peut-être pas vous connecter, bien que vous puissiez essayer de créer vore propre raccourci et voir ce qui se produit | Non
X | PIG | 287[private subnet]FE48DA321E5CFDAE7BE4C2B751 | Détecté par Malwarebytes comme Trojan.Agent.PGI. Le fichier se trouve dans %Temp% | Non
X | Pigeon | pigeon.exe | Détecté par Malwarebytes comme Trojan.Agent.PG. Le fichier se trouve dans %LocalAppData%\Microsoft\shahram | Non
X | pigglett | pigglett.exe | Ajouté par une variante du trojan SMALL.EP! | Non
U | piiserviceOE | piiserviceOE.exe | Spam Inspector (ex Postal Inspector) par The Giant Company (avant son rachat par Microsoft) ou iHateSpam par Sunbelt Software (avant son rachat par GFI Software) - extensions add-ons de filtrage de spam pour OE | Non
X | pijewiwejowo | pijewiwejowo.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | pijorlepehor | pijorlepehor.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!g et par Malwarebytes comme Trojan.Agent.US | Non
X | pika | pika.exe | Ajouté par le trojan SWISYN-AI! | Non
X | pikachu | pikachu.exe | Détecté par Dr.Web comme Trojan.MulDrop3.2712 et par Malwarebytes comme Trojan.Agent | Non
X | pilif | pilif.exe | Ajouté par le ver FILI! | Non
Y | Pin | cloaker.exe | Utilisé par des ordinateurs HP et Compaq pour cacher les fenêtres des programmes qui lui sont passés comme arguments | Non
X | ping | AutoUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent.MLA. Le fichier se trouve dans %AppData%\Microsoft\log | Non
X | ping | ping.exe | Détecté par Sophos comme Troj/Scar-AK. Note - ne confondez pas avec l'utilitaire Microsoft qui a le même nom, décrit ici | Non
N | Pinger | pinger.exe | Pinger est le programme résident pour les mises à jour Toshiba. Vérifie périodiquement s'il existe des mises à niveau de logiciel/de pilote pour votre modéle précis d'ordinateur. S'il en trouve, il envoie une notification | Non
X | PingTimeout Institution | internal.exe | Détecté par Trend Micro comme WORM_SDBOT.BMH | Non
X | PingTimeout Institution | pingchek.exe | Détecté par Sophos comme W32/Sdbot-VY | Non
X | PinGuide | PinGuide.exe | Détecté par Microsoft comme Adware:Win32/PinGuide | Non
X | PINGuota | doskkeng.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | pingwab.exe | pingwab.exe | Détecté par Intel Security/McAfee comme Generic Downloader.il et par Malwarebytes comme Trojan.Banker | Non
X | pingweb.exe | pingweb.exe | Détecté par Intel Security/McAfee comme Generic Downloader.il et par Malwarebytes comme Trojan.Banker | Non
U | Pink Calendar | PinkCal.exe | Pink Calendar & Day Planner - Calendrier et planificateur journalier | Non
Y | PinMcLnk | cloaker.exe | Utilisé par des ordinateurs HP et Compaq pour cacher les fenêtres des programmes qui lui sont passés comme arguments | Non
U | Pinnacle PCTV Scheduler | PCLEScheduler.exe | Planificateur pour Pinnacle PCTV pour regarder et enregistrer la télévision, terrestre et satellite, sur un PC de bureau/portable par Pinnacle Systems (qui est devenu Avid Technology puis Corel). La ligne de produits Pinnacle PCTV a été vendue à Hauppauge Digital | Non
N | Pinnacle Systems - Studio Family | Remind32.exe | Rappel d'enregistrement pour Pinnacle PCTV pour regarder et enregistrer la télévision sur un PC de bureau/portable par Pinnacle Systems (qui est devenu Avid Technology puis Corel). La ligne de produits Pinnacle PCTV a été vendue à Hauppauge Digital | Non
N | Pinnacle WebUpdater | WebUpdater.exe | Mises à jour de produits par Pinnacle Systems | Non
Y | PinnacleDriverCheck | PSDrvCheck.exe | Composant du logiciel de création et de brûlement Pinnacle Instant CD/DVD et du logiciel de brûlement InstantCopy par Pinnacle Systems. Vérifie les réglages du lecteur. Une fois chargé il n'utilise aucune ressource donc vous pouvez le laisser activé | Non
N | PINotify | PINotify.exe | Property Intellect par Wild Rabbit Software Ltd - "est largement utilisé dans le marché des locations résidentielles pour aider les propriétaires, les investisseurs et les gestionnaires à traiter au quotidien toutes les questions relatives à la propriété" | Non
X | pinuohibsukp | pinuohibsukp.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vb et par Malwarebytes comme Trojan.Agent.US | Non
N | Piolet | piolet.exe | Piolet - client de partage de fichiers pair à pair peer to peer (P2P) | Non
U | PIP | PIPInstaller_HIP_.exe | Détecté par Malwarebytes comme PUP.Optional.Spigot. Le fichier se trouve dans %UserTemp%\ns[aléatoire].tmp. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | pipamyvaczoq | pipamyvaczoq.exe | Détecté par Intel Security/McAfee comme Generic.tfr!cq et par Malwarebytes comme Trojan.Agent.US | Non
X | PIPE SYSTEM | pipe.exe | Détecté par Sophos comme W32/Mytob-FF | Non
X | pipzonesippi | pipzonesippi.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2u et par Malwarebytes comme Trojan.Agent.US | Non
X | piqxyhibragp | piqxyhibragp.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
N | Piracy | SysUtil.exe | Fonction "alerte sur le piratage de logiciel" livrée avec les logiciels PGWare. Détecte les versions "illégales" via une alerte qui disparaît dès que le logiciel est enregistré. Cependant il y a des problèmes de confidentialité: "Le logiciel contient une fonction qui attribue un numéro de commande unique à GameGain basé sur les informations d'achat. Le logiciel nous renvoie ce numéro via l'internet soit lorsque vous utilisez le logiciel, soit lorsque vous entrez le code d'enregistrement, soit les deux. Le logiciel peut aussi identifier et nous renvoyer votre adresse IP, la date et l'heure de l'installation, de l'enregistrement et/ou de l'utilisation. Nous utilisons ces informations uniquement pour compter le nombre d'installations, détecter les accès non autorisés ou le piratage du logiciel, et pour élaborer des statistiques brutes sur la situation géographique de nos utilisateurs" | Non
X | PiracyGuard | pguard_nbvpeqv.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\PiracyGuard | Non
X | Piriform | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Injector. Note - cet élément se charge depuis la clé de Registre HKCU\Policies\Explorer\Run et le fichier se trouve en général dans %AppData% ou un sous-dossier | Non
N | PitFrame Module | Reminder.exe | Rappel d'enregistrement pour Optimize 2.0 - un utilitaire d'optimisation système par PC Pitstop LLC. Aujourd'hui remplacé par Optimize 3.0 (qui est détecté par Malwarebytes comme PUP.Optional.PCPOptimize). Ceci est l'élément 7/Vista MSConfig et Windows Defender | Oui
U | PitFrame Module | Reminder-Diskmd3.exe | Rappel d'enregistrement pour l'utilitaire de défragmentation de disque Disk MD par PC Pitstop LLC - qui est détecté par Malwarebytes comme PUP.Optional.DiskMD. Le fichier se trouve dans %ProgramFiles%\PCPitstop\DiskMD3. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le. Ceci est l'élément 7/Vista MSConfig et Windows Defender | Oui
U | PitFrame Module | Reminder-Optimize3.exe | Rappel d'enregistrement pour l'utilitaire d'optimisation système Optimize par PC Pitstop LLC - qui est détecté par Malwarebytes comme PUP.Optional.PCPOptimize. Le fichier se trouve dans %ProgramFiles%\PCPitstop\Optimize3. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le. C'est l'élément 7/Vista MSConfig et Windows Defender d'une ancienne version | Oui
U | Pittsburgh Penguins Weather | Pittsburgh Penguins Weather.exe | Gadget widget météo inclus avec le thème Pittsburgh Penguins pour MyColors par Stardock Corporation | Non
N | PivotSoftware | wpctrl.exe | PivotPro par Portrait Studios - permet de faire tourner l'image sur l'écran pour, par exemple, les affichages LCD qui peuvent être mis en position portrait. Raccourci disponible dans les Propriétés de l'Affichage | Non
X | pivywytiqomz | pivywytiqomz.exe | Détecté par Intel Security/McAfee comme Generic.grp et par Malwarebytes comme Trojan.Agent.US | Non
X | Pixel32 | Pixel32.exe | Détecté par Symantec comme Trojan.Gema | Non
X | Pixelpwr32 | Pixelpwr32.exe | Détecté par Symantec comme Trojan.Gema | Non
X | PIXELS | soundcor.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!ct et par Malwarebytes comme Trojan.Banker | Non
X | Pixelsvr | Pixelsvr.exe | Ajouté par le trojan GEMA! | Non
X | PizDa | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | PizDA-2 | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | PJ8L04EUDQ | qfslmbkr.exe | Détecté par Malwarebytes comme Trojan.Agent.RND. Le fichier se trouve dans %CommonAppData%\qhinudgt | Non
X | PJAOQxanYh | PJAOQxanYh.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | pjcp | dbpiixrn.exe | Détecté par Dr.Web comme Trojan.DownLoader8.52097 | Non
X | pjedkfpn | pjedkfpn.dat | Détecté par Malwarebytes comme Trojan.Ransom.Gend. Le fichier se trouve dans %CommonAppData% | Non
X | pjpcslvm | pjpcslvm.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile%\pjpcslvm | Non
X | pjsieq | pjsieq.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %UserProfile% - voir ici | Non
U | pjWebCam | pjWebCam.exe | Logiciel d'automatisation pour webcam qui enregistre régulièrement des photos depuis une webcam et peut aussi agir comme serveur HTTP | Non
X | PK Guard | pkguard32.exe | Ajouté par le ver GUAPIM! | Non
X | PK Services | pksvc.exe | Ajouté par le ver FORBOT-BW! | Non
X | PKASTING | pkast.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!dk et par Malwarebytes comme Trojan.Banker.E | Non
N | PKR Pal | pkrpal.exe | Utilitaire PKR Pal par PKR - "vous aide à garder votre logiciel bien à jour, de façon à ce que plus tard vous n'ayez pas à attendre longtemps que de nouvelles versions s'installent. Sur la base des options que vous avez choisies, il vous dira aussi quand commencent vos tournois favoris!" | Non
N | pkrpal | pkrpal.exe | Utilitaire PKR Pal par PKR - "vous aide à garder votre logiciel bien à jour, de façon à ce que plus tard vous n'ayez pas à attendre longtemps que de nouvelles versions s'installent. Sur la base des options que vous avez choisies, il vous dira aussi quand commencent vos tournois favoris!" | Non
U | PktAnything | PocketCompanion.exe | PocketAnything vous permet de sauvegarder sur votre assistant personnel PDA n'importe quel élément se trouvant sur votre ordinateur, d'un seul clic | Non
X | places.exe | places.exe | Détecté par Malwarebytes comme Trojan.Agent.PL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | PlainSight Desktop Calendar | Calendar.exe | PlainSight Desktop Calendar par Desksware - "Il peut afficher les données Microsoft® Outlook®, que vous pouvez manipuler directement, et des prévisions météo depuis des serveurs d'informations météo. Il utilise aussi des polices de grande qualité, il est esthétique, et il a un tas de thèmes" | Oui
U | Planlægningsagent | mstask.exe | Planificateur de tâches Windows (sur les versions en langue danoise de Windows) - affiché sous la forme d'une boîte avec un chronomètre dans la SysBarre [image]. Nécessaire si vous avez planifié des tâches à intervalles réguliers comme une défragmentation, un ScanDisk, des balayages de recherche de virus hebdomadaires, etc | Non
U | Plantronics MyHeadset Updater | MyHeadsetUpdater.exe | Outil MyHeadset Updater par Plantronics qui vous permet de personnaliser les paramètres de leur gamme de casques Bluetooth | Non
U | PlantronicsBatteryStatus.exe | PlantronicsBatteryStatus.exe | Plantronics Battery Status Meter - contrôleur de niveau de charge de batterie pour tous les appareils USB sans fil Plantronics, qui se trouve dans la SysBarre [image]. Composant du logiciel Sopkes par Plantronics qui "permet le contrôle d'appel à distance avec les casques Plantronics et la dernière génération de Softphones UC et IP. Cela signifie que les utilisateurs peuvent décrocher/raccrocher à distance quand ils sont loin de leur bureau" | Non
Y | PlantronicsURE.exe | PlantronicsURE.exe | Plantronics Unified Runtime Engine - composant nécessaire pour le logiciel Sopkes par Plantronics qui "permet le contrôle d'appel à distance avec les casques Plantronics et la dernière génération de Softphones UC et IP. Cela signifie que les utilisateurs peuvent décrocher/raccrocher à distance quand ils sont loin de leur bureau" | Non
X | Plasdll service | [nom-de-fichier aléatoire] | Ajouté par une variante de W32/Sdbot.worm | Non
U | Platinum Hide IP | PlatinumHideIP.exe | Platinum Hide IP - "gardez cachée votre adresse IP réelle, naviguez de manière anonyme, sécurisez tous les protocoles sur votre PC, cryptez complètement votre activité quand vous travaillez sur Internet, et bien plus encore" | Oui
U | PlaxoSysTray | PlaxoSysTray.exe | Accès dans la SysBarre [image] au logiciel de gestion de contacts Plaxo qui peut "maintenir votre carnet d'adresses à jour, propre et toujours disponible" | Non
U | PlaxoUpdate | PlaxoHelper_en.exe | Composant du logiciel de gestion de contacts Plaxo qui peut "maintenir votre carnet d'adresses à jour, propre et toujours disponible" | Non
U | Play Now Radio | playnowradio.exe | Diffuseur de radio musicale PlayNowRadio par Montiera Technologies LTD. Détecté par Malwarebytes comme PUP.Optional.PlayNowRadio. Le fichier se trouve dans %AppData%\playnowradio\playnowradio\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | play ooze | user grim.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | Playboy | playavi.exe | Ajouté par le trojan GAMANLOCK! | Non
X | PlayCenter | audiolog.exe | Détecté par Malwarebytes comme Trojan.Banker.IM. Le fichier se trouve dans %AppData% - voir ici | Non
X | PlayCenter | crx.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData% - voir ici | Non
X | PlayCenter | dfgx.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData% - voir ici | Non
X | player* | winsvc.exe | Détecté par Malwarebytes comme Trojan.Agent - où * représente n'importe quoi et le fichier se trouve dans %MyDocuments%\Windows\AppLoc | Non
X | Player00997 | WliveUPdate.exe | Ajouté par le trojan backdoor FUTH! | Non
X | player32.exe | player32.exe | Détecté par Malwarebytes comme Backdoor.Agent.WUGen. Le fichier se trouve dans %CommonAppData%\samsung | Non
X | PLAYERM | secui.exe | Détecté par Malwarebytes comme Trojan.Banker.BMB. Le fichier se trouve dans %AppData% - voir ici | Non
U | PlayGem | PlayGem.exe | Détecté par Malwarebytes comme PUP.Optional.PlayGem. Le fichier se trouve dans %ProgramFiles%\PlayGem. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
N | PlayMovie | PMVService.exe | Pré-charge les composants relatifs aux films du logiciel de divertissement pour la maison numérique PowerCinema par CyberLink afin d'accélérer le chargement de cette fonction. Nécessaire seulement sur les systèmes lents/anciens, et inclus dans les versions de PowerCinema livrées (sous leur marque) avec des systèmes Acer, Dell, ASUS et d'autres | Oui
U | playnowradio | playnowradio.exe | Lecteur de flux streamer de radio musicale PlayNowRadio par Montiera Technologies LTD. Détecté par Malwarebytes comme PUP.Optional.Montiera. Le fichier se trouve dans %AppData%\playnowradio\playnowradio\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PlayPopTrivia AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils PlayPopTrivia (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PlayPopTrivia_83\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PlayPopTrivia AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils PlayPopTrivia (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PlayPopTrivia_83\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PlayPopTrivia EPM Support | 83medint.exe | Barre d'outils PlayPopTrivia (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PlayPopTrivia_83\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PlayPopTrivia Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils PlayPopTrivia (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PlayPopTrivia_83\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PlayPopTrivia Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils PlayPopTrivia (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PlayPopTrivia_83\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | PlayPopTrivia Search Scope Monitor | 83srchmn.exe | Barre d'outils PlayPopTrivia (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PlayPopTrivia_83\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PlayPopTrivia_83 Browser Plugin Loader | 83brmon.exe | Barre d'outils PlayPopTrivia (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PlayPopTrivia_83\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | PlayPopTrivia_83 Browser Plugin Loader 64 | 83brmon64.exe | Barre d'outils PlayPopTrivia (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PlayPopTrivia_83\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | PlaySys | ddsplay.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | PlaySys | dmsplay.exe | Détecté par Dr.Web comme Trojan.DownLoader6.61248 et par Malwarebytes comme Trojan.Agent | Non
U | Playthru Player | PlaythruPlayer.exe | Détecté par Malwarebytes comme PUP.Optional.PlayThruPlayer. Le fichier se trouve dans %ProgramFiles%\PlaythruPlayer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | PlayTorrent | fxpt.exe | Détecté par Malwarebytes comme Trojan.Banker.IM. Le fichier se trouve dans %AppData%\zxTorrent - voir ici | Non
X | PlayVolcanoSA | PlayVolcanoSA.exe | Détecté par Malwarebytes comme Adware.HotBar.CP. Le fichier se trouve dans %LocalAppData%\PlayVolcanoSA\bin\[version] | Non
U | Playzy | notifier.exe | Détecté par Malwarebytes comme PUP.Optional.Playzy. Le fichier se trouve dans %ProgramFiles%\Playzy. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
? PLCMan WinPlcMan.exe Associé à des ponts de courants porteurs en ligne (CPL) power line communication (PLC) HomePlug par ZEUS (et peut-être ZyXEL et d'autres) - voir ici pour plus d'informations Non
U | PLEAPCPUCPL | pleapu.exe | CPU Control Panel pour la mise à niveau d'un CPU Powerleap | Non
X | Please Input Service Name | FileName.exe | Détecté par Malwarebytes comme Backdoor.Agent.FN. Le fichier se trouve dans %Windir% | Non
U | Plex Media Server | Plex Media Server.exe | Plex Media Server par Plex - "est un logiciel intelligent qui simplifie la lecture de films, émissions de télévision et autres médias sur votre ordinateur. Il a été conçu dès le départ pour fonctionner automatiquement dans votre réseau domestique avec divers appareils - comme LG 2011 Netcast TV, Plex Client pour Mac OS X, ou de nombreux appareils mobiles comme votre iPhone, iPad ou appareil Android" | Non
U | PlexTools | PlexTool.exe | Utilitaire PlexTools pour disques optiques Plextor qui vous permet de contrôler directement des fonctions spécifiques du lecteur et peut être utilisé pour des tâches comme l'extraction audio numérique (alias ripper un CD audio). Remplacé maintenant par PlexUTILITIES | Non
U | PlexTools Professional | PlexTool.exe | Utilitaire PlexTools pour disques optiques Plextor qui vous permet de contrôler directement des fonctions spécifiques du lecteur et peut être utilisé pour des tâches comme l'extraction audio numérique (alias ripper un CD audio). Remplacé maintenant par PlexUTILITIES | Non
U | PLFFAP | HotfixQ0306270.exe | Pilote de clé USB par Prolific Technology Inc., et utilisé par plusieurs fournisseurs de clés USB (comme Corsair) dans leur logiciel d'assistance. Selon le système d'exploitation et la clé USB utilisée, cet élément peut ou non être nécessaire pour que cela fonctionne correctement | Non
? PLFSetI PLFSetI.exe Semble être en relation avec la webcam sur certains portables Acer, et les utilisateurs qui le désactivent ne remarquent rien d'inhabituel. Quelqu'un peut-il confirmer ce qu'il fait et s'il est nécessaire? Non
? PLFSetL PLFSetL.exe Pilote de circuit intégré chipset Sonix sur certains portables Acer et d'autres marques - peut-être en relation avec la webcam. Quelqu'un peut-il confirmer ce qu'il fait et s'il est nécessaire? Non
U | Plguni | Plguni.exe | Composant de QuickClean par McAfee - qui supprime les résidus Internet et les programmes indésirables. Cet élément surveille les modifications faites dans le Registre afin de pouvoir les annuler ultérieurement en utilisant QuickClean - par exemple en supprimant des programmes. QuickClean est désormais intégré dans leurs produits Total Protection, Internet Security et AntiVirus Plus, surtout comme un nettoyeur/destructeur de fichier, et ne gère plus la suppression de programme | Non
X | plink | PopLink.exe | Détecté par Intel Security/McAfee comme Generic.tfr!bf et par Malwarebytes comme Adware.KorAd | Non
X | plite731 | plite731.exe | Logiciel publicitaire adware Poplite A | Non
U | plmg.exe | plmg.exe | Paragon Last Minute Bidder - logiciel assistant de mise aux enchères | Non
N | PLNRNote | PLNRNote.exe | Composant de Sierra/Hallmark Card Studio - notifications dans la SysBarre [image] pour des événements comme les anniversaires et les fêtes, que vous avez planifiés via le Event Planner personnalisable | Non
? PLoader umsd.exe Icône dans la SysBarre [image] en relation avec un disque USB de stockage de masse. Est-il nécessaire? Non
X | Plob | kernel.com | Détecté par Trend Micro comme BKDR_OPTIXPRO.12 | Non
X | Plob | kerneli.com | Détecté par Trend Micro comme BKDR_OPTIXPRO.12 | Non
X | PLOICES | monsrvc.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor.bfr!d et par Malwarebytes comme Backdoor.Agent.E | Non
X | Plook | plook.exe | Logiciel publicitaire adware AffiliateTarget.com alias PLook | Non
X | PLORER | ver.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
X | Plot | Plot.exe | Détecté par Malwarebytes comme Trojan.Agent.BH. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | PLsS7.exe | PLsS7.exe | Détecté par Malwarebytes comme Ransom.Crypren. Le fichier se trouve dans %System% | Non
X | PLsS7.exe | PLsS7.exe | Détecté par Malwarebytes comme Ransom.Crypren. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | Pluck Tray | PluckTray.exe | Programme de lecture de RSS (XML TAGS) | Non
N | PluckSvr | PluckUpdater.exe | Pour mettre à jour la barre d'outils Pluck | Non
X | Plug And Play | msnmsg.exe | Détecté par Sophos comme W32/Rbot-ID et par Malwarebytes comme Trojan.Banker | Non
X | Plug and Play | wininet32.exe | Ajouté par le trojan RAZNEW-B! | Non
X | Plug Function Visual Hardware Autoconnect | tyfddtidiex.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Agent | Non
X | Plug Manager | manager.exe | Ajouté par le virus VIRUT.CE! | Non
X | Pluggin | Pluggin.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.E | Non
X | Plugin | Firefox-Agent.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | plugin | plugin.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yt et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Plugin | Server.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | Plugin Live 64 | plugin64.exe | Détecté par Intel Security/McAfee comme PWS-Banker!hcq et par Malwarebytes comme Spyware.Banker | Non
X | PLUGIN OPERATORS | jvcrsss.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Messa.E | Non
X | plugin tt | plugin tt.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!du et par Malwarebytes comme Trojan.Agent.MNR | Non
X | plugin_container | plugin_container.exe | Détecté par Malwarebytes comme Backdoor.Bot.MSIL. Note - ne confondez pas avec le véritable fichier Mozilla Firefox "plugin-container.exe" (qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox). Ce fichier se trouve dans %AppData% | Non
X | plugin-container.exe | plugin-container.exe | Détecté par Intel Security/McAfee comme RDN/Generic.hra et par Malwarebytes comme Trojan.Agent.CMA. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | PLUGINFLASHPLAYER | iexplore h**p://xvideos.com | Détecté par Intel Security/McAfee comme Generic Del.x!ba | Non
X | pluginjava | microsoft.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xp et par Malwarebytes comme Backdoor.Agent.JV | Non
X | PLUGINLIB | extmngr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fi et par Malwarebytes comme Backdoor.Agent.E | Non
X | PluginSeg | PluginSeg.exe | Détecté par Malwarebytes comme Ransom.Banker.NCU. Le fichier se trouve dans %AppData%\CB300 | Non
X | PluginSeg | PluginSeg.exe | Détecté par Malwarebytes comme Ransom.Banker.NCU. Le fichier se trouve dans %AppData% | Non
X | PlugIntro | PlugIntro.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
X | pluginX | pluginX.exe | Détecté par Sophos comme Troj/Dloadr-KN | Non
X | plugsys | plugsys.exe | Détecté par Sophos comme Troj/Agent-OVX | Non
X | plugt | plugt.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Temp%\plugt | Non
X | Pluguin | Pluguin.exe | Détecté par Malwarebytes comme Backdoor.Agent.MPG. Le fichier se trouve dans %Root%\directory\Microsoft\Microsoft | Non
U | Plumbytes Anti-Malware | plumbytes.exe | Plumbytes Anti-Malware. Détecté par Malwarebytes comme PUP.Optional.Plumbytes. Le fichier se trouve dans %ProgramFiles%\Plumbytes Software\Plumbytes Anti-Malware. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | plus | APIdsync.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles% ATICIM | Non
U | Plus! Alarm Clock | AlarmClock.exe | Fonction Alarm Clock de Microsoft Plus! Digital Media Edition (qui n'est plus disponible) | Non
X | Plus7 | Skype.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!k et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP) Skype qui se trouve normalement dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %System%\messeger | Non
N | PlusService | PlusService.exe | Extension add-on Messenger Plus! pour Windows Live Messenger par Yuna Software | Non
X | PlusTab | PlusTab.exe | Détecté par Trend Micro comme TROJ_ADLOAD.SMN | Non
X | plusup | plusup.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %ProgramFiles%\plusup - voir ici | Non
X | Pluto | services.exe | Détecté par Dr.Web comme Trojan.StartPage.44997. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Templates% | Non
X | Pluto! Pager | srvhandle.exe | Ajouté par le virus REDPLUT! | Non
U | PLXSTART | PLXSTART.EXE | Initialise le temps d'attente de l'arrêt moteur et les vitesses d'accès au démarrage et affiche l'écran d'ouverture "Plextor Manager 2000" pour un CD-RW Plextor | Non
N | PLXTASK | PLXTASK.EXE | Utilitaire dans la barre des tâches pour un "panneau de contrôle" pour un CD-RW Plextor. Comprend MVP 2000 (lecteur de CD audio), DiscDupe 2000 (programme auto-explicatif de copie de CD) et AudioCapture 2000 (transformation de CDs audio en fichiers MP3 ou WAV) | Non
X | Pm32info | pm32info.exe | Détecté par Trend Micro comme TROJ_CRYPTER.A | Non
U | PMBVolumeWatcher | PMBVolumeWatcher.exe | Composant du logiciel Picture Motion Browser (PMB) par Sony fourni avec leur gamme d'appareils photo numériques Cyber-shot™. "un progiciel convivial qui vous permet de retrouver et d'organiser vos photos préférées en quelques minutes. Envoyez des photos par e-mail à un ami ou téléchargez-les pour les partager en ligne en quelques clics" | Non
X | pmc | 764.exe | Numéroteur Dialer vers des sites pornographiques | Non
? PMCLoader PMCLoader.exe Composant de Pinnacle TVCenter Pro pour regarder et enregistrer la télévision sur un pc de bureau/portable par Pinnacle Systems. Que fait-il et est-il nécessaire? Non
X | pmcqt | pmcqt.exe | Détecté par Sophos comme Troj/Dluca-V | Non
? PMCS PMC.Service.Main.exe En relation avec MediaCenterService par Pinnacle Systems. Que fait-il et est-il nécessaire? Non
X | Pmedia | winsrvc.exe | Logiciel de marketing internet par Permissioned Media Inc, utilisé dans le pourriciel foistware E-Card FriendGreetings - voir ici. Traité par Trend comme le ver FRIENDGRT.B! | Non
X | pmH57hItrkQp.exe | pmH57hItrkQp.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
? PMHandler PMHandler.exe En relation avec des portables IBM/Lenovo Thinkpad - peut-être en rapport avec des fonctions de gestion de l'alimentation? Que fait-il et est-il nécessaire? Non
N | PmmUpdate | PmmUpdate.exe | Pour la mise à jour des logiciels des produits Biometrics Solutions et Data Security par EgisTec Inc | Oui
X | pMNKUWCMUC | pMNKUWCMUC.exe | Détecté par Sophos comme Mal/FakeAV-OP | Non
X | PMPro32 | pmpro32.exe | Espiogiciel spyware SpyArsenal Print Monitor Pro | Non
? PmProxy PmProxy.exe Associé avec le circuit intégré chipset audio Analog Devices SoundMAX - souvent intégré dans des cartes-mères. Que fait-il et est-il nécessaire? Non
X | pmr | pmr.exe | Pourriciel foistware PowerStrip. Note - ne pas confondre avec l'utilitaire d'ajustement vidéo qui a le même nom ici | Non
X | pmsngr.exe | pmsngr.exe | Détecté par ThreatTrack Security comme Trojan-Downloader.Zlob.Media-Codec (fs) et par Malwarebytes comme Trojan.Zlob. Il prétend être une amélioration de Windows Media Player (avec des noms comme "iCodecPack", "X Password Manager" et "Media-Codec") pour permettre à l'utilisateur de voir des vidéos réservées aux adultes sur certains sites web - mais en réalité il télécharge et installe d'autres malveillants malware sur l'ordinateur de l'utilisateur | Non
? PMSpeed PMSpeed.EXE En relation avec Presto! PageManager par NewSoft Technology Corporation - qui vous permet de "voir la structure complète d'organisation des fichiers depuis la vue d'ensemble jusqu'au plus petit détail. Vous pouvez créer, écrire ou ouvrir des fichiers PDF sans conversion de fichier ni autre application" Non
X | PMT | personalmoneytree.exe | Logiciel publicitaire adware Personal Money Tree | Non
N | PMTSHOOT | pmtshoot.exe | Pmtshoot est un outil MS utilisé pour identifier quel pilote de périphérique empêche votre PC d'entrer en mode veille | Non
N | PMVService | PMVService.exe | Pré-charge les composants relatifs aux films du logiciel de divertissement pour la maison numérique PowerCinema par CyberLink afin d'accélérer le chargement de cette fonction. Nécessaire seulement sur les systèmes lents/anciens, et inclus dans les versions de PowerCinema livrées (sous leur marque) avec des systèmes Acer, Dell, ASUS et d'autres | Oui
U | PMXInit | pmxinit.exe | Restaure les préférences d'affichage de l'utilisateur pour cartes graphiques basées sur Kyro2. Non nécessaire sauf si vous modifiez les réglages par défaut - comme le gamma | Non
X | pmyhouse | pmyhouse.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
N | PNAgent | PNAgent.exe | PhatNoise Music Manager - gèrer les fichiers de musique, WMA, MP3, WAV, etc, et PhatNoise Media Manager - accéder, organiser, transférer, et jouer des fichiers de musique numérique et de films | Non
X | PNP | wuaaclt.exe | Détecté par Sophos comme W32/Lilbre-A | Non
X | PnP Driver | playboy.exe | Détecté par Sophos comme W32/Forbot-FR | Non
X | PNP FIX | pnpfix.exe | Détecté par Trend Micro comme WORM_RBOT.CBK | Non
X | pnpdevicemon | pnpdevicemon.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\PnPDeviceMonitor - voir ici | Non
X | pnpsvc_lock | [chiffres aléatoires].exe | Pirate de navigateur | Non
X | pnpsvc_lock | startsvs.exe | Pirate de navigateur | Non
U | PNSetup | PNSetup.exe | PopNot - tueur de popup | Non
X | PNtask Services | pntask.exe | Détecté par Symantec comme Backdoor.Lala.C | Non
X | pnvifj | jusodl.exe | Détecté par Sophos comme W32/QQRob-ADN | Non
U | Pocket Sheet Sync | PSXLTRAY.EXE | Pocket Sheet par Casio - logiciel de synchronisation | Non
N | PocketCam 3Mega Monitor | ICON.exe | Installé avec l'appareil photo numérique Aiptek PocketCam 3Mega. Appelle automatiquement un processus d'importation si l'appareil photo est connecté et s'il contient des médias | Non
N | PocketCloud Location | WyseBrowser.exe | Navigateur pour le PocketCloud Windows Companion qui est utilisé PocketCloud Remote Desktop par Wyse - qui "est un moyen sûr et rapide de vous connecter à distance à votre ordinateur de bureau Mac ou Windows avec votre iPad, iPhone, iPod touch ou un appareil Android où que vous soyez" | Non
X | Podcast Update Manager | patrick_schwazy.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!dw et par Malwarebytes comme Trojan.KBayi.FLA | Non
N | POEngine | POEngine.exe | "PokerOffice est bien plus qu'un simple calculateur de probabilités au poker et un logiciel de poker. C'est l'outil logiciel de poker le plus sophistiqué sur le marché pour le poker en ligne" | Non
X | Poet | Poet.exe | Ajouté par le ver DOEP.A! | Non
X | Pofatch | nstrue.exe | Ajouté par le ver RANDEX.Z! | Non
X | pofbewarpeac | pofbewarpeac.exe | Détecté par Malwarebytes comme Trojan.Intel.BRV. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | pofemxoffofp | pofemxoffofp.exe | Détecté par Trend Micro comme TROJ_CUTWAIL.YYS et par Malwarebytes comme Trojan.Agent.US | Non
U | point32 | point32.exe | Utilitaire Microsoft IntelliPoint (jusqu'à la version 5.4) - nécessaire pour gérer les boutons programmables et des fonctions supplémentaires sur la gamme de souris Microsoft. Si cet élément est désactivé, tout bouton programmé ou tout paramètre défini dans un programme ne sera pas pris en compte | Oui
X | pointbag_shop_sv | pointbag_hidden.exe | Modificateur de navigateur Pointbag | Non
X | PointBlank | nvtray.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.NV. Note - ce n'est pas le véritable utilitaire NVTray qui se trouve par défaut dans %ProgramFiles%\NVTray. Celui-ci se trouve dans %System%\Microsoft | Non
X | PointBlank | Svcc.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\InstallDir - voir ici | Non
U | POINTER | point32.exe | Utilitaire Microsoft IntelliPoint (jusqu'à la version 5.4) - nécessaire pour gérer les boutons programmables et des fonctions supplémentaires sur la gamme de souris Microsoft. Si cet élément est désactivé, tout bouton programmé ou tout paramètre défini dans un programme ne sera pas pris en compte | Non
X | pointmania | pointmania.exe | Logiciel publicitaire adware PointMania. Le fichier se trouve dans %Program Files%\pointmania | Non
X | Pointmaru | Pointmaru.exe | Ajouté par le trojan AGENT.BLDK! | Non
X | points manager | points manager.exe | Logiciel publicitaire adware TopSearch | Non
Y | Pointsec Tray | p95tray.exe | Accès dans la SysBarre [image] à Pointsec (aujourd'hui Check Point) Full Disk Encryption - qui fournit "un cryptage automatique des disques durs de PCs de bureau et de portables, protège les informations critiques et empêche les vols de données professionnelles" | Non
X | PoisonVIRUS | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader8.24191 et par Malwarebytes comme Trojan.Agent.PV | Non
N | PoivY | PoivY.exe | PoivY - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
X | pokemon | IMDCSC.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\DCSCMIN | Non
X | POKEMONEGOGAMES | NewWindowActivation.exe | Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %ProgramFiles%\A POKEMONGO Company\PC Cleaner Pro. Instructions de suppression ici | Non
X | poklakefrybc | poklakefrybc.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sh et par Malwarebytes comme Trojan.Agent.US | Non
X | Pol | taskhost.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\dir\System\Win | Non
U | Polaris Office Sync | POLinkLauncher.exe | Utilitaire de synchronisation pour Polaris Office - "Affichez et modifiez des documents identiques depuis votre ordinateur, votre smartphone et votre tablette. Vous pouvez afficher les documents enregistrés sous Polaris Office depuis un navigateur Web" | Non
N | PolderbitS Call Recorder | CallRecorder32.exe | PolderbitS Call Recorder par PolderbitS Software - "peut enregistrer des programmes comme Skype, VoipBuster, VoipStunt, Google Talk, Yahoo Messenger, Windows Live Messenger, Office Communicator, Lync 2010 et plus encore. Il peut faire l'enregistrement automatiquement en arrière-plan. Puis sauvegarder les enregistrements comme fichiers audio wav ou mp3, soit mono-mix soit stéréo double-canal." N'existe plus | Oui
N | PolderbitS Call Recorder | CallRecorder64.exe | PolderbitS Call Recorder par PolderbitS Software - "peut enregistrer des programmes comme Skype, VoipBuster, VoipStunt, Google Talk, Yahoo Messenger, Windows Live Messenger, Office Communicator, Lync 2010 et plus encore. Il peut faire l'enregistrement automatiquement en arrière-plan. Puis sauvegarder les enregistrements comme fichiers audio wav ou mp3, soit mono-mix soit stéréo double-canal." N'existe plus | Oui
X | POLI | p.exe | Détecté par Dr.Web comme Trojan.DownLoader9.14264 et par Malwarebytes comme Trojan.Agent.E | Non
X | police | dll | Malveillant malware MOLEULTR-A | Non
X | POLICE | WinDrivers.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\winlogins | Non
X | PoliceAV | xppolice.exe | XP Police Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.XPPolice. Le fichier se trouve dans %ProgramFiles%\XPPoliceAntivirus | Non
X | POLICIAXD | wind32.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!a et par Malwarebytes comme Backdoor.Agent | Non
X | Policies | µTorrentr.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | 0629.com.ua.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | 1.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cmk et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | 1231231231.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | 134635723456463.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\mozilla | Non
X | Policies | 5ok.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | a1rectx.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\System32\d | Non
X | Policies | addon.exe | Mega Antivirus 2012, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Policies | Adobe Update.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dp et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas un véritable élément Adobe. Le fichier se trouve dans %System%\Adobe CS5 | Non
X | Policies | Adobe Update.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ef et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas un véritable élément Adobe. Le fichier se trouve dans %System%\Adobe | Non
X | Policies | Adobe.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Adobe | Non
X | Policies | Adobe.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Adobe Update | Non
X | Policies | adobecorpupdate.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install | Non
X | Policies | AdobeUp.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\Adobeup\install\System | Non
X | Policies | AdobeUpdate.exe | Détecté par Intel Security/McAfee comme Generic.dx!bdn4 et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas un véritable élément Adobe et le fichier se trouve dans %System%\adobe | Non
X | Policies | algr.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Win32 - voir ici | Non
X | Policies | Aresa.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Temp%\temp | Non
X | Policies | AspireC.exe | Détecté par Intel Security/McAfee comme Generic.grp!mq et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | audiodgi.exe | Détecté par Sophos comme Troj/Agent-SZG et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | AudioService.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\[chiffres] - voir des exemples ici et ici | Non
X | Policies | Avast.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Win32 | Non
X | Policies | Avast.exe | Détecté par Trend Micro comme TROJ_AUTOIT.VUU et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\AvastAntvirus\AvastAntvirus | Non
X | Policies | avast.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | avast.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install - voir ici | Non
X | Policies | avgnt1.exe | Détecté par Intel Security/McAfee comme Generic.hra!k et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | avira.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gk et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | baby.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System% | Non
X | Policies | Binder.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %Root%\directory\CyberGate\install | Non
X | Policies | blackopsmod | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | Boot.tmp | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Microsoft | Non
X | Policies | calc.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%. Celui-ci se trouve dans %Windir%\Calculadora | Non
X | Policies | calc.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%. Celui-ci se trouve dans %Windir%\addins | Non
X | Policies | calculator.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Lumia | Non
X | Policies | cftmon.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\CryptoSuite | Non
X | Policies | Cftmon.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.cdor et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System% | Non
X | Policies | Champion.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\WinDir | Non
X | Policies | checkupdates.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Mozilla Firefox | Non
X | Policies | chomeexe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\dir\install\install | Non
X | Policies | Chorme.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\dir\install\Microsoft | Non
X | Policies | chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System% - voir ici | Non
X | Policies | Chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %ProgramFiles%\Systen | Non
X | Policies | chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\Internet | Non
X | Policies | chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Root%\install | Non
X | Policies | chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\.Explorer | Non
X | Policies | chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\System32 | Non
X | Policies | chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\smss | Non
X | Policies | chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\smss | Non
X | Policies | chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\install | Non
X | Policies | chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\install | Non
X | Policies | chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Root%\dir\install\install - voir ici | Non
X | Policies | Chromesupport.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!o et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | cmdagent.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Sys32 | Non
X | Policies | cnthost.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Winboots | Non
X | Policies | cortex.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System% | Non
X | Policies | cosa.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install | Non
X | Policies | CrackReloadedSimcity.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System% | Non
X | Policies | Crate Bug.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\dir\install\install | Non
X | Policies | cretible.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\wint | Non
X | Policies | crss.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System% | Non
X | Policies | csdss.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\dir\install\PB | Non
X | Policies | csrss.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Policies | csrss.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Microsoft" | Non
X | Policies | csrss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Root Service Windows | Non
X | Policies | csrss.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "system" - voir ici | Non
X | Policies | Csrss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\install | Non
X | Policies | csrss.exe | Détecté par Malwarebytes Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\csrss | Non
X | Policies | csrss.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\csrss | Non
X | Policies | csrss.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.emmy et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | Policies | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\install - voir ici | Non
X | Policies | css.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\system | Non
X | Policies | ctfmom.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\.Sysv | Non
X | Policies | ctfmon.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "ctfmon" | Non
X | Policies | cvshosts.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\install | Non
X | Policies | cvshots.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | cys.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\win32 | Non
X | Policies | DeadAuth.exe | Détecté par Kaspersky comme Trojan.Win32.VB.ahsj et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | deff.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!eh et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | Delaws.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData%\usecure | Non
X | Policies | desarakt.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | dfr.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | diagx.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | dllhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gc et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\help | Non
X | Policies | dllhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hd et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | Policies | dllhost.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\dllhost | Non
X | Policies | dllhostfile.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\ COM Surrogate | Non
X | Policies | Dllrecover.exe | Détecté par Sophos comme Mal/MSIL-FW et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | dmw.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\iSec | Non
X | Policies | doc.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\dir\install\install | Non
X | Policies | Driver.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | driver.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\rede | Non
X | Policies | driver32.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Drivers | Non
X | Policies | dropbox.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable fichier Dropbox qui a le même nom et se trouve par défaut dans %AppData%\Dropbox\bin. Celui-ci se trouve dans %Root%\directory\system32\install - voir ici | Non
X | Policies | dwm.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %Windir%\Microsoft | Non
X | Policies | dwn..exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\.Sysv | Non
X | Policies | dwn.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\Database\Microsoft\Windows\dwn | Non
X | Policies | Elisium3.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | Eng.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Windows NT\Accessories\pt-BR\Eng | Non
X | Policies | eplorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Microsoft | Non
X | Policies | erty.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\windows | Non
X | Policies | Eset Nod pro.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System% | Non
X | Policies | ESET32_.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\install | Non
X | Policies | etcr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | exeplorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Microsoft | Non
X | Policies | explore.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\TF2QQS3EE | Non
X | Policies | Explore.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%\Win32 | Non
X | Policies | exploredata.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Internet Explorer | Non
X | Policies | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "explorer" | Non
X | Policies | explorer.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ck et par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Sys | Non
X | Policies | explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!d et par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\install | Non
X | Policies | explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!e et par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\System32 | Non
X | Policies | Explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | Policies | explorer.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.ccnr et par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\dir\install\install | Non
X | Policies | explorer.exe | Détecté par Kaspersky comme Trojan-GameThief.Win32.Magania.epvy et par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\install | Non
X | Policies | explorer.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\win32 | Non
X | Policies | Explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "Java\Audio (HD)" | Non
X | Policies | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\ERROR CRACKER | Non
X | Policies | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier ".Sys" | Non
X | Policies | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.UXGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "Microsoft" - voir ici | Non
X | Policies | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\WinRAR | Non
X | Policies | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Windir%\dhpc | Non
X | Policies | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "spynet" | Non
X | Policies | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Microsoft | Non
X | Policies | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "main" | Non
X | Policies | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Windows Defender | Non
X | Policies | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Windir%\Windows | Non
X | Policies | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\directory\CyberGate\System | Non
X | Policies | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\explorer | Non
X | Policies | explorer.exe | Détecté par Intel Security/McAfee comme Generic.dx!bhr4 et par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Windows | Non
X | Policies | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData% | Non
X | Policies | explorerr.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData%\winbooterr | Non
X | Policies | explorerr.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Microsoft | Non
X | Policies | FaceUp.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\passUp | Non
X | Policies | filewin.exe | Détecté par Intel Security/McAfee comme Generic.bfr!gw et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | fireflx.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\CyberGate\install | Non
X | Policies | firefox..exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\CyberGate\install | Non
X | Policies | Firefox.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %AppData%\install | Non
X | Policies | Firefox.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %Root%\install | Non
X | Policies | firefox.exe | Détecté par Intel Security/McAfee comme Generic PWS.di et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %System%\install | Non
X | Policies | firefox.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %System%\??xplore - où ? représente une lettre | Non
X | Policies | firefox.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %Windir%\??xplore - où ? représente une lettre | Non
X | Policies | firewall.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\system32 | Non
X | Policies | Firewell.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ce et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | fisettings.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | FlashPlayerPlugin_11_8_800_168.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | Flashplugin.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | flashw.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\CyberGate\install | Non
X | Policies | flashwr.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\intall - voir ici | Non
X | Policies | fox.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\InstallDir | Non
X | Policies | Fu2win.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | Fu7win.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %System%\install | Non
X | Policies | Global Loader.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | Google chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | Google Update.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas un véritable processus Google et le fichier se trouve dans %ProgramFiles%\Google Chrome | Non
X | Policies | HabboScripting.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Microsoft | Non
X | Policies | hdd.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\windows | Non
X | Policies | Host de servicio: Servicio de red.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System% | Non
X | Policies | host.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\drivers | Non
X | Policies | host.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\Install | Non
X | Policies | hostsrv.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.Pgen | Non
X | Policies | hss.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir% | Non
X | Policies | hssd.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\hss | Non
X | Policies | hssd.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\windows | Non
X | Policies | icoextct.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ft et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | iedw.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\internet explorer | Non
X | Policies | ieplorer.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | ieupdates.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas un véritable processus Internet Explorer et le fichier se trouve dans %System%\IEupdates | Non
X | Policies | iexdds.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\CyberGate | Non
X | Policies | iexplore.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %Root%\directory\CyberGate\IExplore | Non
X | Policies | iexplore.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %Root%\directory\IExplore\GT Install | Non
X | Policies | iexplore.exe | Détecté par Intel Security/McAfee comme Generic.dx!bdkv et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %Windir%\DefaultBrowser | Non
X | Policies | iexplore.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - cet élément soit remplace soit charge le véritable processus Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Quel est le cas, on ne le sait pas actuellement | Non
X | Policies | iexplore.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %Windir%\Default | Non
X | Policies | iexplore.exe | Détecté par Intel Security/McAfee comme Generic.bfr!dl et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%\iexplorer.exe | Non
X | Policies | iexplorer.exe | Détecté par Trend Micro comme BKDR_POISON.BPY et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %System%\Internet Explorer | Non
X | Policies | iexplorer.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.rlb et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %ProgramFiles%\Internet Explorer | Non
X | Policies | iexplorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %Windir%\Moden | Non
X | Policies | iexplorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) et le fichier se trouve dans %Root%\IExplorer | Non
X | Policies | iexplorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %ProgramFiles%\.WIN NT | Non
X | Policies | IExplorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %ProgramFiles%\Internet | Non
X | Policies | iexplorer.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.yyo et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %Windir%\install | Non
X | Policies | iexplorer.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.cuc et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %System%\install | Non
X | Policies | iexplorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fj et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) | Non
X | Policies | iexplores.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!me et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | igfxhost.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Index | Non
X | Policies | igfxtray.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ca et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable utilitaire graphique Intel (dans la SysBarre [image]) qui a le même nom-de-fichier et se trouve dans %System%. Celui-ci se trouve dans un sous-dossier "install" | Non
X | Policies | Imagem.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | IMD.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData%\HM - voir ici | Non
X | Policies | intell.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\dir\install\Direx | Non
X | Policies | Intermediate.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData%\Intermediate | Non
X | Policies | internet explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Microsoft | Non
X | Policies | iTunes.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ne confondez pas avec le véritable processus Apple iTunes qui a le même nom et se trouve toujours dans %ProgramFiles%\iTunes. Celui-ci se trouve dans %ProgramFiles%\install, voir ici | Non
X | Policies | itunes.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ne confondez pas avec le véritable processus Apple iTunes qui a le même nom et se trouve toujours dans %ProgramFiles%\iTunes. Celui-ci se trouve dans %Root%\directory\CyberGate\install, voir ici | Non
X | Policies | itunes.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Note - ne confondez pas avec le véritable processus Apple iTunes qui a le même nom et se trouve toujours dans %ProgramFiles%\iTunes. Celui-ci se trouve dans %System%\install | Non
X | Policies | jarc.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\CyberGate\install | Non
X | Policies | Java(TM) 7u#.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen - où # représente un ou plusieurs chiffres. Le fichier se trouve dans %System%\Oracle | Non
X | Policies | Java(TM) Platform .exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | java.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.soi et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\java | Non
X | Policies | java.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\java | Non
X | Policies | java.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.gxjr et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\java | Non
X | Policies | java.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\java | Non
X | Policies | java.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | Java.exe | Détecté par Intel Security/McAfee comme Generic.dx!bh3e et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Large | Non
X | Policies | Java.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Game | Non
X | Policies | Javajdk.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.bfr et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | java-plugins.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\java-plugs | Non
X | Policies | javas.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Javas | Non
X | Policies | JavaSoft.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent | Non
X | Policies | javaupdate.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Java | Non
X | Policies | javaupdate.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.bdm et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\microsoft#92;Java | Non
X | Policies | javaupdate.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\javaupdate | Non
X | Policies | javaupdate.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\java update | Non
X | Policies | Javav.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Java\re6\bin | Non
X | Policies | javaw.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %Windir%\install | Non
X | Policies | Javawx.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData%\Java sun | Non
X | Policies | jinmdll.exe | Détecté par Intel Security/McAfee comme Swizzor.gen et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | joaogay.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install | Non
X | Policies | JoinBot.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\1033 - voir ici | Non
X | Policies | jusched32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | jushed.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir% | Non
X | Policies | KekSec.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Large | Non
X | Policies | langstat.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Winstat32 | Non
X | Policies | leonardo.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\desktop\CyberGate\leonardo | Non
X | Policies | leonardo.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\CyberGate\leonardo | Non
X | Policies | Live.exe | Détecté par Intel Security/McAfee comme Generic.dx!bajw et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | logon windows.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install | Non
X | Policies | logonwindows.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install - voir ici | Non
X | Policies | lsass.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.dqvk et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\bitdefender | Non
X | Policies | lsass.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\lsass - voir ici | Non
X | Policies | lsass.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "lsass" | Non
X | Policies | Lss.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData%\install | Non
X | Policies | lsss.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\mi3a | Non
X | Policies | mainboot.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | masdl.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData%\Winstall | Non
X | Policies | mbam.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - si vous avez Malwarebytes Anti-Malware installé sur un PC basé sur la langue portugaise ce malveillant malware essaiera de remplacer ou de charger le véritable fichier "mbam.exe" depuis %Root%\Arquivos de programas\Malwarebytes Anti-Malware. Sinon, ce malveillant malware s'installera lui-même dans ce dossier au lieu du véritable dossier par défaut %ProgramFiles%\Malwarebytes Anti-Malware | Non
X | Policies | mccafeupdate.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\mccafeupdate | Non
X | Policies | mcrosft.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\install | Non
X | Policies | mda.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\IDM | Non
X | Policies | medllx7.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\macromedialib | Non
X | Policies | messenger.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData%\Msn | Non
X | Policies | mfilesdbgr.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Microsoft | Non
X | Policies | Mice.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %ProgramFiles%\Microsoft | Non
X | Policies | Micro.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir% | Non
X | Policies | microfry.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\mxfileout\microfry.exe | Non
X | Policies | micronet.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Microsoft | Non
X | Policies | microsfit.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\microsoft | Non
X | Policies | Microsoft Search.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\windows | Non
X | Policies | Microsoft Services.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Microsoft Services | Non
X | Policies | Microsoft.com | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %Windir%\Microsoft\Microsoft.com | Non
X | Policies | Microsoft.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | microsoftnet.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System% | Non
X | Policies | MicroUpdate.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Policies | micrrosoft.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System% | Non
X | Policies | MMx64Fx.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Office-12-Updt | Non
X | Policies | mozilla.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | mozilla.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\install | Non
X | Policies | mplayer2.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Windows Media | Non
X | Policies | ms.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\systemroot | Non
X | Policies | msconfig.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré. Celui-ci se trouve dans %System%\win32 | Non
X | Policies | mscsn.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | mscvp.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ec et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | msdsccc.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\swsetup\nvidia\Update | Non
X | Policies | mslcomm.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cx et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Sys\system | Non
X | Policies | msmnsgrs.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\install | Non
X | Policies | msmx.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\Winupd\Winupd\Sysupd\install | Non
X | Policies | msn1.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install | Non
X | Policies | msns.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\System | Non
X | Policies | mswindows.exe | Détecté par Microsoft comme VirTool:Win32/DelfInject.AE et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\installing | Non
X | Policies | ncxz.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir% | Non
X | Policies | nesamone.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | NET Framework.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | net.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | net.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!f et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\SYSTEM2 | Non
X | Policies | net.exe | Détecté par Kaspersky comme Backdoor.Win32.IRCBot.rcz et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\NetMeeting | Non
X | Policies | net.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | net.exe | Détecté par Trend Micro comme WORM_AUTORUN.ZBC et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Net | Non
X | policies | netlog.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Policies | netsession_winx86.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\winx86 | Non
X | Policies | neznakomka3.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | nfconfig.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install | Non
X | Policies | notepad.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "googlechromme" | Non
X | Policies | notepad.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles%\install | Non
X | Policies | notepad.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %System%\install - voir ici | Non
X | Policies | notepad.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %Root%\install | Non
X | Policies | Notepad.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\System32 | Non
X | Policies | nsrss.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cb et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | ONEHIT.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData%\install | Non
X | Policies | ONEHIT.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | OUTLO0K.EXE | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - il y a un chiffre "0" dans le nom de fichier au lieu de la lettre "o" - le fichier se trouve dans %Windir%\System | Non
X | Policies | Paint.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\microsoft | Non
X | Policies | Pb Hack.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install | Non
X | Policies | ping.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System% | Non
X | Policies | Player.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | Plugin.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Microsoft | Non
X | Policies | Plugin.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install | Non
X | Policies | Plugin.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Cursors\Cursores | Non
X | Policies | plugin.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fj et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\ctfmon | Non
X | Policies | plugins.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir% | Non
X | Policies | Pluguin.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.acbv et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Microsoft | Non
X | Policies | Pluguin.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Explorer | Non
X | Policies | Pluguin.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Microsoft | Non
X | Policies | Pluguin.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!bbs et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Windows | Non
X | Policies | Pluguin.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Microsoft | Non
X | Policies | Pluguin.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Temp%\Microsoft\Microsoft | Non
X | Policies | Pluguin.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Microsoft - voir ici | Non
X | Policies | Pluguin.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\Microsoft\Microsoft | Non
X | Policies | Pluguin.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\Microsoft | Non
X | Policies | Pluguin.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Mikrosoft | Non
X | Policies | Pluguin.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.xqx et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\Microsoft\Pluguin\Microsoft | Non
X | Policies | pograma.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\winrar | Non
X | Policies | Policies.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Policies | Non
X | Policies | Policies.exe | Détecté par Intel Security/McAfee comme Generic.dx!bd3g et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | Policies | Policies.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.ehs et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Policies | Non
X | Policies | power excell.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | RealPlayer.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Real | Non
X | Policies | Realtek.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install | Non
X | Policies | RealtekAudio.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Mozilla Firefox - voir ici | Non
X | Policies | RealtekSound.exe | Détecté par Kaspersky comme Backdoor.Win32.Bifrose.dmif et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\RealtekSound | Non
X | Policies | RealtekSound.exe | Détecté par Kaspersky comme Trojan-PSW.Win32.Rebnip.w et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Config | Non
X | Policies | rechost.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\Gate\IntalsDirs | Non
X | Policies | recovre.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cst et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | red.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %UserTemp% | Non
X | Policies | Rundll.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Win32 | Non
X | Policies | rundll32.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %System%\install | Non
X | Policies | rundll32.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cc et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Root%\dir\install\rundll32.exe\install\rundll32.exe | Non
X | Policies | rundll32.exe | Détecté par Kaspersky comme Backdoor.Win32.Bifrose.dumi et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\install | Non
X | Policies | rundll32.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\systenm | Non
X | Policies | runsystem4.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install | Non
X | Policies | RunSystemDLL.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\win62 - voir ici | Non
X | Policies | s.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\system\system32 | Non
X | Policies | schost.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\windows | Non
X | Policies | Script.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.bfr!m et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | Scvhost.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen | Non
X | Policies | Scvhost.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\Fonts\install | Non
X | Policies | scvhost.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Fonts | Non
X | Policies | scvhostas.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen | Non
X Policies Searchlndexer.exe Détecté par Intel Security/McAfee comme Generic.grp!ha et par Malwarebytes comme Backdoor.Agent.PGen. Note il y a un "l" dans le nom-de-fichier - qui se trouve dans %Root%\SYSTEM32 Non
X Policies SearcIndexer.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Fonts Non
X Policies Security.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Intel Non
X Policies Selina.jpg Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\svchost.exe Non
X Policies serv.exe Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData%\dir Non
X Policies serv.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies serv55er.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!er et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies server.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\svchost.exe Non
X Policies server.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!q et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\dir\install\install Non
X Policies server.exe Détecté par Kaspersky comme Trojan-Dropper.MSIL.Agent.nws et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\install Non
X Policies server.exe Détecté par Kaspersky comme Trojan-Spy.Win32.Zbot.bjhg et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\dir\install\spynet Non
X Policies server.exe Détecté par Sophos comme W32/Rebhip-U et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\spynet Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\win32 - voir ici Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\install Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\dir\install\WinUpdate Non
X Policies server.exe Détecté par Intel Security/McAfee comme Generic PWS.y!1xx et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Large Non
X Policies Server.exe Détecté par Intel Security/McAfee comme Generic.bfr!cs et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\WinDir Non
X Policies Server.exe Détecté par Intel Security/McAfee comme Generic.bfr!dd et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Winlog Non
X Policies Server.exe Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\WinDir Non
X Policies server.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!z et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Large Non
X Policies server.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\dir\install\msnmgr.exe\install Non
X Policies Server.exe Détecté par Kaspersky comme Trojan-Ransom.Win32.PornoBlocker.jmd et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\WinDir Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\windows.old\install Non
X Policies Server.exe Détecté par Kaspersky comme Trojan.Win32.Llac.ytd et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\server Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\system32 - voir ici Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System% Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Temp%\windowsupdate\java15 Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\dropboc Non
X Policies server.exe Détecté par Symantec comme W32.Spyrat et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\Dir\install Non
X Policies server.exe Détecté par Sophos comme Troj/Agent-NLT et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\intel\install Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Net32 Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\System Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData%\svchost.exe Non
X Policies server.exe Détecté par Kaspersky comme Trojan-Spy.Win32.Zbot.bhjn et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\CyberGate\install Non
X Policies server.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\CyGate\install Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AllUsersStartup%\install Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\dir\install\sexo Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData%\install Non
X Policies server.exe Détecté par Kaspersky comme Trojan-Dropper.MSIL.Agent.khw et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Windows Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Large Non
X Policies server.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Cursors Non
X Policies server.scr Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install Non
X Policies server32.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Large Non
X Policies servero.exe Détecté par Intel Security/McAfee comme Generic PWS.di et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies serverz.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install Non
X Policies service.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\Restore\acounts\All Non
X Policies service.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Microsoft Non
X Policies servicees.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Microsoft Non
X Policies services.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\install Non
X Policies Servicess.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies ServiceUpdate.exe Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies Setup.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies Sistem servidor.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\twain_32\Windows Non
X Policies sky.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Ins Non
X Policies skype.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %System% Non
X Policies skype.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %ProgramFiles%\Skyper Non
X Policies Skype.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Root%\Users\Public\AppData\Skype\Skype Non
X Policies skype.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %System%\Skype Non
X Policies skype.exe Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP) Skype qui se trouve normalement dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Windir% Non
X Policies Skype.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Windir%\Skype Non
X Policies skypeupdate.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas un élément légitime pour le logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP) Skype Non
X Policies smss.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!h et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "schost" Non
X Policies Software.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies sounds.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\Ms Sounds\install - voir ici Non
X Policies Spksamk.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Tanslg Non
X Policies SPY_NET_RAT.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\dir\install\SPY_NET_RAT Non
X Policies SPY_NET_RAT.exe Détecté par Intel Security/McAfee comme Generic.dx!bddv et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Updates Non
X Policies SPY_NET_RAT.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\winlogo Non
X Policies sqlserv.exe Détecté par Intel Security/McAfee comme PWS-Zbot.gen.kr et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies srvhost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\%temp% Non
X Policies ssis.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\ssis Non
X Policies sSNet.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System% Non
X Policies starter.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\winstall Non
X Policies Streetwin.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies supwin.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies sv_chost.exe Détecté par Intel Security/McAfee comme Generic.dx!zqv et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies svc.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies svch0st.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\svchost - voir ici Non
X Policies svch0st.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System% Non
X Policies svchocs.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\dir\install\install Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\sistenm Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\svchost Non
X Policies Svchost.exe Détecté par Kaspersky comme Trojan-Dropper.Win32.Injector.aejh et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\install Non
X Policies Svchost.exe Détecté par Intel Security/McAfee comme Generic BackDoor.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "System32" Non
X Policies svchost.exe Détecté par Intel Security/McAfee comme Generic.bfr!dk et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\install Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\WinDir Non
X Policies svchost.exe Détecté par Kaspersky comme Worm.Win32.AutoRun.byxp et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\user\win\windir Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\wincrt Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Winupdate Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Winupdate" Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Winupdater" Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\install Non
X Policies svchost.exe Détecté par Kaspersky comme Trojan-Dropper.MSIL.StubRC.frp et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "winbooterr" Non
X Policies svchost.exe Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "system" Non
X Policies svchost.exe Détecté par Kaspersky comme Trojan-Spy.Win32.KeyLogger.gqf et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "tec" Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Mrdevice" Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Origin Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\dir\install\ime Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Microsoft Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - cet élément charge le véritable processus svchost.exe qui se trouve toujours dans %System% Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "sistenm32" Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Skype" Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "smss" Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Langstat" Non
X Policies svchost.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gy et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root% Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\ime Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Anti-Virus\install Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\directory\Microsoft\Pluguin\installDIR Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\acrobat Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "direct" Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "JavaRum" Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "JavaSC" Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\pluguin\driver\sata\system\wow\64b\security\defender\svchost.exe Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\sistem32 Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\systenm Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Windows - voir ici Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "lnstalDir" Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\. Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\adobe Non
X Policies svchost.exe Détecté par Kaspersky comme Trojan.Win32.Llac.dvp et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\directory\CyberGate\install Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\directory\CyberGate\microsoft Non
X Policies svchost.exe Détecté par Kaspersky comme Trojan.Win32.Llac.msq et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\directory\CyberGate\system32 Non
X Policies svchost.exe Détecté par Intel Security/McAfee comme Generic.bfr!dk et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\directory\CyberGate\windir Non
X Policies svchost.exe Détecté par Intel Security/McAfee comme Generic.bfr!ex et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Microsoft" Non
X Policies svchost.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "twain_32" Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\%System% - dans ce cas, %System% n'est pas une variable, c'est-à-dire que le dossier est exactement C:\Windows\%System% Non
X Policies svchost.exe Détecté par Sophos comme Troj/Rebhip-O et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windir" Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% Non
X Policies svchost.exe Détecté par Kaspersky comme Backdoor.Win32.Poison.cjki et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "svchost" Non
X Policies svchost.exe Détecté par Kaspersky comme Hoax.Win32.ArchSMS.hjjv et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft Non
X Policies svchost.exe Détecté par Kaspersky comme Net-Worm.Win32.Kolab.sxa et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "winlogon" Non
X Policies svchost.exe Détecté par Kaspersky comme Trojan.Win32.Buzus.ffxq et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\sytm32 Non
X Policies svchost.exe Détecté par Kaspersky comme Trojan.Win32.Llac.iak et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\system32 Non
X Policies svchost.exe Détecté par Kaspersky comme Trojan-Ransom.Win32.Losya.dn et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\svchost.exe Non
X Policies svchost.exe Détecté par Kaspersky comme Trojan-Spy.MSIL.Agent.esy et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "WinSys" Non
X Policies svchost.exe Détecté par Kaspersky comme Worm.Win32.AutoRun.bytx et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\WIn32 Non
X Policies svchost.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!bbt et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windowss" Non
X Policies svchost.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ec et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windows" Non
X Policies svchost.exe Détecté par Intel Security/McAfee comme PWS-Zbot.gen.mr et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "appdata" Non
X Policies svchost.exe Détecté par Intel Security/McAfee comme Generic.bfr!ef et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\appdata Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - cet élément soit remplace soit charge le véritable processus svchost.exe qui se trouve dans %Windir%\SysWOW64. Quel est le cas, on ne le sait pas actuellement Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Internet Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Microsoft" Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "netsvc" - voir ici Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "WinRAR" Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\drivers Non
X Policies svchost.exe Détecté par Intel Security/McAfee comme Generic BackDoor.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\update Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\skynewp Non
X Policies Svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Windir Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft - voir ici Non
X Policies svchost.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system64 Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\microsoft powerpoint Non
X Policies svchost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\directory\CyberGate\server Non
X Policies svchoste.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\svchost Non
X Policies svchostgr.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System% Non
X Policies svchsot.exe Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\myprofil\ptrp\Windir Non
X Policies svchsot.exe Détecté par Intel Security/McAfee comme Generic PWS.sz et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\WinDir Non
X Policies svghost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\windo2 Non
X Policies svh.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\windows Non
X Policies svhost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Adobe Non
X Policies svhost.exe Détecté par Intel Security/McAfee comme Generic.bfr!ex et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies svhost.exe Détecté par Sophos comme Troj/Agent-YGJ et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\svhost Non
X Policies svhost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\svhost - voir ici Non
X Policies svochst.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\default Non
X Policies svshost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\SkypeUpdate Non
X Policies svt.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\crp Non
X Policies swss.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System% Non
X Policies sys.exe Détecté par Kaspersky comme Trojan.Win32.Llac.sjc et par Malwarebytes comme Backdoor.Agent.PGen Le fichier se trouve dans %ProgramFiles%\install Non
X Policies sys.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Microsoft1 Non
X Policies sys.exe Détecté par Kaspersky comme Trojan.Win32.Llac.mym et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir% Non
X Policies sys.exe Détecté par Kaspersky comme Trojan.Win32.Llac.tkp et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\system\system Non
X Policies sys.exe Détecté par Kaspersky comme Trojan.Win32.Buzus.dcar et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\sysid Non
X Policies system 32.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install Non
X Policies system.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ht et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\dir\install\install Non
X Policies system.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\install Non
X Policies system.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install - voir ici Non
X Policies system.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\system Non
X Policies system.exe Détecté par Kaspersky comme Trojan.Win32.Llac.ddo et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies system.exe Détecté par Kaspersky comme Trojan.Win32.Llac.muq et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\explorer.exe Non
X Policies system.exe Détecté par Kaspersky comme Trojan.Win32.Llac.gwd et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\windows Non
X Policies System.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\microsoft\install - voir ici Non
X Policies System.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Windows Non
X Policies System.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\System32 Non
X Policies system.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData%\install Non
X Policies System31.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\System31 Non
X Policies system32.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\driverss Non
X Policies system32.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\system_32 Non
X Policies System32.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Windows - voir ici Non
X Policies system32.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\win32 Non
X Policies System32.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System% Non
X Policies System32.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install - voir ici Non
X Policies system32.exe Détecté par Kaspersky comme Backdoor.Win32.Bifrose.dufx et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\drivers Non
X Policies system32.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Microsoft Non
X Policies system32.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies systemfile.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\getroot Non
X Policies sysxz.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies sytem32.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\windll - voir ici Non
X Policies Target Manager.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies task.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies taskhost.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" Non
X Policies Taskhost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Processo de Host para Tarefas do Windows" Non
X Policies taskhost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windowns" Non
X Policies taskhost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft - voir ici Non
X Policies taskhost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Fonts Non
X Policies taskmgr.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\install\install Non
X Policies taskmgr.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Windows Task Manager Non
X Policies taskmgr.exe Détecté par Intel Security/McAfee comme Generic.dx!bdtb et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\taskmgr Non
X Policies taskmgr.exe Détecté par Intel Security/McAfee comme Generic.bfr!dq et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Google Update\Google Update Non
X Policies tasksearchh.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install Non
X Policies temp.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Temp% Non
X Policies Test.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Test Non
X Policies test.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Commonn Files Non
X Policies timergat.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install Non
X Policies TMVll.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fd et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies toolbar.exe Détecté par Intel Security/McAfee comme RDN/Autorun.worm.bbp!a et par Malwarebytes comme Backdoor.Agent Non
X Policies Txindoki.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\System 32 Non
X Policies tyurhost.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Windows Non
X Policies UiOsys.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\UiOsys Non
X Policies Unknown.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Microsoftc Non
X Policies updat.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\winstart Non
X Policies updat.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\CyberGate\winstart Non
X Policies Update Manager.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Adobe Non
X Policies update.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ib et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies update.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\win32 Non
X Policies update.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!h et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\google Non
X Policies update.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ce et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies update.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Win32NT Non
X Policies update.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\WinNT62 Non
X Policies Update.exe Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies update.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\install\install Non
X Policies update32.exe Détecté par Intel Security/McAfee comme Generic.bfr!bt et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies updategoogle.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\updategoogle Non
X Policies updater.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\winupdates Non
X Policies upgrades.exe Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies upsate.exe Détecté par Kaspersky comme Trojan.Win32.VBKrypt.ciyr et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies UsbP3.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\prusb3 - voir ici Non
X Policies usvchost.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies utilitie.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\win32 Non
X Policies utilsupdate1.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Javaupdate Non
X Policies uTorrent.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable client de partage de fichier µTorrent qui se trouve par défaut dans %ProgramFiles%\uTorrent (avant la version 3.3.*) ou %AppData%\uTorrent (à partir de la version 3.3.*). Celui-ci se trouve dans %System%\install Non
X Policies vbc.exe Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.PGen. Note - cet élément soit remplace soit charge le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve dans %Windir%\Microsoft.NET\Framework\v2.0.50727. Quel est le cas, on ne le sait pas actuellement Non
X Policies visualizador de fotos do windows.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\microsoft Non
X Policies VSSVC.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies w10dllHD.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhb et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies Win.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Win Non
X Policies win.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!e et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\install Non
X Policies win.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\xxxxxxxxx\install Non
X Policies win.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install - voir ici Non
X Policies win.exe Détecté par Intel Security/McAfee comme RDN/Generic.sb!a et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install Non
X Policies win.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\install Non
X Policies win.exe Détecté par Kaspersky comme Trojan.Win32.VBKrypt.bafo et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\Win\Win Non
X Policies win.ini.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!dy et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies Win32.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Win32 - voir ici Non
X Policies win32.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\windl32 - voir ici Non
X Policies win32.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install - voir ici Non
X Policies Win32.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\DHCPNet Non
X Policies Win3st.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies win64.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\sys64 Non
X Policies Winamp.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le lecteur de média Winamp qui se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %System%\windows Non
X Policies winapp.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\System Non
X Policies wind.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\windows Non
X Policies WinDefender.exe Détecté par Intel Security/McAfee comme Generic PWS.di et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Windows Non
X Policies Windll.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install - voir ici Non
X Policies Windll.exe Détecté par Intel Security/McAfee comme W32/Autorun.worm.bbp et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Winzip Non
X Policies windll.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans a %System%\system - voir ici Non
X Policies Windll.exe Détecté par Kaspersky comme Trojan.Win32.VBKrypt.bzhi et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Run System DLL Non
X Policies Window Update.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\WindowUpdate Non
X Policies windowr.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\System Non
X Policies windows Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\windows Non
X Policies Windows Defender.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\InstallDIR Non
X Policies Windows Updarter Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Microsoft Non
X Policies Windows Update.exe Détecté par Kaspersky comme Worm.Win32.Bybz.blf et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies Windows.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies windows.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!e et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\microsoft\microsoft Non
X Policies windows.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\microsoft - voir ici Non
X Policies windows.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData% Non
X Policies windows.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir% Non
X Policies windows.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Window0s Non
X Policies Windows.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Microsooft Non
X Policies windows.exe Détecté par Kaspersky comme Trojan.Win32.Llac.iee et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AllUsersStartup% Non
X Policies windows.exe Détecté par Kaspersky comme Worm.Win32.AutoRun.cdjg et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies windows.exe Détecté par Intel Security/McAfee comme Generic PWS.di et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\microsoft Non
X Policies windows.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\SYS Non
X Policies windows.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System% Non
X Policies Windows32.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\Windows32 Non
X Policies Windows32.exe Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies WindowsDefender.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Defender Non
X Policies windowsdefenderrsr.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\windowsdefenders Non
X Policies windowservices.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Systemdir Non
X Policies windowsinstaller.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData%\subfolder Non
X Policies WindowsP.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Windowsapis Non
X Policies windowsupdate.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hi et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies WindowsUpdate.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\WindowsUpdate - voir ici Non
X Policies WindowsUpdate.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Cmd Non
X Policies WinDrivers.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Winlogins Non
X Policies WinDrivers.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!xb et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies windwos.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AllUsersStartup% Non
X Policies WinIgon.exe Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies wininit.exe Détecté par Sophos comme Mal/Mdrop-CY et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" Non
X Policies wininits.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fr et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies winit.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install Non
X Policies winlogims.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\systemwinl Non
X Policies winlogims.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install Non
X Policies winlogin.exe Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\install Non
X Policies winlogomer.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\install Non
X Policies winlogon Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\System Non
X Policies winlogon.exe Détecté par Intel Security/McAfee comme Generic.bfr!cz et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Winlogon Non
X Policies winlogon.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Winlogon Non
X Policies winlogon.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Winlogon Non
X Policies winlogon.exe Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.gdgj et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Winlogon Non
X Policies winlogon.exe Détecté par Kaspersky comme Trojan-Dropper.MSIL.Agent.hos et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\Winlogon Non
X Policies winlogon.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Windir%\microsoft Non
X Policies winlogon.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %WinTemp%\NmService Non
X Policies winlogon.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%\.Explorer Non
X Policies winlogon.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\System Non
X Policies Winlogon.exe Détecté par Kaspersky comme Trojan.Win32.Genome.mjug et par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Winlog" Non
X Policies winlogone.exe Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies winr.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData%\win Non
X Policies winr.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\wine\win - voir ici Non
X Policies winrar.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR. Celui-ci se trouve dans %ProgramFiles%\install Non
X Policies Winserv.exe Détecté par Kaspersky comme Trojan.Win32.VBKrypt.vvz et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies winspek.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies Winst.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ht et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies WinUpdate.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\WinUpdate Non
X Policies winuptade.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Fonts Non
X Policies winuptade.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\Fonts Non
X Policies winuptade.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\WindowsUptade Non
X Policies winuptats.exe Détecté par Intel Security/McAfee comme Generic BackDoor.bfr!l et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies winyavvn.exe Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %System%\install Non
X Policies wlcomn.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\install Non
X Policies wuauclt.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus wuauclt.exe qui se trouve toujours dans %System% Celui-ci se trouve dans un sous-dossier "System32" Non
X Policies Wupdate.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\WindowsUpdate Non
X Policies wupdater.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %AppData%\Windows Non
X Policies wupdater.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\Windows Non
X Policies wxYxXdU.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %UserStartup% Non
X Policies xasr3.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policies YahooMessengerPluss.exe Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent.YMP Non
X Policies youtoba craft.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\program files Non
X Policies[chiffres] cvrsdk32.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\[chiffres] - voir un exemple ici Non
X Policies16-5 windows.exe Détecté par Malwarebytes comme Trojan.Agent.PEC. Le fichier se trouve dans %ProgramFiles%\updata Non
X Policies22 updater.exe Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\directory\updatemanager\inst Non
X Policies32 ODBC taskengine.exe Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Trojan.Agent.MNR Non
X policieses servicse.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.PGen Non
X Policiess skype.exe Détecté par Malwarebytes comme Backdoor.SpyNet. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %System%\skype Non
X Policiess svchost.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\skynews Non
X Policiess syeetem.exe Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%\sw Non
X policiesss svchost.exe Détecté par Intel Security/McAfee comme Generic PWS.di et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\installs Non
X Policis Updater.exe Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System%\install Non
X Policues server.exe Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %System%\install Non
X Policy rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier] Non
X PolicyRun spoolsv32.exe Détecté par Intel Security/McAfee comme BackDoor-DNV Non
X PolicyRun svchost.exe Ajouté par le ver SILLYFDC-AW! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% Non
X POLITICAL emailpassword.txt Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Downloader.DGI Non
X Pollon pollone.exe Ajouté par le ver SPYBOT.FW! Non
X POlNTER POlNT32.EXE Ajouté par le trojan backdoor XDEM-A! Note - ce n'est pas le véritable utilitaire souris Microsoft IntelliPoint. Les deux éléments Nom et Commande ont un "L" minuscule à la place d'un "i" majuscule Non
X polo.exe polo.exe Détecté par Sophos comme Troj/Agent-PE Non
X Pony Truss.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Truss Card Non
X pool manager popsvr.exe Détecté par Sophos comme Troj/Agent-S Non
X poolsv poolsv.exe Détecté par Kaspersky comme Trojan-Downloader.Win32.VB.bhs. Le fichier se trouve dans %Windir% Non
X Pop Pop#.exe Détecté par Malwarebytes comme Backdoor.Bot.PP - où # représente un chiffre. Le fichier se trouve dans un sous-dossier de %AppData%\Pop_Ads Non
X POP PopSrv***.exe Pourriciel Foistware PeopleonPage, livré avec Grokster - où *** sont des chiffres aléatoires Non
X POP PopSrv146.exe Logiciel publicitaire adware AproposMedia/POP - aussi connu comme l'extension d'amélioration du navigateur PeopleOnPage. Détecté par Microsoft comme Trojan:Win32/AproposMedia. Voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %ProgramFiles%\POP Non
X pop winsoick.exe Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Root% Non
X POP Manager popmgr.exe Détecté par Sophos comme Troj/Bckdr-PYV Non
U POP Peeper POPPeeper.exe POP_Peeper par Mortal Universe Software Entertainment "est un notificateur de courrier électronique email qui tourne dans la SysBarre [image] Windows et vous alerte lorsque vous recevez un nouveau courrier en POP3, IMAP, etc" Non
X Pop#.exe Pop#.exe Détecté par Malwarebytes comme Backdoor.Bot.PP - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X pop06ap pop06ap2.exe Logiciel publicitaire adware MediaMotor! Non
X pop06apelt thiselt.exe Variante du logiciel publicitaire adware ZenoSearch! Non
U pop3 Server config.cfg Composant de HTML2POP3 - "Convertir Webmail en POP3. Comprend aussi un système de tunneling SMTP/POP3 qui permet d'envoyer et de recevoir du courrier électronique email sur un réseau privé basé sur HTTP PROXY. Toutes les connexions sont basées sur plugin. Plus de 250 serveurs de courrier gérés et testés" Non
Y Pop3trap.exe Pop3trap.exe Composant de produits de sécurité web Trend Micro - PC-cillin 2000, 2002-2003 et Virus Buster 2001-2003. C'est l'analyseur de courrier électronique email Non
X Popapapapapap [chemin du fichier] Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici Non
U PopCom PopCom.exe Détecté par Malwarebytes comme PUP.Optional.Installmatic. Le fichier se trouve dans %ProgramFiles%\PopCom. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U Popcornew popcornew.exe Détecté par Malwarebytes comme PUP.Optional.Popcornew. Le fichier se trouve dans %ProgramFiles%\Popcornew\Popcornew. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
X popcorntime updaterpopcorn.exe Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% Non
U PopDeals PopDeals.exe Détecté par Malwarebytes comme PUP.Optional.PopDeals. Le fichier se trouve dans %ProgramFiles%\PopDeals. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X PopeSvr PopeSvr.exe Détecté par Sophos comme Troj/LegMir-AJ et par Malwarebytes comme Trojan.GamesThief Non
X PopMark WinTask.exe Logiciel publicitaire adware "Pop Marketing" Non
X PoPMiner PoPMiner.exe Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Agent.MNR Non
U PopNot PopNot.exe PopNot - tueur de popup Non
U PopOops PopOops.exe PopOops - tueur de popup Non
U Popopen popopen.exe PopOpen fait que vos fenêtres s'ouvrent soudainement avec des effets d'animation Non
X PopRock [chemin du trojan] Détecté par Sophos comme Troj/Agent-LNU et par Malwarebytes comme Trojan.Downloader Non
Y Poproxy POPROXY.EXE Protection Proxy E-mail de Norton Anti-Virus (avant 2002). S'il est installé, laissez-le activé pour vérifier automatiquement les pièces jointes suspectes dans le courrier électronique, qui peuvent contenir des virus. Il télécharge les emails dans poproxy, qui agit comme un serveur proxy sur la machine locale, avant de les contrôler Non
U PopSubtract PopSub.exe PopSubtract par InterMute - bloqueur de popup. Trend Micro a racheté InterMute en 2005 et cet utilitaire a été abandonné Non
U PopTray PopTray.exe PopTray - prévient de l'arrivée de courrier électronique email POP3 Non
X Popular Popular.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ex et par Malwarebytes comme Backdoor.Agent.Gen Non
U PopularScreensavers AppIntegrator 32-bit AppIntegrator.exe Barre d'outils PopularScreensavers - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PopularScreensavers_7i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U PopularScreensavers AppIntegrator 64-bit AppIntegrator64.exe Barre d'outils PopularScreensavers - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PopularScreensavers_7i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U PopularScreensavers EPM Support 7imedint.exe Barre d'outils PopularScreensavers - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PopularScreensavers_7i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U PopularScreensavers Home Page Guard 32 bit AppIntegrator.exe Barre d'outils PopularScreensavers - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PopularScreensavers_7i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U PopularScreensavers Home Page Guard 64 bit AppIntegrator64.exe Barre d'outils PopularScreensavers - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PopularScreensavers_7i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U PopularScreensavers Search Scope Monitor 7isrchmn.exe Barre d'outils PopularScreensavers - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PopularScreensavers_7i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U PopularScreensavers_7i Browser Plugin Loader 7ibrmon.exe Barre d'outils PopularScreensavers - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PopularScreensavers_7i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U PopularScreensavers_7i Browser Plugin Loader 64 7ibrmon64.exe Barre d'outils PopularScreensavers - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PopularScreensavers_7i\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X PopularScreensaversWallpaper rundll32 [chemin] F3SCRCTR.DLL,LES Parasite MyWebSearch - voir ici. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "F3SCRCTR.DLL" se trouve dans %ProgramFiles%\MyWebSearch\bar\*.bin - où * représente un chiffre ou une lettre Non
X popup MyTrayApp.exe Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Windir% Non
X Popup Popup.exe Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %ProgramFiles%\Pandaje Technical Services\Junk Cleaner Non
U Popup Popup.exe Composant bloqueur de popups petites fenêtres souvent publicitaires surgissant à l'improviste de l'utilitaire d'optimisation pour Windows XP Tweak-XP par Totalidea Software Non
U Popup Ad Filter PopFilter.exe Popup Ad Filter - tueur de popup Non
X Popup and Advertisement Killers adkillers.exe Ajouté par le ver RBOT-DDH! Non
X Popup Blocker System PopUpBlocker.exe Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% Non
X Popup Blocker System326a Monitoring PopUpBlocker6a.exe Détecté par Trend Micro comme WORM_RBOT.AUH Non
X Popup Blocker System8 Monitoring PopUpBlocker8.exe Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% Non
X Popup Blocker Updater regsvr32 /s veev[aléatoire].dll Pirate SafeguardProtect/Veevo. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "veev[aléatoire].dll" se trouve dans %System% Non
U PopUp Buster+ popupbuster.exe PopUp Buster - bloqueur de popups gratuit Non
X Popup Defence Updater regsvr32 /s pdf[aléatoire].dll Pirate SafeguardProtect/Veevo. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "pdf[aléatoire].dll" se trouve dans %System% Non
U Popup Defender PD.exe Popup Defender - tueur de popup Non
U PopUp Destroy Popup-Destroy.exe Tueur de popups, français, par VSoft Non
U Pop-Up Smasher PopupSmasher.exe Pop-Up Smasher - tueur de popup Non
U Pop-Up Stopper dpps2.exe Pop-Up Stopper Companion par Panicware. Bloqueur de popup intégré dans la barre d'outils de IE. Notez que la version Pro ne se charge pas au démarrage car elle est installée comme une barre d'outils d'Internet Explorer. Peut créer des problèmes avec IE si vous utilisez WinXP et désinstallez le Service Pack 1. Désinstaller le logiciel le laisse dans le groupe de démarrage Non
X PopUp Stopper NO POPUP.EXE Ajouté par le ver SPYBOT-DC! Non
U Popup Terminator GLADManager.exe Popup Terminator - tueur de popup Non
U Pop-Up Zero Pop-Up Zero.exe Pop-Up Zero, bloqueur de popups petites fenêtres souvent publicitaires surgissant à l'improviste Non
U Pop-Up_Scanner Popupscn.exe Bloqueur de popups par Panicware Non
U PopupAgent PopupAgent.exe PopupAgent par Spytech "tue et empêche les popups publicitaires de vous ennuyer et de gaspiller votre temps de navigation sur le web" Non
U PopupBlock PopupBlock.exe PopupBlock, bloqueur de popups petite fenêtre souvent publicitaire surgissant à l'improviste par planetscott.ca Non
U Pop-Up-Blocker popup.exe Composant bloqueur de popups petites fenêtres souvent publicitaires surgissant à l'improviste de l'utilitaire d'optimisation pour Windows XP Tweak-XP par Totalidea Software Non
U PopupEliminator Popup Eliminator.exe PopupEliminator, bloqueur de popups par SurfSecret - n'est plus disponible Non
U PopUpKiller PopUpKiller.exe PopUpKiller - tueur de popup Non
U PopUpNoNo punn.exe Bloqueur de popups petite fenêtre souvent publicitaire surgissant à l'improviste Pop-Up No-No! Non
X popuppers newpop63.exe Logiciel publicitaire adware Medload Non
X popuppers64 [chemin du trojan] Ajouté par le trojan LOWZONE-AA! Non
X popuppers65 [chemin du fichier] Logiciel publicitaire adware Popuppers Non
U PopUpStopperCompanion PSComp.exe Bloqueur de popups PopupStopper Companion Non
U PopUpStopperFreeEdition PSFree.exe Pop-Up Stopper Free par Panicware. Bloqueur de popups petite fenêtre souvent publicitaire surgissant à l'improviste intégré dans la barre d'outils d'IE. Note - la version Pro ne se charge pas dans le démarrage car elle est installée sous forme de barre d'outils d'Internet Explorer. Peut créer des problèmes avec IE si vous utilisez WinXP et désinstallez le Service Pack 1. Désinstaller le logiciel le laisse dans le groupe Démarrage Non
U PopUpStopperProfessional PopUpStopperProfessional.exe Pop-Up Stopper par Panicware - version payante Non
U PopupVanish PopupVanish.exe bloqueur de popup Non
U PopUpWasher PopUpWasher.exe PopUpWasher par Webroot - tueur de popups. N'existe plus Non
X POPUPWATCH PopUpWatch.exe BPS Spyware Remover, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X Porcnsm qavbap.exe Détecté par Sophos comme Troj/Ranck-CB Non
X PorJat [chemin du trojan] Détecté par Dr.Web comme Trojan.DownLoader13.33703 et par Malwarebytes comme Trojan.Banker.E Non
X Pornfolio ioande.exe Ajouté par le ver SDBOT.ATW! Non
X PornoTop ptop.exe Détecté par Sophos comme Troj/Delf-AES et par Malwarebytes comme Trojan.Agent.PRN Non
U portcrds.exe portcrds.exe Détecté par Malwarebytes comme PUP.Optional.Chad. Le fichier se trouve dans %ProgramFiles%\WinPcaC. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
? POS-Partnerbatchprocessor Batch.exe Traitement par lots pour cartes de crédit VISA en relation avec Appcon. Le fichier se trouve dans %Root%\VISAPC. Est-il nécessaire au démarrage? Non
N PosService PLauncher.exe PowerOffer - service italien proposant les dernières offres sur un certain nombre de catégories différentes. A une déclaration de confidentialité clairement définie Non
X PostBootReminder msacm32.exe Ajouté par un ver ou un trojan non identifié! Non
X Postdavatch nvdas.exe Ajouté par le ver RANDEX.T! Non
N Post-it PsnLite.exe Post-it® Software Notes Lite par 3M aujourd'hui remplacé par Post-it® Digital Notes, plus évolué Non
N Post-it Software Notes psn.exe Post-it® Software Notes par 3M - aujourd'hui remplacé par Post-it® Digital Notes, plus évolué Non
N Post-it Software Notes psn2.exe Version 2 de Post-it® Software Notes par 3M - aujourd'hui remplacé par Post-it® Digital Notes, plus évolué Non
N Post-it® Digital Notes PDNotes.exe Post-it® Digital Notes par 3M - "un logiciel facile à utiliser qui vous aide à créer et organiser des listes, planifier des projet pas à pas, trier vos notes par catégorie, personnaliser des messages avec des photos, et même régler des alarmes pour vous rappeler des rendez-vous ou des dates-clés." Non nécessaire, sauf si vous utilisez la fonction alarme Non
N Post-it® Software Notes psn.exe Post-it® Software Notes - Lite par 3M. Aujourd'hui remplacé par Post-it® Digital Notes, plus complet Non
N Post-it® Software Notes psn2.exe Version 2 de Post-it® Software Notes par 3M - aujourd'hui remplacé par Post-it® Digital Notes, plus évolué Non
N Post-it® Software Notes Psnotes.exe Post-it® Software Notes par 3M - aujourd'hui remplacé par Post-it® Digital Notes, plus évolué Non
N Post-it® Software Notes Lite Psn2Lite.exe Version 2 de Post-it® Software Notes Lite par 3M aujourd'hui remplacé par Post-it® Digital Notes, plus évolué Non
N Post-it(R) Digital Notes PDNotes.exe Post-it® Digital Notes par 3M - "un logiciel facile à utiliser qui vous aide à créer et organiser des listes, planifier des projet pas à pas, trier vos notes par catégorie, personnaliser des messages avec des photos, et même régler des alarmes pour vous rappeler des rendez-vous ou des dates-clés." Non nécessaire, sauf si vous utilisez la fonction alarme Oui
N Post-it(R) Software Notes Lite PsnLite.exe Post-it® Software Notes Lite par 3M aujourd'hui remplacé par Post-it® Digital Notes, plus évolué Oui
X Postpatch nvdes.exe Ajouté par le ver RANDEX.T! Non
X PostSetupCheck Rundll32.exe atgban.dll Variante du logiciel publicitaire adware TrafficSol. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "atgban.dll" se trouve dans %System% Non
X PostSetupCheck Rundll32.exe cpmsky.dll Variante du logiciel publicitaire adware TrafficSol. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "cpmsky.dll" se trouve dans %System% Non
X postSetupCheck Rundll32.exe gzmrt.dll Variante du logiciel publicitaire adware TrafficSol. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "gzmrt.dll" se trouve dans %System% Non
X postsos post.exe Détecté par Sophos comme W32/Taterf-Z et par Malwarebytes comme Spyware.OnlineGames Non
X PostTip PostTip.exe Détecté par Ikarus comme AdWare.Win32.SideTab Non
X PostUpdate t.exe Détecté par Malwarebytes comme Trojan.Injector.MSIL. Le fichier se trouve dans %AppData%\Microsoft Non
X poto # [chemin du fichier] Détecté par Malwarebytes comme Trojan.Agent.E - voir un exemple ici Non
X poueupload poueupload.exe Détecté par Malwarebytes comme Trojan.Injector.AI. Le fichier se trouve dans %AppData% Non
U poukTrayApp McciTrayApp.exe Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs Orange Non
X POUR photo.exe Détecté par Intel Security/McAfee comme RDN/Autorun.bfr!d et par Malwarebytes comme Worm.AutoRun.E Non
X Povdavatch nvdas.exe Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr!d et par Malwarebytes comme Backdoor.IRCBot.E Non
U Povolit program Bezdrátová klávesnice a myš Labtec MagicKey.exe Logiciel de clavier et souris utilisé par divers constructeurs, qui permet à l'utilisateur d'associer des boutons du clavier et/ou de la souris à diverses fonctions. Version tchèque incluse dans certains ensembles de bureau sans fil Labtec Non
U POW! pow.exe Tueur de popup Non
X Power DVD Player PowerDVDPlayer.exe hmw Détecté par Sophos comme Troj/Zbot-OB. Le fichier se trouve dans %ProgramFiles%\Power DVD Player Non
U Power Gear BatteryLife.exe Utilitaire de gestion de l'alimentation ASUS Power4Gear pour leurs portables Non
U Power Mixer pwmixer.exe Power Mixer par Actual Solution - "est un mélangeur audio puissant pour Windows, qui peut remplacer complètement le contrôle de volume standard de Windows. Cette application vous permet de modifier facilement le volume sonore en faisant tourner la molette de la souris ou en utilisant une touche de raccourci du clavier" Non
X Power Scan powerscan.exe Pourriciel Foistware par Integrated Search Technologies - ceux qui sont derrière le logiciel publicitaire adware ISTBar Non
U Power_Gear BatteryLife.exe Utilitaire de gestion de l'alimentation ASUS Power4Gear pour leurs portables Non
N Power2Go Desktop Burning Gadget Power2GoExpress10.exe Power2GoExpress est le mode simple du logiciel de brûlement de disque multimédia Pwoer2Go par Cyberlink. Dans ce mode vous pouvez déposer des fichiers sur une série d'icônes de Bureau et faire un clic droit sur l'icône appropriée pour brûler un disque ou simplement effacer un disque via l'icône de la SysBarre Oui
N Power2Go Express Power2GoExpress.exe Power2GoExpress est le mode simple du "Logiciel de Gravure Tout Média" Power2GO par CyberLink. Dans ce mode, vous pouvez faire glisser des fichiers vers une série d'icônes présentes sur le Bureau et faire un clic droit sur l'icône appropriée pour brûler un disque, ou simplement effacer un disque via l'icône de la SysBarre Oui
N Power2GoExpress Power2GoExpress.exe Power2GoExpress est le mode simple du "Logiciel de Gravure Tout Média" Power2GO par CyberLink. Dans ce mode, vous pouvez faire glisser des fichiers vers une série d'icônes présentes sur le Bureau et faire un clic droit sur l'icône appropriée pour brûler un disque, ou simplement effacer un disque via l'icône de la SysBarre Oui
N Power2GoExpress10 Power2GoExpress10.exe Power2GoExpress est le mode simple du logiciel de brûlement de disque multimédia Pwoer2Go par Cyberlink. Dans ce mode vous pouvez déposer des fichiers sur une série d'icônes de Bureau et faire un clic droit sur l'icône appropriée pour brûler un disque ou simplement effacer un disque via l'icône de la SysBarre Oui
N Power2GoExpress8 Power2GoExpress8.exe Power2GoExpress est le mode simple du logiciel de brûlement de disque multimédia Pwoer2Go par Cyberlink. Dans ce mode vous pouvez déposer des fichiers sur une série d'icônes de Bureau et faire un clic droit sur l'icône appropriée pour brûler un disque ou simplement effacer un disque via l'icône de la SysBarre Non
N Power2GoExpress9 Power2GoExpress9.exe Power2GoExpress est le mode simple du logiciel de brûlement de disque multimédia Pwoer2Go par Cyberlink. Dans ce mode vous pouvez déposer des fichiers sur une série d'icônes de Bureau et faire un clic droit sur l'icône appropriée pour brûler un disque ou simplement effacer un disque via l'icône de la SysBarre Non
X Power-Antivirus-2009 Power-Antivirus-2009.exe Power Antivirus 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
N PowerArchiver Tray PASTARTER.EXE Accès dans la SysBarre [image] à PowerArchiver par ConeXware, Inc - outil de compression/décompression de fichiers Non
U PowerBackup PBKScheduler.exe Composant de l'utilitaire d'archivage/de sauvegarde PowerBackup par CyberLink. Cet élément est présent si vous avez planifié des tâches de sauvegarde Oui
N PowerBar Powerbar.exe Composant du logiciel PowerDVD par Cyberlink. Pas certain de ce qu'il fait exactement, mais non nécessaire au démarrage Non
Y PowerChute Pwrchute.exe Logiciel PowerChute par APC qui contrôle leur gamme d'alimentations sans interruption (ASI) [image] - pour fournir un arrêt automatique des serveurs et postes de travail en cas de panne de courant prolongée, ainsi qu'une journalisation de l'état. C'est le Module Interface Utilisateur pour une ancienne version - voir ici et ici Non
X PowerChute Pwrchute.exe Détecté par Sophos comme Troj/Lazar-A. Note - ce n'est pas le véritable Module Interface Utilisateur du logiciel PowerChute par APC qui a le même nom-de fichier et se trouve par défaut dans %ProgramFiles%\Pwrchute. Celui-ci se trouve dans %ProgramFiles%\APC_Power Non
U PowerChute system tray power icon apcsystray.exe Accès dans la SysBarre [image] à PowerChute Personal Edition par APC - "Logiciel convivial permettant l'arrêt sécurisé du système et doté de fonctionnalités de gestion de l'énergie" qui "fournit un arrêt sécurisé du système dans le cas d'une panne de courant prolongée ou de problèmes d'alimentation de l'ordinateur, pour prévenir une éventuelle corruption de données " Oui
N PowerDesk PDExplo.exe Ancienne version de l'utilitaire de gestion de fichiers PowerDesk Pro par Avanquest. Auparavant par V Communications, Inc (appartenant aujourd'hui à Avanquest) qui l'a racheté à Kroll OnTrack Non
N PowerDesk [version] PDExplo.exe Ancienne version de l'utilitaire de gestion de fichiers PowerDesk Pro par Avanquest. Auparavant par V Communications, Inc (appartenant aujourd'hui à Avanquest) qui l'a racheté à Kroll OnTrack Non
U PowerDOCSAPIHost papihost.exe PowerDOCS par Hummingbird - "offre de puissantes fonctions de gestion de documents pour l'entreprise via un environnement étroitement intégré dans Microsoft WinNT/98/2K" Non
U PowerDVD PDVD8Serv.exe Tâche de fond de télécommande pour PowerDVD version 8 par Cyberlink. Vous permet d'utiliser une télécommande avec votre lecteur DVD ou Blu-ray si votre lecteur en a une. Non nécessaire si vous n'avez pas de télécommande, ou si vous ne voulez pas l'utiliser. Trouvé aussi sous la marque ASUSDVD 8 pour les systèmes basés sur ASUSTek Oui
U PowerDVD PDVDServ.exe Tâche de fond de télécommande pour PowerDVD version 5 à 7 par Cyberlink. Vous permet d'utiliser une télécommande avec votre lecteur DVD ou Blu-ray si votre lecteur en a une. Non nécessaire si vous n'avez pas de télécommande, ou si vous ne voulez pas l'utiliser Oui
N PowerDVD PowerDVD.exe Fait tourner le lecteur DVD et Blu-ray PowerDVD par Cyberlink au démarrage. S'il est activé, PowerDVD lira automatiquement le disque après son insertion. Lancez-le manuellement Oui
N PowerDVD PowerDVD8.exe Fait tourner le lecteur DVD et Blu-ray PowerDVD par Cyberlink au démarrage. S'il est activé, PowerDVD lira automatiquement le disque après son insertion. Lancez-le manuellement Oui
N PowerDVD PowerDVD9.exe Fait tourner le lecteur DVD et Blu-ray PowerDVD par Cyberlink au démarrage. S'il est activé, PowerDVD lira automatiquement le disque après son insertion. Lancez-le manuellement Oui
N PowerDVD 15 PowerDVD15Agent.exe Fait tourner la version 15 du lecteur Blu-ray, 3D & média HD PowerDVD par Cyberlink au démarrage. S'il est activé, PowerDVD lira automatiquement le disque après son insertion. Lancez-le manuellement Oui
N PowerDVD Language Application Language.exe Composant du lecteur DVD et Blu-ray PowerDVD version 9 par CyberLink. Détecte la version de langue de Windows au démarrage, et modifie en conséquence certains paramètres de langue dans PowerDVD. Bien qu'il se dé-charge après exécution, à moins qu'il y ait sur le PC des utilisateurs se servant de langues différentes, laissez-le désactivé Oui
U PowerDVD RC Service PDVD10Serv.exe Tâche de fond de télécommande pour PowerDVD version 10 par Cyberlink. Vous permet d'utiliser une télécommande avec votre lecteur DVD ou Blu-ray si votre lecteur en a une. Non nécessaire si vous n'avez pas de télécommande, ou si vous ne voulez pas l'utiliser. Oui
U PowerDVD RC Service PDVD9Serv.exe Tâche de fond de télécommande pour PowerDVD version 9 par Cyberlink. Vous permet d'utiliser une télécommande avec votre lecteur DVD ou Blu-ray si votre lecteur en a une. Non nécessaire si vous n'avez pas de télécommande, ou si vous ne voulez pas l'utiliser. Oui
N PowerDVD10 PDVDLaunchPolicy.exe Fait tourner le lecteur DVD et Blu-ray PowerDVD par Cyberlink au démarrage. S'il est activé, PowerDVD lira automatiquement le disque après son insertion. Lancez-le manuellement Oui
N PowerDVD12Agent PowerDVD12Agent.exe Fait tourner la version 12 du lecteur Blu-ray, 3D & média HD PowerDVD par Cyberlink au démarrage. S'il est activé, PowerDVD lira automatiquement le disque après son insertion. Lancez-le manuellement Non
N PowerDVD12DMREngine PowerDVD12DMREngine.exe Fait tourner la version 12 du lecteur Blu-ray, 3D & média HD PowerDVD par Cyberlink au démarrage. S'il est activé, PowerDVD lira automatiquement le disque après son insertion. Lancez-le manuellement Non
N PowerDVD13Agent PowerDVD13Agent.exe Fait tourner la version 13 du lecteur Blu-ray, 3D & média HD PowerDVD par Cyberlink au démarrage. S'il est activé, PowerDVD lira automatiquement le disque après son insertion. Lancez-le manuellement Non
N PowerDVD14Agent PowerDVD14Agent.exe Fait tourner la version 14 du lecteur Blu-ray, 3D & média HD PowerDVD par Cyberlink au démarrage. S'il est activé, PowerDVD lira automatiquement le disque après son insertion. Lancez-le manuellement Non
N PowerDVD15Agent PowerDVD15Agent.exe Fait tourner la version 15 du lecteur Blu-ray, 3D & média HD PowerDVD par Cyberlink au démarrage. S'il est activé, PowerDVD lira automatiquement le disque après son insertion. Lancez-le manuellement Oui
N PowerDVD8 PowerDVD8.exe Fait tourner le lecteur DVD et Blu-ray PowerDVD par Cyberlink au démarrage. S'il est activé, PowerDVD lira automatiquement le disque après son insertion. Lancez-le manuellement Oui
N PowerDVD9 PowerDVD9.exe Fait tourner le lecteur DVD et Blu-ray PowerDVD par Cyberlink au démarrage. S'il est activé, PowerDVD lira automatiquement le disque après son insertion. Lancez-le manuellement Oui
U PowerForPhone PowerForPhone.exe "ASUS Power 4 Phone est un utilitaire d'émulation de poste de téléphone qui peut utiliser des raccourcis-clavier pour traiter un appel téléphonique venant de Skype ou du Modem dans le système de votre ordinateur portatif (notebook)." Pour plus d'informations vous trouverez un manuel utilisateur ici Non
N PowerGramo PowerGramo.exe "L'enregistreur pour Skype PowerGramo est une solution parfaite d'enregistrement de Skype. Avec lui vous pouvez facilement enregistrer les appels Skype de n'importe quelle sorte" Non
U PowerKey PowerKey.exe Composant de Acer Launch Manager - touches programmables sur des portables comme le TravelMate 610 Non
X PowerManagement Rundlll.exe Ajouté par le trojan SURDUX! Non
X PowerManager Svchost.exe Détecté par Intel Security/McAfee comme ;W32/Jeefo et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% Non
U Powermarks pm.exe Powermarks par Kaylon Technologies - gestionnaire de signets et moteur de recherche personnelle pour Internet Non
U PowerMenu PowerMenu.exe PowerMenu qui ajoute les options Toujours au dessus (Always On Top), Transparence (Transparency) et Réduire dans la SysBarre [image] (Minimize To Tray) Non
X PowerMgr hstart.exe PowerMgr.exe Détecté par Intel Security/McAfee comme Generic.dx!bajk Non
X PowerMgr Rundll32.exe [chemin] tmp*.tmp,Init Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "tmp*.tmp" se trouve dans %UserTemp% - où * représente n'importe quoi Non
X poweroff poweroffuc.exe Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\poweroff Non
Y PowerPanel POWPANEL.EXE Utilitaire de gestion de l'alimentation sur des portables - bascule automatiquement entre les modes lorsqu'on est sur batterie Non
U PowerPanel Personal Edition User Interaction pppeuser.exe PowerPanel Personal Edition par CyberPower - interface utilisateur pour contrôler et surveiller les systèmes alimentation sans interruption (ASI) [image] CyberPower Non
X PowerPc powerup.exe PowerPc, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X PowerPointView PowerPointView.exe Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker Non
X PowerPrifile rundl132 kenel.dll,PowerProfileEnable Ajouté par le ver INMOTA! Non
U PowerPro powerpro.exe Composant du programme PowerPro qui charge la barre de menu flottante. Accessible depuis Démarrer → Programmes, mais je le laisserais tranquille si vous utilisez ce programme Non
X PowerProf PowerProf.exe Ajouté par le trojan LOREX.B! Non
X PowerProfile mfcp30.exe Détecté par Sophos comme Troj/Rindas-A Non
N PowerQuest Startup Utility PQINIT.EXE D'après un visiteur - "Cela semble être installé quand vous installez Power Quest Partition Magic. Je pense qu'il applique les modifications quand vous utilisez l'application magic mover. Si vous n'avez pas de partitionnements spécifiques mis en place il ne fait rien (sauf gaspiller des octets et des cycles d'horloge). Je l'ai désactivé en utilisant msconfig.exe sans aucun problème" Non
? POWERR~1.EXE POWERR~1.exe Surveillance de l'alimentation? Le fichier se trouve dans %UserStartup% Non
N PowerReg eReg.exe Rappel d'enregistrement par Leader Technologies pour des logiciels Logitech, Xerox et autres Oui
N PowerReg Scheduler V3 PowerReg Scheduler V3.exe PowerREGISTER par Leadertech. Rappel qu'il faut vous enregistrer, utilisé par Iomega, Hasbro & Microprose - parmi d'autres Oui
N PowerReg Scheduler V3.exe PowerReg Scheduler V3.exe PowerREGISTER par Leadertech. Rappel qu'il faut vous enregistrer, utilisé par Iomega, Hasbro & Microprose - parmi d'autres Oui
N PowerReg Scheduler.exe PowerReg Scheduler.exe PowerREGISTER par Leadertech. Rappel qu'il faut vous enregistrer, utilisé par Iomega, Hasbro & Microprose - parmi d'autres Non
N PowerReg SchedulerV2.exe PowerReg SchedulerV2.exe PowerREGISTER par Leadertech. Rappel qu'il faut vous enregistrer, utilisé par Iomega, Hasbro & Microprose - parmi d'autres Non
? PowerS PowerS.exe Prolink - Test soit pour leur carte graphique AGP soit pour leur carte de capture TV/FM. Est-il nécessaire? Non
X powersearch powersearch.exe Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\powersearch - voir ici Non
? PowerSet Regedit.exe /s [chemin] PowerSet_8100_CU.REG Semble être en relation avec la gestion de l'alimentation par Toshiba. Le fichier "PowerSet_8100_CU.REG" se trouve dans %Windir% Non
N PowerStrip PSTRIP.EXE PowerStrip par EnTech -"fournit une assistance matériel hardware, approfondie, programmable, multi-écrans, pour une large gamme de cartes graphiques - depuis la vénérable Matrox Millennium I jusqu'aux cartes graphiques AMD Radeon. C'est le seul programme de ce genre qui prend en charge de multiples cartes graphiques provenant de multiples vendeurs de circuits intégrés chipsets, simultanément, sous tous les systèmes d'exploitation Windows depuis Windows 95 jusqu'à Windows 7 64-bit" Non
U PowerSuite launcher.exe Lanceur pour l'ensemble d'outils d'optimisation système PowerSuite par Uniblue Systems Limited - qui regroupe RegistryBooster, DriverScanner et SpeedUpMyPC Oui
X powertime powertime_uc.exe Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %ProgramFiles%\powertime Non
U PowerTools Tray Icon pttray.exe PowerTools - extension add-on pour AOL Non
U Powertweak PT2.EXE "Powertweak est conçu pour configurer votre système de la meilleure façon possible. Un processeur, le cœur du système, ou un chipset (un ensemble de composants qui gère les flux de données entre les différentes parties du système) peuvent être configurés." Cet élément est ajouté à la liste de démarrage si 'Use predefined settings' 'Utiliser des réglages prédéfinis' est activé dans les options du programme Non
U Powertweak PTCTRL.EXE "Powertweak est conçu pour configurer votre système de la meilleure façon possible. Un processeur, le cœur du système, ou un chipset (un ensemble de composants qui gère les flux de données entre les différentes parties du système) peuvent être configurés." Cet élément est ajouté à la liste de démarrage si 'Configure system at logon' 'Configurer le système à l'ouverture de session' est activé dans les options du programme Non
U PowerUp SwitchDesk SwitchDesk.exe PowerUp SwitchDesk - gestionnaire de Bureau virtuel qui vous permet "d'ouvrir vos programmes de travail dans l'un de vos bureaux, vos programmes de récréation privés dans un autre et de basculer de l'un à l'autre en fonction de ce que vous avez à faire". Composant de Ashampoo® PowerUp XP Platinum 2 Oui
X powervaccinestart.exe powervaccinestart.exe PowerVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
N PowerWord 2002 XDICT.EXE Ancienne version du logiciel de traduction réciproque/dictionnaire en ligne Anglais-Chinois PowerWord par Kingsoft Non
N Powerword 2003 XDICT.EXE Ancienne version du logiciel de traduction réciproque/dictionnaire en ligne Anglais-Chinois PowerWord par Kingsoft Non
N Powerword 2005 XDICT.EXE Ancienne version du logiciel de traduction réciproque/dictionnaire en ligne Anglais-Chinois PowerWord par Kingsoft Non
N Powerword 2006 XDICT.EXE Ancienne version du logiciel de traduction réciproque/dictionnaire en ligne Anglais-Chinois PowerWord par Kingsoft Non
N powerword 2007 xdict.exe Ancienne version du logiciel de traduction réciproque/dictionnaire en ligne Anglais-Chinois PowerWord par Kingsoft Non
X pp pp12.exe Détecté par Sophos comme Troj/DwnLdr-HXV et par Malwarebytes comme Worm.KoobFace Non
X pp pp2.exe Détecté par Intel Security/McAfee comme W32/Koobface.worm.gen.e Non
U PP Gamma ppgamma.exe Profile Prism - logiciel qui permet le calibrage du moniteur et peut générer des profils ICC pour appareils photo numériques Non
N PP****usb FBDirect.exe Logiciel qui surveille l'état du bouton d'un scanneur Visioneer "OneTouch" et vous permet de scanner, faxer, copier, imprimer, et communiquer facilement en faisant simplement un 'glisser et déposer' des scans sur votre Bureau PaperPort!. Les **** représentent le modèle, 5300, 7600, etc Non
Y PP2000 Instaupdate PPInupdt.exe Logiciel antivirus Protector Plus par Proland - programme de mise à jour instantanée Non
Y PP2000 Real Time Scan PPVstop.exe Logiciel antivirus Protector Plus par Proland - contrôle en temps réel Non
Y PP2000 Taskbar Control PPTbc.exe Logiciel antivirus Protector Plus par Proland - accès dans la SysBarre Non
N PP3100B flatbed.exe Pilote Twain pour le scanneur Visioneer PaperPort 3100b qui permet de facilement numériser, faxer, copier, imprimer et communiquer en 'glissant-déposant' simplement vos scans sur votre Bureau PaperPort Non
Y PPActiveDetection PPActiveDetection.exe Protection en temps réel pour eTrust PestPatrol Anti-Spyware - qui est devenu CA Anti-Spyware, et est désormais inclus dans CA AntiVirus Plus Oui
N PPAP PPAP.exe Composant de PPLive par SynaCast - "la plus grande plateforme multimédia de vidéo interactive en ligne dans le monde entier, avec le plus grand nombre d'utilisateurs et la couverture la plus large au service des communautés chinoises" Non
X ppap rundll32.exe [chemin] update.dll Détecté par Malwarebytes comme Trojan.Agent.UD. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "update.dll" se trouve dans %UserTemp% Non
U ppass Antispy.exe Pare-feu AntiSpy - "programme conçu pour lutter contre divers types d'intrusion et qui surveille les programmes existant actuellement ou en cours de développement dans le monde" Non
U ppbeuser ppbeuser.exe PowerPanel Business Edition par CyberPower - interface utilisateur pour contrôler et surveiller les systèmes alimentation sans interruption (ASI) [image] CyberPower Non
X ppc ppcagent.exe Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\PangPangClean - voir ici Non
? PPClean RunOnce insertion ppclean.exe En relation avec l'installation de Yahoo! Toolbar avec Anti-Spy Non
Y PPControl PPControl.exe PestPatrol Control Terminal - programme de base avec accès dans la SysBarre [image] qui lance les fonctions de PestPatrol comme PPMemCheck et CookiePatrol. Composant à l'origine du programme anti-malveillant anti-malware par PestPatrol, Inc. Racheté par CA il est devenu eTrust PestPatrol Anti-Spyware puis CA Anti-Spyware - qui est maintenant inclus dans CA AntiVirus Plus Oui
U PPCRunonce PPCRunOnce.exe En relation avec le logiciel FAI PeoplePC - peut afficher des publicités, voir ici Non
U PPC-software PPC-software.exe Détecté par Malwarebytes comme PUP.Optional.ProCleaningSoftware. Le fichier se trouve dans %ProgramFiles%\PPC-software. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X ppcup ppcup.exe Détecté par Dr.Web comme Trojan.DownLoader10.20624 et par Malwarebytes comme Adware.KorAd Non
U PPHIDPAD pphidpad.exe PenPower - logiciel de reconnaissance d'écriture manuelle chinoise Non
U PPK Setup(Server) SEServe.exe Programmable Power Key sur portables Sony Vaio. "En utilisant le bouton Programmable Power Key (PPK), allez chercher vous courriers électroniques (emails) automatiquement avec la frappe d'une seule touche. Vous pouvez aussi programmer votre PPK pour allumer votre portable SuperSlim Notebook à une heure prédéterminée et pour exécuter des tâches simples - complètement sans surveillance" Non
N PPLive PPLive.exe PPLive par SynaCast - "la plus grande plateforme multimédia de vidéo interactive en ligne dans le monde entier, avec le plus grand nombre d'utilisateurs et la couverture la plus large au service des communautés chinoises" Non
N ppmate ppmate.exe PPMate - outil gratuit pour regarder la télé en ligne via le P2P (pair à pair peer to peer ) Non
Y PPMemCheck PPMemCheck.exe Bloqueur en temps réel d'installation d'espiogiciels spyware - composant à l'origine du programme anti-malveillant anti-malware par PestPatrol, Inc. Racheté par CA il est devenu eTrust PestPatrol Anti-Spyware puis CA Anti-Spyware - qui est maintenant inclus dans CA AntiVirus Plus Oui
N PPort10reminder Ereg.exe ereg.ini Rappel d'enregistrement pour PaperPort version 10 par Scansoft (aujourd'hui Nuance) Non
N PPort11reminder Ereg.exe Ereg.ini Rappel d'enregistrement pour PaperPort version 11 par Scansoft (aujourd'hui Nuance) Non
N PPort12reminder Ereg.exe Ereg.ini Rappel d'enregistrement pour PaperPort version 12 par Nuance Oui
N PPort14reminder Ereg.exe Ereg.ini Rappel d'enregistrement pour PaperPort version 14 par Nuance Non
N PPort9reminder Ereg.exe ereg.ini Rappel d'enregistrement pour PaperPort version 9 par Scansoft (aujourd'hui Nuance) Non
X PPPOEO pingppac.exe Détecté par Symantec comme W32.Spybot.KHC Non
X PPPOEOE winlite.exe Ajouté par le ver RBOT-AAN! Non
X ppr_kill ppr_kill.exe Détecté par Dr.Web comme Trojan.Siggen6.16526 et par Malwarebytes comme Trojan.Agent.PR Non
X pps ziqidong.exe Détecté par Dr.Web comme Trojan.StartPage.45465 et par Malwarebytes comme Trojan.Agent.CN Non
N PPS Accelerator ppsap.exe PPStream par PPStream, Inc - service de télévision en pair à pair peer to peer (P2P). Comme PPStream est un client de partage de fichiers en pair à pair peer to peer (P2P) utilisé pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements Non
? PPScheduler PPScheduler.exe Composant de PaperPort par Nuance (ex ScanSoft) - "numériser, organiser, rechercher et partager l'ensemble de vos documents papier, fichiers PDF, fichiers d'applications et photos". Que fait-il et est-il nécessaire? Non
U PPSVC [chemin du fichier] Logiciel de surveillance PC Police qui enregistre les frappes au clavier, les fichiers ouverts, les applications utilisées et les échanges (chats) sur MSN, Yahoo, ICQ ou AOL. Ces informations peuvent ensuite être transmises à un utilisateur distant. Si vous ne l'avez pas installé vous-même, supprimez-le Non
U PPSYS ppsys.exe Enregistreur de frappe au clavier payant PC Police. Si vous ne l'avez pas installé vous-même, supprimez-le! Non
X ppszov winmsde.exe Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% Non
N pptd40nt pptd40nt.exe Composant de PaperPort par Nuance (ex ScanSoft) - "numériser, organiser, rechercher et partager l'ensemble de vos documents papier, fichiers PDF, fichiers d'applications et photos". C'est le pilote d'imprimante virtuelle qui permet la fonction "Imprimer sur le Bureau PaperPort" de PaperPort Oui
X pptvss12 [nom-de-fichier] Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Temp% - voir des exemples ici et ici Non
U PPUpdate ppupdater.exe Mises à jour automatiques pour le programme d'origine anti-malveillant anti-malware par PestPatrol, Inc. Racheté par CA il est devenu eTrust PestPatrol Anti-Spyware puis CA Anti-Spyware - qui est maintenant inclus dans CA AntiVirus Plus Non
N PPWebCap PPWebCap.exe Vous permet de capturer la portion visible d'une page web directement dans le logiciel PaperPort par Scansoft (aujourd'hui Nuance) Non
X PQ SERVICE [nom-de-fichier] Détecté par Malwarebytes comme Trojan.Agent.PX. Le fichier se trouve dans %AppData%\pixels Non
X pq5kk4ujjj.exe pq5kk4ujjj.exe Détecté par Sophos comme Troj/Tibia-N et par Malwarebytes comme Trojan.Delf. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X PQASWMCZXVGDSEUJ update.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ib et par Malwarebytes comme Backdoor.Agent.ADBGen Non
X pqhelper pqhelper.exe Pirate Searchcentrix Non
X pr sSTART.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles% Non
Y PR Digital Web Accelerator wagui.exe Interface utilisateur personnalisée PR Digital Web Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses Non
U PractiSearch PSearch.exe Logiciel de recherche web PractiSearch Non
N Praetorian praetorian.exe En relation avec des mises à jour pour le moteur de recherche Russe Yandex Non
U Praize Messenger itLoad.exe Praize IM - messagerie instantanée de 'causette' (chat) chrétienne Non
X Prauge DVDRam Version 2.3A hypinit32.exe Ajouté par le trojan BUZUS.POV! Non
U Prayer PTW.EXE Programme islamique Adhan (appels pour les prières quotidiennes) Non
X Prcgd Prcgd.exe Ajouté par le ver AUTORUN-BCJ! Non
N PrcView PrcView.exe PrcView par Computer Technology, Inc - "est un utilitaire d'affichage des processus qui affiche des informations détaillées sur les processus tournant sous Windows". Gratuiciel freeware, et aussi livré avec certaines versions de Norton Utilities par Symantec (soit comme produit autonome soit comme composant de Norton SystemWorks) Oui
X PrdMgr.exe PrdMgr.exe Ajouté par une variante du trojan backdoor IRCBOT! Non
X prdtect prdtect.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prttect.exe, prmtect.exe, etc! Non
? PreAnnotate PreAnntt.exe En relation avec le pilote pour Genius Wizard Pen Tablet tablette graphique. Est-il nécessaire? Non
N Precision Time Clock Checker PrecisionTime.exe PrecisionTime - logiciel de synchronisation d'horloge. Contient le logiciel publicitaire adware GAIN par Claria Corporation Non
X PrecisionTime PrecisionTime.exe PrecisionTime - logiciel de synchronisation d'horloge. Contient le logiciel publicitaire adware GAIN par Claria Corporation Non
X precpop2 starter.exe Logiciel publicitaire adware PrecisionPop Non
X Prein APP****.tmp [* = car/chiffre aléatoire] Logiciel publicitaire adware non identifié Non
X PreInstall Windows [chemin] repcale.exe [chemin] beird.exe Ajouté par une variante du ver RANDON.AN! Les deux fichiers se trouvent dans %System%\detr Non
N Prelaunch OmniPage OmniPage17.exe Pré-charge en mémoire certains composants de OmniPage version 17 par Nuance. Il peut être utile si vous n'avez pas un PC récent, mais autrement il ne devrait pas être nécessaire Non
Y Preload Preload.exe Pilote de clavier multifonctions Non
N preload RUNXMLPL.exe Logiciel trouvé sur des ordinateurs Acer, par Wistron. Selon nos informations, il associerait les boutons du clavier à des fonctions du système d'exploitation Non
N PreloadApp hphprld.exe setup.exe En relation avec une imprimante HP Deskjet/PhotoSmart - les imprimantes fonctionnent correctement sans lui Non
X PRELOG sle.exe Détecté par Malwarebytes comme Backdoor.Agent.PRGen. Le fichier se trouve dans %AppData%\1RndFold - voir ici Non
X Premeter Netratings.exe Espiogiciel spyware NetRatings Premeter Non
X Premeter nrpr.exe Espiogiciel spyware NetRatings Premeter Non
X Premeter prmt.exe Espiogiciel spyware NetRatings Premeter Non
U PremierDownloadManager AppIntegrator 32-bit AppIntegrator.exe Barre d'outils PremierDownloadManager - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PremierDownloadManager_ag\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U PremierDownloadManager AppIntegrator 64-bit AppIntegrator64.exe Barre d'outils PremierDownloadManager - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PremierDownloadManager_ag\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U PremierDownloadManager EPM Support agmedint.exe Barre d'outils PremierDownloadManager - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PremierDownloadManager_ag\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U PremierDownloadManager Search Scope Monitor agsrchmn.exe Barre d'outils PremierDownloadManager - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PremierDownloadManager_ag\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
X PremierOpinion pmropn.exe Logiciel publicitaire adware PremierOpinion Non
X premium igfxtrai.exe Détecté par Sophos comme Troj/Dloadr-DDX et par Malwarebytes comme Trojan.Agent Non
X premiumad.exe premiumad.exe Détecté par Dr.Web comme Trojan.DownLoad3.16130 et par Malwarebytes comme Adware.KorAd Non
? PrepareYourVAIO PYVAlert.exe Utilitaire "Prepare your VAIO" pour ordinateurs Sony Vaio. Que fait-il et est-il nécessaire? Non
X PRESENCE Host.exe Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.IHGen Non
X present .exe Détecté par Sophos comme W32/Rubble-C Non
X Presentation64 Presentation64.exe Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Downloader.PRS Non
X presestance System.exe Détecté par Kaspersky comme Backdoor.Win32.DarkKomet.uuu et par Malwarebytes comme Trojan.Agent.STM Non
X PRESETLOAD2 [chemin du trojan backdoor] Détecté par Malwarebytes comme Backdoor.Agent.E - voir un exemple ici Non
X Prestigioms.exe Prestigioms.exe Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2m et par Malwarebytes comme Trojan.Agent.VR Non
X Presto TuneUp PrestoTuneUp.exe Presto TuneUp, fallacieux utilitaire d'optimisation - pas conseillé, instructions de suppression ici Non
N PrestoNotes PrestoNotes.exe "PrestoNotes est un outil gratuit pour Windows qui vous permet d'écrire de petites notes et de les 'coller' sur votre écran" Non
X preventer dummy.exe Détecté par Dr.Web comme Trojan.MulDrop4.63880 et par Malwarebytes comme Trojan.Agent.E Non
X Preview AdService PrevAdServ.exe Logiciel publicitaire adware Preview AdService - instructions de suppression ici Non
X PrevX prevx.exe Détecté par Sophos comme W32/IRCBot-TF. Note - le fichier se trouve dans %System% et n'est pas le logiciel anti-malveillants malware basé sur le comportement par PrevX (aujourd'hui Webroot) Non
Y PrevxHome SAGUI.exe Protection anti-malveillants malware basée sur le comportement PrevX (aujourd'hui Webroot) Non
Y PrevxOne PXConsole.exe Protection anti-malveillants malware basée sur le comportement PrevX (aujourd'hui Webroot) Non
Y PrevxPro SAGUI.exe Protection anti-malveillants malware basée sur le comportement PrevX (aujourd'hui Webroot) Non
X prgtect prgtect.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prttect.exe, prmtect.exe, etc! Non
X PRHelper helper.exe Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %LocalAppData% Non
X Pribi.exe Pribi.exe Logiciel publicitaire adware FastFind.B Non
X price vfwhhydlr.exe Détecté par Malwarebytes comme Trojan.Agent.NRT. Le fichier se trouve dans %CommonFiles%\price0 Non
U Price Slayer-repairJob wscript.exe [chemin] repair.js Price Slayer-repairJob Composant de Price Slayer - avec lequel vous "utilisez des offres exclusives et des bons de réduction directement dans votre navigateur web!" Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Price Slayer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U PriceFountain wscript.exe /E:vbscript /B bkup.dat Composant de PriceFountain - qui "est un outil en ligne dynamique qui automatiquement vous propose des offres pertinentes selon vos recherches en ligne, en temps réel". Détecté par Malwarebytes comme PUP.Optional.UpdateProc. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "bkup.dat" se trouve dans %AppData%\PriceFountain\UpdateProc. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U pricefountainw.exe pricefountainw.exe "PriceFountain est un outil en ligne dynamique qui automatiquement vous propose des offres pertinentes selon vos recherches en ligne, en temps réel". Détecté par Malwarebytes comme PUP.Optional.PriceFountain. Le fichier se trouve dans %LocalAppData%\PriceFountain. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
U Price-Horse pricehorse.exe Price-Horse - "Profitez d'achats en ligne sans soucis et plus abordables en utilisant l'outil Price-Horse. Économisez plus de temps et d'argent car il vous apporte tous les meilleurs offres, bons de réduction, remises et prix des articles." Détecté par Malwarebytes comme PUP.Optional.PriceHorse. Le fichier se trouve dans %LocalAppData%\pricehorse\pricehorse\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
U PriceLessInstaller.lnk PriceLessInstaller.exe Détecté par Malwarebytes comme PUP.Optional.PriceLess. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %CommonAppData%\{GUID}. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U PriceMeterW pricemeterw.exe PriceMeter "vous aide à économiser de l'argent (et du temps!) en vous fournissant directement les prix les plus bas et les meilleures affaires pendant que vous naviguez pour faire vos achats en ligne!" Détecté par Malwarebytes comme PUP.Optional.PriceMeter. Le fichier se trouve dans %LocalAppData%\PriceMeter. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U PricePeepUpdater PricePeepUpdater.exe Recherche des mises à jour de PricePeep - qui "cherche automatiquement parmi des milliers de magasins en ligne pour trouver les informations et les prix les plus récents". Détecté par Malwarebytes comme PUP.Optional.PricePeep. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\PricePeep. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X pridl pridl.exe Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%\pridl Non
? PrimaLauncher Launcher.exe Associé avec les scanneurs Visioneer PrimaScan. Est-il nécessaire? Non
U Primax 3-D Mouse 3dmoused.exe Active le bouton de défilement sur la souris Primax 3-D Scroll Non
X primead.exe primead.exe Détecté par Dr.Web comme Trojan.DownLoader7.16410 et par Malwarebytes comme Trojan.Korad Non
X primnog rundll32 [chemin] primnog.dll Détecté par Dr.Web comme Trojan.DownLoader6.55143 et par Malwarebytes comme Trojan.Dropper. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "primnog.dll" se trouve dans %LocalAppData% Non
X Print Driver Helper Service crsrr.exe Détecté par Sophos comme Troj/Agent-BC Non
X Print Hp Tray hpprint.exe Détecté par Sophos comme W32/Rbot-GWE Non
X Print Scheduler usnsvc.exe Ajouté par une variante du ver KOBOT-C! Non
N Print Screen Deluxe psdeluxe.exe Print Screen Deluxe par American Systems - fournit un moyen simple et rapide de capturer, imprimer et enregistrer votre écran d'une seule frappe de touche Non
X Print Services spolserv32.exe Détecté par Trend Micro comme WORM_RBOT.ZP Non
X print sharing [chemin] hidden32.exe [chemin] explorer.exe Ajouté par le trojan backdoor ZCREW.B! Non
X print sharing start.bat Détecté par Sophos comme Troj/Flood-BI Non
X Print Spooler spool.exe Détecté par Sophos comme Troj/Bdoor-IS Non
X Print Spooler spools.exe Détecté par Sophos comme W32/Rbot-LD Non
X Print Spooler Spoolsv.exe Détecté par Symantec comme Backdoor.Ciadoor.B. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% Non
X Print Spooler spoolsv.exe Détecté par Kaspersky comme Trojan.Win32.VBKrypt.cngj et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% Non
X Print Spooler spoolsv32.exe Détecté par Trend Micro comme WORM_RBOT.SW Non
X Print Spooler spoolsvc32.exe Détecté par Trend Micro comme BKDR_SDBOT.BB Non
X Print Spooler tlmon.exe Détecté par Intel Security/McAfee comme Generic.dx!tvc et par Malwarebytes comme Trojan.Downloader Non
N Print this now! printnow.exe Utilitaire qui permet d'envoyer directement vers une imprimante les captures d'écran via "Imp écr" ou "Alt+Imp écr" ("Print Screen" ou "Alt+Print Screen"). Note - Note - cet élément se charge depuis la clé HKLM\Run et le fichier se trouve dans %Root%\PrintNow ou %ProgramFiles%\PrintNow. Peut-être en relation avec PrintNow par PC Magazine (n'existe plus) Non
Y PrintDisp PrintDisp.exe Immprimante virtuelle installée avec les utilitaires de conversion de fichier ALL2PDF PDF Creator et Document Converter par ActMask Co.,Ltd. Utilisé aussi sous licence par plusieurs logiciels tiers. Comme d'autres applications peuvent dépendre de lui, laissez-le activé Oui
X Printer [chemin du fichier] Détecté par Symantec comme Backdoor.Lowtaper Non
X Printer auditchk.exe Détecté par Sophos comme W32/Rbot-BPE Non
X printer printer.exe Détecté par Sophos comme Troj/Agent-HNV Non
X Printer private.exe Détecté par Malwarebytes comme Backdoor.Bot Non
X Printer Spyassault.exe SpyAssault, fallacieux tueur d'espiogiciels spyware - pas conseillé Non
X printer SpyAssaultScanner.exe SpyAssault, fallacieux tueur d'espiogiciels spyware - pas conseillé Non
X printer sysprinter.exe Détecté par Trend Micro comme TROJ_SMALL.ZY Non
X Printer vmmon32.exe Détecté par Sophos comme W32/Rbot-CSB Non
X Printer Monitor webprinter.exe Détecté par Sophos comme Troj/IRCBot-Z Non
X Printer PDF Service [chemin de pdfservice.exe] Détecté par Malwarebytes comme Trojan.Agent Non
X Printer Services spool.exe Ajouté par le ver RBOT-Y! Non
X Printer Spool updater.exe Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% Non
X Printer spool Service spool.exe Détecté par Sophos comme W32/Rbot-ACP Non
X printer spooler commonaccess.exe Détecté par Sophos comme Troj/Delf-LB Non
X Printer Spooler spooler.exe Détecté par Sophos comme Troj/Delf-JJ Non
X Printer Spooler Subsystem spoolss.exe Ajouté par une variante de Backdoor:Win32/Rbot. - Note - ce n'est pas le véritable processus Windows spoolss.exe Non
? Printer Update cfgreg.exe Le fichier se trouve dans %Windir%. Peut-être un rappel d'inscription ou une mise à jour automatique des pilotes ou un logiciel d'application pour une imprimante? Non
X PRINTER_STAMP GoogleCrashHandlerdll.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E Non
X PRINTER_STAMP GoogleCrashHandlerdlls.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E Non
X PRINTER_STAMPS GoogleCrashHandlersdll.exe Détecté par Intel Security/McAfee comme RDN/Generic.grp et par Malwarebytes comme Backdoor.Agent.AND Non
X PRINTER_STAMPS GoogleCrashHandlersdlls.exe Détecté par Intel Security/McAfee comme RDN/Generic.grp et par Malwarebytes comme Backdoor.Agent.AND Non
X printerdrv vdms.exe Détecté par Trend Micro comme TROJ_OPTIXKIL.30 Non
X printerepson laser wttwr.exe Détecté par Dr.Web comme Worm.Siggen.5389 et par Malwarebytes comme Worm.AutoRun.E Non
X PrinterNetworkService firfoex.exe Détecté par Intel Security/McAfee comme Generic.bfr!dg et par Malwarebytes comme Trojan.Agent Non
U PrinterProDesktop PrinterProDesktop.exe Printer Pro Desktop par Readdle Inc. - "permet aux utilisateurs d'imprimer sur toute imprimante connectée à votre Mac/PC à l'aide de l'application Printer Pro. Nous conseillons également d'utiliser Printer Pro Desktop dans le cas où l'imprimante réseau n'est pas compatible avec l'application Printer Pro installée sur l'iPad/iPhone/iPod Touch" Non
X PrinterSpool [chemin] RESTORE.EXE [chemin] SPOOL.EXE Ajouté par le trojan backdoor ALADINZ.K! Les deux fichiers se trouvent dans %System%\PLUGINS Non
X Printing Driver msprint.exe Détecté par Trend Micro comme WORM_RBOT.BKV Non
X Printing Utilities spolsv.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2o et par Malwarebytes comme Trojan.Agent.PU Non
N Printkey2000 Printkey2000.exe Capture d'écran qui intercepte l'appui sur la touche Impécr (Print Screen / Prn Scrn). Lancez-le manuellement quand nécessaire Non
U PrintKey-Pro PKey_Pro.exe PrintKey-Pro par WareCentral.com - "est un programme de capture d'écran qui peut peut capturer l'écran entièrement ou partiellement en appuyant sur la touche Impr Ecr (ou n'importe quelle autre touche que vous avez configurée)" Non
X PrintMngr system.exe Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %Root% Non
N PrintNow PrintNow.exe VCS PrintNow par Vanguard Appraisals, Inc. - "Lorsque vous avez un message d'erreur, cet utilitaire très pratique vous permet d'envoyer un courriel, ou d'imprimer l'écran." Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\Vanguard Appraisals\PrintNow Non
N PrintNow printnow.exe Utilitaire qui permet d'envoyer directement vers une imprimante les captures d'écran via "Imp écr" ou "Alt+Imp écr" ("Print Screen" ou "Alt+Print Screen"). Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %Root%\PrintNow ou %ProgramFiles%\PrintNow. Peut-être en relation avec PrintNow par PC Magazine (n'existe plus) Non
N printnow.exe printnow.exe Utilitaire qui permet d'envoyer directement vers une imprimante les captures d'écran via "Imp écr" ou "Alt+Imp écr" ("Print Screen" ou "Alt+Print Screen"). Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre. Peut-être en relation avec PrintNow par PC Magazine (n'existe plus) Non
N PrinTray Printray.exe Icône d'imprimante dans la SysBarre [image] pour l'accès rapide. Non nécessaire - décochez-le via les options de configuration de l'imprimante Non
N PrintScreen UNWISE.EXE PrintScreen par Gadwin - utilitaire pour capturer, imprimer ou sauvegarder la fenêtre actuelle Non
N Printscreen 95 PRT95MIN.EXE Printscreen 95 - utilitaire pour capturer, imprimer ou enregistrer la fenêtre actuelle. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %Root%\PRT9540. N'existe plus Non
X PRINTSPL ltc.exe Détecté par Intel Security/McAfee comme RDN/Generic.tfr!do et par Malwarebytes comme Trojan.Agent.MNR Non
U PrintSpooler lass.exe Enregistreur de frappe au clavier / programme de surveillance Win-Spy - si vous ne l'avez pas installé vous-même, supprimez-le! Non
X PrintSpoolSv System.exe Détecté par Sophos comme Troj/Bdoor-S Non
N PrintUtil PrintUtil.exe Utilitaire HP - un utilitaire de dépannage pour imprimantes et tout-en-un HP Non
Y PRiS XLRator slipgui.exe Version PRiS XLRator de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses Non
U PRISMSTA PRISMSTA.EXE Accès dans la SysBarre [image] aux paramètres sans fil pour des cartes basées sur circuits intégrés chipsets PRISM par Connexant (autrefois par Intersil) - comme des produits de D-Link, Cisco Linksys et Gemtek Non
U PRISMSTA.EXE PRISMSTA.EXE Accès dans la SysBarre [image] aux paramètres sans fil pour des cartes basées sur circuits intégrés chipsets PRISM par Connexant (autrefois par Intersil) - comme des produits de D-Link, Cisco Linksys et Gemtek Non
U PRISMSVR PRISMSVR.EXE Utilitaire de configuration et de paramétrage pour des modems sans fil basés sur chipset PRISM comme le 2Wire Wireless Gateway (2701HG) et l'adaptateur Siemens Gigaset USB Non
U PRISMSVR.EXE PRISMSVR.EXE Utilitaire de configuration et de paramétrage pour des modems sans fil basés sur chipset PRISM comme le 2Wire Wireless Gateway (2701HG) et l'adaptateur Siemens Gigaset USB Non
X prituus rundll32 [chemin] prituus.dll Détecté par Dr.Web comme Trojan.DownLoader7.13863 et par Malwarebytes comme Trojan.Notify. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "prituus.dll" se trouve dans %LocalAppData% Non
N Privacy Eraser Pro PrivacyEraser.exe Privacy Eraser Pro - protège votre vie privée sur Internet en effaçant toutes les traces de l'historique Internet et des anciennes activités de l'ordinateur Non
X Privacy Guarantor PrivacyGuarantor.exe Privacy Guarantor, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici Non
U Privacy Guardian pg.exe Composant de Privacy Guardian par PC Tools - qui "est un outil de protection de la vie privée, sûr et simple d'emploi, qui garantit la confidentialité en s'assurant que toutes les traces de vos activités en ligne et sur l'ordinateur, stockées dans votre navigateur et d'autres fichiers cachés, seront effacées de façon permanente". Inclus aussi dans PC Tools Desktop Maestro (qui contient Privacy Guardian) Oui
Y Privacy Guardian PgIndex.exe Composant de Privacy Guardian par PC Tools - qui "est un outil de protection de la vie privée, sûr et simple d'emploi, qui garantit la confidentialité en s'assurant que toutes les traces de vos activités en ligne et sur l'ordinateur, stockées dans votre navigateur et d'autres fichiers cachés, seront effacées de façon permanente". Cet élément de démarrage ne tourne que lors du démarrage suivant si l'option "Index.dat" est sélectionnée pour IE sous "Browsers" (navigateurs) quand l'utilisateur choisit "Clean Your Computer" (Nettoyer votre ordinateur). Les fichiers Index.dat conservent des traces des pages, images et sons en provenance des sites web que vous avez visités, même si ces fichiers ont été supprimés de votre système. Inclus aussi dans PC Tools Desktop Maestro (qui contient Privacy Guardian) Oui
X Privacy Protection privacy.exe Privacy Protection, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.PrvacyProtect Non
X Privacy Protector Privacy Protector.exe PrivacyProtector, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici Non
X Privacy Watcher Privacy Watcher.exe Privacy Watcher, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici Non
X PrivacyAlpha PrivacyAlpha.exe PrivacyAlpha, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X privacyboan privacyboan.exe Détecté par Malwarebytes comme Rogue.PrivacyBoan. Le fichier se trouve dans %ProgramFiles%\privacyboan Non
X PrivacyBoho PrivacyBoho.exe PrivacyBoho, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.K.PrivacyBoho Non
X privacycare privacycare.exe PrivacyCare, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X PrivacyClear PrivacyClear.exe PrivacyClear, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.PrivacyClear Non
X PrivacyCode PrivacyCode.exe PrivacyCode, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.PrivacyCode Non
X PrivacyConductor GDC.exe PrivacyConductor, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici. Un membre de la famille PCPrivacyTool. Détecté par Malwarebytes comme Rogue.PrivacyConductor Non
X PrivacyControl PrivacyControl.exe PrivacyControl, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.PrivacyControl Non
X PrivacyCut PrivacyCut.exe PrivacyCut, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.PrivacyCut Non
U PrivacyDr2016 PrivacyDr2016.exe Détecté par Malwarebytes comme PUP.Optional.PrivacyDr. Le fichier se trouve dans %ProgramFiles%\Privacy Dr 2016. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
X privacyg privacyg_up.exe PrivacyG, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.K.PrivacyG Non
X PrivacyGate PrivacyGate.exe PrivacyGate, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.PrivacyGate Non
X PrivacyGuard privacyguarduc.exe PrivacyGuard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
Y PrivacyGuardianIndex PgIndex.exe Composant de Privacy Guardian par PC Tools - qui "est un outil de protection de la vie privée, sûr et simple d'emploi, qui garantit la confidentialité en s'assurant que toutes les traces de vos activités en ligne et sur l'ordinateur, stockées dans votre navigateur et d'autres fichiers cachés, seront effacées de façon permanente". Cet élément de démarrage ne tourne que lors du démarrage suivant si l'option "Index.dat" est sélectionnée pour IE sous "Browsers" (navigateurs) quand l'utilisateur choisit "Clean Your Computer" (Nettoyer votre ordinateur). Les fichiers Index.dat conservent des traces des pages, images et sons en provenance des sites web que vous avez visités, même si ces fichiers ont été supprimés de votre système. Inclus aussi dans PC Tools Desktop Maestro (qui contient Privacy Guardian) Oui
X PrivacyHidden PrivacyHidden.exe PrivacyHidden, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Privacyi Privacyi.exe Privacy.I, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.Privacyi Non
X PrivacyInfo PrivacyInfo.exe Privacy Info, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.PrivacyInfo Non
X PrivacyKey PrivacyKey.exe PrivacyKey, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.PrivacyKey Non
U PrivacyKeyboard PrivacyKeyboard.exe PrivacyKeyboard est un produit "qui peut fournir à chaque ordinateur une forte protection contre TOUS les types de programmes d'enregistrement de frappe au clavier et de périphériques matériels d'enregistrement de frappe au clavier, qu'ils soient connus ou non, actuellement en cours d'utilisation, ou en cours de développement n'importe où dans le monde" Non
X PrivacyKingdom PrivacyKingdom.exe PrivacyKingdom, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.K.PrivacyKingdom Non
X privacylockS privacylockU.exe Détecté par Malwarebytes comme Rogue.PrivacyLock. Le fichier se trouve dans %ProgramFiles%\privacylock Non
X PrivacyManager PrivacyManager.exe PrivacyManager, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.PrivacyManager Non
X privacynS privacynU.exe Ajouté par le trojan FAKEAV-EOE! Non
X PrivacyPlus PrivacyPlusC.exe Détecté par Malwarebytes comme Rogue.PrivacyPlus.K - pas conseillé. Le fichier se trouve dans %ProgramFiles%\PrivacyPlus Non
U PrivacyProtector privprot.exe Composant Protection de la vie privée Privacy Protector d'une ancienne version de l'ensemble d'utilitaires Advanced System Optimizer par Systweak Software Non
X PrivacyProtector Free UPRP.exe PrivacyProtector, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici Non
X PrivacyRight PrivacyRight.exe PrivacyRight, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X PrivacyScanner pscan.exe Privacy Champion, un 'examineur de confidentialité' installé à votre insu. Il examine soi-disant votre PC à la recherche de liens vers des sites pornos, puis offre de les "nettoyer". Produit des tas de faux positifs pour vous inciter à l'acheter Non
X PrivacyView PrivacyView.exe PrivacyView, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X PrivacyWarrior GDC.exe PrivacyWarrior, fallacieux logiciel de protection de la vie privée - pas conseillé. Un membre de la famille PCPrivacyTool Non
X Private Facebook Stealer v 1 wscript.exe [chemin] Private Facebook Stealer v 1.5.2 By Anonymous.vbs Détecté par Dr.Web comme Trojan.MulDrop5.39207 et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Private Facebook Stealer v 1.5.2 By Anonymous.vbs" se trouve dans %Temp% Non
X Private Facebook Stealer v 1.5.2 By Anonymous.vbs Private Facebook Stealer v 1.5.2 By Anonymous.vbs Détecté par Dr.Web comme Trojan.MulDrop5.39207 et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X Private Key Generator [nom-de-fichier] Détecté par Malwarebytes comme Trojan.Agent.SF. Le fichier se trouve dans %Temp% - voir un exemple ici Non
U PrivateDisk pdservice.exe Composant de SafeGuard PrivateDisk par Sophos (autrefois par Utimaco) - qui "protège en toute sécurité et de façon transparente les fichiers sensibles sur les portables et les PCs de bureau, quel que soit leur emplacement (disque dur local, média amovible, serveurs réseau de fichiers), en permanence, sans obliger l'utilisateur à penser à la sécurité." En plus de fournir un accès dans la SysBarre [image] à l'interface utilisateur principale du programme, cet élément monte également le(s) disque(s) virtuel(s) sécurisé(s) quand le système démarre si vous les avez configurés ainsi, et positionne l'option "Automatic Login at Startup" (ouverture de session automatique au démarrage). Cet élément n'est pas nécessaire si vous les montez manuellement Oui
Y Privatefirewall PFGUI.exe Privatefirewall par Privacyware - "une solution de défense proactive, multicouche pour serveurs et ordinateurs de bureau Windows" Non
X PrivateNet [divers noms-de-fichier] Numéroteur dialer vers des sites pornographiques surtaxés Non
U PrivitizeVPN PrivitizeVPN.exe "Privitize est un réseau privé virtuel VPN - Virtual Private Network qui permet de s'assurer que toutes vos connexions internet passent par nos serveurs super rapides situés dans le monde entier - maintenant votre vie privée est protégée tout le temps quand vous naviguez sur internet, accédez à Facebook, envoyez des courriers électroniques emails ou bavardez avec des amis." Note - l'installation par défaut contient le logiciel publicitaire adware ZoomEX et modifie la page d'accueil et le moteur de recherche vers SearchTab (ou d'autres selon la version) Non
U Privoxy privoxy.exe Privoxy - "proxy web sans mise en cache avec des possibilités avancées de filtrage pour protéger votre vie privée, modifier les en-têtes HTTP et les données de la page web, contrôler l'accès, et supprimer les publicités et autres détestables cochonneries Internet" Non
X privsoft privsoft.exe Détecté par Malwarebytes comme Trojan.TrickBot. Le fichier se trouve dans %ProgramFiles%\privsoft Non
X PrizeSurfer prizesurfer.exe Parasite PrizeSurfer Non
X PrjBeta Gizem.exe Détecté par Intel Security/McAfee comme W32/Neklace.gen Non
X PrjBeta prjbeta.exe Détecté par Dr.Web comme Trojan.Siggen6.19943 et par Malwarebytes comme Backdoor.Agent.E Non
X prjtect prjtect.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prttect.exe, prmtect.exe, etc! Non
X prktect prktect.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prttect.exe, prmtect.exe, etc! Non
X prltect prltect.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prttect.exe, prmtect.exe, etc! Non
X prmt prmt.exe Espiogiciel spyware NetRatings Premeter Non
X prmtect prmtect.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prttect.exe, prmtect.exe, etc! Non
X prnet prnet.tmp Détecté par Microsoft comme TrojanDownloader:Win32/Pacoheir.A et par Malwarebytes comme Trojan.Agent Non
X PrnShare Wscript.exe [chemin] prn_share.vbs Détecté par Sophos comme W32/Autorun-AWI. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "prn_share.vbs" se trouve dans %System% Non
U PrnSys Executable PrnSys.exe Utilitaire d'impression d'écran livré avec certains logiciels d'imprimante HP - non nécessaire, mais à vous de choisir, si vous aimez cette fonction Non
X pro [chemin du trojan] Détecté par Sophos comme Troj/Spywad-F Non
X pro SpySheriff.exe Détecté par Sophos comme Troj/Spywad-I Non
X Pro usb.exe Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %LocalAppData% Non
X Pro Antispyware 2009 proas2009.exe Pro AntiSpyware 2009, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.ProAntiSpyware. Le fichier se trouve dans %CommonAppData%\Solt Lake Software\Pro Antispyware 2009 Non
U Pro PCL Status Monitor PENGSS.EXE Surveille l'état d'une imprimante/fax/copieur Xerox (PCL = printer control language) Non
X pro2.exe pro2.exe Détecté par Intel Security/McAfee comme Generic.bfr!dy Non
X ProAntispy ProAntispy.exe ProAntispy, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici Non
X ProAntiVirus ProAntiVirus.exe Détecté par Sophos comme W32/Rbot-FTP Non
U Probe2 Probe2.exe Utilitaire de surveillance système PC Probe II inclus avec certaines cartes-mères ASUS, qui surveille, détecte et vous alerte s'il y a le moindre problème avec la rotation du ventilateur, la température du processeur, les voltages système, et d'autres. Nécessaire seulement si vous surcadencez overclockez le système ou si vous vivez dans un climat chaud Oui
U Probe2.exe Probe2.exe Utilitaire de surveillance système PC Probe II inclus avec certaines cartes-mères ASUS, qui surveille, détecte et vous alerte s'il y a le moindre problème avec la rotation du ventilateur, la température du processeur, les voltages système, et d'autres. Nécessaire seulement si vous surcadencez overclockez le système ou si vous vivez dans un climat chaud Oui
X Proc992 [chemin du ver] Ajouté par le ver IXBOT-C! Non
X Proc993 wqxfne.exe Détecté par Sophos comme W32/Ixbot-D Non
X proccess Process.exe Détecté par Malwarebytes comme Trojan.PWS.Zbot. Le fichier se trouve dans %AppData%\Process Non
X PROCES1 hasd.exe Détecté par Intel Security/McAfee comme RDN/Ransom!do et par Malwarebytes comme Backdoor.Agent.E Non
X process loadki.exe Détecté par Intel Security/McAfee comme Generic Downloader.x!gah et par Malwarebytes comme Trojan.Banker Non
X PROCESS ManageProcess.exe Détecté par Intel Security/McAfee comme Generic.grp!mq et par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData% Non
X process pingkil.exe Détecté par Intel Security/McAfee comme Generic Downloader.il et par Malwarebytes comme Trojan.Banker Non
X process process.exe Détecté par Microsoft comme TrojanSpy:Win32/Bancos.VI!dll2 et par Malwarebytes comme Password.Stealer Non
X process regdllhelper.exe Détecté par Intel Security/McAfee comme W32/Induc!no Non
X Process System Process.exe Détecté par Dr.Web comme Trojan.DownLoader11.19997 et par Malwarebytes comme Backdoor.Agent.E Non
X Process Explorer ProcessEX.exe Détecté par Malwarebytes comme Trojan.Agent.DE. Note - ce n'est pas le véritable Process Explorer par Windows Sysinternals qui a pour nom-de-fichier "processexp.exe". Le fichier se trouve dans %UserTemp% Non
U Process Hacker ProcessHacker.exe "Process Hacker est une visionneuse de processus gratuite et open source. Cet outil polyvalent vous aidera pour le débogage, la détection de logiciels malveillants et la surveillance du système. Il comprend une méthode puissante d'arrêt de processus, l'affichage et la modification de la mémoire et d'autres fonctionnalités uniques et spécialisées" Non
X Process Hacker 2 mI5XNII.exe Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% Non
U Process Hacker 2 ProcessHacker.exe "Process Hacker est une visionneuse de processus gratuite et open source. Cet outil polyvalent vous aidera pour le débogage, la détection de logiciels malveillants et la surveillance du système. Il comprend une méthode puissante d'arrêt de processus, l'affichage et la modification de la mémoire et d'autres fonctionnalités uniques et spécialisées" Non
X Process Host Manager for Windows svchost.exe Détecté par Dr.Web comme BackDoor.Bifrost.29633 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%\Windows Non
U Process Lasso core engine processgovernor.exe Moteur principal (responsable de l'application des règles processus) pour Process Lasso par Bitsum Technologies - "une nouvelle technologie unique en son genre qui va améliorer la réactivité et la stabilité de votre PC pendant les périodes de haute charge du processeur CPU " qui "ajuste intelligemment les priorités des programmes actifs afin que les plus gourmands n'aient pas d'impact négatif sur la réactivité de votre PC" Oui
N Process Lasso management console processlasso.exe Accès dans la SysBarre [image] à Management Console (GUI) (Console de gestion - Interface utilisateur) pour Process Lasso par Bitsum Technologies - "une nouvelle technologie unique en son genre qui va améliorer la réactivité et la stabilité de votre PC pendant les périodes de haute charge du processeur CPU " qui "ajuste intelligemment les priorités des programmes actifs afin que les plus gourmands n'aient pas d'impact négatif sur la réactivité de votre PC" Oui
X Process Session Manager pidserv.exe Ajouté par le ver RBOT-Y! Non
X process.exe process.exe Ajouté par le trojan BANCOS.P! Non
X process32 process32.exe Détecté par Microsoft comme TrojanSpy:Win32/Bancos.VI!dll2 et par Malwarebytes comme Trojan.Banker Non
U ProcessGovernor processgovernor.exe Moteur principal (responsable de l'application des règles processus) pour Process Lasso par Bitsum Technologies - "une nouvelle technologie unique en son genre qui va améliorer la réactivité et la stabilité de votre PC pendant les périodes de haute charge du processeur CPU " qui "ajuste intelligemment les priorités des programmes actifs afin que les plus gourmands n'aient pas d'impact négatif sur la réactivité de votre PC" Oui
N processlasso processlasso.exe Accès dans la SysBarre [image] à Management Console (GUI) (Console de gestion - Interface utilisateur) pour Process Lasso par Bitsum Technologies - "une nouvelle technologie unique en son genre qui va améliorer la réactivité et la stabilité de votre PC pendant les périodes de haute charge du processeur CPU " qui "ajuste intelligemment les priorités des programmes actifs afin que les plus gourmands n'aient pas d'impact négatif sur la réactivité de votre PC" Oui
N ProcessLassoManagementConsole processlasso.exe Accès dans la SysBarre [image] à Management Console (GUI) (Console de gestion - Interface utilisateur) pour Process Lasso par Bitsum Technologies - "une nouvelle technologie unique en son genre qui va améliorer la réactivité et la stabilité de votre PC pendant les périodes de haute charge du processeur CPU " qui "ajuste intelligemment les priorités des programmes actifs afin que les plus gourmands n'aient pas d'impact négatif sur la réactivité de votre PC" Oui
X Processo de execuзгo WinLogon32 winlogon32.exe Détecté par Dr.Web comme Trojan.AVKill.32395 et par Malwarebytes comme Trojan.Agent.WLE Non
X Processor svchost.exe Détecté par Sophos comme Troj/Agent-KIR et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root% Non
X processpower ProcessPower.exe Détecté par Dr.Web comme Trojan.DownLoader10.7600 et par Malwarebytes comme Trojan.Agent.E Non
N ProcessQuickLink2 ProcessQuickLink2.exe ProcessQuickLink par Uniblue Systems Ltd - vous donne un accès rapide à l'élément de leur Process Library (Bibliothèque de processus) pour n'importe quel processus actif, via le Gestionnaire de tâches Windows standard (CTRL+ALT+DEL). Une icône dans la SysBarre [image] vous permet aussi de lancer une recherche dans la bibliothèque et de lancer le Gestionnaire de tâches. Lancez-le quand vous en avez besoin Oui
U ProcessSupervisorGUI ProcessSupervisor.exe Interface graphique utilisateur (GUI) Graphical user interface pour Process Lasso par Bitsum Technologies - "un outil de gestion automatique, à la pointe du progrès et hautement optimisé, des processus (programmes) Windows. En gérant les programmes qui tournent sur votre ordinateur, Process Lasso augmente la réactivité du système" Non
U ProcessSysWeatherAlert ProcessSysWeatherAlert.exe Détecté par Malwarebytes comme PUP.Optional.SysWeatherAlert. Le fichier se trouve dans %CommonAppData%\ProcessSysWeatherAlert. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
U ProcessTamer ProcessTamerTray.exe Process Tamer par Mouser Software "est un petit (140k) utilitaire super efficace pour Microsoft Windows XP/2K/NT qui tourne dans la SysBarre [image] et surveille en permanence l'utilisation cpu des autres processus" Non
X Processus hôte pour les services Windows svchost.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\services Non
X procman.exe crypted.exe Détecté par Malwarebytes comme Trojan.Backdoor.AI. Le fichier se trouve dans %UserTemp% Non
X procmon procmon.exe Détecté par Symantec comme Backdoor.Bionet.40a Non
X procto2.exe procto2.exe Détecté par Malwarebytes comme Trojan.Agent.AP. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici Non
? Prodigy DSL EnterNetDUN.Exe Client Prodigy EnterNet DUN PPPoE - est-il nécessaire? Non
N ProdikeysAutorun Prodload.exe Logiciel Prodikeys par Creative. "un périphérique de divertissement musical interactif qui non seulement fonctionne comme un clavier “QWERTY” multi-fonctions et ergonomique mais est aussi équipé de 37 touches musicales tactiles et de commandes musicales accessibles pour vous amuser à l'infini sur votre Bureau. Couplé avec la carte son Sound Blaster, vous pouvez explorer une large gamme de sons instrumentaux réalistes et vous amuser sans fin en créant de la musique directement sur votre Bureau" Non
N ProDsl ProDsl.exe Accès dans la SysBarre [image] au gestionnaire de connexion pour modems ADSL Intel - comme le ProDSL 3200 et le ProDSL 2100. Vous permet de surveiller plusieurs paramètres de votre connexion ADSL et de votre modem Non
X Product svchosts.exe Détecté par Malwarebytes comme Backdoor.Bifrose. Le fichier se trouve dans %AppData% Non
U ProductivityBoss AppIntegrator 32-bit AppIntegrator.exe Barre d'outils ProductivityBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ProductivityBoss_e5\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U ProductivityBoss AppIntegrator 64-bit AppIntegrator64.exe Barre d'outils ProductivityBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ProductivityBoss_e5\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U ProductivityBoss EPM Support e5medint.exe Barre d'outils ProductivityBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ProductivityBoss_e5\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U ProductivityBoss Search Scope Monitor e5srchmn.exe Barre d'outils ProductivityBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ProductivityBoss_e5\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U ProductRecallAlert AppIntegrator 32-bit AppIntegrator.exe Barre d'outils ProductRecallAlert (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ProductRecallAlert_8z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U ProductRecallAlert AppIntegrator 64-bit AppIntegrator64.exe Barre d'outils ProductRecallAlert (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ProductRecallAlert_8z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U ProductRecallAlert EPM Support 8zmedint.exe Barre d'outils ProductRecallAlert (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ProductRecallAlert_8z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U ProductRecallAlert Search Scope Monitor 8zsrchmn.exe Barre d'outils ProductRecallAlert (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ProductRecallAlert_8z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
X Products Detail.exe Products Detail.exe Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
U ProductUpdater ProductUpdater.exe Détecté par Malwarebytes comme PUP.Optional.ProductUpdater. Le fichier se trouve dans %LocalAppData%\VDI\Shared\Product Updater. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U produpd produpd.exe Détecté par Malwarebytes comme PUP.Optional.Clicker. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\VDI\Shared\Product Updater. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U produpd produpd.exe Détecté par Malwarebytes comme PUP.Optional.Clicker. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %AppData%\VDI\Shared\Product Updater. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X profaimbot Profaimbot.exe Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %Windir% Non
U ProfessionalCleaningSoftware ProfessionalCleaningSoftware.exe Pro PC Cleaner, utilitaire d'optimisation et de nettoyage par Rainmaker Software Group LLC. Détecté par Malwarebytes comme PUP.Optional.ProCleaningSoftware. Le fichier se trouve dans %ProgramFiles%\Professional Cleaning Software. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X Profile hvt489.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wl et par Malwarebytes comme Trojan.Agent.PRF Non
X Profile Profile.vbs Détecté par Intel Security/McAfee comme VBS/WhiteHo@MM Non
X Profile rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier] Non
X Profile Manager explorer.exe Détecté par Dr.Web comme Trojan.DownLoader7.5848 et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %UserProfile% Non
X Profile Manager2 crss.exe Détecté par Intel Security/McAfee comme Downloader.a!cqj et par Malwarebytes comme Trojan.Agent Non
X Profile Manager3 csrss.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile% Non
X PROFILEGATE dmp.exe Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.IDF Non
X profiler liteout.exe prof.exe Détecté par Sophos comme Troj/Zapchas-G Non
N Profiler Profiler.exe Saitek SST (Saitek Smart Technology) Profile Launcher - permet un accès dans la SysBarre [image] au "Profile Editor" (pour modifier et charger des profils) et au "Control Panel" pour leur gamme de manettes de jeu. Lancez-le manuellement via Démarrer → Tous les programmes → Saitek SST Software → Launch Profile Launcher Oui
N Profiler ProfilerU.exe Saitek SST (Saitek Smart Technology) Profile Launcher - permet un accès dans la SysBarre [image] au "Profiler" et au "Control Panel" pour leur gamme de manettes de jeu. Lancez-le manuellement via Démarrer → Programmes → Saitek SD6 Programming Software → Profiler Non
U ProfileReminder ProfileReminder.exe Logiciel de calibration du moniteur Eye-One Match (ou i1Match) utilisé avec des outils d'imagerie professionnels comme le Eye-One Display LT et iDisplay 2 par X-Rite (ex-GretagMacbeth) ou le Eye-One Display 2 par Pantone Non
N ProfilerU ProfilerU.exe Saitek SST (Saitek Smart Technology) Profile Launcher - permet un accès dans la SysBarre [image] au "Profiler" et au "Control Panel" pour leur gamme de manettes de jeu. Lancez-le manuellement via Démarrer → Programmes → Saitek SD6 Programming Software → Profiler Oui
X ProfileWatcher profilewatcher.exe MySpace ProfileWatcher, logiciel de surveillance de profil par zpsearch.com. Parasite/logiciel publicitaire adware - voir ici et ici Non
U profitsaver stub.exe /run config.json Détecté par Malwarebytes comme PUP.Optional.Coupruon. Les deux fichiers se trouvent dans %LocalAppData%\profitsaver. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X Prog csrss.exe Détecté par Symantec comme Trojan.Webus et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe Non
X Prog lsass.exe Ajouté par le trojan WEBUS.B! Note - ce n'est pas le véritable processus lsass.exe Non
X prognser mprognser.exe Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\prognser Non
X Program cscdll.exe Détecté par Malwarebytes comme Worm.Agent. Le fichier se trouve dans %Windir% - voir ici Non
X Program flashup.exe Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Banker.FL Non
X Program miner.vbs Détecté par Dr.Web comme Trojan.DownLoader8.47943 et par Malwarebytes comme Trojan.Agent.MNR Non
X Program Program.exe Détecté par Dr.Web comme Trojan.AVKill.28729 et par Malwarebytes comme Trojan.Agent.Gen Non
X Program svchost.exe.exe Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp% Non
X Program Access Service [10 lettres aléatoires].exe Ajouté par le ver RBOT.GJJ! Non
X Program File Progmon.exe Détecté par Symantec comme Backdoor.Peeper et par Malwarebytes comme Trojan.Downloader Non
X Program in Windows IEXPLORE.exe Détecté par Symantec comme W32.Lovgate.AB@mm et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System% Non
U Program Management Console Startup pmc.exe Composant de Program Management Console pour des produits par CompuClever. Détecté par Malwarebytes comme PUP.Optional.CompuClever. Le fichier se trouve dans %LocalAppData%\CompuClever\Program Management Console. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
Y Program Manager ZLH.EXE Accès dans la SysBarre [image] et notifications pour les produits de sécurité Norman (appartenanr désormais à AVG Technologies) Oui
Y Program Manager Stub ZLH.EXE Accès dans la SysBarre [image] et notifications pour les produits de sécurité Norman (appartenanr désormais à AVG Technologies) Oui
U Program Neighborhood Agent pnagent.exe Citrix Program Neighborhood Agent Non
U Program sieciowy dla SAGEM Wi-Fi 11g USB adapter WLANUTL.exe Utilitaire de configuration LAN Local Area Network. Réseau local sans fil SAGEM Non
X Program Update Explore.exe Détecté par Symantec comme W32.Snaban et par Malwarebytes comme Backdoor.Bot Non
X Program.ink [chemin du fichier] Détecté par Dr.Web comme Trojan.MulDrop5.3912 et par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows Non
X programa taskmgr.exe Détecté par Dr.Web comme Trojan.MulDrop5.4118 et par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root% Non
X ProgramControl ProgramControl.exe Détecté par Sophos comme Troj/Dloadr-BAG Non
X ProgramFiles Setup.exe Détecté par Dr.Web comme Trojan.DownLoader10.1010 et par Malwarebytes comme Trojan.Downloader.PFGen Non
X programmname [chemin de programm.exe] Détecté par Dr.Web comme Trojan.Inject1.36150 et par Malwarebytes comme Trojan.Agent.Gen Non
X ProgramsKaspersky wscript.exe [chemin] ProgramsKaspersky.vbs Détecté par Dr.Web comme Trojan.DownLoader11.27744 et par Malwarebytes comme Trojan.Agent.E. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "ProgramsKaspersky.vbs" se trouve dans %Temp% Non
X ProgramsKaspersky.vbs ProgramsKaspersky.vbs Détecté par Dr.Web comme Trojan.DownLoader11.27744 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
? ProgramWindow more comp.exe Le fichier se trouve dans %ProgramFiles%\TRUSTT~1 Non
U Progressive Touch SynTPEnh.exe Synaptics TouchPad Enhancements - inclus avec les pilotes pour pavés tactiles basés sur Synaptics, qui sont très courants sur de nombreux portables. Nécessaire pour afficher l'icône de SysBarre [image] et gérer les fonctions supplémentaires comme les zones de frappe, le défilement virtuel et EdgeMotion (utilisation des coins du pavé pour les défilements). Si vous n'utilisez pas ces fonctions, il peut être désactivé en toute sécurité. Nécessaire sur IBM Thinkpads avec UnltraNav (combo pointstick et pavé tactile) si vous ne voulez pas perdre les fonctions avancées du pointstick comme le défilement Oui
U Progressive Touch SynTPLpr.exe Assistant du pilote de pavé tactile Synaptics inclus avec les pilotes pour pavés tactiles basés sur Synaptics, qui sont très courants sur de nombreux portables. Travaille conjointement avec "SynTPEnh" et est nécessaire si vous utilisez une des fonctions avancées comme les zones de frappe, le défilement virtuel et EdgeMotion (utilisation des coins du pavé pour les défilements) Oui
X progrmma adobe.exe Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %ProgramFiles%\data Non
X progrmma explorer.exe Détecté par Malwarebytes comme Trojan.Agent.E. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles%\RarLab Non
X progrmma svchost.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ic et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\1 Non
X progrmma svchost.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\youfiles Non
X Project1 [chemin du fichier] Détecté par Malwarebytes comme Trojan.Agent.PJTGen - voir un exemple ici Non
X Project1 Project1.exe Détecté par Dr.Web comme Trojan.Siggen3.13222 et par Malwarebytes comme Trojan.Agent.PJTGen Non
X Project1 winsock.exe Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.PJTGen Non
X Project1.exe Project1.exe Détecté par Dr.Web comme Trojan.DownLoader4.11208. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %Temp%\Project1 Non
X Project1.exe Project1.exe Détecté par Dr.Web comme Trojan.Siggen3.13222 et par Malwarebytes comme Trojan.Agent.gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X Project2.exe Project2.exe Détecté par Malwarebytes comme Trojan.Banker.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici Non
X Project7.exe Project7.exe Détecté par Malwarebytes comme Trojan.Banker.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
N ProjectWhois ProjectWhois.exe Project Whois par Domain Tools, LLC - "donne aux utilisateurs un accès en un seul clic pour voir les propriétaires de chaque site qu'ils visitent (actuellement dans IE ou Firefox) à la demande, tout en permettant des recherches Whois séparées à tout moment" Non
X ProjectXp ProjectXp.exe Détecté par Dr.Web comme Trojan.Belanit.4 et par Malwarebytes comme Trojan.Agent Non
X ProjetoUnico radlab.exe Détecté par Dr.Web comme Trojan.PWS.Banker1.11528 et par Malwarebytes comme Spyware.Banker Non
N projselector projselector.exe Roxio Project Selector - peut être lancé manuellement Non
X Prokill kill.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!cxt et par Malwarebytes comme Trojan.Agent.KLI Non
U Prolific_PLUtil PLBkMon.exe Utilitaire pour clé USB Prolific Non
X ProLog~~ HKRUN.exe Détecté par Dr.Web comme Adware.Toolbar.619 et par Malwarebytes comme Trojan.Agent.HKR Non
X ProLogs HKRUN.exe Détecté par Sophos comme Troj/MSIL-DJW et par Malwarebytes comme Trojan.Agent.HKR Non
X ProMIN chrome.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %MyDocuments% Non
N PROMon.exe PROMon.exe Icône de la SysBarre [image] pour les adaptateurs ethernet des séries Intel PRO qui donne accès aux fonctions de diagnostic Non
X PromoReg [chemin du ver] Détecté par Trend Micro comme WORM_WALEDAC.C et par Malwarebytes comme Trojan.Agent Non
X prompt drive [nom-de-fichier aléatoire] Ajouté par le ver SDBOT.AMF! Non
U PromptCast PromptCast.exe PromptCast par NOP World pour Surveys.com. Télécharge automatiquement de courts films et des bandes-annonces de films en arrière-plan pour une évaluation dans des sondages. Un compte valide sur Surveys.com est nécessaire Non
X PromulGate PgMonitr.exe Logiciel publicitaire adware Delfin PromulGate Non
N PRONoMgr.exe PRONoMgr.exe Icône de la barre d'état système pour les adaptateurs ethernet des séries Intel PRO qui donne accès aux fonctions de diagnostic Non
U PRONoMgrWired PRONoMgr.exe Gestionnaire de carte Ethernet Pro 100 par Intel Non
X pronto wgxs.exe Détecté par Kaspersky comme Backdoor.Win32.Rbot.phm. Le fichier se trouve dans %System% Non
X Proof Defender 2009 pdfndr.exe Proof Defender 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Proofens [chemin du trojan] Détecté par Malwarebytes comme Trojan.Agent Non
U ProPCCleaner ProPCCleaner.exe Utilitaire d'optimisation et de nettoyage Pro PC Cleaner par Rainmaker Software Group LLC. Détecté par Malwarebytes comme PUP.Optional.ProPCCleaner. Le fichier se trouve dans %ProgramFiles%\Pro PC Cleaner. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U PROPCCleanerSoft PROPCCleanerSoft.exe Utilitaire d'optimisation et de nettoyage Pro PC Cleaner par Rainmaker Software Group LLC. Détecté par Malwarebytes comme PUP.Optional.ProPCCleaner. Le fichier se trouve dans %ProgramFiles%\PRO PC Cleaner Soft. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U PROPCCleanerSoftware PROPCCleanerSoftware.exe Pro PC Cleaner - "Conçu pour obtenir un PC plus propre et plus rapide!" Détecté par Malwarebytes comme PUP.Optional.ProPCCleaner. Le fichier se trouve dans %ProgramFiles%\PRO PC Cleaner Software. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U Propel Accelerator PropelAC.exe Propel - Accélérateur internet Non
U Propel Accelerator trayctl.exe Accélérateur internet Propel Non
U ProPort Startup ProPort.exe Proport est un contrôleur/protecteur de port. Il surveille un nombre illimité de ports contre les trojans et les nukes programme servant à 'planter' l'ordinateur d'une victime à distance. Certaines fonctions supplémentaires sont tuer automatiquement la connexion et résoudre les adresses IP Non
X ProPrivacy ProPrivacy.exe ProPrivacy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X proses [5 lettres aléatoires].exe Ajouté par une variante de Backdoor:Win32/Rbot Non
X ProSiteFinder prositefinder.exe Logiciel publicitaire adware ProSiteFinder Non
X ProSystem Prosystem.exe Ajouté par le ver MDROP-BPZ! Non
U ProTaskScheduler TaskSch.exe Planificateur pour le logiciel d'impôts ProSeries par Intuit Non
X Protc [nom-de-fichier] Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %Temp% - voir un exemple ici Non
X Proteção de tela ssmaze.scr Détecté par Sophos comme Troj/Bancban-FB Non
X protecse navapss32.exe Ajouté par le ver SDBOT.AFE! Non
X Protect PCoptimizer2010.exe PCoptimizer 2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Protect PrivacyGuard2010.exe PrivacyGuard 2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.PrivacyGuard2010 Non
X Protect Protect.exe Détecté par Dr.Web comme Trojan.Siggen3.3200 Non
X protect protect.scr Détecté par Sophos comme Troj/Dloader-TQ Non
U Protect SHVRTF.EXE PC Angel prend en 5 secondes un instantané du Registre système en cours à chaque démarrage du PC. En cas de crash, PC ANGEL va restaurer tout ce qui était sur votre PC dans l'état où cela était une minute avant le crash ou le dernier Registre connu comme stable Non
X Protect.exe Protect.exe Détecté par Intel Security/McAfee comme Downloader.gen.a Non
X ProtectBoan ProtectBoan.exe Protect Boan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X ProtectCode ProtectCode.exe ProtectCode, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X ProtectDefender ProtectDefender.exe ProtectDefender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Protected Storage RUNDLL32.EXE [chemin] MSSIGN30.DLL ondll_reg Détecté par Sophos comme W32/Lovgate-F. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSSIGN30.DLL" se trouve dans %System% Non
U ProtectedBrowsing-repairJob wscript.exe [chemin] repair.js ProtectedBrowsing-repairJob Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\ProtectedBrowsing. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U protectedsurf-repairJob wscript.exe [chemin] repair.js protectedsurf-repairJob Composant de protectedsurf - qui "vous garde hors de danger en vous avertissant quand il reconnaît un site dangereux qui pourrait causer des dommages." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\protectedsurf. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
Y ProtectFileUpdater ProtectFileUd.exe ProtectFile par SafeNet - "fournit la sécurisation des données avec cryptage entièrement automatique des données non structurées contenues dans les lecteurs réseau et les serveurs de fichier. Quand une entreprise sait que ses données confidentielles sont protégées contre les menaces à la fois externes et internes, elle peut se concentrer sur la croissance, acquérir des connaissances grâce à une collaboration sécurisée, et profiter d'une augmentation de productivité" Non
X protectinfo protectinfo.exe ProtectInfo, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X ProtectingTool SysRep.exe ProtectingTool, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé, instructions de suppression ici. Un membre de la famille ErrClean Non
X Protection [chemin] runtask.exe [chemin] protection.exe Ajouté par une variante du trojan AGENT.3.AU! Les deux fichiers se trouvent dans %Windir% Non
X Protection Adminlog.exe Détecté par Dr.Web comme Trojan.DownLoader4.10264 et par Malwarebytes comme Backdoor.Agent Non
X Protection Firewall.exe Ajouté par les vers ELIPTER.Aou ELIPTER.B! Se trouve dans %ProgramFiles%\Internet Explorer Non
X protection Habbo Crédits Gratuits.exe Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Bot Non
X Protection IExplore .exe Ajouté par le ver ELIPTER.D! Note - ce n'est pas le véritable processus Internet Explorer (iexplore.exe) car il y a un espace devant le ".exe" Non
X Protection Norton Internet Security.exe Ajouté par le ver ELITPER.E! Non
X Protection nprotects.exe Détecté par Intel Security/McAfee comme RDN/PWS-Banker!cy et par Malwarebytes comme Trojan.Banker.E Non
X Protection Protection.exe Détecté par Sophos comme W32/Febelneck-A Non
X Protection server.exe Détecté par Sophos comme Mal/VBInject-AS Non
X Protection Center cntprot.exe Protection Center, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.ProtectionCenter Non
X Protection System psystem.exe Protection System, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.ProtectionSystem Non
X Protection System LLC asdf.exe Détecté par Dr.Web comme Trojan.DownLoader9.39020 et par Malwarebytes comme Trojan.Agent.WNLGen Non
X protection2 Habbo Crédits Gratuits.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Injector.SM Non
X Protection2 server.exe Détecté par Sophos comme Mal/VBInject-AS Non
X ProtectionComplete pgs.exe ProtectionComplete, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare Non
X ProtectionConue pgs.exe ProtectionConue, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare Non
X ProtectionDeDriver GDC.exe ProtectionDeDriver, fallacieux logiciel de protection de la vie privée - pas conseillé. Un membre de la famille PCPrivacyTool Non
X ProtectionMode svchost.exe mine.bat Détecté par Dr.Web comme Trojan.Siggen6.4328 et par Malwarebytes comme Trojan.BitcoinMiner. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Les deux fichiers se trouvent dans %Temp%\adobereader1.2.3 Non
X Protections ProtEX32.exe Ultimate SecuritySuite, Ultimate Defender ou UltimateFixer, fallacieux logiciel de sécurité - pas conseillé. Détecté par Malwarebytes comme Rogue.UltimateFixer Non
X ProtectKeep ProtectKeep.exe Protect Keep, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X ProtectMine ProtectMine.exe ProtectMine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X ProtectOn ProtectOn.exe ProtectOn, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X protectoner protectonerun.exe ProtectOne, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X Protector GB protectgb.exe Détecté par Trend Micro comme TROJ_BANKER.EIE Non
Y Protector Plus InstaUpdate PPInupdt.exe Logiciel antivirus Protector Plus par Proland - mises à jour instantanées Non
Y Protector Plus Taskbar Control PPTbc.EXE Logiciel antivirus Protector Plus par Proland - accès dans la SysBarre Non
X ProtectPC protectpcuc.exe ProtectPC, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X ProtectPcs.exe ProtectPcs.exe ProtectPcs, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID Non
X ProtectShield ProtectShield.exe ProtectShield, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X ProtectSoldier ProtectSoldier.exe ProtectSoldier, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
U ProtectSurf-repairJob wscript.exe [chemin] repair.js ProtectSurf-repairJob Composant de ProtectSurf - qui "met une barrière protectrice entre vous et les sites Web dangereux pour vous sentir en confiance, en naviguant sur le web entre de bonnes mains." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\ProtectSurf. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
X ProtectSys 695413147.exe Détecté par Dr.Web comme Trojan.Inject.45422 Non
X ProtectTop ProtectTop.exe ProtectTop, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici Non
X ProtejaseuDrive SysRep.exe ProtejaseuDrive, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé. Un membre de la famille ErrClean Non
X protestasx.exe protestasx.exe Détecté par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root% Non
X protestasx.exe protestasx.exe Détecté par Sophos comme Troj/Dloadr-DDK et par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\protestasx.exe Non
X ProtezionefiData pgs.exe ProtezionefiData, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare Non
X ProtezioneSoft SysRep.exe ProtezioneSoft, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version italienne - pas conseillé. Un membre de la famille ErrClean Non
X Protocol Component immcceng.exe Détecté par Malwarebytes comme Backdoor.Agent.PCGen. Le fichier se trouve dans %System% Non
X Protocol Ethernet realsound.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\Realtek Drivers Non
X Protocol Ethernet realsound.exe Détecté par Sophos comme Troj/Agent-AOYI et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\Realtek Drivers Non
X Protocol Ethernet realsound64.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\Realtek Drivers Non
X Protocol Host Operator prohost.exe Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %System% - voir ici Non
X Protocol Intelligent Process jlipfave.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% Non
X Protocol Settings kav.exe Détecté par Trend Micro comme WORM_RBOT.APZ Non
X Protocol Smart Copy Driver vlpqwsxhvzva.exe Détecté par Intel Security/McAfee comme Generic.bfr!eg et par Malwarebytes comme Trojan.Agent Non
X ProtocolDiskChk ssrms.exe Détecté par Sophos comme Troj/Bdoor-ML Non
X ProtocolDiskChk svcvlw32.exe Détecté par Sophos comme Troj/Stinx-Y Non
X ProtocolEventTsk csrwjd.exe Détecté par Sophos comme Troj/Stinx-N Non
U ProtoWall ProtoWall.exe Bloqueur d'IP Protowall - "un programme léger qui tourne en arrière-plan, utilisant peu de processeur CPU et de mémoire, alors qu'il bloque des milliers d'adresses IP néfastes" Non
X prov prov.exe Ajouté par une variante du trojan backdoor IRCBOT! Non
X Provan Security psecure.exe Ajouté par le ver RBOT.BRV! Non
Y Provide.Net Turbo Connect tcgui.exe Interface utilisateur personnalisée Provide.Net Turbo Connect pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses Non
X Proxifier Standard Edition GoogleUpdate.exe Détecté par Malwarebytes comme Trojan.MSIL.Injector. Le fichier se trouve dans %UserTemp% Non
Y proxim_orinoco_11abg orinoco.exe Utilitaire de configuration sans fil pour carte Proxim ORiNOCO 11a/b/g PCI Non
N Proxomitron Proxomitron.exe "Proxomitron: un proxy HTTP local de filtrage web, gratuit, très flexible, configurable par l'utilisateur, petit mais très puissant" Non
X Proxy Proxy.exe Détecté par Malwarebytes comme Trojan.Agent.DE. Le fichier se trouve dans %AppData% Non
Y ProxyCap ProxyCap.exe "ProxyCap vous permet de tunneliser des applications Internet à travers des serveurs proxies HTTP, SOCKS v4, et SOCKS v5" Non
U ProxyFirewall ProxyFirewall.exe Proxy Firewall par Unique Internet Services, LLC - "est un sélecteur automatique de proxy qui va simplement et facilement gérer les connexions proxy pour vous" et qui agit aussi "comme un pare-feu standard pour les connexions proxy sortantes" Non
U ProxyGate MainService.exe "Proxy Gate est un service gratuit basé sur un grand nombre de proxies Socks5 sécurisés fournis par nos bénévoles qui peut être utilisé pour contourner les limitations sur les utilisateurs de certains pays, villes, régions géographiques ou même des restrictions sur certaines gammes d'adresses IP. Accédez à des sites bloqués tels que Bebo, Youtube, Friendster, Hi5, Orkut, eBay, Xanga et bien d'autres sites!" Détecté par Malwarebytes comme PUP.Optional.ProxyGate.PrxySvrRST. Le fichier se trouve dans %AppData%\ProxyGate. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
X proxyme moic.exe Détecté par Sophos comme Troj/Plugx-AU et par Malwarebytes comme Backdoor.PRXPlug.Gen. Le fichier se trouve dans %CommonAppData%\DRM\proxyme Non
X proxyme moic.exe Détecté par Malwarebytes comme Backdoor.PRXPlug.Gen. Le fichier se trouve dans %CommonAppData%\proxyme Non
U ProxyWay proxyway.exe ProxyWay - logiciel proxy pour surfer de façon anonyme Non
X proxzy[chiffres] proxzy[chiffres].exe Détecté par Intel Security/McAfee comme W32/Mabezat et par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %Recycled%\{SID} - voir des exemples ici et ici Non
X Proyecto1 [aléatoire].exe Détecté par Sophos comme Troj/Agent-UAO et par Malwarebytes comme Worm.Gruel Non
U PRPCMonitor PRPCUI.exe Interface Intel® SpeedStep™. Il détecte automatiquement si un PC portable utilise une batterie ou le courant électrique. Lorsqu'on utilise l'alimentation par batterie, SpeedStep ajuste la fréquence de l'horloge du processeur et le voltage pour réduire de 40% la puissance dont il a besoin Non
X prqtect prqtect.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prttect.exe, prmtect.exe, etc! Non
X prrtect prrtect.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prttect.exe, prmtect.exe, etc! Non
X PrSft svc-****.exe Ajouté par plusieurs fallacieux logiciels de sécurité et détecté par Malwarebytes comme Rogue.Agent.WPS - où * représente une lettre aléatoire. Le fichier se trouve dans %AppData% - voir des exemples ici et ici Non
X prstect prstect.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prttect.exe, prmtect.exe, etc! Non
U Prt prtsvc.exe Détecté par Malwarebytes comme PUP.Optional.DeskBar. Le fichier se trouve dans %LocalAppData%\TECHP-Browser. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X prtcct prtcct.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prttect.exe, prmtect.exe, etc! Non
U prtstart dr_inst.exe Détecté par Malwarebytes comme PUP.Optional.Shopperz. Le fichier se trouve dans %ProgramFiles%\shopperz[chiffres]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
U prtstart dr_inst.exe Détecté par Malwarebytes comme PUP.Optional.Vbates.BrwsrFlsh. Le fichier se trouve dans %ProgramFiles%\firstOffer[chiffres]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
U prtstart dr_inst.exe Détecté par Malwarebytes comme PUP.Optional.Groover.BrwsrFlsh. Le fichier se trouve dans %ProgramFiles%\groover[chiffres]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Non
X prttect prttect.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prxtect.exe, prdtect.exe, etc! Non
X PrU Async Service pruas.exe Ajouté par le ver IRCBOT-UG! Non
X prunnet [chemin du trojan] Détecté par Sophos comme Troj/Agent-HVB Non
X prunnet prunnet.exe Détecté par Sophos comme Troj/Dloadr-BHN et par Malwarebytes comme Trojan.Agent Non
X Pruo [chemin de taee.exe] Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover Non
X prutcct prutcct.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prttect.exe, prmtect.exe, etc! Non
X prutdct prutdct.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prttect.exe, prmtect.exe, etc! Non
X prutgct prutgct.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prttect.exe, prmtect.exe, etc! Non
X pruthct pruthct.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prttect.exe, prmtect.exe, etc! Non
X prutict prutict.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prttect.exe, prmtect.exe, etc! Non
X prutlct prutlct.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prttect.exe, prmtect.exe, etc! Non
X prutpct prutpct.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prdtect.exe, prtcct.exe, etc! Non
X prutsct prutsct.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prdtect.exe, prtcct.exe, etc! Non
X prvtect prvtect.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prdtect.exe, prmtect.exe, etc! Non
X prxtect prxtect.exe Malveillant malware Prutect par e2Give - essaie de fermer ou de fausser plusieurs applications antispyware, comme Ad-Aware et SpyBot S&D. Note - peut utiliser d'autres noms de fichier comme prdtect.exe, prmtect.exe, etc! Non
X przy[chiffres] przy[chiffres].exe Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %Recycled%\{SID} Non
N PrzyspieszKomputer przyspieszkomputer.exe PrzyŚpieszKomputer - utilitaire d'optimisation polonais qui "analyse votre ordinateur pour identifier les paramètres, processus et fichiers qui ralentissent le travail de votre ordinateur avant d'appliquer un certain nombre de trucs et astuces impressionnants pour accélérer le fonctionnement de votre ordinateur" Non
X Ps imetlws.exe Détecté par Dr.Web comme BackDoor.PcClient.6241 Non
U PS Hot Launch VVL PSHotLaunchVVL.exe PS Hot Launch par PS Soft Lab "permet d'exécuter différentes applications, d'ouvrir des documents, d'aller vers les bons dossiers et pages Web, d'envoyer du courrier électronique email à une adresse spécifiée, etc" Non
X ps1 ps1.exe Logiciel publicitaire adware PacerD Media/Pacimedia.com Non
U PS2 ps2.exe Compagnon associé au clavier multimédia sur ordinateurs HP. Si on l'empêche de démarrer, certaines fonctionnalités du clavier seront perdues Non
X psaload32 psaload32.exe Détecté par Sophos comme W32/Rbot-ADL Non
X PSAXLSL sdxl.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!w et par Malwarebytes comme Trojan.Agent.TBU Non
X PSC main sttool32.exe Détecté par ThreatTrack Security comme Trojan.Win32.Obfuscated.ev. Le fichier se trouve dans %System% Non
X PSCastor PSCastor.exe Détecté par Total Defense comme Clicker PSCastor. Le fichier se trouve dans %ProgramFiles%\PSCastor Non
X PSCMain pscmain2.exe Détecté par ThreatTrack Security comme Trojan.Win32.Obfuscated.ev. Le fichier se trouve dans %System% Non
X PSD Tools Channel ChannelUp.exe Détecté par Intel Security/McAfee comme Adware-BuddyLinks Non
U PSDiagnosticM PSDiagnosticM.exe Utilitaire de diagnostic pour le Linksys WPS54G Wireless-G PrintServer Non
X PSDRV dwm32.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!xw et par Malwarebytes comme Trojan.Agent.PS Non
X psdrv mshost.exe Détecté par Malwarebytes comme Trojan.Agent.PS. Le fichier se trouve dans %AppData%\Microsoft\Media Non
X PSDRV mshost.exe Détecté par Intel Security/McAfee comme RDN/Ransom!dw et par Malwarebytes comme Trojan.Agent.MMS Non
Y PSDrvCheck PSDrvCheck.exe Composant du logiciel de création et de brûlement Pinnacle Instant CD/DVD et du logiciel de brûlement InstantCopy par Pinnacle Systems. Vérifie les réglages du lecteur. Une fois chargé il n'utilise aucune ressource donc vous pouvez le laisser activé Non
X psdsr rundll32 [chemin] psdsr.dll Détecté par Dr.Web comme Trojan.DownLoader6.42724. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "psdsr.dll" se trouve dans %AppData% Non
X Psecurity psecurity.exe Personal Security, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.PersonalSecurity. Le fichier se trouve dans %ProgramFiles%\PSecurity Non
X Pservice [chemin du trojan] Détecté par Dr.Web comme Trojan.BtcMine.28 Non
X PService svcnow32.exe Détecté par Sophos comme Troj/Spybot-DJ Non
X psext rundll32.exe [chemin] psext.dll Détecté par Malwarebytes comme Trojan.RedirRdll2.Gen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "psext.dll" se trouve dans %AppData% Non
U PSFree PSFree.exe Pop-Up Stopper Free par Panicware. Bloqueur de popup intégré dans la barre d'outils de IE. Notez que la version Pro ne se charge pas au démarrage car elle est installée comme une barre d'outils d'Internet Explorer. Peut créer des problèmes avec IE si vous utilisez WinXP et désinstallez le Service Pack 1. Désinstaller le logiciel le laisse dans le groupe de démarrage Non
Y pSGEState pSGEState.exe SafeGuard Easy par Sophos (autrefois par Utimaco) - "fournit une protection totale sur l'ensemble de l'entreprise des informations sensibles sur les portables et les stations de travail. La protection de la zone d'amorce (boot), l'authentification de l'utilisateur avant le démarrage et le cryptage du disque dur avec de puissants algorithmes sont votre garantie contre les accès non autorisés et les attaques des pirates" Non
X PSGuard PSGuard.exe PSGuard, fallacieux logiciel de sécurité - pas conseillé Non
X PSGuard spyware remover PSGuard.exe PSGuard, fallacieux logiciel de sécurité - pas conseillé Non
X pshower pshwr.exe Ajouté par une variante de l'espiogiciel spyware Spyware.SafeSurfing Non
Y PSIMSVC PSIMSVC.exe Composant d'une ancienne version de la gamme de produits de sécurité internet par Panda Security. Tourne en tant que service sous Windows XP Non
N PSIWin2.3 Connection Server Psconsv.exe Permet la connectivité entre un PC et un Psion. On peut obtenir l'accès depuis le Bureau ou Démarrer → Programmes. Note - il y a un espace à la fin du champ "Nom/Élément Démarrage" Non
U pskl keyspy.exe Enregistreur de frappe au clavier keylogger /programme de surveillance KeyboardLogger - Si vous ne l'avez pas installé vous-même, supprimez-le! Non
X PSLister PSLister.exe Logiciel publicitaire adware PurityScan C Non
U PsMFCard PsMFCard.exe Composant des commandes Toshiba. Fournit des fonctions pour économiser l'énergie pour les slots PCMCIA. Via la boîte de dialogue Power Save Mode Properties, l'utilisateur peut choisir entre 3 options pour l'alimentation PCMCIA - On, Auto1 et Auto2. Désactiver cet élément n'a pas d'effet défavorable, si ce n'est de désactiver la possibilité de réduire la consommation d'énergie en éteignant les slots PCMCIA lorsqu'ils sont inutilisés Non
N PsnLite PsnLite.exe Post-it® Software Notes Lite par 3M aujourd'hui remplacé par Post-it® Digital Notes, plus évolué Non
N PsnLite.exe PsnLite.exe Post-it® Software Notes Lite par 3M aujourd'hui remplacé par Post-it® Digital Notes, plus évolué Non
Y PSNotify psnotify.exe SignUp Vx par Pharos - "application de réservation et de gestion de PC qui s'adresse aux besoins de planification des PCs des bibliothèques publiques et des laboratoires et bibliothèques des universités" Non
X PSof1 PSof1.exe Installeur de logiciel publicitaire adware PacerD Media/Pacimedia.com Non
X PSoft1 psoft1.exe Installeur de logiciel publicitaire adware PacerD Media/Pacimedia.com Non
Y PsPCCard PsPCCard.EXE Tâche de fond d'économie d'énérgie Background Power Saving trouvée sur des portables Toshiba et qui s'occupe de mettre EN ou HORS fonction la gestion de l'économie d'énergie sur toute carte insérée (carte PCMCIA). Ne le désactivez jamais, sauf si vous n'utilisez aucun paramètre d'économie d'énergie ou d'hibernation (c'est-à-dire: s'ils sont tous hors fonction) Non
U PspContr pspcontr.exe Pilote/contrôleur pour Philips SpeechMike 6174. Comme l'application Philips FreeSpeech n'est plus mise à jour, il peut être désactivé, mais le Mike peut toujours être utilisé pour certaines fonctions qui utilisent ce pilote Non
? PspUsbCf PspUsbCf.exe Le fichier se trouve dans %System%. Que fait-il et est-il nécessaire? Non
N PSPVideo9 pspVideo9.exe "PSP Video 9 est un logiciel gratuit de conversion et de gestion de vidéo pour la PSP qui convertit des fichiers vidéo, des vidéos YouTube, des films et des DVD, de façon à pouvoir les lire sur votre PSP" Non
Y PSQLLauncher launcher.exe Logiciels de reconnaissance d'empreintes digitales Protector Suite et Protector Suite QL par UPEK, Inc. Utilisé par IBM/Lenovo (et peut-être d'autres) sur certains de leurs portables Non
U PsSound PsSound.exe Sur un portable Toshiba. Fait fonctionner votre son dans l'un des 4 modes, off, on , on seulement si alimentation électrique, comme le no 3 mais avec un délai plus grand Non
U pst memaker2.exe Logiciel de surveillance SpymodePCSpy. Si vous ne l'avez pas installé vous-même, supprimez-le! Non
X pstfgr pstfgr.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.LCX Non
Y PSUNMain PSUNMain.exe Accès dans la SysBarre [image], et notifications pour Panda Cloud Antivirus par Panda Security Non
X psvx.exe psvx.exe Détecté par Sophos comme W32/AutoRun-CT et par Malwarebytes comme Worm.AutoRun. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X PsVxt lYfZd.exe Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!gl et par Malwarebytes comme Trojan.Zbot.HV Non
U PSwitch ProxySwitcher.exe "Proxy Switcher par V-Tech LLC - masqueur d'adresse IP qui "peut être utilisé pour éviter toutes sortes de limitations imposées par les différents sites. Que ce soit un site de téléchargement qui limite la quantité de téléchargements. Ou un site de vidéos qui ne fonctionne que dans un pays donné - le plus souvent, ceci est mis en échec par les fonctionnalités de navigation anonymes que Proxy Switcher propose" Non
X psybnc server 3.1 psybnc321.exe Détecté par Kaspersky comme Backdoor.Win32.Rbot.eni. Le fichier se trouve dans %Windir% Non
X psyBNC-2.1.4 Client Server psyBNC215.exe Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% Non
X Pt5y8.exe Pt5y8.exe Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X ptask ptask.exe Composant de AVSystemCare, fallacieux logiciel de sécurité, et d'autres membres de cette famille. Voir ici pour d'autres exemples Non
U PTBSync PTBSync.exe PTBSync par ElmüSoft - un outil pour synchroniser l'horloge de votre PC avec une horloge atomique via l'internet Non
U PTFB PTFB.exe Ancienne version gratuite de l'utilitaire PTFB PRO (Push the Freakin' Button) par Technology Lighthouse - qui "attend silencieusement dans la SysBarre [image] l'apparition d'une tâche pour laquelle il peut vous aider. Il se met alors en marche, pour s'occuper des tâches répétitives, en éliminant les interruptions de travail, en restaurant les préférences du programme, en répondant aux invites et aux popups, etc" Oui
U PTFB Pro Launch App PTFBStart.exe Charge l'exécutable principal (PTFBPro.exe) pour l'utilitaire PTFB PRO (Push the Freakin' Button) par Technology Lighthouse puis se ferme. PTFB "attend silencieusement dans la SysBarre [image] l'apparition d'une tâche pour laquelle il peut vous aider. Il se met alors en marche, pour s'occuper des tâches répétitives, en éliminant les interruptions de travail, en restaurant les préférences du programme, en répondant aux invites et aux popups, etc" Oui
U PTFBStart PTFBStart.exe Charge l'exécutable principal (PTFBPro.exe) pour l'utilitaire PTFB PRO (Push the Freakin' Button) par Technology Lighthouse puis se ferme. PTFB "attend silencieusement dans la SysBarre [image] l'apparition d'une tâche pour laquelle il peut vous aider. Il se met alors en marche, pour s'occuper des tâches répétitives, en éliminant les interruptions de travail, en restaurant les préférences du programme, en répondant aux invites et aux popups, etc" Oui
U PTHOSTTR PTHOSTTR.EXE Accès dans la SysBarre [image] à HP ProtectTools Security Manager - "peut être configuré pour empêcher les accès non-autorisés en utilisant des cartes à puce, des puces de sécurité intégrées TPM Trusted Platform Module, des clés d'authentification tokens USB et d'autres technologies de sécurité" Non
X PTHREADS winiti.exe Détecté par Intel Security/McAfee comme RDN/Downloader.gen.a et par Malwarebytes comme Trojan.Agent.MNRGen Non
U PTIM.exe PTIM.exe Composant de WebEx Productivity Tools qui permet aux utilisateurs de très facilement "démarrer, planifier, et joindre des sessions WebEx directement depuis leurs applications favorites." Non
? Ptipbmf rundll32.exe ptipbmf.dll,SetWriteCacheMode Installé avec les pilotes miniport pour contrôleurs de disque dur Promise dans les deux types d'installations, RAID et non-RAID. Peut être indispensable pour conserver les préférences appliquées à la zone RAID connectée au contrôleur Promise Non
U PtiuPbmd Rundll32.exe ptipbm.dll,SetWriteBack Installé avec les pilotes miniport pour les contrôleurs de disque dur dans les installations RAID et non-RAID. Dit aux pilotes que les disques connectés devraient utiliser la mise en cache "Write Back". Vous pouvez le désactiver si vous ne voulez pas utiliser la mise en cache "Write Back" ou si vous n'avez connecté aucun lecteur à votre contrôleur Promise Non
U ptmsgfrm.exe ptmsgfrm.exe Composant de WebEx Productivity Tools qui permet aux utilisateurs de très facilement "démarrer, planifier, et joindre des sessions WebEx directement depuis leurs applications favorites." Non
U PTOneClick ptoneclk.exe Composant de WebEx Productivity Tools qui permet aux utilisateurs de très facilement "démarrer, planifier, et joindre des sessions WebEx directement depuis leurs applications favorites." Non
X PTRGMYGK rundll32.exe ptmg1v.dll,DllRunMain Ajouté par un trojan, un ver ou un autre malveillant malware non identifié! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé Non
U PTRUN32 ptr32w.exe Logiciel de surveillance ParentTools. Si vous ne l'avez pas installé vous-même, supprimez-le! Non
U ptrun32 ptrun32.exe Logiciel de surveillance ParentTools. Si vous ne l'avez pas installé vous-même, supprimez-le! Non
U PTS Software PTS.exe Détecté par Malwarebytes comme PUP.Optional.Protominer. Le fichier se trouve dans %AppData%\PTS. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X ptshell ptshell.exe Détecté par Intel Security/McAfee comme PWS-Mmorpg.gen Non
N PTSNOOP Ptsnoop.exe Nous avons trouvé toutes ces descriptions - toutes sont valables à notre connaissance : (1) Programme installé avec certains modems, qui surveille les ports COM pour le pilote de modem. Non nécessaire d'après ce que nous avons lu - une modification du Registre est peut-être à effectuer pour s'en débarrasser. (2) Virus trojan Backdoor qui se copie lui-même en PTSNOOP.EXE - voir ici pour plus d'infos. (3) Apparemment les gens qui l'ont publié prétendent que c'est un pilote pour un modem Voice (cependant on ignore qui ils sont - Ed) Note: Si vous utilisez AOL et si vous le désactivez vous pouvez perdre votre connexion ou tout bloquer. (4) Peut aussi être un ancien programme de scanneur Logitech. Supprimez-le de l'onglet Win.ini sous Load='chemin'PTSNOOP et de l'onglet System.ini sous drivers='chemin'ptrtkr.drb. Peut créer des conflits sur le port parallèle, un grand ralentissement, une diminution des ressources système quand un conflit existe. (5) Permet la surveillance audio des tonalités de numérotation d'un modem téléphonique et peut servir si vous avez des problèmes de connexion. (6) Snooper par Karen Kenworthy - "journalise les horaires de démarrage et d'arrêt de tous les programmes lancés sous Windows" Non
X PTSShell PTSShell.exe Ajouté par le ver WINKO.AO! Non
U pttrun pttrun.exe En relation avec le processeur Transmeta Crusoe. Réduit le temps de lancement des applications et rend l'ordinateur "plus réactif" Non
N PtUDFApp PtUDFApp.exe Programme Sony abCD, inclus sur le CD d'installation CD Xtreme, utilisé pour formater les CD-RWs pour le 'packet-writing' 'écriture par paquets' (similaire à DirectCD). Disponible via Démarrer → Programmes. Notez que vous devez ajouter un paramètre /T à la ligne de commande pour qu'il se charge dans la barre des tâches Non
U PUAC v2.0.7 Puac.exe Peter's Ultimate Alarm Clock Non
U Pubelle Pubelle.exe Pubelle - bloqueur de fenêtres de publicité français par Guillaume Ryder Oui
X Public Microsoft ODBC ODBC32*.exe [* = car. aléatoire] Détecté par Trend Micro comme WORM_MASLAN.D Non
X Pujangga KOMPTI.exe Détecté par Sophos comme Troj/Pitkom-A Non
X pukredalepuk pukredalepuk.exe Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% Non
Y pumcfgp proxycfg.exe Composant de iShield® par Guardware - qui "est une solution logicielle unique qui vous permet de protéger votre famille contre la pornographie sur Internet, et de gérer leur utilisation d'Internet" Non
X pump64 rundll32.exe [chemin] pump64.dll,pump64 Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "pump64.dll" se trouve dans %LocalAppData% Non
U Punto Switcher punto.exe Punto Switcher - utilitaire pour clavier russe qui analyse statistiquement les touches qui sont frappées. Si la distribution de paires de deux symboles semble atypique pour la langue de saisie en cours, Punto Switcher commute les langues d'entrée, émule des pressions sur la touche retour arrière pour effacer la phrase, et la retape en utilisant la disposition de clavier correcte Non
X puoiw puoiw.exe Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %UserProfile% - voir ici Non
X Puqtbfbwgjqglxsp.exe Puqtbfbwgjqglxsp.exe Détecté par Malwarebytes comme Trojan.IRCBrute. Le fichier se trouve dans %AppData% Non
X purchase order.exe purchase order.exe Détecté par Intel Security/McAfee comme Generic PWS.y!dvk et par Malwarebytes comme Spyware.Password. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
N Pure Networks Port Magic PortAOL.exe Pure Networks Port Magic (disponible dans certaines versions du logiciel AOL®) configure automatiquement la plupart des passerelles Internet d'un particulier, en améliorant l'accès et les performances pour des applications comme la messagerie instantanée, le jeu en ligne, et le streaming audio et vidéo Non
X purecoaix purecoaix.exe Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%\purecoaix Non
U PureLeads PureLeadsTray.exe Accès dans la SysBarre [image] et notifications pour PureLeads - qui "prend en charge la saisie directe de marques et de mots-clés dans la barre d'adresse pour parcourir le web avec moins d'erreurs d'adresses web et de fautes de frappe. Vous présente des bons de réduction et des offres spéciales quand vous naviguez sur vos sites de marque préférés." Détecté par Malwarebytes comme PUP.Optional.PureLeads. Le fichier se trouve dans %ProgramFiles%\PureLeads - voir ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U PureLeads Notification Icon PureLeadsTray.exe Accès dans la SysBarre [image] et notifications pour PureLeads - qui "prend en charge la saisie directe de marques et de mots-clés dans la barre d'adresse pour parcourir le web avec moins d'erreurs d'adresses web et de fautes de frappe. Vous présente des bons de réduction et des offres spéciales quand vous naviguez sur vos sites de marque préférés." Détecté par Malwarebytes comme PUP.Optional.PureLeads. Le fichier se trouve dans %ProgramFiles%\PureLeads - voir ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U PureLeads Tray PureLeadsTray.exe Accès dans la SysBarre [image] et notifications pour PureLeads - qui "prend en charge la saisie directe de marques et de mots-clés dans la barre d'adresse pour parcourir le web avec moins d'erreurs d'adresses web et de fautes de frappe. Vous présente des bons de réduction et des offres spéciales quand vous naviguez sur vos sites de marque préférés." Détecté par Malwarebytes comme PUP.Optional.PureLeads. Le fichier se trouve dans %ProgramFiles%\PureLeads - voir ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U PureLeadsTray PureLeadsTray.exe Accès dans la SysBarre [image] et notifications pour PureLeads - qui "prend en charge la saisie directe de marques et de mots-clés dans la barre d'adresse pour parcourir le web avec moins d'erreurs d'adresses web et de fautes de frappe. Vous présente des bons de réduction et des offres spéciales quand vous naviguez sur vos sites de marque préférés." Détecté par Malwarebytes comme PUP.Optional.PureLeads. Le fichier se trouve dans %ProgramFiles%\PureLeads - voir ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U PureText.exe PureText.exe PureText par Steve Miller. "Avez-vous un jour copié du texte depuis une page web ou un document, pour ensuite le coller comme texte brut dans une autre application sans récupérer toutes les informations de formatage de la source? PureText simplifie cette tâche en ajoutant un nouveau raccourci-clavier Windows (par défaut WINDOWS+V) qui vous permet de coller un texte dans n'importe quelle application sans le formatage" Non
U Purgative PURGATIVE100.EXE Pour AIM (AOL Instant Messenger), pour supprimer les publicités en utilisant des modifs dynamiques de mémoire au lieu d'un patch/crack Non
X Purgatory Purga.exe Ajouté par le ver PURGORY-B! Non
U PurgeIE PURGEIE.EXE PurgeIE par Assistance & Resources for Computing, Inc. - nettoyeur d'historique de navigation pour Internet Explorer Non
N Push Client pull.exe Client push AT&T, composant de AT&T Connect Participant Application (avant, par Interwise) - qui "est l'interface indispensable pour accueillir et participer pleinement à une conférence Web AT&T Connect" Non
U Push The Freakin' Button PTFB.exe Ancienne version gratuite de l'utilitaire PTFB PRO (Push the Freakin' Button) par Technology Lighthouse - qui "attend silencieusement dans la SysBarre [image] l'apparition d'une tâche pour laquelle il peut vous aider. Il se met alors en marche, pour s'occuper des tâches répétitives, en éliminant les interruptions de travail, en restaurant les préférences du programme, en répondant aux invites et aux popups, etc" Oui
N PUSH6599.EXE PUSH6599.EXE Contrôleur de bouton de lecture (scan) pour un scanneur Relysis Episode MF6599 USB, alors que vous pouvez commencer à scanner manuellement via le logiciel de lecture (scan) Non
X pushbot service52.exe Ajouté par une variante de Worm:Win32/Pushbot - une famille de vers qui se propagent via MSN Messenger Non
X pussitids pussitids1.exe Détecté par Malwarebytes comme Trojan.Agent.PD. Le fichier se trouve dans %MyDocuments%\Windows Non
X PUT2VIDQLG [nom-de-fichier].exe Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %UserTemp% Non
X PutA!! PutA!!.exe Détecté par Trend Micro comme WORM_OPASERV.L Non
X PutAS! PutA!!.com Détecté par Trend Micro comme WORM_OPASERV.Z Non
X putil [nom-de-fichier] Détecté par Symantec comme Infostealer.Ldpinch et par Malwarebytes comme Trojan.Passwords Non
X putkb_.exe putkb_.exe Détecté par Dr.Web comme Win32.HLLW.Autoruner2.17331 et par Malwarebytes comme Worm.AutoRun.E Non
X putmuzqihyxt putmuzqihyxt.exe Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici Non
X Putty Suite shoot.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hi et par Malwarebytes comme Backdoor.Agent.E Non
N puush puush.exe "puush est un moyen simple et rapide de partager des captures d'écran et des fichiers. Utilisez des raccourcis-clavier ou des mouvements de glisser-déposer pour capturer rapidement n'importe quelle zone de votre écran ou transférer n'importe quel fichier. Ces fichiers sont 'envoyés' puush'd quasi-instantanément, laissant une courte URL dans votre Presse-papiers, idéale pour le partage. Collez-la facilement dans vos clients Twitter, IRC chat ou IM messagerie instantanée. Partagez-la avec le monde entier ou gardez-la privée, seulement pour vous" Non
X puush daemon puush.daemon.exe Détecté par Symantec comme Backdoor.Weecnaw et par Malwarebytes comme Trojan.Agent.PUSD Non
U PuXpMan2 PuXpMan2.exe Accès dans la SysBarre [image] à l'utilitaire de paramétrage/ajustement Ashampoo® PowerUp XP Platinum 2 - qui comprend (entre autres) Tuning d'un clic, Bureaux multiples, Central de contrôle de la Barre de tâches et un contrôleur des Options au démarrage Oui
U PuzzleGamesDaily AppIntegrator 32-bit AppIntegrator.exe Barre d'outils PuzzleGamesDaily - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PuzzleGamesDaily_ap\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U PuzzleGamesDaily AppIntegrator 64-bit AppIntegrator64.exe Barre d'outils PuzzleGamesDaily - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PuzzleGamesDaily_ap\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U PuzzleGamesDaily EPM Support apmedint.exe Barre d'outils PuzzleGamesDaily - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PuzzleGamesDaily_ap\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U PuzzleGamesDaily Search Scope Monitor apsrchmn.exe Barre d'outils PuzzleGamesDaily - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\PuzzleGamesDaily_ap\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Oui
U PV92TRAY PV92Tray.exe Utilitaire de configuration de modem PCtel HSP V.92 Non
X pvchost.exe pvchost.exe Détecté par Dr.Web comme Trojan.Disabler.84 et par Malwarebytes comme Trojan.Agent. L'emplacement du fichier varie Non
X pviever Gay-Lesbian-Photo.exe Détecté par Sophos comme Troj/Delf-EYL Non
X PVModule pvmodule.exe Logiciel publicitaire adware Adperform.com/Adoptim.com - se trouve dans %ProgramFiles%\PrintView et est détecté par l'antivirus Avira AntiVir comme le trojan AGENT.ALB! Note - le véritable PrintView s'installe, lui, dans un dossier C:\CBR Non
N PVR PVR.exe Pocket Voice Recorder - enregistreur de son, gratuit, qui enregistre depuis un microphone et toute autre ligne d'entrée disponible avec votre carte son Non
X PVRNPWWDTS [chemin du trojan] Détecté par Malwarebytes comme Trojan.Agent.RND - voir un exemple ici Non
U PVUnInst1 PVUnInst1.exe Privacy View - logiciel concernant votre vie privée qui garantit que tous les fichiers confidentiels, photos, documents, sites web visités, trouvés sur votre ordinateur restent à l'abri des yeux trop curieux Non
X pw91s493oplwhsn6r0p2bm53 [chemin du trojan] Détecté par Malwarebytes comme Trojan.Clicker - voir des exemples ici et ici Non
? PwdBank PwdBank.exe En relation avec l'utilitaire de reconnaissance d'empreintes digitales TrueSuite Access Manager disponible sur certains portables Toshiba, Lenovo et peut-être d'autres - basé sur TrueSuite par AuthenTec (racheté depuis par Apple). Que fait-il et est-il nécessaire? Non
U pwdir PasswordDirector.exe Password Director par LastBist Software - "fournit un moyen sûr et sécurisé de conserver tous vos mots de passe et données sensibles (mots de passe de connexion système, informations de carte de crédit, codes PIN, numéros de téléphone privés, etc) dans l'unique base de données très bien protégée par mot de passe" Non
X PWM32 mwbatt.exe Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fi et par Malwarebytes comme Backdoor.Agent.E Non
Y pwmgr pwmgr.exe Composant de Client Security Software (CSS) pour portables IBM\Lenovo - IBM® Client Security Password Manager (gestionnaire de mots de passe) "vous permet de gérer vos informations de connexion, données sensibles et faciles à oublier, comme les IDs utilisateur, les mots de passe, et d'autres informations personnelles, avec IBM Client Security. Le IBM Client Security Password Manager stocke toutes les informations via le IBM Security Chip (puce de sécurité IBM) afin que les commandes UVM (User Verification Manager) de stratégie d'authentification utilisateur puissent accéder à vos applications et sites Web sûrs." Peut aussi être utilisé avec ou sans le lecteur d'empreintes digitales sur les modèles adaptés Oui
X pwo6 svchost.exe Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\pwo6 Non
X Pwr32crtl pwr32crtl.exe Détecté par Trend Micro comme TROJ_CRYPTER.A Non
X Pwr32ctr pwr32ctr.exe Détecté par Trend Micro comme TROJ_CRYPTER.A Non
X Pwr32ctrl Pwr32ctrl.exe Détecté par Symantec comme Trojan.Gema Non
X Pwr32mgt Pwr32mgt.exe Détecté par Symantec comme Trojan.Gema Non
U PWRESET pwreset.exe En relation avec IP Softphone par Avaya Non
N PWRISOVM.EXE PWRISOVM.EXE PowerISO - un puissant outil de traitement de fichiers-images de CD/DVD Non
Y PWRMGRTR rundll32 [chemin] PWRMGRTR.DLL,PwrMgrBkGndMonitor Surveillance de l'alimentation en tâche de fond pour portables IBM ThinkPad. Laissez-le tranquille pour conserver des fonctions correctes de gestion de l'alimentation Non
U pwrmonit RunDll32 [chemin] pwrmonit.dll,StartPwrMonitor Composant du groupe de fonctions Battery MaxiMiser and Power Management (optimiseur de batterie et gestion de l'alimentation) pour certains portables IBM/Lenovo Thinkpad. Cet élément affiche l'icône de la jauge de la batterie dans la barre des tâches (pas la SysBarre [image]). Fournit des raccourcis vers les réglages d'économie d'énergie brevetés et vers une fenêtre d'information sur la batterie Oui
X Pwroff Pwroff.exe Détecté par Symantec comme Trojan.Gema Non
U Pwrsave Pwrsave.exe Utilitaire Toshiba Power Saver économiseur d'énergie - qui "gère la consommation d'énergie de certains périphériques sur des ordinateurs portables Toshiba. Son principal objectif est d'augmenter la durée pendant laquelle votre machine peut fonctionner à partir de sa batterie" Non
U PwrUpManager PuXpMan2.exe Accès dans la SysBarre [image] à l'utilitaire de paramétrage/ajustement Ashampoo® PowerUp XP Platinum 2 - qui comprend (entre autres) Tuning d'un clic, Bureaux multiples, Central de contrôle de la Barre de tâches et un contrôleur des Options au démarrage Oui
U PwrUpSwDesk SwitchDesk.exe PowerUp SwitchDesk - gestionnaire de Bureau virtuel qui vous permet "d'ouvrir vos programmes de travail dans l'un de vos bureaux, vos programmes de récréation privés dans un autre et de basculer de l'un à l'autre en fonction de ce que vous avez à faire". Composant de Ashampoo® PowerUp XP Platinum 2 Oui
U PwrupTweakMe PUPXPTWK.EXE Options de démarrage pour l'utilitaire de paramétrage/ajustementPowerUp XP (XP/2K/NT) par Ashampoo® Non
U PwrupTweakMe PUXPTWKS.EXE Options de démarrage pour l'utilitaire de paramétrage/ajustement PowerUp XP (XP/2K/NT) par Ashampoo® Non
U PWS Tray PwsTray.exe Personal Web Server par Microsoft, une application qui permet aux PCs de se comporter comme des serveurs web (ceci vous permet de tester vos pages .asp sur votre propre PC sans avoir à les charger sur l'internet). Disponible via Démarrer → Programmes Non
U PWSActivePrint_5 ActivePrintSystem.exe ActivePrint par Pocket Watch LLC - "Il est donné aux utilisateurs de Windows Mobile la faculté inestimable d'imprimer depuis leur appareil mobile vers n'importe quelle imprimante compatible Windows 2000/XP/2003/Vista sans avoir besoin de matériel sans-fil" Non
U PwSave PwSave.exe Composant de l'utilitaire de gestion système AI Suite inclus avec certaines cartes-mères ASUS. Cet élément est un composant de AI Gear 3+ - "un utilitaire conçu pour configurer et gérer toutes les fonctionnalités ASUS EPU (Energy Processing Unit). Cet utilitaire simple d'utilisation fournit quatre profils de performance qui ajustent la fréquence du processeur et le voltage vCore en fonction des différents besoins de l'ordinateur." Surveille les économies d'énergie réalisées avec l'EPU et quand l'option Energy Saving de AI Gear 3+ est activée, il affiche l'état actuel et fournit un accès au calculateur Oui
U PwSave.exe PwSave.exe Composant de l'utilitaire de gestion système AI Suite inclus avec certaines cartes-mères ASUS. Cet élément est un composant de AI Gear 3+ - "un utilitaire conçu pour configurer et gérer toutes les fonctionnalités ASUS EPU (Energy Processing Unit). Cet utilitaire simple d'utilisation fournit quatre profils de performance qui ajustent la fréquence du processeur et le voltage vCore en fonction des différents besoins de l'ordinateur." Surveille les économies d'énergie réalisées avec l'EPU et quand l'option Energy Saving de AI Gear 3+ est activée, il affiche l'état actuel et fournit un accès au calculateur Oui
X Pwulinubesida rundll32.exe [chemin] [aléatoire].dll Détecté par Malwarebytes comme Trojan.Agent.HL. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier DLL se trouve dans %Windir% Non
X pxador.exe pxador.exe Détecté par Dr.Web comme Trojan.Starter.2241 et par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %Windir%\msapps\msinfo\aprouch Non
X pxador.exe pxador.exe Détecté par Intel Security/McAfee comme RDN/PWS-Banker!cy et par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %Root%\Arquivos de programas\Microsoft Office\Office\bots\msg Non
X pxador.exe pxador.exe Détecté par Intel Security/McAfee comme Generic Downloader.c et par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %Windir%\wdfmgr Non
N PxDotNetLoader ATPStartupAssistant.exe Fidelity Active Trader Pro, utilitaire financier pour la Bourse par Fidelity Investments - "conçu pour fournir la puissance, le prix, et le service dont vous avez besoin pour vous aider à négocier comme vous le voulez" Non
X PYJJIME PYJJKIME.exe Détecté par Sophos comme Troj/Agent-BXQ Non
X pymydoncatbi pymydoncatbi.exe Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% Non
X PyroAntiSpy PyroAntiSpy.exe PyroAntiSpy, fallacieux tueur d'espiogiciels spyware russe - pas conseillé, instructions de suppression ici Non
U pyrobatchftp pyrobatchftp.exe "PyroBatchFTP vous permet de transférer des fichiers de/vers des serveurs FTP/SFTP de façon automatique et sans surveillance, via un langage de script/batch facile à apprendre" Oui
U pyrobatchftp.exe pyrobatchftp.exe "PyroBatchFTP vous permet de transférer des fichiers de/vers des serveurs FTP/SFTP de façon automatique et sans surveillance, via un langage de script/batch facile à apprendre" Oui
U PyroTrans pyrobatchftp.exe "PyroBatchFTP vous permet de transférer des fichiers de/vers des serveurs FTP/SFTP de façon automatique et sans surveillance, via un langage de script/batch facile à apprendre" Oui


Q ~ Démarrage

Démarrage : Applications ~~ Q

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | Q27RQR5YDMHM | UQD2WMVD.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ek | Non
X | q36i36O | lms2cenu.exe | Ajouté par le virus SECONDTHOUGHT! | Non
U | QA Test App (Staging Test)-repairJob | wscript.exe [chemin] repair.js QA Test App (Staging Test)-repairJob | Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\QA Test App (Staging Test). Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | QA Test App-repairJob | wscript.exe [chemin] repair.js QA Test App-repairJob | Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\QA Test App. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | QA6XM3H2LQ | Converterdll.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | qaa##.exe | qaa##.exe | Détecté par Malwarebytes comme Backdoor.Agent.E - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir un exemple ici | Non
N | QAGENT | qagent.exe | Le programme Quicken est contrôlé par un programme utilitaire distinct appelé le Quicken Download Manager (connu aussi comme Qagent). Quand l'option Quicken Download Manager est activée, le téléchargement en tâche de fond tire profit de la bande passante inutilisée pour télécharger des informations financières en direct à chaque fois que l'ordinateur est connecté à Internet | Non
X | qakosmacocsi | qakosmacocsi.exe | Détecté par Intel Security/McAfee comme PWSZbot-FLN!1E4563A9BEF1 et par Malwarebytes comme Trojan.Agent.US | Non
X | qappsrvc32.exe | qappsrvc32.exe | Détecté par Kaspersky comme le trojan WEBBER.M! | Non
X | qasoxvidukeh | qasoxvidukeh.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | qasutbeqhisg | qasutbeqhisg.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!ms et par Malwarebytes comme Trojan.Agent.US | Non
X | qaswww | jdsuml.exe | Détecté par Trend Micro comme TROJ_LETHIC.A et par Malwarebytes comme Trojan.Agent | Non
X | qazxswdfdf | osowsys16.pif | Détecté par Dr.Web comme Trojan.MulDrop5.41385 et par Malwarebytes comme Trojan.Agent.E | Non
X | qazxswedcvfrtgb.exe | qazxswedcvfrtgb.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Banker.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | QBCD autorun | autorun.exe | Quick Books CD | Non
N | qBittorrent | qbittorrent.exe | Client Bittorrent qBittorrent. Comme les clients de partage de fichiers en pair à pair peer to peer (P2P) sont utilisés pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements | Oui
X | qbotd | [nom-de-fichier aléatoire] | Ajouté par le trojan BOTTEN! | Non
N | QBReminderFlash | QBReminder.exe | Rappel de mise à niveau pour QuickBooks par Intuit | Non
? | qBrowse | qbrowse.exe | Le fichier se trouve dans %ProgramFiles%\uniwill\qbrowse ou %Windir% | Non
X | QBRSR | QuickBrowser.exe | Logiciel publicitaire adware top-banners.com | Non
Y | QCDriverInstaller | Lqdsw.exe | Charge l'assistant d'installation du pilote de la caméra lors du premier redémarrage après l'installation des logiciels pour webcam ClickSmart, ImageStudio et QuickCam (anciennes versions) par Logitech | Oui
X | qcgce2mrvjq91kk1e7pnbb19m52fx | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent - voir des exemples ici et ici | Non
X | qcgce2mrvjq91kk1e7pnbb19m52fx1956jc03il0h | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.FakeAV - voir des exemples ici et ici | Non
U | Qchex Tray Icon | Qchex.exe | En relation avec un logiciel de gestion de chèques par G7 Productivity Systems | Non
X | QClient Update | Client.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer.MSIL. Le fichier se trouve dans %AppData%\SubDir | Non
U | QCTray | QCTray.exe | Accès dans la SysBarre [image] à IBM Access Connections - précurseur de l'actuelle version ThinkVantage. Programme d'aide à la connectivité pour ordinateurs portables IBM/Lenovo ThinkPad ou Famille 3000 - "permettant aux utilisateurs de commuter aisément entre les environnements filaires et sans fil, de gérer automatiquement les paramètres de sécurité, les imprimantes, la page d'accueil et d'autres paramètres spécifiques aux lieux" | Oui
X | QcvaqtH | QcvaqtH.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\Arquivos de programas\FvkymuL\MxeyryW | Non
U | QCWLICON | QCWLICON.EXE | Composant de IBM Access Connections - précurseur de l'actuelle version ThinkVantage. Programme d'aide à la connectivité pour ordinateurs portables IBM/Lenovo ThinkPad ou Famille 3000 - "permettant aux utilisateurs de commuter aisément entre les environnements filaires et sans fil, de gérer automatiquement les paramètres de sécurité, les imprimantes, la page d'accueil et d'autres paramètres spécifiques aux lieux". C'est l'icône de la SysBarre [image] affichant les annonces du "Wireless Connection Status" "État de la connexion sans fil" et permettant d'y accéder | Oui
N | QD FastAndSafe | QDCSFS.exe | Lance automatiquement l'option "Fast & Safe Cleanup" de l'utilitaire de désinstallation/nettoyage de fichiers, aujourd'hui abandonné, Norton Cleansweep (autrefois Quarterdeck CleanSweep). Supprime en toute sécurité des fichiers comme les fichiers temporaires internet (cache) au démarrage. Il est conseillé de le lancer manuellement de façon régulière | Oui
N | QDCSFS | QDCSFS.exe | Lance automatiquement l'option "Fast & Safe Cleanup" de l'utilitaire de désinstallation/nettoyage de fichiers, aujourd'hui abandonné, Norton Cleansweep (autrefois Quarterdeck CleanSweep). Supprime en toute sécurité des fichiers comme les fichiers temporaires internet (cache) au démarrage. Il est conseillé de le lancer manuellement de façon régulière | Oui
U | QDM | QdmStart.exe | QDM (QDI Desktop Manager) - composant de QDI ManageEasy pour les séries de cartes-mères QDI, pour surveiller alimentation, températures, informations du BIOS, etc. Nécessaire seulement si vous surcadencez overclockez des composants système et avez besoin de surveiller les températures, etc | Non
U | QDMStart | QdmStart.exe | QDM (QDI Desktop Manager) - composant de QDI ManageEasy pour les séries de cartes-mères QDI, pour surveiller alimentation, températures, informations du BIOS, etc. Nécessaire seulement si vous surcadencez overclockez des composants système et avez besoin de surveiller les températures, etc | Non
X | qdqewedaxzzxcsda.exe | qdqewedaxzzxcsda.exe | Détecté par Dr.Web comme Trojan.DownLoader12.16702 et par Malwarebytes comme Trojan.Banker.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Qdqs | 1028L.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
X | QdrModule10 | QdrModule10.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Adware.ISM. Le fichier se trouve dans %ProgramFiles%\QdrModule | Non
X | QdrModule11 | QdrModule11.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Adware.ISM. Le fichier se trouve dans %ProgramFiles%\QdrModule | Non
X | QdrModule12 | QdrModule12.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Adware.ISM. Le fichier se trouve dans %ProgramFiles%\QdrModule | Non
X | QdrModule13 | QdrModule13.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Adware.ISM. Le fichier se trouve dans %ProgramFiles%\QdrModule | Non
X | QdrModule15 | QdrModule15.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Adware.ISM. Le fichier se trouve dans %ProgramFiles%\QdrModule | Non
X | QdrModule16 | QdrModule16.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Adware.ISM. Le fichier se trouve dans %ProgramFiles%\QdrModule | Non
X | QdrModule17 | QdrModule17.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Adware.ISM. Le fichier se trouve dans %ProgramFiles%\QdrModule | Non
X | QdrModule9 | QdrModule9.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Adware.ISM. Le fichier se trouve dans %ProgramFiles%\QdrModule | Non
X | QdrPack10 | QdrPack10.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Adware.ISM. Le fichier se trouve dans %ProgramFiles%\QdrPack - voir ici | Non
X | QdrPack11 | QdrPack11.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Adware.ISM. Le fichier se trouve dans %ProgramFiles%\QdrPack - voir ici | Non
X | QdrPack12 | QdrPack12.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Adware.ISM. Le fichier se trouve dans %ProgramFiles%\QdrPack - voir ici | Non
X | QdrPack13 | QdrPack13.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Adware.ISM. Le fichier se trouve dans %ProgramFiles%\QdrPack - voir ici | Non
X | QdrPack14 | QdrPack14.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Adware.ISM. Le fichier se trouve dans %ProgramFiles%\QdrPack - voir ici | Non
X | QdrPack15 | QdrPack15.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Adware.ISM. Le fichier se trouve dans %ProgramFiles%\QdrPack - voir ici | Non
X | QdrPack16 | QdrPack16.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Adware.ISM. Le fichier se trouve dans %ProgramFiles%\QdrPack - voir ici | Non
X | QdrPack17 | QdrPack17.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Adware.ISM. Le fichier se trouve dans %ProgramFiles%\QdrPack - voir ici | Non
X | QdrPack9 | QdrPack9.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Adware.ISM. Le fichier se trouve dans %ProgramFiles%\QdrPack - voir ici | Non
X | qefiklixubib | qefiklixubib.exe | Détecté par Intel Security/McAfee comme PWS-Zbot-FAHU!880343AE561C et par Malwarebytes comme Trojan.Agent.US | Non
X | qegigaztugpe | qegigaztugpe.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %UserProfile% | Non
X | qescam | rundll32.exe [chemin] qescam.dll | Détecté par Malwarebytes comme Trojan.RedirRdll2.Gen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "qescam.dll" se trouve dans %AppData% | Non
X | qewr2342 | [chemin du fichier] | Détecté par Malwarebytes comme Ransom.TeslaCrypt | Non
X | QexVW.exe | QexVW.exe | Détecté par Malwarebytes comme Trojan.Zapchast. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | qezgohibgeqe | qezgohibgeqe.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vh et par Malwarebytes comme Trojan.Agent.US | Non
X | qezmupuocoqe | qezmupuocoqe.exe | Détecté par Dr.Web comme Trojan.DownLoad3.34015 et par Malwarebytes comme Trojan.Agent.US | Non
? | QFan Help | QFanHelp.exe | Composant de l'utilitaire de gestion système AI Suite inclus avec certaines cartes-mères ASUS. "Asus Fan Xpert (alias QFan3) vous permet d'ajuster intelligemment la vitesse du ventilateur du CPU et du châssis en fonction de différentes températures ambiantes créées par des conditions climatiques différentes dans des régions géographiques différentes et de la charge système de votre PC" Des utilisateurs ayant une carte-mère compatible (comme la Maximus II Formula et la P7P55D-E Premium) peuvent-ils confirmer s'il est indispensable pour que tout fonctionne correctement? | Oui
? | QFanHelp | QFanHelp.exe | Composant de l'utilitaire de gestion système AI Suite inclus avec certaines cartes-mères ASUS. "Asus Fan Xpert (alias QFan3) vous permet d'ajuster intelligemment la vitesse du ventilateur du CPU et du châssis en fonction de différentes températures ambiantes créées par des conditions climatiques différentes dans des régions géographiques différentes et de la charge système de votre PC" Des utilisateurs ayant une carte-mère compatible (comme la Maximus II Formula et la P7P55D-E Premium) peuvent-ils confirmer s'il est indispensable pour que tout fonctionne correctement? | Oui
? | QFanHelp.exe | QFanHelp.exe | Composant de l'utilitaire de gestion système AI Suite inclus avec certaines cartes-mères ASUS. "Asus Fan Xpert (alias QFan3) vous permet d'ajuster intelligemment la vitesse du ventilateur du CPU et du châssis en fonction de différentes températures ambiantes créées par des conditions climatiques différentes dans des régions géographiques différentes et de la charge système de votre PC" Des utilisateurs ayant une carte-mère compatible (comme la Maximus II Formula et la P7P55D-E Premium) peuvent-ils confirmer s'il est indispensable pour que tout fonctionne correctement? | Oui
X | Qffecdas | vvzxx.exe | Ajouté par le trojan MULTIDRP.AA! | Non
X | Qffqqft | nevat.exe | Détecté par Trend Micro comme TROJ_DROPPER.CR | Non
X | qfqqza | fzqw.exe | Détecté par Sophos comme Troj/Sdbot-EL | Non
X | Qgame | spoolcv.exe | Détecté par Trend Micro comme TROJ_BUZUS.BKJ et par Malwarebytes comme Trojan.Agent | Non
X | Qgame | svchcst.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!px et par Malwarebytes comme Trojan.Agent | Non
X | qgqqft | [chemin du trojan] | Ajouté par le trojan RANKY.T! | Non
U | QGuan10in1 | service72564.exe | Détecté par Malwarebytes comme PUP.Optional.UpUpdata. Le fichier se trouve dans %AppData%\UPUpdata. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | QGuan10in12 | service90132.exe | Détecté par Malwarebytes comme PUP.Optional.UpUpdata. Le fichier se trouve dans %AppData%\UPUpdata. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | QGY Start | QGY.exe | Détecté par Malwarebytes comme Spyware.Keylogger.H. Le fichier se trouve dans %System%\UCJNNV | Non
Y | QH Live Update Scheduler | UPSCHD.EXE | Planificateur de mise à jour automatique pour d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus | Non
Y | QH Office 2K Check | O2KCHECK.EXE | Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Analyseur antivirus de documents MS Office 2000 | Non
Y | qhfw | qhfw.exe | Accès dans la SysBarre [image] , et notifications pour une ancienne version de Quick Heal Firewall. Basé sur Outpost Firewall par Agnitum Ltd | Oui
X | QHUFON | XKkHUi.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cqv et par Malwarebytes comme Backdoor.Agent.E | Non
X | QHVFOO | SynTPEnh.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.IGN. Note - ce n'est pas le véritable fichier Synaptics Touchpad qui a le même nom et se trouve par défaut dans %ProgramFiles%\Synaptics\SynTP. Celui-ci se trouve dans %AppData% | Non
X | qiaroi | qiaroi.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
X | qifuajanmoqi | qifuajanmoqi.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!lg et par Malwarebytes comme Trojan.Agent.US | Non
X | qigelofaqi | qigelofaqi.exe | Détecté par Sophos comme Troj/Upatre-DQ et par Malwarebytes comme Trojan.Agent.US | Non
X | QinLiang | QinLiang.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ng et par Malwarebytes comme Trojan.Agent.E | Non
X | qioupo | qioupo.exe | Détecté par Microsoft comme Worm:Win32/Vobfus.S et par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
U | QIP Internet Guardian | QipGuard.exe | Gardien de page de démarrage en relation avec le client de messagerie instantanée multi-protocoles QIP (Quiet Internet Pager) Infium. Si vous voulez en savoir plus, traduisez cette page russe | Non
X | qiqinqysxuty | qiqinqysxuty.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | qjbqbwsqah.exe | qjbqbwsqah.exe | Détecté par Malwarebytes comme Trojan.Agent.DF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | QjNEMzI1RUM1RTM5MzMwRU | KBDC_2.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserProfile% | Non
X | qjoarova | qjoarova.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | qjoarova | qjoarova.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
X | qjoarova | qjoarova.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | qjtz | spnikeo.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
X | qjybkgwgvkmehmd | qjybkgwg.exe | Détecté par Malwarebytes comme Trojan.Ransomer.WO. Le fichier se trouve dans %Windir% | Non
X | qkoszvd.dll | rundll32.exe qkoszvd.dll,jwezubg | Détecté par Sophos comme Troj/Dloadr-AVD. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "qkoszvd.dll" se trouve dans %System% | Non
X | qktier | qktier.exe | Détecté par Kaspersky comme Worm.Win32.VBNA.isu et par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
U | QLBController | QLBController.exe | Centre de contrôle HP Quick Launch Buttons sur leurs portables | Non
U | QlbCtrl | QlbCtrl.exe | Centre de contrôle Quick Launch Buttons pour portables HP | Non
X | qlchr | taskhost32.exe | Détecté par Malwarebytes comme Trojan.Agent.MLBGen. Le fichier se trouve dans %AppData%\Microsoft\[3 lettres] - voir des exemples ici et ici | Non
U | qlock | qlock.exe | Horloge dans la SysBarre [image] Qlock par Vitei Inc. - "conçu pour les professionnels et les particuliers, Qlock hisse l'horloge mondiale à un nouveau niveau avec plus de fonctionnalités, plus de réglages et plus de contrôle" | Non
X | Qmguste | C_28597X.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
? | QMusic | QMAgent.exe | Lance BenQ Qmusic quand un téléphone mobile BenQ ou un lecteur MP3 Joybee est connecté à l'ordinateur. Installé par défaut dans les ordinateurs et portables BenQ Joybook | Non
U | Qnext | qnext.exe | "Qnext est le logiciel de communication et de partage le plus évolué du monde" | Non
N | QNPlus | QNPlus.exe | Quick Notes Plus par Conceptworld - outil pour 'coller' des notes (Post-it) | Non
X | QnX | qnx.exe | Ajouté par le ver ACKANTTA! | Non
X | QO8fH.exe | QO8fH.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | qOCDM.exe | qOCDM.exe | Détecté par Malwarebytes comme Trojan.Dropper. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | qoecuy | qoecuy.exe | Ajouté par le trojan VB-ERV! | Non
U | QOELOADER | QOELoader.exe | Installé avec d'anciennes versions des outils anti-spam anti-pourriel par CA - à la fois comme application autonome et comme composant d'une suite de sécurité. Analyse et filtre vos courriers électroniques emails contre les pourriels spam . Aujourd'hui inclus dans CA Internet Security Suite Plus. Autrefois Qurb jusqu'à leur rachat par CA | Oui
U | QOELoader Application | QOELoader.exe | Installé avec d'anciennes versions des outils anti-spam anti-pourriel par CA - à la fois comme application autonome et comme composant d'une suite de sécurité. Analyse et filtre vos courriers électroniques emails contre les pourriels spam . Aujourd'hui inclus dans CA Internet Security Suite Plus. Autrefois Qurb jusqu'à leur rachat par CA | Oui
X | qoq9wsa2e2 | qoq9wsa2e2.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
X | QPROCESS* | [chiffres].exe | Détecté par Malwarebytes comme Trojan.Agent.TMP - où * représente n'importe quoi. Le fichier se trouve dans %Temp% - voir des exemples ici | Non
U | QPService | QPService.exe | QuickPlay par HP - "donne vie à votre musique et vos films préférés en appuyant sur un bouton" | Non
X | QQ | 360update.exe | Détecté par Malwarebytes comme Trojan.Agent.QQ. Le fichier se trouve dans %Root%\$360Section\360SD | Non
X | qQ | Mgr.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
X | QQ | sendmess.exe | Ajouté par le trojan SEMES! | Non
X | QQ.exe | QQ.exe | Détecté par Intel Security/McAfee comme PWS-Banker!hbr. Note - ce n'est pas le programme de messagerie instantanée asiatique Tencent QQ et il se trouve dans %Windir% | Non
X | QQ.exe | QQ.exe | Détecté par Symantec comme W32.Quadrule.A. Note - ce n'est pas le programme de messagerie instantanée asiatique Tencent QQ qui se trouve dans %Windir%. Celui-ci se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | QQ.exe | QQ.exe | Détecté par Intel Security/McAfee comme Downloader.a!zi. Note - ce n'est pas le programme de messagerie instantanée asiatique Tencent QQ et il se trouve dans %Windir%\system | Non
X | QQ.exe | QQ.exe | Détecté par Malwarebytes comme Spyware.Password. Note - ce n'est pas le programme de messagerie instantanée asiatique Tencent QQ et il se trouve dans %UserProfile%\Desktop | Non
X | QQ[car. chinois] | qnetsvr.exe | Détecté par Ikarus comme Trojan-Downloader.Win32.Delf et par Malwarebytes comme Trojan.ChinAd. Le fichier se trouve dans %ProgramFiles%\qnetsvr | Non
X | QQ[car. chinois] | qqcenot.exe | Détecté par Malwarebytes comme Trojan.ChinAd. Le fichier se trouve dans %ProgramFiles%\qqcenot | Non
X | QQ[car. chinois] | qqcore.exe | Détecté par Malwarebytes comme Trojan.StartPage. Le fichier se trouve dans %ProgramFiles%\qqcore | Non
X | QQ[car. chinois] | qqdonet.exe | Détecté par Malwarebytes comme Trojan.ChinAd. Le fichier se trouve dans %ProgramFiles%\qqdonet | Non
X | QQ[car. chinois] | qqtodet.exe | Détecté par Malwarebytes comme Trojan.ChinAd. Le fichier se trouve dans %ProgramFiles%\qqtodet | Non
X | QQ[car. chinois] | TXOCInstallUserConfigOE.exe | Détecté par Dr.Web comme Trojan.Click2.53612 | Non
X | QQ2013 | dsfsfdsdf.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.QPGen | Non
X | qqegubig | bsaaxcgl.exe | Détecté par Malwarebytes comme Trojan.Ransom.WSF. Le fichier se trouve dans %LocalAppData% | Non
X | QQExternal.exe | QQExternal.exe | Détecté par Malwarebytes comme Trojan.Agent.QQ. Le fichier se trouve dans %System% | Non
X | QQExtrenal | QQExtrenal.exe | Détecté par Dr.Web comme Trojan.KillProc.11344 et par Malwarebytes comme Trojan.QQPass | Non
X | QQKAV | scvhsot.exe | Détecté par Sophos comme W32/QQRob-ABX | Non
X | qqmall | qqmall.exe | Détecté par Dr.Web comme Trojan.Siggen5.9777 | Non
X | QQMin | QQMin.exe | Détecté par Dr.Web comme Trojan.DownLoader10.6751 et par Malwarebytes comme Spyware.OnlineGames | Non
X | QQMusicSP | [chemin du trojan] | Détecté par Dr.Web comme Trojan.PWS.Lineage.9276 et par Malwarebytes comme Trojan.Agent.QQ | Non
X | QQNews | QQNews.exe | Détecté par Dr.Web comme Trojan.DownLoader6.14063 et par Malwarebytes comme Trojan.Agent.QQN | Non
X | QQPLUS | ctfmon.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Worm.AutoRun. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\MSFCache | Non
X | qqqqqhamm | [chemin du fichier] | Détecté par Dr.Web comme Trojan.Siggen6.24030 et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows | Non
X | qqqqqhamm.lnk | [chemin du fichier] | Détecté par Dr.Web comme Trojan.Siggen6.24030 et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément se charge depuis la clé HKCU\Run | Non
X | QQSB | QQSB.exe | Détecté par Intel Security/McAfee comme Generic.ca et par Malwarebytes comme Trojan.Agent.QQ | Non
X | QQServer | QQ.exe | Détecté par Sophos comme Troj/DownLdr-AN | Non
X | QQvb | QQMs4w.exe | Détecté par Malwarebytes comme Trojan.Agent.QQ.Generic. Le fichier se trouve dans %CommonFiles%\System | Non
X | QRYCRYFD | svchos.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!qp et par Malwarebytes comme Backdoor.Agent.E | Non
X | Qscan | QScan.exe | Qscan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | qscmdll | ssmcdsw.exe | Détecté par Microsoft comme Win32/Lethic | Non
X | qsdqs | [chemin du fichier] | Détecté par Dr.Web comme Trojan.Packed.25748 et par Malwarebytes comme Trojan.Agent.E | Non
X | qservices | qservice.exe | Détecté par Sophos comme Troj/Progent-A et par Malwarebytes comme Backdoor.ProRat | Non
X | QSFSQFVEBQZ551551 | WinDll32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!er | Non
N | Qshelf | qshelf98.exe | Icône dans la SysBarre [image] pour lancer Microsoft Bookshelf 98 | Non
N | Qshelf | qshelf99.exe | Icône dans la SysBarre [image] pour lancer Microsoft Bookshelf 2.0 (99) | Non
N | QSort2000 | QSORT.EXE | Utilitaire qui trie votre menu Démarrer et vos Favoris en ordre alphanumérique. Non nécessaire - à tout moment vous pouvez faire un clic droit sur ces listes et choisir "Trier par nom" | Non
U | QT4HPOT | OneTouch.EXE | Gére les touches multimédia supplémentaires sur des portables HP/Compaq, qui donnent accès via un bouton unique à des fonctions standard comme E-Mail, Rechercher (Search), Internet, Verrouillage (Quick Lock) et Aide (Help and Support), ou d'autres fonctions programmées par l'utilisateur. Nécessaire si vous utilisez ces touches supplémentaires | Oui
U | QT4StBtn | SwiftBtn.EXE | SwiftBtn - installé à coté des pilotes système sur des portables Fujitsu Siemens et permet la gestion des touches supplémentaires sur le clavier | Non
U | QTaskStartup | qtask.exe | Fonction de Quicken.com Brokerage courtage pour personnaliser et afficher des Desktop Alerts alertes sur le Bureau ainsi qu'une icône. Il n'est pas nécessaire pour que le programme Quicken fonctionne correctement, il n'est exigé que pour la fonction Desktop Alerts | Non
U | QTGame | DZS.exe | Détecté par Malwarebytes comme PUP.Optional.ShopBox. Le fichier se trouve dans %AppData%\DzsGame. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | QTime | nrchk.exe | Numéroteur dialer vers des sites pornographiques | Non
X | QTSvc | msocfg.exe | Numéroteur dialer vers des sites pornographiques surtaxés | Non
X | QTSvc | navchk.exe | Numéroteur dialer vers des sites pornographiques surtaxés | Non
X | QTSvc | shman.exe | Numéroteur dialer vers des sites pornographiques surtaxés | Non
X | QTSvc | ssvr.exe | Numéroteur dialer vers des sites pornographiques surtaxés | Non
N | QTTask | QTTask.exe | Accès dans la SysBarre [image] au lecteur de médias QuickTime Player par Apple à partir de la version 5. Le désactiver via les préférences du programme laisse cet élément en place, mais il n'est plus lancé | Oui
X | qttask.exe | qttask.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Note - ce n'est pas la véritable visionneuse Apple "Quick Time" qui se trouve par défaut dans %ProgramFiles%\QuickTime. Celui-ci se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | QtVprMtx | QTVPRMTX.EXE | Pilote de clavier multimédia par Dritek System Inc | Non
X | qtvtcp | qtvcr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ea et par Malwarebytes comme Trojan.Proxy.AG | Non
U | Q-Type Pro | MagicKey.exe | Logiciel de clavier et souris utilisé par divers constructeurs, qui permet à l'utilisateur d'associer des boutons du clavier et/ou de la souris à diverses fonctions | Non
U | QtZgAcer | QtZgAcer.EXE | Acer Launch Manager - sur des portables Acer, il gère les boutons dédiés au multimédia, et permet aux utilisateurs de paramétrer leur fonction. Si le module WLAn et la radio Bluetooth (optionnels) sont installés, les boutons associés peuvent positionner leur état de fonctionnement | Oui
U | QtZpAcer | QtZpAcer.exe | Acer Launch Manager - sur des portables Acer, il gère les boutons dédiés au multimédia, et permet aux utilisateurs de paramétrer leur fonction. Si le module WLAn et la radio Bluetooth (optionnels) sont installés, les boutons associés peuvent positionner leur état de fonctionnement | Non
X | qualcomm | qualcomm.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %AppData%\qualcomm - voir ici | Non
U | QualityChecker | QC.exe | Détecté par Malwarebytes comme PUP.Optional.QualityChecker. Le fichier se trouve dans %ProgramFiles%\QualityChecker. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | QualityChecker | QualityChecker.exe | Détecté par Malwarebytes comme PUP.Optional.QualityChecker. Le fichier se trouve dans %UserTemp%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Quant | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\[8 chiffres] - voir des exemples ici et ici | Non
X | Quantifier Security | qsecue.exe | Ajouté par le ver SPYBOT.UOL! | Non
X | quartz | quartz.exe | Nuisible installé par divers fallacieux logiciels de sécurité dont SpyKillerPro | Non
X | Quasar Client Startup | Bitcoin-QT.exe | Détecté par Malwarebytes comme Trojan.Qausar. Le fichier se trouve dans %AppData%\Bitcoins | Non
X | Quasar Client Startup | Client.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer.MSIL. Le fichier se trouve dans %AppData%\SubDir | Non
X | qucgopogkade | qucgopogkade.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
? | Queensla | Queensla.exe | Le fichier se trouve dans %Windir%\OPTIONS\CABS\OLS\AOL | Non
X | QUEMAJUNBINOPOLIS | Server1.exe | Détecté par Intel Security/McAfee comme Generic VB.n et par Malwarebytes comme Backdoor.Agent | Non
X | Quernt | wntfy.exe | Ajouté par le ver AUTORUN-PF! | Non
U | Quest Calendar | Quest Calendar.exe | Gadget widget calendrier inclus avec le thème Quest pour MyColors par Stardock Corporation | Non
U | Quest Clock | Quest Clock.exe | Gadget widget horloge inclus avec le thème Quest pour MyColors par Stardock Corporation | Non
X | quetipin | quetipin.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!eb et par Malwarebytes comme Trojan.Banker.E | Non
X | Quick | Quick-Config.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.UX | Non
U | Quick Controls | Astrotoolbar.exe | Icône de SysBarre [image] pour commandes d'écran et de son pour PC Gateway Astro | Non
Y | Quick Heal AntiVirus | acappaa.exe | Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. La fonction exacte de cet élément est inconnue à ce jour, mais il semble être associé à des téléchargements incomplets de mise à niveau/mise à jour. Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad et iQon | Oui
Y | Quick Heal AntiVirus | CATEYE.EXE | Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. "Protège votre système des attaques de virus en surveillant le système en permanence et empêche une infection par virus depuis les pièces jointes de courrier électronique email , les téléchargements depuis Internet, le réseau, le ftp, les disquettes, les périphériques de stockage de données, les fichiers exécutables sur CD-DVD ROM, et lors des copies de fichiers douteux." Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad et iQon | Oui
Y | Quick Heal AntiVirus | EMLPROUI.EXE | Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Analyse les courriers électroniques emails entrants et sortants à la recherche de virus et autres nuisibles malware conjointement avec le service associé (EMLPROXY.EXE). Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad et iQon | Oui
U | Quick Heal AntiVirus | SCANMSG.EXE | Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Active le service Quick Heal messenger qui fournit des informations importantes sur les dernières menaces, les mises à jour, ainsi que d'autres informations relatives à Quick Heal. Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad et iQon | Oui
Y | Quick Heal AntiVirus | sensor.exe | Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Analyse facultativement la zone d'amorçage boot système à la recherche de programmes essayant de s'exécuter automatiquement avant le chargement de Windows et garde un œil sur certains fichiers système qui sont souvent modifiés (ou remplacés) par les nuisibles malware . Fonction non effective sur les systèmes Windows 10/8/7/Vista. Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad et iQon | Oui
Y | Quick Heal AntiVirus | strtupap.exe | Lanceur pour la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Remplace les éléments de démarrage individuels des anciennes versions - comme Email Protection (EMLPROUI.EXE), Update Scheduler (UPSCHD.EXE), On-Line Protection (CATEYE.EXE) et Messenger (SCANMSG.EXE) | Oui
Y | Quick Heal AntiVirus | UPSCHD.EXE | Planificateur de mise à jour automatique pour d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus | Oui
Y | Quick Heal Core UI | strtupap.exe | Lanceur pour la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Remplace les éléments de démarrage individuels des anciennes versions - comme Email Protection (EMLPROUI.EXE), Update Scheduler (UPSCHD.EXE), On-Line Protection (CATEYE.EXE) et Messenger (SCANMSG.EXE) | Oui
Y | Quick Heal e-mail Protection | MailSvr.exe | Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Protection anti malveillants anti-malware pour serveurs de courrier électronique | Non
Y | Quick Heal Firewall Pro | op_mon.exe | Accès dans la SysBarre [image] , et notifications pour Quick Heal Firewall. Basé sur Outpost Firewall par Agnitum Ltd | Oui
U | Quick Heal Firewall Pro | qhfw.exe | Accès dans la SysBarre [image] , et notifications pour une ancienne version de Quick Heal Firewall. Basé sur Outpost Firewall par Agnitum Ltd | Oui
U | Quick Heal Messenger | QHM32.EXE | Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Active le service Quick Heal messenger qui fournit des informations importantes sur les dernières menaces, les mises à jour, ainsi que d'autres informations relatives à Quick Heal | Non
Y | Quick Heal Monitor | op_mon.exe | Accès dans la SysBarre [image] , et notifications pour Quick Heal Firewall. Basé sur Outpost Firewall par Agnitum Ltd | Oui
Y | Quick Heal On-Line Protection | Cateye.exe | Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. "Protège votre système des attaques de virus en surveillant le système en permanence et empêche une infection par virus depuis les pièces jointes de courrier électronique email , les téléchargements depuis Internet, le réseau, le ftp, les disquettes, les périphériques de stockage de données, les fichiers exécutables sur CD-DVD ROM, et lors des copies de fichiers douteux" | Non
Y | Quick Heal Startup Scan | QHSTRT32.EXE | Composant de Quick Heal Antivirus. Analyse facultativement la zone d'amorçage boot système à la recherche de programmes essayant de s'exécuter automatiquement avant le chargement de Windows et garde un œil sur certains fichiers système qui sont souvent modifiés (ou remplacés) par les nuisibles malware | Non
U | Quick Help | matcli.exe | "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". Bluewin Quick Help est nécessaire pour lancer le programme Help and Support Aide et Support . Si vous décochez Bluewin Quick Help puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée Bluewin Quick Help dans le menu Démarrage. Si vous supprimez ce logiciel via Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider | Non
U | Quick Hide Windows | qhw.exe | Quick Hide Windows par CronoSoft - "fournit un moyen rapide et facile, pour les utilisateurs de PC personnel ou professionnel, de retirer les données sensibles de l'écran sans fermer de programmes ni perdre de documents" | Non
X | Quick Office | activate.exe | Ajouté par le trojan RANSOMLOCK.D! Note - cette infection s'accroche aux fonctions du clavier pour empêcher que quoi que ce soit mis à part des chiffres ne soit tapé et affiche un message en russe exigeant une clé de licence valide | Non
Y | Quick Startup | Fquick32.exe | Pour une tablette graphique Nisis G6 USB. Se ré-active lui-même s'il est désactivé, donc il est préférable de le laisser tranquille | Non
X | Quick Time file manager | quicktimeprom.exe | Détecté par Symantec comme Backdoor.Sdbot | Non
N | Quick Time Task | qttask.exe | Accès dans la SysBarre [image] au lecteur de médias QuickTime Player par Apple à partir de la version 5. Le désactiver via les préférences du programme laisse cet élément en place, mais il n'est plus lancé | Non
X | Quick Time Updater | qtime8_32.exe | Détecté par Sophos comme Troj/DwnLdr-IIZ | Non
N | Quick View Plus | qvp32.exe | Quick View Plus, visionneuse de nombreux types de fichiers par Avantstar (auparavant, par Inso Corporation) - "vous permet de visualiser pratiquement n'importe quel fichier ou pièce jointe de courriel dont vous avez besoin instantanément, sans avoir à acheter de nombreux logiciels" | Non
U | QuickBooks Database Server Manager | QBServerUtilityMgr.exe | Composant de QuickBooks Pro/Premier par Intuit - "QuickBooks Database Server Manager est un utilitaire qui vous permet de configurer le QuickBooks Server pour un accès multi-utilisateurs." Voir ici pour plus d'informations | Non
N | QuickBooks Delivery Agent | QBDAgent.exe | Comme pour QAGENT mais pour QuickBooks. Peut aussi avoir le numéro de version dans son nom | Non
N | Quickbooks Update Agent | qbupdate.exe | Associé avec Quickbooks par Intuit mais pas nécessaire. Peut-être lié au service de mise à jour de la gestion du personnel mais il vous est demandé de rechercher des mises à jour qu'il soit lancé ou non | Non
N | Quickcam | Quickcam.exe | Charge certaines versions du logiciel pour webcam QuickCam par Logitech, et est nécessaire pour gérer certaines fonctions comme le suivi du visage. S'il est activé, un accès dans la SysBarre [image] à l'interface utilisateur principale "ruban/ribbon" est aussi disponible - sinon il faut utiliser le raccourci présent sur le Bureau ou le menu Démarrer pour l'afficher. Lancez-le manuellement en cas de besoin, sauf si vous vous en servez tout le temps | Oui
N | Quickcam.exe | Quickcam.exe | Charge certaines versions du logiciel pour webcam QuickCam par Logitech, et est nécessaire pour gérer certaines fonctions comme le suivi du visage. S'il est activé, un accès dans la SysBarre [image] à l'interface utilisateur principale "ruban/ribbon" est aussi disponible - sinon il faut utiliser le raccourci présent sur le Bureau ou le menu Démarrer pour l'afficher. Lancez-le manuellement en cas de besoin, sauf si vous vous en servez tout le temps | Oui
N | QuickCam10 | QuickCam10.exe | Charge certaines versions du logiciel pour webcam QuickCam par Logitech, et est nécessaire pour gérer certaines fonctions comme le suivi du visage. S'il est activé, un accès dans la SysBarre [image] à l'interface utilisateur principale "ruban/ribbon" est aussi disponible - sinon il faut utiliser le raccourci présent sur le Bureau ou le menu Démarrer pour l'afficher. Lancez-le manuellement en cas de besoin, sauf si vous vous en servez tout le temps | Oui
N | QuickCam10.exe | QuickCam10.exe | Charge certaines versions du logiciel pour webcam QuickCam par Logitech, et est nécessaire pour gérer certaines fonctions comme le suivi du visage. S'il est activé, un accès dans la SysBarre [image] à l'interface utilisateur principale "ruban/ribbon" est aussi disponible - sinon il faut utiliser le raccourci présent sur le Bureau ou le menu Démarrer pour l'afficher. Lancez-le manuellement en cas de besoin, sauf si vous vous en servez tout le temps | Oui
U | QuickCamPro | QuickCamPro.exe | Utilitaire dans la SysBarre [image] pour prendre des photos, qui peut tourner seul. Prend des images toutes les 30 secondes par exemple, transmet via FTP automatiquement, etc | Non
U | QuickCare | sprtcmd.exe /P QuickCare | QuickCare - outil d'auto-assistance pour les utilisateurs du réseau Qwest/CenturyLink (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
U | QuickCare2.2 | sprtcmd.exe /P QuickCare2.2 | QuickCare - outil d'auto-assistance pour les utilisateurs du réseau Qwest/CenturyLink (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
U | QuickDVBT | QuickDVB-T.exe | En relation avec des tuners TV AVerTV DVB-T par AVerMedia | Non
X | quicken | quicken.exe | Variante Therealsearch du parasite CoolWebSearch | Non
X | quicken | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp% | Non
X | quicken | Waol.exe | Variante Therealsearch.2 du parasite CoolWebSearch | Non
X | quicken | Winrar.exe | Variante Therealsearch.2 du parasite CoolWebSearch. Note - ce n'est pas le célèbre utilitaire de dé/compression de fichier WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR. Celui-ci se trouve dans %Windir% | Non
N | Quicken Scheduled Updates | bagent.exe | Module de téléchargement en tâche de fond pour Quicken | Non
N | Quicken Startup | QWDLLS.EXE | Option de Quicken pour charger des DLLs au démarrage | Non
N | QuickenSEMessage | Qsemsg.exe | En relation avec Quicken | Non
N | QuickFinder Scheduler | QFSCHD100.exe | Utilisé dans Corel WordPerfect Office 2002 - trouve les fichiers plus rapidement en indexant vos fichiers (similaire à Find Fast de Microsoft ou Fast Search pour ses produits Office) | Non
N | QuickFinder Scheduler | QFSCHD110.EXE | Utilisé dans Corel WordPerfect Office 11 - trouve les fichiers plus rapidement en indexant vos fichiers (similaire à Find Fast de Microsoft ou Fast Search pour ses produits Office) | Non
N | QuickFinder Scheduler | QFSCHD130.EXE | Utilisé dans Corel WordPerfect Office X3 - trouve les fichiers plus rapidement en indexant vos fichiers (similaire à Find Fast de Microsoft ou Fast Search pour ses produits Office) | Non
N | QuickFinder Scheduler | QFSCHD140.EXE | Utilisé dans Corel WordPerfect Office X4 - trouve les fichiers plus rapidement en indexant vos fichiers (similaire à Find Fast de Microsoft ou Fast Search pour ses produits Office) | Non
N | QuickFinder Scheduler | QFSCHD150.EXE | Utilisé dans Corel WordPerfect Office X5 - trouve les fichiers plus rapidement en indexant vos fichiers (similaire à Find Fast de Microsoft ou Fast Search pour ses produits Office) | Non
N | QuickFinder Scheduler | QFSCHD160.EXE | Utilisé dans Corel WordPerfect Office X6 - trouve les fichiers plus rapidement en indexant vos fichiers (similaire à Find Fast de Microsoft ou Fast Search pour ses produits Office) | Non
N | QuickFinder Scheduler | QFSCHD170.EXE | Utilisé dans Corel WordPerfect Office X7 - trouve les fichiers plus rapidement en indexant vos fichiers (similaire à Find Fast de Microsoft ou Fast Search pour ses produits Office) | Non
N | QuickFinder Scheduler | QFSCHD80.EXE | Utilisé dans Corel Office Suite 8 - trouve les fichiers plus rapidement en indexant vos fichiers (similaire à Find Fast de Microsoft ou Fast Search pour ses produits Office) | Non
N | QuickFinder Scheduler | QFSched.exe | Utilisé dans Corel Office Suite 7 - trouve les fichiers plus rapidement en indexant vos fichiers (similaire à Find Fast de Microsoft ou Fast Search pour ses produits Office) | Non
X | QuickHealCleaner | QuickHealCleaner.exe | QuickHealCleaner, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard | Non
X | QuickInstallPack | CLN_2009FreeInstall.exe | Installé et utilisé par de fallacieux produits de sécurité comme Cleaner2009, AntiMalwareSuite, SecureExpertCleaner et System Guard Center | Non
X | QuickInstallPack | QuickInstallPack.exe | Installé et utilisé par de fallacieux produits de sécurité comme Cleaner2009, AntiMalwareSuite, SecureExpertCleaner et System Guard Center | Non
Y | QuickLaunchEr | QuickLaunchEr.Exe | QuickLaunchEr - vous permet de lancer rapidement des programmes depuis une icône dans la SysBarre | Non
N | Quicklink III | QL.EXE | Programme de fax par Smith Micro Software, Inc. livré avec des produits HP. N'a besoin d'être dans le groupe de démarrage que si vous permettez à votre téléphone de répondre automatiquement en mode fax, c'est-à-dire de recevoir des fax après un certain nombre de sonneries. Disponible via Démarrer → Programmes | Non
N | Quicknote | quicknote.exe | JC&MB Quicknote - bloc-notes virtuel | Non
X | QuickPar | svhost.exe | Détecté par Dr.Web comme BackDoor.Tordev.166 et par Malwarebytes comme Trojan.Atraxbot | Non
U | QuickPassword | agquickp.exe | Logiciel client d'authentification et de signature numérique basé sur carte à puce (smart card) | Non
N | QuickRes | QUICKRES.EXE | Utilitaire pour changer rapidement la résolution du Bureau - un reste des PowerToys de Win95. Dans Win98 et plus, incorporé dans Panneau de configuration → Affichage. Non nécessaire sauf si vous devez changer les résolutions régulièrement | Non
X | QuickSet | mmspng.exe | Ajouté par une variante du trojan IROFFER.Z! | Non
U | QuickSet | QuickSet.exe | Utilitaire Dell qui fournit à l'utilisateur un accès facile pour configurer les paramètres comme la gestion de l'alimentation, la taille des icônes et polices, et affiche des notifications dans la SysBarre [image] et sur l'écran quand des touches de fonction sont utilisées - pour activer/désactiver le volume, la brillance, le verrouillage numérique ou le Wi-Fi par exemple | Oui
N | QuickShelf 2000 | qshelf2k.exe | Icône dans la SysBarre [image] pour lancer Microsoft Bookshelf 2000 | Non
X | QuickShock | AvMsUpd.exe | Ajouté par le trojan BANLOAD.ADPD! | Non
X | QuickTask | WliveUPdate.exe | Ajouté par le trojan backdoor FUTH! | Non
N | QuickTime | QTTask.exe | Accès dans la SysBarre [image] au lecteur de médias QuickTime Player par Apple à partir de la version 5. Le désactiver via les préférences du programme laisse cet élément en place, mais il n'est plus lancé | Oui
X | QuickTime | qttask.exe | Ajouté par le trojan AGENT-ENG! Note - ce n'est pas le véritable lecteur "Quick Time" par Apple qui a les mêmes nom dans le démarrage et nom de fichier, et qui se trouve normalement dans %ProgramFiles%\QuickTime. Celui-ci se trouve dans %System% | Non
X | Quicktime | qttasks.exe | Détecté par Sophos comme Troj/AdClick-AK | Non
X | QuickTime | QuickTime.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData% | Non
X | QuickTime | QuickTime.exe | Détecté par Dr.Web comme Trojan.DownLoader5.43248. Le fichier se trouve dans %System% | Non
X | QuickTime | QuickTime.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.cdww. Le fichier se trouve dans %ProgramFiles%\QuickTime | Non
X | Quicktime | shch.exe | Numéroteur dialer vers des sites surtaxés strictement réservés aux adultes | Non
X | Quicktime Mediaplayer | winmplyer32.exe | Détecté par Sophos comme W32/Rbot-PM | Non
X | Quicktime Mediaplayr | wnmplyr.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | QuickTime Player | QuickTime Player.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.MSIL | Non
X | Quicktime Pro 3.0 | winuodps.exe | Détecté par Symantec comme W32.HLLW.Gaobot.BH | Non
X | Quicktime Task | [nom-de-fichier aléatoire] | Détecté par Symantec comme le numéroteur dialer Dialer.Trafficadvance | Non
N | QuickTime Task | QTTask.exe | Accès dans la SysBarre [image] au lecteur de médias QuickTime Player par Apple à partir de la version 5. Le désactiver via les préférences du programme laisse cet élément en place, mais il n'est plus lancé | Oui
X | QuickTime Task | qttask.exe | Trojan qui arrive en général avec de fallacieux programmes de sécurité (comme Virus Trigger et AntivirusTrigger) et de faux codecs. Note - ce n'est pas le véritable lecteur "Quick Time" par Apple qui a les mêmes nom dans le démarrage et nom de fichier, et qui se trouve normalement dans %ProgramFiles%\QuickTime. Celui-ci se trouve dans %ProgramFiles%\WebMediaViewer | Non
X | QuickTime Task | qttasks.exe | Variante du parasite CoolWebSearch | Non
N | QuickTime Update Completion # | quicktimeupdatehelper.exe | Différents numéros selon le nombre de lancements - où # représente le nombre. Donc si 3 mises à jour ont été effectuées séparément, un 3 apparaîtra (théoriquement). Le fichier se trouve dans %System%\QuickTime ou %ProgramFiles%\QuickTime\QTSystem | Non
X | QuickTime Update Completion 0 | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent - voir des exemples ici et ici | Non
X | QuicktimeMngr | QuicktimeMngr.exe | Détecté par Trend Micro comme WORM_WOOTBOT.BA | Non
X | QuickTimeUpdate | QuickUpdate.exe | Détecté par Sophos comme Troj/Bifrose-CW | Non
X | Quicktlme | cp.exe | QuickPage - variante du numéroteur dialer et pirate Switch, voir ici. Détecté aussi par Sophos comme Dial/Switch-A | Non
X | Quicktlme | ru.exe | QuickPage - variante du numéroteur dialer et pirate Switch, voir ici. Détecté aussi par Sophos comme Dial/Switch-A | Non
N | QuickTour | QuickTour.exe | Lance Logictech QuickTour lors du premier redémarrage après l'installation du logiciel SetPoint par Logitech pour leur gamme de claviers et dispositifs de pointage (souris, boule de pointage trackball , etc), filaires ou sans-fil. Le tour est conçu pour vous aider à tirer le meilleur du périphérique - vous pouvez en apprendre plus sur les paramètres par défaut de votre matériel et comment le personnaliser pour l'adapter à vos besoins | Oui
U | QuickTV | QuickTV.exe | Pilote de télécommande infra-rouge pour AVerTV Studio, tuner TV/enregistreur vidéo personnel, par AVerMedia. Nécessaire si vous utilisez la télécommande | Non
N | QuickView Plus (Vers. 10.0.0) [View a File...] | qvp32.exe | Quick View Plus, visionneuse de nombreux types de fichiers par Avantstar (auparavant, par Inso Corporation) - "vous permet de visualiser pratiquement n'importe quel fichier ou pièce jointe de courriel dont vous avez besoin instantanément, sans avoir à acheter de nombreux logiciels" | Non
U | QuickyTranslator | Quicky Translator.exe | Détecté par Malwarebytes comme PUP.Optional.QuickyTranslator.PrxySvrRST. Le fichier se trouve dans %Windir%\Quicky Translator\Quicky Translator. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | QuickyTranslator | RavSoft.GoogleTranslator.exe | Détecté par Malwarebytes comme PUP.Optional.QuickyTranslator.PrxySvrRST. Le fichier se trouve dans %Windir%\Quicky Translator\Quicky Translator. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | Quickzip | Ls.exe | Pirate de navigateur et numéroteur dialer MsConnect | Non
X | QuickZip | lu.exe | Pirate de page de démarrage et numéroteur dialer MsConnect | Non
X | QuickZoneUD | QZUpdate.exe | Détecté par Dr.Web comme Trojan.DownLoader5.57283 | Non
X | quicuirixpip | quicuirixpip.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!va et par Malwarebytes comme Trojan.Agent.US | Non
N | QuikShield | qkshield.exe | QuikShield bloqueur de popup - on dit qu'il s'installe furtivement, voir ici | Non
N | QuikSync | QUIKSYNC.EXE | Iomega (aujourd'hui LenovoEMC) QuikSync - outil pour copier ou sauvegarder des données vers un emplacement de synchronisation sur un lecteur externe. N'est plus développé | Non
X | quinewipqezq | quinewipqezq.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!va et par Malwarebytes comme Trojan.Agent.US | Non
N | QuitCounter | QuitCounter.exe | Quit Counter par Xarka Software - un utilitaire pour aider à arrêter de fumer qui "suit différentes statistiques, vos amis, et félicite l'utilisateur via de nombreux graphiques lorsqu'il atteint diverses étapes importantes" | Oui
N | QuitCounter.exe | QuitCounter.exe | Quit Counter par Xarka Software - un utilitaire pour aider à arrêter de fumer qui "suit différentes statistiques, vos amis, et félicite l'utilisateur via de nombreux graphiques lorsqu'il atteint diverses étapes importantes" | Oui
X | QUNGMzk1OUJCOTg1QjYxNk | kbdWMV.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
X | QUNGMzk1OUJCOTg1QjYxNk | kbfde.exe | Détecté par Dr.Web comme Trojan.DownLoader6.60462 et par Malwarebytes comme Trojan.Agent | Non
U | QuotationCafe AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils QuotationCafe - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\QuotationCafe_45\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | QuotationCafe AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils QuotationCafe - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\QuotationCafe_45\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | QuotationCafe EPM Support | 45medint.exe | Barre d'outils QuotationCafe - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\QuotationCafe_45\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | QuotationCafe Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils QuotationCafe - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\QuotationCafe_45\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | QuotationCafe Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils QuotationCafe - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\QuotationCafe_45\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | QuotationCafe Search Scope Monitor | 45srchmn.exe | Barre d'outils QuotationCafe - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\QuotationCafe_45\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | QuotationCafe_45 Browser Plugin Loader | 45brmon.exe | Barre d'outils QuotationCafe - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\QuotationCafe_45\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | QuotationCafe_45 Browser Plugin Loader 64 | 45brmon64.exe | Barre d'outils QuotationCafe - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\QuotationCafe_45\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | Quote on Table 3 | Quote3.exe | Quote on Table par Badevlad Company - affiche automatiquement des maximes et des citations, changeantes, sur votre Bureau. Lancez-le manuellement si nécessaire | Oui
N | Quote3 | Quote3.exe | Quote on Table par Badevlad Company - affiche automatiquement des maximes et des citations, changeantes, sur votre Bureau. Lancez-le manuellement si nécessaire | Oui
N | Quote3.exe | Quote3.exe | Quote on Table par Badevlad Company - affiche automatiquement des maximes et des citations, changeantes, sur votre Bureau. Lancez-le manuellement si nécessaire | Oui
X | quqothibcequ | quqothibcequ.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | qursumarlydf | qursumarlydf.exe | Détecté par Intel Security/McAfee comme Downloader.a!cvx et par Malwarebytes comme Malware.Packer | Non
X | Quwergy | Quwergy.exe | Détecté par Dr.Web comme Trojan.DownLoader10.58512 et par Malwarebytes comme Trojan.Banker | Non
X | quyxgauqegx.exe | quyxgauqegx.exe | Détecté par Dr.Web comme Trojan.DownLoader12.18627 et par Malwarebytes comme Trojan.Banker.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | qv7AQ7B6jXQ.exe | qv7AQ7B6jXQ.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.RND. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | QVGLL | start.vbs | Détecté par Sophos comme Troj/Harakit-B et par Malwarebytes comme Trojan.Inject.VBS | Non
X | qvldbc | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.QC - voir des exemples ici et ici | Non
N | Qvp32.exe | QVP32.EXE | Quick View Plus, visionneuse de nombreux types de fichiers par Avantstar (auparavant, par Inso Corporation) - "vous permet de visualiser pratiquement n'importe quel fichier ou pièce jointe de courriel dont vous avez besoin instantanément, sans avoir à acheter de nombreux logiciels" | Non
X | qvqe | qgebv.exe | Ajouté par le ver AGOBOT-OJ! | Non
X | qw2jd.exe | qw2jd.exe | Détecté par Dr.Web comme Trojan.Winlock.8854 et par Malwarebytes comme Trojan.Winlock. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | qw7v4x1c4fxsq | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.Agent.SVC - voir des exemples ici et ici | Non
X | qw7v4x1c4fxsq | uwozkyfqm.exe | Détecté par Sophos comme Troj/VBInj-GM et par Malwarebytes comme Trojan.Agent.CR | Non
X | QwaT[aléatoire] | bsod.hta | Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %AllUsersStartup% | Non
X | QWE | %Windir%:BlackNixBuildr.exe | Détecté par Malwarebytes comme Trojan.Agent.DE. Note - la cible est un Alternate Data Stream (ADS) Flux de données additionnel Windows | Non
X | qwe | qwe.exe | Détecté par Sophos comme Troj/Lineage-F | Non
X | qwer-sadkfgsa | [aléatoire].exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %AppData% | Non
X | qwerty | file.exe | Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %Temp% | Non
X | qwerty.exe | qwerty.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.15111 et par Malwarebytes comme Worm.AutoRun | Non
X | qwertybot.exe | qwertybot.exe | Détecté par ThreatTrack Security comme Backdoor.Win32.Agent.alf. Le fichier se trouve dans %System% | Non
X | qwertyujhgfd | qwertyujhgfd.exe | Détecté par Dr.Web comme Trojan.DownLoader6.51249 et par Malwarebytes comme Trojan.Downloader | Non
U | Qwest 11n Wireless WPS Tool | WpsCenter.exe | Utilitaire de configuration sans-fil pour l'adaptateur sans-fil Qwest 11N 150MB USB | Non
X | QWGD | chrome.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\google | Non
X | QWJUZZUS | RavzWUHO.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Trojan.Agent.RNS | Non
X | QWQQ | chrome.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\google | Non
U | QWS3270 Sessions | sessions.exe | QWS3270 - logiciel sécurisé d'émulation de terminal | Non
X | qwtetgasge | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %CommonFiles%\qwtetgasg - voir un exemple ici | Non
X | qXf72C | javal0aders.exe | Détecté par Malwarebytes comme Spyware.Zbot.AI. Le fichier se trouve dans %UserProfile%\tDi45N | Non
X | QXrs0tB0Sgm09qoGuBvhqEIAAM | QXrs0tB0Sgm09qoGuBvhqEIAAM.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | qycvonvawamx | qycvonvawamx.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sd et par Malwarebytes comme Trojan.Agent.US | Non
X | qyftegoblari | qyftegoblari.exe | Détecté par Intel Security/McAfee comme Downloader.a!dbd et par Malwarebytes comme Trojan.Agent.US | Non
X | qygronhazepi | qygronhazepi.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
X | qyprusotemus | qyprusotemus.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | QZAIB7KITK | [3 lettres aléatoires].exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %UserTemp% | Non
X | QZNewVer | qznewver.exe | Détecté par Dr.Web comme Trojan.DownLoader5.57283 | Non
X | qzxyhf | srtyni.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hx et par Malwarebytes comme Backdoor.Agent.E | Non


R ~ Démarrage

Démarrage : Applications ~~ R

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | R | rundll32.exe msprt.dll | Pirate de navigateur d'origine chinoise - redirige vers 4199.com. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
Y | R_server | r_server.exe | Radmin - serveur d'administration à distance. Note - le fichier se trouve dans %ProgramFiles%\Radmin | Non
X | r_server | r_server.exe | Détecté par Sophos comme Troj/HacDef-DR. Note - ne confondez pas avec le véritable fichier Radmin ayant le même nom qui se trouve dans %ProgramFiles%\Radmin. Celui-ci se trouve dans %System% | Non
X | r_server | service.exe | Détecté par Sophos comme Troj/Multidr-CP et par Malwarebytes comme Backdoor.Bot | Non
U | R2Plus_S2P | Scan2pc.exe | Application Scan to PC pour la fonction numérisation scan des imprimantes multifonctions Samsung séries SCX-4x20 | Non
U | R2Ricoh_S2P | Scan2pc.exe | Application Scan to PC pour la fonction numérisation scan de l'imprimante multifonctions Ricoh MFP Type 103 | Non
X | R45T6Z7U8 | Quick-Config.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.UX | Non
X | r49049hL | csrss.exe | Détecté par Dr.Web comme Trojan.DownLoader10.57575 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\D12N | Non
X | R8388QA8U8 | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Downloader.AS. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | R9KRGEQS2UQX | WXQ2N9G7.exe | Détecté par Intel Security/McAfee comme Generic Dropper!1jh | Non
X | RA Server | Slave.exe | Ajouté par le trojan RA! | Non
X | RA4WVPN | RA4W VPN.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbm et par Malwarebytes comme Backdoor.Agent.RV | Non
X | RabbitWannaHome | rabbit.exe | Ajouté par le ver MIMAIL.S! | Non
X | Rabipykuo | yten.exe | Détecté par Malwarebytes comme Trojan.Ransom. Le fichier se trouve dans %AppData%\Yqecc | Non
Y | Rabo Session Monitor | RaboSessionMon.exe | En relation avec le logiciel de banque électronique RaboBank | Non
N | Raccourci vers la page des propriétés de High Definition Audio | HDAShCut.exe | Raccourci vers la page haute définition audio (High definition audio page shortcut) pour périphériques audio Realtek - non nécessaire. Version française | Non
U | Raccourci vers la page des propriétés de High Definition Audio | HDAudPropShortcut.exe | En relation avec une carte audio Realtek. Ajoute probablement la fonction de distorsion (odd) à l'un des onglets d'applet "Sons" du Panneau de Configuration - ne semble pas être nécessaire. Version française | Non
X | Racl | RaclSvc.exe | Détecté par Intel Security/McAfee comme Generic.tfr et par Malwarebytes comme Adware.K.RightClick | Non
N | RaConfig2500 | RaConfig2500.exe | Utilitaire de configuration LAN sans fil RaLink (aujourd'hui MediaTek) | Non
N | RaConfig2500.EXE | RaConfig2500.EXE | Utilitaire de configuration LAN sans fil RaLink (aujourd'hui MediaTek) | Non
X | RacTary.exe | RacTary.exe | Détecté par Sophos comme W32/MoFei-Y | Non
X | Radar | Radar.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tx et par Malwarebytes comme Trojan.Agent.STI | Non
N | RadarSync | RadarSync.exe | Utilitaire RadarSync inclus avec certaines cartes-mères DFI (comme la DFI LanParty Ultra) qui vérifie périodiquement s'il y a des mises à jour de BIOS et de pilote | Non
U | RadBoot | RadBoot.exe | RadLinker - tweaker/linker 'modifieur/éditeur de liens' pour cartes graphiques basées sur ATI Radeon. Il vous permet d'accéder aux réglages 'jeu par jeu' | Non
Y | Radialpoint Security Services | Rps.exe | Programme principal des logiciels de sécurité internet par Radialpoint. Radialpoint fournit aussi des services de sécurité en ligne pour les clients de FAIs (Fournisseurs d'Accès Internet) ISP (Internet Service Provider) comme Virgin Media, AT&T, Bell Canada, TELUS Corporation et Verizon Online | Non
Y | RadialpointServicepoint.exe | RadialpointServicepoint.exe | Outil Servicepoint installé quand vous choisissez d'installer une suite de sécurité créée par Radialpoint. Mis à part le téléchargement des fichiers d'installation de la suite, sa fonction exacte est inconnue à ce jour mais il pourrait être utilisé pour fournir des mises à jour critiques et des alertes, et devrait donc rester activé | Non
U | Radio online | radio online.exe | Radio Online par Nend Software - "est un beau lecteur Radio/TV/MP3/WMA avec de nombreuses options. Tout fonctionne à partir d'une icône dans la SysBarre [image] " | Non
U | Radio365Agent | Radio365TrayAgent.exe | Radio365 - écoutez des chansons et des émissions en direct directement depuis votre PC! | Non
U | RadioPI Search Scope Monitor | 4esrchmn.exe | Barre d'outils RadioPI (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RadioPI_4e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | RadioPI_4e Browser Plugin Loader | 4ebrmon.exe | Barre d'outils RadioPI (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RadioPI_4e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | RadioRage AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils RadioRage - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RadioRage_4j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | RadioRage AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils RadioRage - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RadioRage_4j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RadioRage EPM Support | 4jmedint.exe | Barre d'outils RadioRage - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RadioRage_4j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RadioRage Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils RadioRage - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RadioRage_4j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | RadioRage Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils RadioRage - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RadioRage_4j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RadioRage Search Scope Monitor | 4jsrchmn.exe | Barre d'outils RadioRage - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RadioRage_4j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RadioRage_4j Browser Plugin Loader | 4jbrmon.exe | Barre d'outils RadioRage - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RadioRage_4j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RadioRage_4j Browser Plugin Loader 64 | 4jbrmon64.exe | Barre d'outils RadioRage - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RadioRage_4j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RadioSvr | RadioSvr.EXE | Utilisé pour configurer des réseaux sans fil. Windows détecte automatiquement le réseau sans fil et il le configure | Non
X | Radmin | svchost.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ew et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
U | RadPlayer Tray | TyV1.exe | Accès dans la SysBarre [image] et notifications pour Radlayer - qui "est une application de station de radio téléchargeable gratuitement qui agit comme un moteur de recherche pour l'ensemble de la radio: chansons, artistes, spectacles et stations." Détecté par Malwarebytes comme PUP.Optional.RadPlayer. Le fichier se trouve dans %ProgramFiles%\RadPlayer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | RagesCamera | Ragesn.exe | Ajouté par le ver SDBOT.AHJ! | Non
X | Rahoz Worm | [chemin du fichier] | Détecté par Dr.Web comme Trojan.DownLoader10.45725 et par Malwarebytes comme Worm.Agent.RH - voir un exemple ici | Non
U | RAID Event Monitor | Iaanotif.exe | Composant du Gestionnaire de stockage matriciel Intel® (autrefois connu sous les noms pilote Intel® Application Accelerator et pilote Intel® Application Accelerator RAID Edition). Utilisé conjointement avec le service de contrôle des événements (IAANTMON - Iaantmon.exe) pour afficher des notifications d'événement (comme des modifications d'état d'un volume RAID, des erreurs d'E/S sur les disques durs ou un événement SMART sur le disque dur) via une icône dans la SysBarre [image] quand un événement survient. Via cette icône vous pouvez alors choisir de lancer la Console de stockage matriciel Intel® ou d'ignorer cette alerte | Oui
X | raidcall | dwm.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData%\InstallDir | Non
X | RAIDCALL | explorer | Détecté par Intel Security/McAfee comme RDN/Generic.hra!cb et par Malwarebytes comme Backdoor.Agent.SGZ | Non
N | RaidCall | raidcall.exe | "RaidCall est un outil gratuit, simple et élégant qui permet de communiquer instantanément avec des groupes de personnes. Il rassemble des éléments de messagerie instantanée, de communication de groupe et de discussion chat vocale dans un logiciel de communication de groupe professionnel" | Non
X | raidhost | raidhost.exe | Détecté par Sophos comme Troj/Agent-LID et par Malwarebytes comme Trojan.Agent | Non
U | RaidTool | raid_tool.exe | Outil VIA V-RAID - utilitaire d'entrelacement/de disque en miroir pour disque dur, afin d'améliorer les performances et la fiabilité | Non
U | Rainlendar | Rainlendar.exe | Rainlendar est un calendrier personnalisable qui affiche le mois en cours | Non
U | Rainlendar2 | Rainlendar2.exe | Rainlendar est un calendrier personnalisable qui affiche le mois en cours | Non
N | Rainmeter | Rainmeter.exe | "Rainmeter est le programme de personnalisation de Bureau pour Windows le plus connu et le plus populaire. Améliorez votre ordinateur Windows à la maison ou au travail avec des habillages skins ; des mini-applications applets compactes et pratiques qui flottent librement sur votre Bureau. Les habillages Rainmeter vous fournissent des informations utiles d'un seul coup d'œil" | Non
X | rakabulle | [chemin du trojan] | Détecté par Dr.Web comme Trojan.Siggen6.5763 et par Malwarebytes comme Trojan.Agent.RK - voir un exemple ici | Non
Y | Raketa Krstarice | raketa.exe | Interface utilisateur personnalisée Raketa Krstarice pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
X | Rakyat_Kelaparan | Kuli.exe | Détecté par Symantec comme W32.SillyFDC.BDM et par Malwarebytes comme Worm.SFDC | Non
X | Rakyat_Miskin | Buruh.exe | Détecté par Symantec comme W32.SillyFDC.BDM et par Malwarebytes comme Worm.SFDC | Non
N | Ralink Wireless Utility | RaConfig2500.exe | Utilitaire de configuration LAN sans fil RaLink (aujourd'hui MediaTek) | Non
U | Ralink Wireless Utility | RaUI.exe | Utilitaire de configuration du sans-fil pour produits basés sur RaLink (aujourd'hui MediaTek) | Non
U | RAM Idle Professional | RAM_XP.exe | Gestionnaire de mémoire RAM Idle par TweakNow qui est aussi inclus dans le PowerPack | Non
X | ram_cleaner | [aléatoire].exe | Détecté par Malwarebytes comme Ransom.FileLocker. Le fichier se trouve dans %AppData% | Non
U | RAMASST | RAMASST.exe | Installé facultativement avec certains lecteurs de DVD (LG, Panasonic, etc). Désactive les fonctions de gravure de CD de Windows à cause de certaines incompatibilités. Il n'affecte pas votre capacité à brûler des CDs. Si vous n'exécutez pas ce programme, vous pouvez avoir certains problèmes de compatibilité avec des DVDs gravés | Non
U | Rambler Update RunOnce | rupdate_standalone.exe | Détecté par Malwarebytes comme PUP.Optional.Rambler. Le fichier se trouve dans %LocalAppData%\Rambler\RamblerUpdater. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RamBooster | Rambooster.exe | Gestionnaire de mémoire RamBooster | Non
U | RAMBooster.Net | RAMBooster.exe | RAM Booster .Net est "un programme intelligent de gestion de mémoire qui va permettre à votre ordinateur (PC) de fonctionner mieux, plus vite et plus longtemps" | Non
X | RamBooster2 | rb.exe | Ajouté par le trojan AKAK! | Non
? | RAMConnectionChecker | RAMConnChecker.exe | Composant de Remote Access Manager (RAM) pour Nortel Networks - qui "associe une interface d'accès à distance intuitive et conviviale, pour les utilisateurs de connexion par modem téléphonique, câble, LAN Local Area Network. Réseau local , sans-fil et ADSL, avec un répertoire et une numérotation modernes, et des fonctions de distribution de logiciels et de mise à jour en continu". Est-il nécessaire? | Non
U | RAMDef | ramdef.exe | Gestionnaire de mémoire Ram Def - surveille et défragmente votre RAM système pour améliorer la fiabilité et la vitesse. N'est plus développé ni mis à disposition par les auteurs | Non
U | RAMDrive | RDTask.exe | Virtual Hard Drive Pro par Farstone - "prend une partie de votre mémoire système et crée un lecteur de disque en RAM, qui fonctionne comme un disque dur physique, avec de meilleurs taux de transfert". N'existe plus | Non
? | RAMGINAConnWatch | RAMConnWatcher.exe | Composant de Remote Access Manager (RAM) pour Nortel Networks - qui "associe une interface d'accès à distance intuitive et conviviale, pour les utilisateurs de connexion par modem téléphonique, câble, LAN Local Area Network. Réseau local , sans-fil et ADSL, avec un répertoire et une numérotation modernes, et des fonctions de distribution de logiciels et de mise à jour en continu". Est-il nécessaire? | Non
U | RamIdle | ramidle.exe | Gestionnaire de mémoire RAM Idle par TweakNow qui est aussi inclus dans le PowerPack | Non
U | RAMpage | RAMpage.exe | Petit utilitaire Windows qui affiche la quantité de mémoire disponible dans une icône de la SysBarre [image] . Il peut aussi libérer de la mémoire si l'on fait un double clic sur l'icône, ou en fixant un seuil qui active le programme automatiquement, ou en le faisant tourner automatiquement quand une application se termine. RAMpage est gratuit, et en 'open source' | Non
U | RAMRush | RAMRush.exe | RAMRush par FTweak Inc - "est un outil gratuit de gestion et d'optimisation. Il peut optimiser efficacement l'utilisation mémoire de votre système Windows, libérer de la mémoire physique RAM, et faire en sorte que votre système fonctionne mieux" | Oui
X | Randex virus built for IRBMe | irbme.exe | Ajouté par le ver RANDEX.RH! | Non
X | Random | BPZ3490.exe | Détecté par Dr.Web comme Trojan.DownLoader11.12381 et par Malwarebytes comme Trojan.Agent.E | Non
X | random | dtdasndku.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %CommonAppData%\randomfolder | Non
X | Random Interface Network | rst.exe | Détecté par Sophos comme W32/Delbot-P | Non
X | Random Interface Network Manager | rinsv.exe | Détecté par Sophos comme W32/Delbot-L | Non
X | Random Unique ID | [nom-de-fichier du ver] | Détecté par Sophos comme W32/Xrove-A | Non
X | random_string | IMJDC.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!sc et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %System% | Non
X | random_string | IMJDC.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sx et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData% | Non
X | random_string | Server.exe | Détecté par Malwarebytes comme Backdoor.Agent.Generic. Le fichier se trouve dans %AppData%\server - voir ici | Non
X | RandomBars | RandomBars.exe | Détecté par Malwarebytes comme Trojan.Proxy. Le fichier se trouve dans %CommonFiles%\RandomBars | Non
X | randomhere | [chemin de sa.exe] | Détecté par Malwarebytes comme Trojan.Agent - voir des exemples ici et ici | Non
U | RandomScreen | RSD.exe | RandomScreen Deluxe par angGoGo Software - "est un utilitaire puissant, simple d'emploi, pour gérer vos écrans de veille et papiers-peints du Bureau. Vous pouvez lancer aléatoirement tous vos écrans de veille, ou afficher votre image favorite, ou exécuter un flash dans l'écran de veille, changer le papier-peint du Bureau, jouer un MP3 en arrière-plan de l'écran de veille" | Non
X | randomseed | rndseed.exe | Détecté par Dr.Web comme Trojan.Siggen5.44559 et par Malwarebytes comme Trojan.Banker | Non
X | RandomWin32 | mgnwin32.exe | Détecté par Sophos comme W32/Sdbot-DV | Non
U | Randsoft Harmony '98 | rsMenu.exe | Randsoft Harmony '98 (remplacé par Enterprise Harmony 99) pour CASIO - logiciel de synchronisation utilisable avec Microsoft® Outlook 97/98/2000 | Non
X | RangoHack | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | rant | rant.exe | Ajouté par le ver RBOT-ZB! | Non
X | raome | raome.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
Y | RapApp | RAPAPP.EXE | Composant 'protection des applications' d'anciens logiciels par IBM Security Solutions (auparavant Internet Security Systems ou ISS) comme le pare-feu firewall BlackICE. Vous informe de toute modification des programmes, fichiers ou dossiers et détecte les programmes inconnus cherchant à se lancer. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
X | Rapdata | ravsecs.exe | Détecté par Sophos comme Troj/QQPass-V | Non
X | Rapdatae | rabseuser.exe | Détecté par Sophos comme Troj/QQPass-S | Non
X | Rapdatybs | ravseteyns.exe | Détecté par Sophos comme Troj/PWS-ACP | Non
X | Rapid Antivirus | Rapid Antivirus.exe | Rapid Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | Rapid Restore | rrpcsb.exe | "Rapid Restore PC" par XPoint - "une solution Managed Recovery (récupération gérée) qui permet aux administrateurs de service informatique de protéger l'image de la société, en se déchargeant des corvées de sauvegarde et de restauration des données personnelles sur l'utilisateur final" | Non
X | RapidBlaster | rb32.exe | Parasite RapidBlaster. Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | RapidGet | RPGManager.exe | Détecté par Intel Security/McAfee comme Generic.tfr | Non
U | RapidMediaConverterApp | RapidMediaConverterApp.exe | Détecté par Malwarebytes comme PUP.Optional.RapidMediaConverter. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\RapidMediaConverter. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | Rappels du Calendrier Microsoft Works | wkcalrem.exe | Produit un rappel en popup pour des événements planifiés en utilisant MS Works Calendar | Non
X | RapportService | RapportService.exe | Détecté par Malwarebytes comme Trojan.Agent.FS. Note - ce n'est pas un véritable élément Trusteer Rapport et le fichier se trouve dans %AppData%\Fusion[4 chiffres] | Non
X | Raptelnet | ravspeger.exe | Détecté par Sophos comme Troj/QQPass-AA | Non
X | Raptelt | ravspegtl.exe | Détecté par Sophos comme Troj/QQPass-AB | Non
X | RaptorDefence | RaptorDefence.exe | RaptorDefence, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
N | Raptr | raptrstub.exe | "Raptr rend le jeu sur PC rapide, magnifique et sans problème" | Non
X | raqkesibxici | raqkesibxici.exe | Détecté par Intel Security/McAfee comme Downloader.a!dcl et par Malwarebytes comme Trojan.Agent.US | Non
X | Rarupdate | rarupdates.exe | Détecté par Symantec comme Backdoor.Optix. Le fichier se trouve dans %System% | Non
X | RAS Connection Server | scvhost.exe | Détecté par Kaspersky comme Backdoor.Win32.SdBot.too et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %System% | Non
X | RasCon Remote Access Service Manager | rasmngr.exe | Détecté par Trend Micro comme WORM_SPYBOT.EM | Non
X | rasctrs | rasctrs.exe | Pirate hijacker , détecté aussi comme le trojan ADWAHECK! | Non
X | Rase | [chemin de boln.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | rasman | rasman32.exe | Détecté par Sophos comme Troj/Bckdr-QGN | Non
X | RasMan.exe | RasMan.exe | Détecté par Sophos comme Troj/Feutel-H | Non
X | Raspberry | Raspberry.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | RASTA xRAT | RASTA.exe | Détecté par Malwarebytes comme Trojan.Agent.RAS. Le fichier se trouve dans %AppData%\RASTA | Non
X | rat | JavaUpdate.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\DCSCMIN | Non
X | rate.exe | i11r54n4.exe | Ajouté par le ver BEAGLE-I! | Non
X | rate.exe | i1ru74n4.exe | Ajouté par le ver BEAGLE.E et des variantes! | Non
X | Ratio Faker | RatioFakerSetup.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.RSF | Non
X | Rato | Ratoii.vbs | Ajouté par le virus RABFU-A! | Non
U | rau | PackerV2.exe | Détecté par Malwarebytes comme PUP.Optional.Linkury. Le fichier se trouve dans %Temp%\Rau. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | rauoza | rauoza.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserProfile% | Non
X | rav_finder.exe | rav_finder.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme PasswordStealer.Tibia. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
? | rav_temp.exe | rav_temp.exe | Le fichier se trouve dans %Temp%\EACDownload | Non
Y | RAV8Tray | ravtray8.exe | RAV Antivirus Desktop par GeCAD Software - racheté par Microsoft en 2003 | Non
X | RavAv | AdobeR.exe | Détecté par Trend Micro comme WORM_RJUMP.D et par Malwarebytes comme Worm.RJump | Non
X | RavAv | RavMonE.exe | Ajouté par le ver RJUMPF-F! | Non
X | RAVBG | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
X | RAVCpl64 | RAVCpl64.exe | Détecté par Dr.Web comme Trojan.DownLoader9.10954. Note - ne confondez pas avec le véritable Realtek HD Audio Manager 64-bit qui a le même nom-de-fichier et se trouve normalement dans %ProgramFiles%\Realtek\Audio\HDA. Celui-ci se trouve dans %AppData% | Non
X | RavDown | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.FakeAV - voir des exemples ici et ici | Non
X | RAVEN_VLZS.EXE | RAVEN_VLZS.EXE | En relation avec la parasite DownloadReceiver qui était un composant utilisé par eAcceleration (Acceleration Software International Corporation) pour télécharger et installer leur logiciel Webcelerator. Voir une copie archivée de la description d'origine de Andrew Clover | Non
Y | RavMon | RavMon.exe | Antivirus Rising | Non
X | RAVSCAND | [chemin de ClassWait.exe] | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!hy | Non
X | ravshell | 1explore.exe | Détecté par Trend Micro comme TROJ_DLOADER.MJF | Non
X | ravshell | expl0rer.exe | Détecté par Trend Micro comme TROJ_DLOADER.MAR et par Malwarebytes comme Backdoor.Bot. Note - il y a un chiffre "0" dans le nom-de-fichier au lieu d'un "o" minuscule | Non
X | Ravshell | explore3.exe | Détecté par Trend Micro comme TROJ_PAKES.HZ | Non
X | ravshell | iexpl0re.exe | Détecté par Sophos comme Troj/Nofere-A. Note - il y a un chiffre zéro "0" dans le nom de fichier | Non
X | Ravshell | IEXPLORER.EXE | Détecté par Trend Micro comme TROJ_AGENT.URZ. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) | Non
X | Ravshell | rund1132.exe | Détecté par Trend Micro comme TROJ_AGENT.OKZ | Non
X | Ravshell | svch0st.exe | Détecté par Trend Micro comme TROJ_NSPM.PU et par Malwarebytes comme Trojan.Agent. Note - il y a un chiffre "0" dans le nom de fichier au lieu de la lettre "o" | Non
Y | RavStub | ravstub.exe | Rising Antivirus | Non
X | ravtask | iexpl0re.exe | Détecté par Trend Micro comme TROJ_DLOADER.FXE Note - il y a un chiffre zéro "0" dans le nom de fichier | Non
Y | RavTask | RavTask.exe | Rising Antivirus | Non
X | ravtask | rund1132.exe | Détecté par Trend Micro comme TROJ_DLOADER.IYT | Non
X | ravtask | svch0st.exe | Détecté par Sophos comme Troj/Lineag-AIN et par Malwarebytes comme Trojan.Agent. Note - il y a un chiffre "0" dans le nom de fichier au lieu de la lettre "o" | Non
X | RavTime | Mstray.exe | Détecté par Intel Security/McAfee comme W32/Wukill.worm | Non
X | RavTimer | explores.exe | Détecté par Sophos comme Troj/Homey-A | Non
Y | RavTimer | RavTimer.exe | Antivirus Rising | Non
X | RavTimeXP | [chemin du ver] | Détecté par Symantec comme W32.Wullik.B@mm et par Malwarebytes comme Worm.WuKill | Non
X | RavTimXP | [chemin du ver] | Détecté par Symantec comme W32.Wullik.B@mm | Non
X | RavUptets | agetlke.exe | Détecté par Sophos comme Troj/QQPass-AK | Non
X | RavUptkt | agetlktz.exe | Détecté par Sophos comme Troj/QQPass-AJ | Non
X | RavUptpe | ravsesur.exe | Détecté par Sophos comme Troj/QQPass-T | Non
X | rawload | [nom-de-fichier] | Détecté par Trend Micro comme BKDR_DARKIRC.QZ | Non
X | RawOs | wscript.exe [chemin] sowar.vbs | Détecté par Malwarebytes comme Worm.AutoRun. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "sowar.vbs" se trouve dans %Windir% | Non
X | Rawrx.exe | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | RAX SYSTEM | scrigz.exe | Détecté par Trend Micro comme WORM_MYTOB.KR | Non
X | raxeapuncepe | raxeapuncepe.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!kc et par Malwarebytes comme Trojan.Agent.US | Non
X | raxlufpyvyxu | raxlufpyvyxu.exe | Détecté par Sophos comme Troj/Cutwail-AE et par Malwarebytes comme Trojan.Agent.US | Non
X | Raymond present | friska_w32.exe | Détecté par Sophos comme W32/Rubble-C | Non
U | razer | razerhid.exe | Pilote de souris/clavier de jeu Razer - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | Razer Anansi Driver | AnansiSysTray.exe | Pilote de clavier de jeu Razer Anansi - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | Razer Anansi Driver | RazerAnansiSysTray.exe | Pilote de clavier de jeu Razer Anansi - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | Razer Blackwidow Driver | BlackwidowTray.exe | Pilote de clavier de jeu Razer Blackwidow - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | Razer Blackwidow Driver | BlackWidowUltimateTray.exe | Pilote de clavier de jeu Razer Blackwidow - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | Razer Hydra Driver | HydraSysTray.exe | Pilote de manette de jeu Razer Hydra - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | Razer Imperator Driver | RazerImperatorSysTray.exe | Pilote de souris de jeu Razer Imperator - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | Razer Imperator Driver | RazerImperatorTray.exe | Pilote de souris de jeu Razer Imperator - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | Razer Lachesis Driver | LachesisSysTray.exe | Pilote de souris de jeu Razer Lachesis - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | Razer Mamba Driver | RazerTray.exe | Pilote de souris de jeu Razer Mamba - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | Razer Mamba Elite Driver | RazerMambaSysTray.exe | Pilote de souris de jeu Razer Mamba - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | Razer Naga Driver | NagaEpicSysTray.exe | Pilote de souris de jeu Razer Naga - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | Razer Naga Driver | NagaTray.exe | Pilote de souris de jeu Razer Naga - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | Razer Naga Driver | RazerNagaSysTray.exe | Pilote de souris de jeu Razer Naga - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | Razer Nostromo Driver | RazerNostromoSysTray.exe | Pilote de manette de jeu Razer Nostromo - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | Razer StarcraftII Driver | RazerStarCraftIISysTray.exe | Pilote de périphériques de jeu Razer StarCraft II - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | Razer Synapse | RzSynapse.exe | Razer Synapse - "est une application révolutionnaire qui stocke instantanément vos paramètres personnalisés et vos extensions add-ons Razer en ligne sur le Cloud et vous permet de les retrouver à la demande depuis n'importe où. Il élimine complètement le laborieux processus de reconfiguration et vous permet de passer plus de temps pour dominer vos concurrents" | Non
X | Razer Synapse | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un élément valide pour l'application Synapse par Razer, et ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Razer Syspect | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
U | Razer TRON Driver | RazerTRONSysTray.exe | Pilote de souris de jeu Razer TRON - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
N | RazerGameBooster | RazerGameBooster.exe | Razer Game Booster par Razer Inc - "Maximise les performances de votre système pour vous donner plus d'images par seconde, en fermant automatiquement les applications et les processus inutiles quand vous jouez, et en les relançant lorsque vous avez terminé" | Non
X | razersoftware | myrex.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC | Non
X | RazeSpyware | RazeSpyware.exe | RazeSpyware, fallacieux tueur d'espiogiciels spyware - pas conseillé | Non
X | RazeSpyware Monitor | RazeSpyware_monitor.exe | RazeSpyware, fallacieux tueur d'espiogiciels spyware - pas conseillé | Non
X | razor.exe | razor.exe | Ajouté par le ver SILLYFDC-AY! | Non
X | rb32 lptt01 | rb32.exe | Variante de RapidBlaster (dans un dossier "RapidBlaster" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | rb32 ml097e | rb32.exe | Variante de RapidBlaster (dans un dossier "RapidBlaster" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | RBAH3ANDANYV.exe | RBAH3ANDANYV.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ho et par Malwarebytes comme Trojan.Downloader.MDO | Non
X | rbenh lptt01 | rbenh.exe | Variante de RapidBlaster (dans un dossier "RBEnhance" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | rbnynkctv | rbnynkctv.exe | Détecté par Sophos comme Troj/Agent-GPA | Non
X | Rbob | explor.exe | Détecté par Dr.Web comme Trojan.KillProc.19917 et par Malwarebytes comme Trojan.Agent | Non
X | RBot v2 with NetAPI exploit traded with billgates I gave my mother Greetz - OG - Bluehell Irc Server | glossary.exe | Détecté par Sophos comme W32/Vanebot-J | Non
X | rc4test.exe | rc4test.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | RCA Detective | RCADetective.exe | RCA Detective fonctionne avec divers lecteurs MP3 RCA et est utilisé pour connecter le lecteur au PC de l'utilisateur via une connexion USB | Non
X | RCAutoLiveUpdate | MaxLURC.exe | Max Registry Cleaner, fallacieux nettoyeur du Registre - pas conseillé, instructions de suppression ici. La page d'accueil de l'outil a une médiocre réputation | Non
X | Rcf Driver | rcf.exe | Ajouté par le ver RANDEX.BLD! | Non
U | RCHotKey | RCHotKey.exe | Composant de RingCentral Call Controller™ qui "transforme votre PC en poste de commande personnel pour vos affaires. Il vous apporte un contrôle en temps réel de vos appels, et un accès immédiat à l'envoi de fax, à votre compte, à vos contacts Microsoft Outlook®, et à de nombreux et puissants outils pour plus d'efficacité professionnelle" | Non
X | rcimlby.exe | rcimlby.exe | Détecté par Sophos comme W32/Sdbot-DHK | Non
X | RCleanMain | RCleanT.exe | Détecté par Malwarebytes comme Rogue.Agent.K. Le fichier se trouve dans %ProgramFiles%\RClean | Non
X | rcmv | expor.exe | Détecté par Dr.Web comme BackDoor.Rap.6 et par Malwarebytes comme Backdoor.Farfli | Non
X | rCron | dservice.exe | PageOn1 - variante du numéroteur dialer et pirate Switch, voir ici | Non
X | rCron | rcron.exe | PageOn1 - variante du numéroteur dialer et pirate Switch, voir ici | Non
U | RCScheduleCheck | RCSCHED.EXE | Planificateur pour Recovery Commander par Avanquest (autrefois VCOM) - qui "peut restaurer votre système qui ne démarre plus vers un état normal. Cela ne prend que quelques minutes pour retrouver un système fonctionnel" | Non
X | Rcsh | [chemin de weaa.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | RCSync | RCSync.exe | Parasite PrizeSurfer | Non
U | RCSystem | DLLML.exe RCSystem | Creative DLL Module Loader pour la gamme de cartes son internes et externes Sound Blaster. Utilisé pour charger des modules comme télécommande ou mixage. Cet élément semble être en relation avec une fonction télécommande | Non
X | RCSystemTray | MaxRCSystemTray.exe | Max Registry Cleaner, fallacieux nettoyeur du Registre - pas conseillé, instructions de suppression ici. La page d'accueil de l'outil a une médiocre réputation | Non
X | rcv6t1jzq8n4h6zf3r | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Clicker - voir des exemples ici et ici | Non
U | rcwinHyper | rcwinHyper.exe | Vous permet de sélectionner un mot ou une phrase dans un document, une application une page web, etc, et de le chercher dans une ancienne version du dictionnaire Anglais/Français "Le Grand Robert & Collins" par Le Robert. Voir ici pour plus d'informations | Non
X | rCwYoAkw.exe | rCwYoAkw.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserProfile%\SiEgcgUQ | Non
X | rD9b0UL | rD9b0UL.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ti et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | RDAgent | RDAgent.exe | RegDefense, fallacieux nettoyeur du Registre - pas conseillé | Non
X | RDB | Gywua.exe | Détecté par Malwarebytes comme Trojan.Agent.DF. Le fichier se trouve dans %ProgramFiles%\Ojuo | Non
X | rdchelp | acl6.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!tr et par Malwarebytes comme Trojan.Banker.E | Non
X | rdchelp | csupern.exe | Détecté par Malwarebytes comme Trojan.Agent.E | Non
U | RDClient | RDCLIENT.EXE | Remote Disconnection Utility par Twiga. Utilisé pour connecter et déconnecter des liaisons par ligne téléphonique sur un réseau - nécessaire seulement s'il y a une connexion internet partagée | Non
X | rdclip | APSB5T-X8137.cpl | Détecté par Malwarebytes comme Trojan.Banker.EMP. Le fichier se trouve dans %Windir%\srchasst\mui | Non
X | rdclip | GT613U1T.cpl | Détecté par Malwarebytes comme Trojan.Agent.CPL. Le fichier se trouve dans %Windir%\SoftwareDistribution\DataStore | Non
X | rdclip | Tnppd36783.cpl | Détecté par Malwarebytes comme Trojan.Agent.CPL. Le fichier se trouve dans %System%\XPSViewer | Non
X | RDFCNUQzMTAzNEFERDk0QT | azractm.exe | Détecté par Sophos comme Troj/DwnLdr-KFX et par Malwarebytes comme Backdoor.Agent | Non
X | RDFCNUQzMTAzNEFERDk0QT | KBDMdms.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserProfile% | Non
X | RDFCore | invcore.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer. Le fichier se trouve dans %AppData% | Non
X | rdirector | [chemin du logiciel publicitaire] | Logiciel publicitaire adware Redir | Non
X | RDKI | %TEMP%.scr | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ge et par Malwarebytes comme Backdoor.Agent | Non
X | RDListener | RDListener.exe | RegDefense, fallacieux nettoyeur du Registre - pas conseillé | Non
X | RDLL | RunDll16.exe | Détecté par Symantec comme Backdoor.Sdbot.F | Non
U | RDM+ Control Panel | rdmpserv_cpanel.exe | Remote Desktop for Mobiles - "Accédez à distance à votre ordinateur depuis votre téléphone portable, même à travers un NAT Network Address Translation ou un pare-feu. Vous pouvez envoyer et recevoir des courriers électroniques emails , modifier des documents de texte, naviguer sur le web, gérer des fichiers et des dossiers, et faire des centaines d'autres choses que vous faites d'habitude assis(e) devant votre ordinateur personnel ou professionnel" | Non
X | rdmh.exe | rdmh.exe | Détecté par Malwarebytes comme Trojan.Autoit. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre, voir ici | Non
X | rdmh.exe | rdmh.exe | Détecté par Malwarebytes comme Trojan.Autoit. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le fichier se trouve dans %UserTemp%, voir ici | Non
X | rdmouw | rdmouw.exe | Détecté par Dr.Web comme Trojan.DownLoader7.32785 et par Malwarebytes comme Trojan.Agent.Gen | Non
X | RDPlatinum v5 | RDPlatinumv5.exe | Registry Defender Platinum, fallacieux nettoyeur du Registre - pas conseillé, instructions de suppression ici | Non
U | RDReminder | PCPerformer.exe | Utilitaire d'optimisation PC Performer par PerformerSoft. Détecté par Malwarebytes comme PUP.Optional.PCPerformer. Le fichier se trouve dans %ProgramFiles%\PC Performer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RDReminder | RegCleanPro.exe | Nettoyeur de Registre RegClean Pro par Systweak Software. Détecté par Malwarebytes comme PUP.Optional.RegCleanPro. Le fichier se trouve dans %ProgramFiles%\RegClean Pro ou %ProgramFiles%\RCP. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | rdshost | wscript [chemin] update.js | Détecté par Malwarebytes comme Trojan.ObCom. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "update.js" se trouve dans %CommonFiles%\ComObject | Non
X | RDSound | CiscoWi.exe | Détecté par Dr.Web comme BackDoor.DarkNess.41 et par Malwarebytes comme Trojan.Agent | Non
X | RDSound | drivesonyhx.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cs et par Malwarebytes comme Trojan.Agent | Non
X | RDSound | Huawei3g.exe | Détecté par Sophos comme Troj/Luiha-AD et par Malwarebytes comme Trojan.Agent | Non
X | RDSound | Huawei3gConect.exe | Détecté par Sophos comme Troj/Agent-UXN et par Malwarebytes comme Trojan.Agent | Non
X | RDSound | HuaweiDrive.exe | Détecté par Dr.Web comme Trojan.DownLoader4.63519 et par Malwarebytes comme Trojan.Agent | Non
X | RDSound | mallory.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Agent | Non
X | RDSound | MoldemClaro.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!g2h et par Malwarebytes comme Trojan.Agent | Non
X | RDSound | NokiaDriveUpdate.exe | Détecté par Sophos comme Troj/Agent-UOU et par Malwarebytes comme Trojan.Agent | Non
X | RDSound | RadioFM.exe | Détecté par Intel Security/McAfee comme Generic.tfr!q et par Malwarebytes comme Trojan.Agent | Non
X | RDSound | SamsungGalaxyS2.exe | Détecté par Intel Security/McAfee comme Generic.dx!bcs4 et par Malwarebytes comme Trojan.Agent | Non
X | RDSound | SamSungGalyxSII.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!ggx et par Malwarebytes comme Trojan.Agent | Non
X | rdvs | [nom-de-fichier du ver] | Ajouté par le ver ULTIMAX.B! | Non
U | RE.exe | RE.exe | Nettoyeur du Registre RegistryEasy - considéré par Symantec comme une application probablement indésirable, voir ici | Non
X | reactor | [nom aléatoire]32.exe | Ajouté par une ancienne variante de W32.Bofra.A@mm | Non
X | Reactor3 | [nom aléatoire]32.exe | Détecté par Kaspersky comme Email-Worm.Win32.Bofra.b. Le fichier se trouve dans %System% | Non
X | Reactor5 | [nom aléatoire]32.exe | Détecté par Symantec comme W32.Bofra.D@mm | Non
X | Reactor6 | [nom aléatoire]32.exe | Détecté par Symantec comme W32.Bofra.C@mm | Non
X | Reactor7 | [nom aléatoire]32.exe | Détecté par Symantec comme W32.Bofra.B@mm | Non
X | Reactor8 | [nom aléatoire]32.exe | Détecté par Sophos comme W32/Bofra-D | Non
X | Reactor9 | [nom aléatoire]32.exe | Détecté par Symantec comme W32.Bofra.E@mm | Non
X | Read Me Please | mshta.exe [chemin] Read Me Please.hta | Détecté par Malwarebytes comme Ransom.Globe. Note - ne supprimez pas le véritable fichier mshta.exe qui exécute les fichiers ".HTA" et se trouve dans %System%. Le fichier "Read Me Please.hta" se trouve dans %UserProfile% | Non
X | readdb40 | rundll32.exe readdb40.dll,EnableRunDLL32 | Téléchargeur de publicités adware LZIO.com. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "readdb40.dll" se trouve dans %System% | Non
X | Reader | Reader.exe | Détecté par Malwarebytes comme Trojan.Banker.ADB. Le fichier se trouve dans %AppData%\Adobe - voir ici | Non
X | reader_s | reader_s.exe | Détecté par Sophos comme Troj/Agent-IUT | Non
X | Reader_sl | reader_s.bat | Détecté par Intel Security/McAfee comme Generic.dx!tls et par Malwarebytes comme Backdoor.Bot | Non
N | Reader_sl | Reader_sl.exe | Accélère le temps de chargement de l'application gratuite d'affichage de fichiers PDF Adobe Reader. "Le lancement rapide ouvre et ferme rapidement tous les fichiers que Acrobat ou Adobe Reader utilisera lorsque l'application démarrera. Ouvrir et fermer les fichiers permet à votre logiciel de protection antivirus de contrôler ces programmes et de les ajouter à sa liste de fichiers sûrs". Pas nécessaire pour que Adobe Reader fonctionne correctement | Oui
U | readericon | readericon45G.exe | Icône dans la SysBarre [image] permettant de régler plusieurs paramètres de configuration pour des lecteurs de cartes média Sunkist (et peut-être d'autres) | Non
? | readericon10 | readericon10.exe | En relation avec un lecteur de cartes multimédia - peut-être basé sur un circuit intégré chipset Alcor Micro. Que fait-il et est-il nécessaire? | Non
U | ReadingFanatic AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils ReadingFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ReadingFanatic_6x\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ReadingFanatic AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils ReadingFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ReadingFanatic_6x\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ReadingFanatic EPM Support | 6xmedint.exe | Barre d'outils ReadingFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ReadingFanatic_6x\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ReadingFanatic Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils ReadingFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ReadingFanatic_6x\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ReadingFanatic Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils ReadingFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ReadingFanatic_6x\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ReadingFanatic Search Scope Monitor | 6xsrchmn.exe | Barre d'outils ReadingFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ReadingFanatic_6x\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ReadingFanatic_6x Browser Plugin Loader | 6xbrmon.exe | Barre d'outils ReadingFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ReadingFanatic_6x\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ReadingFanatic_6x Browser Plugin Loader 64 | 6xbrmon64.exe | Barre d'outils ReadingFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ReadingFanatic_6x\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | ReAgdVol | Optilace.exe | Détecté par Malwarebytes comme Trojan.Agent.RVW. Le fichier se trouve dans %AppData% | Non
X | REAITEKAUDIO | audio.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.E | Non
X | reakizwunkyx | reakizwunkyx.exe | Détecté par Dr.Web comme Trojan.DownLoader10.5065 et par Malwarebytes comme Trojan.Agent.US | Non
N | REAL | realjbox.exe | Real Jukebox - lecteur de MP3 et de fichiers musicaux | Non
Y | Real Desktop | rdesc.exe | Real Desktop par Schillergames "remplace le Bureau standard de Windows en utilisant une interface utilisateur 3D, dans laquelle la configuration actuelle du Bureau Windows reste inchangée" | Non
Y | Real Desktop | Real Desktop.exe | Amélioration du Bureau Real Desktop par Schillergames | Non
X | Real Internet Player | Reaiplay.exe | Ajouté par une variante du ver SPYBOT! | Non
X | Real Media Player | realplayer2.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Real One Player | realone.exe | Ajouté par le ver RBOT.APE! | Non
X | Real player updater | realupd.exe | Détecté par Intel Security/McAfee comme Parlay | Non
X | real scheduler.hta | RealAudio.exe | Ajouté par le trojan CEEGAR! Note - ceci n'est pas associé au lecteur de medias bien connu RealPlayer | Non
U | Real Spy Monitor | Winrsm.exe | Realspy - enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même! | Non
X | Real Statics Agent | ccreal.exe | Ajouté par une variante de Backdoor:Win32/Rbot | Non
X | Real Updates Downloader | conhost.exe | Détecté par Malwarebytes comme Trojan.Inject. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%\RealNetwork | Non
X | Real Windows Value | RealWin.exe.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Real Windows Folder | Non
X | RealActive | ntoscore.exe | Ajouté par le virus VIRUT.VQ! | Non
X | RealAudio | RealAudio.exe | Ajouté par le trojan CEEGAR! Note - ceci n'est pas associé au lecteur de médias bien connu RealPlayer | Non
X | Realaudio Player | realaudio32.exe | Détecté par Trend Micro comme WORM_AGOBOT.AFR | Non
X | RealAV.exe | RealAV.exe | Real Antivirus, fallacieux ensemble de sécurité - pas conseillé, instructions de suppression ici | Non
X | realcleaner main | realcleaneru.exe | RealCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | real-con | recstart.exe | Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %AppData%\real-con | Non
N | RealDownload | REALDOWNLOAD.EXE | Gestionnaire de téléchargement RealPlayer | Non
N | RealDownload | RealPlay.exe | Gestionnaire de téléchargement RealPlayer | Non
X | RealDownload Express | npnzdad.exe | Espiogiciel spyware publicitaire | Non
N | Reality Fusion GameCam SE | RFTRay.exe | Reality Fusion GameCam Video Interaction Technology Software livré avec la caméra vidéo Logitech QuickCam PC et d'autres caméras USB. Ce n'est qu'une icône qui apparaît dans la SysBarre | Non
N | RealJukeboxSystray | tsystray.exe | Icône dans la SysBarre [image] pour RealJukebox par RealNetworks - intégré ultérieurement dans leur lecteur multimédia principal (RealPlayer) | Non
X | ReaLLogger | system_service.exe | Détecté par Malwarebytes comme Trojan.KeyLogger. Le fichier se trouve dans %Windir% | Non
X | RealLuncher | conhost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | RealNetwork | rundll32.exe | Détecté par Malwarebytes comme Trojan.Agent.RDL. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %UserTemp% | Non
X | realone_nt2003 | moniker.exe | Ajouté par le ver SNONE.A! | Non
X | RealP1ayer | folder.bat | Ajouté par le trojan RPLAY.A! Note - le nom a un chiffre "1" à la place du second "L" minuscule | Non
X | RealP1ayer | folder.exe | Ajouté par le trojan RPLAY.A! Note - le nom a un chiffre "1" à la place du second "L" minuscule | Non
X | RealP1ayer | rea1p1ayer.exe | Ajouté par le trojan RPLAY.A! Notes - le nom a un chiffre "1" à la place du second "L" minuscule, le nom-de-fichier a un chiffre "1" à la place des deux "L" minuscules | Non
X | RealP1ayer | realp1ayer.exe | Ajouté par le trojan RPLAY.A! Note - le nom et le nom-de-fichier ont un chiffre "1" à la place du second "L" minuscule | Non
X | Realplay | [chemin de realpulg.exe] | Détecté par Dr.Web comme Trojan.KeyLogger.23343 et par Malwarebytes comme Trojan.Agent.KLG | Non
N | realplay | realplay.exe | Icône de la SysBarre [image] pour RealPlayer. Si par la suite vous lancez manuellement RealPlayer il se remet dans la liste de démarrage. Vous pouvez empêcher cela en faisant un clic droit sur l'icône de la SysBarre et en désactivant StartCenter via les Préférences | Non
X | realplay lptt01 | realplay.exe | Variante de RapidBlaster (dans un dossier "RealPlay" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant. Note - le véritable RealPlayer se trouve dans %ProgramFiles%\Real\RealPlayer | Non
X | realplay ml097e | realplay.exe | Variante de RapidBlaster (dans un dossier "RealPlay" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant. Note - le véritable RealPlayer se trouve dans %ProgramFiles%\Real\RealPlayer | Non
X | RealPlayer | MediaPlayer.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %MyDocuments%\Videos | Non
N | RealPlayer | realplay.exe | Icône de la SysBarre [image] pour RealPlayer. Si par la suite vous lancez manuellement RealPlayer il se remet dans la liste de démarrage. Vous pouvez empêcher cela en faisant un clic droit sur l'icône de la SysBarre et en désactivant StartCenter via les Préférences | Non
X | RealPlayer Ath Check | mathchk.exe | Ajouté par le ver MYDOOM-AJ! | Non
X | RealPlayer Ath Check | rnathchk.exe | Ajouté par le ver MYTOB.AG! | Non
N | RealPlayer Cloud Service UI | rpsystray.exe | Interface utilisateur pour RealPlayer Cloud par RealNetworks, Inc. - qui "est un moyen facile de déplacer, regarder et partager vos vidéos et il garantit qu'elles seront lues correctement sur la télé, les smartphones et les tablettes. RealPlayer Cloud vous permet de déplacer, regarder et partager vos vidéos" | Non
X | Realplayer Codec Support | realsched.exe | Ajouté par le ver AGOBOT-AAD! Note - ce n'est pas la véritable application RealOne Player (realsched.exe) qui a le même nom et qui se trouve normalement dans %CommonFiles%\Real\Update_OB. Celui-ci se trouve dans %System% | Non
X | Realplayer One | realplay.exe | Détecté par Sophos comme W32/Rbot-NK. Note - le véritable RealPlayer se trouve dans %ProgramFiles%\Real\RealPlayer alors que celui-ci se trouve dans %System% | Non
X | Realplayer Video | RealPlay.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Note - le véritable RealPlayer se trouve dans %ProgramFiles%\Real\RealPlayer alors que celui-ci se trouve dans %System% | Non
X | Realplayer.exe | Realplayer.exe | Détecté par Trend Micro comme TROJ_DELF.CNV. Le fichier se trouve dans %System% | Non
X | RealPlayerUpdater | realupd32.exe | Détecté par Sophos comme Troj/Lohav-T | Non
X | RealPlayUpdate | msimn.exe | Détecté par Dr.Web comme Trojan.Siggen6.9097 et par Malwarebytes comme Backdoor.Agent.RP | Non
X | Realplear | RepLeay.exe | Détecté par Dr.Web comme Trojan.Fsysna.6491 et par Malwarebytes comme Trojan.Agent.E | Non
X | Realplear.exe | Realplear.exe | Détecté par Dr.Web comme Trojan.Fsysna.6491 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
? | Realpopup | Realpopup.exe | RealPopup - "Remplace l'ancien winpopup avec un outil gratuit multi-fonctions qui reste aussi stable et simple que son prédécesseur" | Non
X | REALS | taskmgr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!h et par Malwarebytes comme Trojan.Agent.TMGen. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
N | realsched | realsched.exe | Planificateur d'application installé en même temps que RealOne Player. Tourne indépendamment de RealOne Player, pour rappeler à AutoUpdate et Message Center d'exécuter leurs tâches à des intervalles prédéfinis. Si vous ne pouvez pas le désactiver, essayez de supprimer ou de renommer realsched.exe puis supprimez la ligne dans le Registre | Non
U | RealSPEED | RealSPEED.Exe | RealSPEED - utilitaire de réglage pour accélérer votre connexion internet | Non
X | Realtech | Realtech.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Windir%\Realtech | Non
X | Realtech | Realtech.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!c2f et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Realtech | Non
X | Realtek | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Downloader. Note - cet élément se charge depuis la clé de Registre HKCU\Policies\Explorer\Run et ce n'est pas un véritable fichier Realtek. Il se trouve en général dans %AppData% ou un sous-dossier | Non
X | Realtek | checkupdates.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %ProgramFiles%\Mozilla Firefox | Non
X | Realtek | exploper.exe | Détecté par Dr.Web comme Trojan.MulDrop5.34015 et par Malwarebytes comme Trojan.Agent.E | Non
X | Realtek | explorer.exe | Détecté par Malwarebytes comme Trojan.AutoIt. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %UserProfile%\Video | Non
X | Realtek | HDCltp.exe | Détecté par Intel Security/McAfee comme Backdoor-CEP.gen.ad. Note - ce n'est pas un véritable processus Realtek | Non
X | Realtek | pdxhEecK.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zs et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Realtek | Realtek.exe | Détecté par Malwarebytes comme Backdoor.Xtrat. Note - ce n'est pas un véritable processus Realtek et le fichier se trouve dans %Windir%\Realtek | Non
X | Realtek | Realtek.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Realtek | Non
X | Realtek A-350 Adapter | realtek-a350.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen.35890 et par Malwarebytes comme Backdoor.MSIL.P | Non
U | Realtek AC97 Audio - Event Monitor | ALCMTR.EXE | Realtek Azalia Audio - Event Monitor (observateur d'événements), installé avec les pilotes XP/2K pour codecs audio HD intégrés Realtek. Certains utilisateurs croient que Realtek utilise ce fichier pour collecter des données sur ses clients, mais sa fonction exacte reste inconnue et il ne tourne pas sur un système de test basé sur ALC885, ni n'essaye d'accéder à l'internet. Certains utilisateurs signalent des problèmes avec leur son intégré s'il est désactivé - d'où la recommandation "U" | Oui
X | Realtek Audio | java.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%\Microsoft | Non
X | Realtek Audio | server.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Microsoft | Non
X | Realtek Audio (HD) | Explorer.exe | Détecté par Malwarebytes comme Trojan.Inject.AI. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "Java\Audio (HD)" | Non
X | Realtek Audio HD | RAV64.exe | Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %AppData% | Non
X | Realtek Audio Java (HD) | Explorer.exe | Détecté par Malwarebytes comme Trojan.Inject.AI. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "Java\Audio (HD)" | Non
X | Realtek Audio Manager | [9 lettres].exe | Détecté par Malwarebytes comme Backdoor.Agent.RLTE. Le fichier se trouve dans %CommonFiles%\Realtek0 - voir des exemples ici et ici | Non
X | Realtek Audio Manager | [chemin de get_adobe-flashplayer.exe] | Détecté par Malwarebytes comme Trojan.FakeAdobe | Non
X | Realtek Audio Settings | RtkNGUI.exe | Détecté par Malwarebytes comme Trojan.InfoStealer.AI. Note - ce n'est pas le véritable processus Realtek qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\Realtek\Audio\HDA. Celui-ci se trouve dans %ProgramFiles%\Realtek | Non
X | Realtek Audio Task | RtkNGUI.exe | Détecté par Malwarebytes comme Trojan.InfoStealer.AI. Note - ce n'est pas le véritable processus Realtek qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\Realtek\Audio\HDA. Celui-ci se trouve dans %ProgramFiles%\Realtek | Non
X | Realtek Difference audio | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Realtek HD .... | Explore.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%\Win32 | Non
X | Realtek HD ??? ??? | realteck.exe | Détecté par Dr.Web comme Trojan.Siggen6.23737 et par Malwarebytes comme Trojan.FakeVer.RLD | Non
X | Realtek HD Audio | ieupdates.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Note - ce n'est pas un véritable processus Realtek ou Internet Explorer et le fichier se trouve dans %System%\IEupdates | Non
X | Realtek HD Audio | Realtek.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.ckyb. Note - ce n'est pas un véritable processus Realtek et le fichier se trouve dans %System% | Non
X | Realtek HD Audio | RtkNGui.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus Realtek qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\Realtek\Audio\HDA. Celui-ci se trouve dans %AppData% | Non
X | Realtek HD Audio Driver x64 | RealtekAudiox64.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\QW - voir ici | Non
U | Realtek HD Audio Manager | RAVCpl64.exe | Realtek HD Audio Manager, installé avec les pilotes 64-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Fournit une icône par défaut (mais facultative) dans la SysBarre [image] qui vous permet de gérer les paramètres du périphérique audio et vous donne accès au Gestionnaire de son et à d'autres fonctions multimédia. Vous recevrez aussi des notifications quand des périphériques sont branchés et retirés des prises jacks (comme des écouteurs et un micro). Dans certains cas, s'il n'est pas actif quand un tel périphérique est branché, ce dernier peut ne pas être détecté et donc ne pas fonctionner | Non
U | Realtek HD Audio Manager | RtHDVCpl.exe | Realtek HD Audio Manager, installé avec les pilotes 32-bit 8/7/Vista pour codes HD audio intégrés Realtek. Fournit une icône par défaut (mais facultative) dans la SysBarre [image] qui vous permet de gérer les paramètres du périphérique audio et vous donne accès au Gestionnaire de son et à d'autres fonctions multimédia. Vous recevrez aussi des notifications quand des périphériques sont branchés et retirés des prises jacks (comme des écouteurs et un micro). Dans certains cas, s'il n'est pas actif quand un tel périphérique est branché, ce dernier peut ne pas être détecté et donc ne pas fonctionner | Oui
U | Realtek HD Audio Manager | RtkNGUI.exe | Gestionnaire Realtek HD Audio, installé avec les pilotes 32-bit 8/7/Vista pour codecs audio HD intégrés Realtek. Gère les paramètres du périphérique audio et vous donne des notifications (s'il est activé) quand des périphériques sont branchés et retirés des prises jacks (comme des écouteurs et un micro). Dans certains cas, s'il n'est pas actif quand un tel périphérique est branché, ce dernier peut ne pas être détecté et donc ne pas fonctionner | Non
U | Realtek HD Audio Manager | RtkNGUI64.exe | Realtek HD Audio Manager, installé avec les pilotes 64-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Gère les paramètres du périphérique audio et vous donne des notifications (s'il est activé) quand des périphériques sont branchés et retirés des prises jacks (comme des écouteurs et un micro). Dans certains cas, s'il n'est pas actif quand un tel périphérique est branché, ce dernier peut ne pas être détecté et donc ne pas fonctionner | Oui
X | Realtek HD Audio Process sys | RAVBg64m.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData% | Non
X | Realtek HD Audio Process Sys Local | RAVBg6.exe | Détecté par Malwarebytes comme Trojan.Agent.RTL. Note - ce n'est pas un véritable processus Realtek et le fichier se trouve dans %AppData% - voir ici | Non
U | Realtek HD Audio Sound Effect Manager | RTHDCPL.EXE | Panneau de configuration Realtek HD Audio, installé avec les pilotes XP/2K pour codecs audio HD intégrés Realtek. Fournit une icône par défaut (mais facultative) dans la SysBarre [image] qui vous permet de gérer les paramètres du périphérique audio et vous donne accès au Gestionnaire de son et à d'autres fonctions multimédia. Vous recevrez aussi des notifications quand des périphériques sont branchés et retirés des prises jacks (comme des écouteurs et un micro). Dans certains cas, s'il n'est pas actif quand un tel périphérique est branché, ce dernier peut ne pas être détecté et donc ne pas fonctionner | Oui
X | Realtek HD Panel | RealtekHDpnl.lnk | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.5437 et par Malwarebytes comme Worm.AutoRun.E | Non
U | Realtek HD Sound Manager | SOUNDMAN.EXE | Realtek Sound Manager, installé avec les pilotes pour codecs audio HD intégrés Realtek. Sur un système de test basé sur ALC885, il ne s'exécute pas après l'installation des pilotes, et l'élément du démarrage est alors supprimé. Le désactiver ne semble pas avoir d'effets néfastes mais sa fonction exacte est inconnue - d'où la recommandation "U" | Oui
U | REALTEK RTL8185 Wireless LAN Utility | RtWLan.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil pour circuits intégrés chipsets Realtek RTL8185 inclus dans certains ordinateurs | Non
U | REALTEK RTL8187 Wireless LAN Utility | RtWLan.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil pour circuits intégrés chipsets Realtek RTL8187 inclus dans certains ordinateurs | Non
U | REALTEK RTL8187SE Wireless LAN Utility | RtWLan.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil pour circuits intégrés chipsets Realtek RTL8187SE inclus dans certains ordinateurs | Non
X | Realtek Semiconductor | bridnaptics.cpl | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!dk et par Malwarebytes comme Trojan.Banker.CPLGen | Non
X | Realtek Semiconductor | RtHDVCpl.exe | Détecté par Sophos comme Troj/FakeAV-FYI et par Malwarebytes comme Worm.Dorkbot. Note - ce n'est pas le véritable processus Realtek HD Audio Manager qui a le même nom et se trouve dans %ProgramFiles%\Realtek\Audio\HDA. Celui-ci se trouve dans %Windir% | Non
X | Realtek Semiconductor Corp. | wlcomm.exe | Détecté par Dr.Web comme Trojan.DownLoader4.10883 et par Malwarebytes comme Trojan.VirTool | Non
X | Realtek Sound Manager | Tecompntwx.exe | Ajouté par une variante du trojan backdoor IRCBOT! | Non
X | Realtek Sound Managers | [8 lettres aléatoires].exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System% | Non
X | Realtek Sound Managers | gsfttmhq.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.worm.gen.ca et par Malwarebytes comme Backdoor.IRCBot | Non
X | Realtek Sound System Driver | audiodrvx.exe | Détecté par Trend Micro comme TROJ_DLOADER.AU et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable processus Realtek | Non
X | Realtek Utilities | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Banker.IDP. Le fichier se trouve dans %UserProfile% - voir des exemples ici et ici | Non
X | Realtek Voice Manage | takshost.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tm et par Malwarebytes comme Trojan.Agent.MNR | Non
U | Realtek Voice Manager | Skytel.exe | Realtek Voice Manager, installé avec les pilotes pour codecs audio HD intégrés Realtek. Sur un système de test basé sur ALC885, il ne s'exécute pas après l'installation des pilotes, et l'élément du démarrage est alors supprimé. Le désactiver ne semble pas avoir d'effets néfastes mais sa fonction exacte est inconnue - d'où la recommandation "U" | Oui
X | Realtek(Audio) | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Java SC" | Non
X | Realtek(HD) | skype.exe | Détecté par Malwarebytes comme Trojan.Agent.SKP. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %ProgramFiles%\Skyper | Non
X | Realtek(HD) | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Skype" | Non
X | Realtek.exe | ramden.exe | Détecté par Malwarebytes comme Trojan.Agent.FF. Le fichier se trouve dans %Windir% - voir ici | Non
X | Realtek_Audio | Realtek.exe | Détecté par Kaspersky comme Backdoor.Win32.VanBot.oc. Note - ce n'est pas un véritable processus Realtek et le fichier se trouve dans %System% | Non
X | RealtekAudio | RealtekAudio.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\Mozilla Firefox - voir ici | Non
X | RealtekEnhed | Opdatere.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | RealtekHDAudioManager | IntelGraphics.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyDocuments%\Services | Non
X | RealtekSnd | XtraSound.exe | Détecté par Malwarebytes comme Trojan.Agent.RV. Le fichier se trouve dans %Windir% | Non
X | RealTekSound | MicrosoftUpdate.exe | Détecté par Intel Security/McAfee comme BackDoor-FAJ | Non
X | RealtekSound | RealTekSound.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.11767. Le fichier se trouve dans %AppData%\Dir | Non
X | RealtekSound | RealtekSound.exe | Détecté par Kaspersky comme Backdoor.Win32.Bifrose.dmif. Le fichier se trouve dans %ProgramFiles%\RealtekSound | Non
X | RealtekSound | RealtekSound.exe | Détecté par Kaspersky comme Trojan-PSW.Win32.Rebnip.w. Le fichier se trouve dans %System%\Config | Non
X | RealtekSound | RealtekSound.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.ciq. Le fichier se trouve dans %System%\Microsoft | Non
X | RealtekSound | RealtekSound.exe | Détecté par Kaspersky comme Backdoor.Win32.Poison.bigi. Le fichier se trouve dans %System%\windows | Non
X | RealtekSound | Server.exe | Détecté par Malwarebytes comme Backdoor.Agent.ISGen. Le fichier se trouve dans %System%\InstallDir - voir ici | Non
X | RealtekSound | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft - voir ici | Non
X | RealTekSound | svchosts.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ho et par Malwarebytes comme Backdoor.Agent | Non
X | RealtekSound | taskhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp% | Non
X | Real-Tens | Real-Tens.exe | Logiciel publicitaire adware DownloadWare | Non
U | Realtime Audio Engine | mmrtkrnl.exe | Associé avec BPM Studio par ALCATech | Non
Y | Realtime Monitor | realmon.exe | Analyseur en temps réel, composant des scanners de virus aujourd'hui abandonnés eTrust Antivirus/InoculateIT version 6 par CA | Non
X | RealTimeProtector | winlogon.exe | Ajouté par le ver AUTORUN.DIB! Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "~A~m~B~u~R~a~D~u~L~ï¿½" | Non
X | realtpsk | realsched.exe | Logiciel publicitaire adware d'origine chinoise. Détecté par Panda comme NewWeb. Note - ce n'est pas la véritable application RealOne Player (realsched.exe) qui a le même nom, et ce fichier se trouve dans %System% | Non
N | RealTray | RealPlay.exe | Icône de la SysBarre [image] pour RealPlayer. Si vous lancez ultérieurement RealPlayer manuellement, il se réajoute à la liste de démarrage. Vous pouvez empêcher cela en faisant un clic droit sur l'icône et en désactivant StartCenter via Préférences | Non
X | RealUpdater | realupd.exe | Détecté par Symantec comme Trojan.Mitglieder.I et par Malwarebytes comme Trojan.Passwords | Non
X | RealVaccineMain | RealVaccine.exe | RealVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | REAnti.exe | REAnti.exe | REAnti, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID. Détecté par Malwarebytes comme Rogue.REAnti | Non
X | Reasen-protection.exe | Reasen-protection.exe | Détecté par Malwarebytes comme Worm.Jenxcus.AI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | Reasen-protection.exe | Reasen-protection.exe | Détecté par Malwarebytes comme Worm.Jenxcus.AI. Note - cet élément se charge depuis les clés HKCU\Run et HKCU\RunOnce et le fichier se trouve dans %UserTemp%, voir ici | Non
U | RebateInformer | REBATE~1.EXE | RebateInformer vous avertit des remboursements et remises quand vous cherchez ou naviguez sur le Web. Détecté par Malwarebytes comme PUP.Optional.RebateInformer. Le fichier se trouve dans %ProgramFiles%\RebateInformer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RebateInformer | RebateInf.exe | RebateInformer vous avertit des remboursements et remises quand vous cherchez ou naviguez sur le Web. Détecté par Malwarebytes comme PUP.Optional.RebateInformer. Le fichier se trouve dans %ProgramFiles%\RebateInformer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | RebateNation0 | RebateNation0.exe | Logiciel publicitaire adware RebateNation | Non
U | rec_**_# | rec_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.Recover - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %ProgramFiles%\rec_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | recbwuih | tsamcpcx.exe | Détecté par Malwarebytes comme Trojan.Downloader.FW. Le fichier se trouve dans %LocalAppData% | Non
X | ReceitaFederal | [chemin de ReceitaFederal.exe] | Détecté par Malwarebytes comme Trojan.Banker.E | Non
X | ReceiveLive | LiveOnClient.exe | Détecté par Dr.Web comme Trojan.Siggen5.51498 et par Malwarebytes comme Backdoor.Agent.E | Non
U | Receiver | PcfaxRcv.exe | Incorporé sur des copieurs numériques multifunctions (comme le MX-6240N), "le pilote fax innovant de Sharp permet aux utilisateurs d'envoyer des documents fax directement depuis leur Bureau" | Non
Y | Recguard | recguard.exe | Sur ordinateurs HP, Recguard empêche la suppression ou la corruption de la partition de restauration de WinXP. S'il n'est pas activé, il est possible que celle-ci soit rendue complètement inutilisable, obligeant le client à renvoyer le PC à HP pour une réinitialisation, probablement à sa charge | Non
X | Recguard | recguard.exe | Détecté par Trend Micro comme TROJ_LAZAR.B. Note - ce n'est pas le véritable utilitaire HP (surveillance de la partition de récupération) qui a le même nom et qui se trouve dans %Windir%\SMINST. Celui-ci se trouve dans %ProgramFiles%\HP | Non
U | Recipe Hub AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils RecipeHub - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RecipeHub_2j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Recipe Hub AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils RecipeHub - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RecipeHub_2j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Recipe Hub EPM Support | 2jmedint.exe | Barre d'outils RecipeHub - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RecipeHub_2j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Recipe Hub Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils RecipeHub - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RecipeHub_2j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Recipe Hub Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils RecipeHub - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RecipeHub_2j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Recipe Hub Search Scope Monitor | 2jsrchmn.exe | Barre d'outils RecipeHub - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RecipeHub_2j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RecipeHub_2j Browser Plugin Loader | 2jbrmon.exe | Barre d'outils RecipeHub - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RecipeHub_2j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RecipeHub_2j Browser Plugin Loader 64 | 2jbrmon64.exe | Barre d'outils RecipeHub - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RecipeHub_2j\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RecipeSearch AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils RecipeSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RecipeSearch_ej\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | RecipeSearch AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils RecipeSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RecipeSearch_ej\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RecipeSearch EPM Support | ejmedint.exe | Barre d'outils RecipeSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RecipeSearch_ej\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | RecipeSearch Search Scope Monitor | ejsrchmn.exe | Barre d'outils RecipeSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RecipeSearch_ej\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Reclusa | razerhid.exe | Pilote de clavier de jeu Microsoft Reclusa (par Razer) - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
X | Recommended Hotfix - {0421701D-CF13-4E70-ADF0-45A953E7CB8B} | RH.DLL | Pirate de recherche SmartPops | Non
N | RecordNow | RecordNow.exe | RecordNow! Utilitaire d'écriture de CD par Sonic Solutions | Oui
N | Recordpad | recordpad.exe | RecordPad par NCH Software "est idéal pour enregistrer la voix et tout autre audio dans le but de l'ajouter à des présentations numériques, pour créer un livre audio ou simplement pour enregistrer un message" | Non
N | Recorte de pantalla e Inicio rápido de OneNote 2007 | ONENOTEM.EXE | Accès dans la SysBarre [image] à MS Office OneNote 2007 - un bloc-notes électronique qui vous permet de créer des notes de format libre, contenant du texte, des graphiques et des notes audio/vidéo. Lorsqu'il tourne, ONENOTEM.EXE active aussi les combinaisons de touches comme WINDOWS + N (nouvelle Note rapide) et WINDOWS + S (insérer une capture d'écran dans une note). Laissez l'icône activée dans OneNote mais déplacez le raccourci de Démarrer → Tous les programmes → Démarrage vers le Bureau ou ailleurs dans le menu Démarrer et lancez-le en cas de besoin. Version espagnole | Non
N | Recorte de tela e Iniciador do OneNote 2007 | ONENOTEM.EXE | Accès dans la SysBarre [image] à MS Office OneNote 2007 - un bloc-notes électronique qui vous permet de créer des notes de format libre, contenant du texte, des graphiques et des notes audio/vidéo. Lorsqu'il tourne, ONENOTEM.EXE active aussi les combinaisons de touches comme WINDOWS + N (nouvelle Note rapide) et WINDOWS + S (insérer une capture d'écran dans une note). Laissez l'icône activée dans OneNote mais déplacez le raccourci de Démarrer → Tous les programmes → Démarrage vers le Bureau ou ailleurs dans le menu Démarrer et lancez-le en cas de besoin. Version portugaise | Non
X | recover.bmp.exe | Rundll.exe | Détecté par Sophos comme Troj/AnaFTP-01. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom, décrit ici | Non
N | RecoverFromReboo | RECOVE~1.EXE | Composant d'un paquetage d'installation DSL par SBC (probablement DSL SBC/Yahoo). Si l'installation rate, cet élément peut être laissé dans le Registre | Non
N | RecoverFromReboo | RecoverFromReboot.exe | Composant d'un paquetage d'installation DSL par SBC (probablement DSL SBC/Yahoo). Si l'installation rate, cet élément peut être laissé dans le Registre | Non
N | RecoverFromReboot | RecoverFromReboot.exe | Composant d'un paquetage d'installation DSL par SBC (probablement DSL SBC/Yahoo). Si l'installation rate, cet élément peut être laissé dans le Registre | Non
X | Recoveru systems | svchost.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Small.ddx et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp% | Non
X | recovery | [nom-de-fichier].exe | Détecté par Symantec comme Backdoor.Tinybaron et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %System% | Non
X | recovery.bmp | recovery.bmp | Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | RecoveryShowWin | [10 caractères].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% - voir des exemples ici et ici | Non
N | RecShe | RecSche.exe | Planificateur d'enregistrement pour carte WatchTV Capture (carte avec tuner TV) | Non
X | Recycle | Recycle.exe | Ajouté par le trojan SCAR.BTHF! | Non
X | Recycle Bin Handler | recycler.exe | Détecté par Sophos comme Troj/Shuckbot-A | Non
X | Recycle Bin Handler 2005 | system.exe | Détecté par Sophos comme Troj/Bdoor-HO | Non
U | RecycleBinEx | RecycleBinEx.exe | RecycleBinEx par FTweak Inc - "est un gestionnaire de Corbeille puissant et facile à utiliser pour le système d'exploitation Windows. Il augmente et améliore la Corbeille Windows, et vous permet d'utiliser de nombreuses fonctions supplémentaires" | Oui
X | Recycler | explored.exe | Détecté par Trend Micro comme TROJ_JORIK.ASD et par Malwarebytes comme Trojan.Agent | Non
X | Recycler | iexplorer.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.17245 et par Malwarebytes comme Trojan.MSIL.Injector. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %Temp% | Non
X | Recycler | RECYCLER.lnk | Détecté par Trend Micro comme WORM_WEBMONER.JC et par Malwarebytes comme Spyware.PasswordStealer | Non
X | Recycler | windows.exe | Détecté par Dr.Web comme Trojan.Inject.10475 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root% | Non
X | Recycler DO NOT MODIFY | recyclecl.exe | Détecté par Trend Micro comme WORM_RBOT.DDA et par Malwarebytes comme Backdoor.Bot | Non
X | Recycler.NT.exe | Recycler.NT.exe | Détecté par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\Recycler.NT | Non
X | recyclerr | recyclerr.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!kq et par Malwarebytes comme Backdoor.Agent | Non
X | RecycleSTR | msreg32.exe | Ajouté par le ver RBOT-TC! | Non
N | Red Flag | redflag.exe | Programme de prédiction de PMS (Syndrome Pré-Menstruel) avec une version pour les garçons et une pour les filles - n'existe plus | Non
X | Red Gate | RedGate.exe | Détecté par Malwarebytes comme Trojan.Clicker. Le fichier se trouve dans %AppData% | Non
U | Red Swoosh EDN Client | RSEDNClient.exe | Logiciel de réseau distribué Red Swoosh - un logiciel client qui permet aux utilisateurs de télécharger et de lire en continu des fichiers, entre eux plutôt que depuis des serveurs web. Remplacé maintenant par le gestionnaire de téléchargements Akamai NetSession Interface qui est utilisé par des sociétés comme Adobe et Corel pour télécharger et installer leurs produits en ligne. Nécessaire pour que le téléchargement commence et se termine, mais ceci fait, il peut être désactivé, et re-lancé plus tard en cas de besoin | Non
X | red_bul_red_label_[chiffres].exe | red_bul_red_label_[chiffres].exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir un exemple ici | Non
X | RedBull.exe | RedBull.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fg et par Malwarebytes comme Backdoor.Messa.E | Non
X | Rede | Rede.exe | Détecté par BitDefender comme Win32.Rede.A@mm | Non
X | rede | taskmgr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\Windows | Non
X | rede | winlogon.txt | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fg et par Malwarebytes comme Backdoor.Agent.E | Non
X | Rede Ethernet | Chrome.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System% | Non
X | RedeWiFi.exe Nacional | RedeWiFi.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.eird et par Malwarebytes comme Trojan.Agent | Non
X | REDHAMA | [chemin du fichier] | Détecté par Dr.Web comme Trojan.DownLoader10.38924 et par Malwarebytes comme Trojan.Banker.Gen - voir un exemple ici | Non
X | redirect | redirect*.exe | Installeur du pirate Dotcomtoolbar/Linksummary - où * est un chiffre aléatoire | Non
N | Redline Taskbar | Taskbar.exe | Icône de barre des tâches pour le programme de surcadencement overclocking Redline RegTweak, livré avec les cartes graphiques Sapphire ATI | Non
X | RedSHDrv | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% - voir un exemple ici | Non
X | Reeg_ | [chemin du trojan] | Détecté par Sophos comme Troj/Bancban-AW | Non
X | REEGRUN | [chemin du trojan] | Détecté par Trend Micro comme TROJ_SECDROP.AI | Non
X | Reek 32 Server | reek32.exe | Détecté par Symantec comme W32.Randex.gen | Non
X | reeree | filefile.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PDL | Non
X | REERGRUNRNT | [chemin du trojan] | Détecté par Trend Micro comme TROJ_AGENT.IM | Non
U | Referee | referee.exe | MediaComm's surveille les modifications des associations de fichiers. Empêche les programmes crapules de bousiller vos réglages soit lors de leur installation soit à chaque fois qu'ils tournent | Non
U | ReferenceBoss AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils ReferenceBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ReferenceBoss_1p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ReferenceBoss AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils ReferenceBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ReferenceBoss_1p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ReferenceBoss EPM Support | 1pmedint.exe | Barre d'outils ReferenceBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ReferenceBoss_1p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ReferenceBoss Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils ReferenceBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ReferenceBoss_1p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | ReferenceBoss Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils ReferenceBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ReferenceBoss_1p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ReferenceBoss Search Scope Monitor | 1psrchmn.exe | Barre d'outils ReferenceBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ReferenceBoss_1p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ReferenceBoss_1p Browser Plugin Loader | 1pbrmon.exe | Barre d'outils ReferenceBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ReferenceBoss_1p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ReferenceBoss_1p Browser Plugin Loader 64 | 1pbrmon64.exe | Barre d'outils ReferenceBoss - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\ReferenceBoss_1p\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Reflex Vision | ReflexVision.exe | Reflex Vision par Increment Software. "Une application en tâche de fond pour Windows XP qui permet de passer d'une fenêtre à l'autre plus rapidement et plus facilement" | Non
X | ReflWorkAssist | Declient.exe | Détecté par Dr.Web comme Trojan.DownLoader12.12365 et par Malwarebytes comme Trojan.Downloader.E | Non
N | Refresh | Refresh.exe | (Iomega) Refresh - charge les icônes de Bureau Iomega (aujourd'hui LenovoEMC) lors du démarrage | Non
X | Reg | Jam0.exe | Détecté par Dr.Web comme Trojan.MulDrop4.55547 et par Malwarebytes comme Trojan.Agent.E | Non
X | Reg | Reg.hta | Pirate de page de démarrage Passon | Non
X | REG | regedit /s [chemin] my.reg | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fg et par Malwarebytes comme Trojan.StartPage. Note - l'éditeur du Registre Windows (regedit.exe) est un fichier Microsoft légitime qui se trouve dans %Windir% et ne doit pas être supprimé. Le fichier "my.reg" se trouve dans %System% | Non
X | reg | VisualMedia.exe | Détecté par Dr.Web comme Trojan.Inject1.32282 et par Malwarebytes comme Trojan.Agent.E | Non
? | Reg Check | lpt.exe | En relation avec le logiciel FAI Supanet - que fait-il et est-il nécessaire? | Non
X | Reg Key | Filename.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %LocalAppData% | Non
X | Reg Key | Filename.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Temp% | Non
X | Reg Key | Filename.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Reg Service | ipcfg.exe | Détecté par Sophos comme W32/Agobot-SO | Non
X | Reg Service | NT32.exe | Détecté par Trend Micro comme BKDR_AGOBOT.G | Non
X | Reg Service | REGSRV32.EXE | Ajouté par le ver RBOT.ZW! | Non
X | Reg Service | WinnConfig.exe | Détecté par Sophos comme W32/Agobot-PF | Non
X | Reg Service | winslogon.exe | Détecté par Sophos comme W32/Agobot-SC et par Malwarebytes comme Backdoor.IRCBot | Non
X | Reg Service | winsy.exe | Ajouté par une variante du ver SPYBOT! | Non
X | Reg Services | Winboot32.exe | Ajouté par le ver RBOT.PB! | Non
X | Reg Tool | Reg Tool.exe | RegTool, fallacieux nettoyeur du Registre - pas conseillé, instructions de suppression ici | Non
X | reg_key | FUKULAMER.exe | Ajouté par le ver BEAGLE.AH! | Non
X | reg_key | loader_name.exe | Ajouté par les vers BEAGLE.Y ou BEAGLE.Z ou BEAGLE.AA! | Non
X | reg_run | [chemin du trojan] | Détecté par Sophos comme Troj/Banker-BQ | Non
X | reg_run | Systen.exe | Détecté par Sophos comme Troj/Bancos-BS | Non
X | REG_SZ | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.Agent.INJGen. Le fichier se trouve dans %System% | Non
X | Reg_WFT | Regsysw.com | Ajouté par le virus WILSEF! | Non
X | Reg_WFT | Regsysw.exe | Détecté par Trend Micro comme WORM_WILSEF.A | Non
X | Reg_WFT | scanreg32.com | Détecté par Sophos comme Troj/SennaSpy-F | Non
X | REG1 | REG1.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
X | reg1.reg | vuamgard.exe | Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System% | Non
U | reg2.0 | SVCH0ST.EXE | Logiciel de surveillance eSpyNow. Si vous ne l'avez pas installé vous-même, supprimez-le! Note - le nom-de-fichier contient le chiffre 0 au lieu d'un "o" majuscule | Non
X | Reg32 | Reg32.exe | Pirate - redirigeant vers only-virgins.com | Non
X | reg32 | reg32.exe | Ajouté par le trojan NOUPDATE.B! | Non
X | Reg32 | reg33.exe | Variante du parasite CoolWebSearch - détecté aussi comme le trojan STARTPA-M! | Non
X | Reg32 | Registry32.exe | Détecté par Symantec comme Backdoor.Crazynet et par Malwarebytes comme Backdoor.Agent.RGGen | Non
X | RegAsm | RegAsm.exe | Détecté par Malwarebytes comme Trojan.Agent.SU. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %CommonAppData%\RegAsm | Non
X | RegAsm | startup.exe | Détecté par Malwarebytes comme Trojan.Agent.SU. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Essetials | Non
X | RegBar | regsvr32.exe bocaitoolbar.dll | Logiciel publicitaire adware BocaiToolbar. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "bocaitoolbar.dll" se trouve dans %ProgramFiles%\blogmark | Non
X | regcheck | [chemin du trojan] | Ajouté par le trojan SERVPAM! | Non
X | Regcheck | ~CAB001.EXE | Détecté par Trend Micro comme BKDR_CYBRSPY.13A | Non
X | RegClean | RegClean.exe | RegClean, fallacieux nettoyeur du Registre - pas conseillé | Non
U | RegClean Expert Scheduler | RCHelper.exe | "Registry Clean Expert balaye le Registre Windows et trouve des informations incorrectes ou obsolètes dans le Registre. En corrigeant ces informations obsolètes dans le Registre Windows, votre système tournera plus vite et sans erreur". Détecté par Malwarebytes comme PUP.Optional.CleanMyPC. Le fichier se trouve dans %ProgramFiles%\Registry Clean Expert. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RegClean Expert Scheduler | RCScheduler.exe | "Registry Clean Expert analyse le Registre Windows et y trouve les informations incorrectes ou obsolètes. En corrigeant ces informations obsolètes dans le Registre Windows, votre système tournera plus vite et sans erreur". Détecté par Malwarebytes comme PUP.Optional.CleanMyPC. Le fichier se trouve dans %ProgramFiles%\Registry Clean Expert. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RegClean Expert Scheduler | RegCleanExpert.exe | "Registry Clean Expert analyse le Registre Windows et y trouve les informations incorrectes ou obsolètes. En corrigeant ces informations obsolètes dans le Registre Windows, votre système tournera plus vite et sans erreur". Détecté par Malwarebytes comme PUP.Optional.CleanMyPC. Le fichier se trouve dans %ProgramFiles%\Registry Clean Expert. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | RegCleaner | SYSio32.exe | Ajouté par un virus, un ver ou un trojan non identifié!. Note - ne confondez pas avec le célèbre nettoyeur de Registre gratuit RegCleaner | Non
X | RegCompres | REGCPM32.EXE | Détecté par Sophos comme Troj/Dasmin-Fam | Non
X | regcore## | regcore.exe | Détecté par Malwarebytes comme Trojan.Agent.LNK.Generic - où # représente un chiffre. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Sys32 | Non
X | Regcxdinaf | REGCXDINAF.EXE | Détecté par Sophos comme Troj/Bancos-BW | Non
X | Regcxmarq | REGCXMARQ.EXE | Détecté par Trend Micro comme TSPY_BANCOS.DK. Note - il y a un espace devant le nom de fichier | Non
X | Regcxn | Regcxn.exe | Détecté par Sophos comme Troj/Coiboa-D | Non
U | RegDefend | regdefend.exe | RegDefend par Ghost Security - "est un système de protection du Registre basé sur le noyau, conçu pour utiliser aussi peu de ressources que possible. Au lieu d'interroger le Registre à la recherche de modifications, RegDefend intercepte les changements avant qu'ils interviennent. RegDefend est installé pour protéger les clés de Registre utilisées pour le Démarrage automatique et certaines clés particulières, des règles personnalisées peuvent aussi être ajoutées." N'est plus développé | Non
X | regdiit | win.exe | Ajouté par le ver VBSAUTO-A! | Non
X | regdiit | winxp.exe | Ajouté par le ver RUNAUTO.F! | Non
X | RegDone | services.exe | Ajouté par les vers NEVEG.B ou NEVEG.C! Note - ce n'est pas le véritable processus services.exe | Non
X | RegDone | winlogon.exe | Ajouté par le ver NEVEG.A! Note - ce n'est pas le véritable processus winlogon.exe | Non
X | RegDone Ex | csrss.exe | Détecté par Symantec comme Trojan.Webus et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe | Non
X | RegDoneEx | lsass.exe | Ajouté par le trojan WEBUS.B! Note - ce n'est pas le véritable processus lsass.exe | Non
X | regdv | regdv.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.Gen | Non
X | RegEasy.exe | RegEasy.exe | RegistryEasy, fallacieux nettoyeur du Registre - pas conseillé, voir ici et ici | Non
X | regedit | svchost.exe ccRegVfy | Ajouté par le trojan HOTWORD.B! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve aussi dans %System% mais il y a un espace au début du nom de fichier | Non
X | regedit | [12 chiffres hexa].exe | Détecté par Malwarebytes comme Trojan.RegJax.Gen. Le fichier se trouve dans %AppData%\regedit - voir un exemple ici | Non
X | regedit | autoexe.exe | Ajouté par le trojan backdoor SDBOT.BSE! | Non
X | regedit | regedit.exe | Détecté par Symantec comme W32.Brid.A@mm. Note - ce n'est pas le véritable éditeur du Registre Windows (regedit.exe) qui se trouve dans %Windir%. Celui-ci se trouve dans %System% | Non
X | regedit | regedit.exe | Détecté par Symantec comme W32.Ganbate.A. Note - ce n'est pas le véritable éditeur du Registre Windows (regedit.exe) qui se trouve dans %Windir%. Celui-ci se trouve dans %Windir%\security\Database | Non
X | Regedit | regedits.exe | Détecté par Sophos comme Troj/Bancban-QV | Non
X | REGEDIT | Regsrv32.com | Ajouté par le ver SOUTHGHOST! | Non
X | Regedit.exe | MSUpdate.exe | Détecté par Dr.Web comme Trojan.MulDrop4.11429 et par Malwarebytes comme Backdoor.Agent | Non
X | regedit.exe | regedit.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable éditeur du Registre Windows (regedit.exe) qui se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\[aléatoire] | Non
X | regedit.exe | regedit.exe | Détecté par Malwarebytes comme Trojan.Injector.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre et ce n'est pas le véritable éditeur du Registre Windows (regedit.exe) qui se trouve dans %Windir% | Non
X | RegEdit1 | HKRUN.exe | Détecté par Malwarebytes comme Trojan.Agent.HKR. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Regedit32 | regedit.exe | Détecté par Sophos comme Troj/Mdrop-CMO et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable éditeur du Registre Windows (regedit.exe) qui se trouve dans %Windir%. Celui-ci se trouve dans %System% | Non
X | RegEdit32 | RegEdit32.exe | Détecté par Sophos comme W32/Voumit-A et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\mirc32 | Non
X | regedit32 | regedit32.exe | Détecté par Dr.Web comme Trojan.Siggen4.26128 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %WIndir% | Non
X | regeditWin | installName.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %AppData% | Non
X | regehost | perf_ssp.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Regexit | runlli32.exe | Détecté par Sophos comme Troj/QQPass-U | Non
X | Regexit | tadxtr.exe | Détecté par Sophos comme Troj/QQPass-O | Non
X | Regexit | Updadv.exe | Détecté par Sophos comme Troj/QQPass-N | Non
X | RegFreeze | regfreeze.exe | RegFreeze, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | reggsdg | spoolserv.exe | Détecté par Sophos comme W32/Sdbot-MS | Non
X | reggsdg | spoolsrv.exe | Ajouté par le ver SDBOT-DI! | Non
U | RegHelp | svchosts.exe | Programme de surveillance / enregistreur de frappe au clavier keylogger SpyGraphica - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | reghost | reghost.exe | Logiciel de surveillance SpyPal. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | RegiFast | RFManager.exe | Logiciel publicitaire adware RegiFast | Non
X | Regional Value | isng.exe | Ajouté par le ver SDBOT-OW! | Non
U | REGIST~1 | REGIST~1.EXE | Composant du logiciel OCR (Optical Character Recognition Reconnaissance optique de caractères ) TextBridge Pro 9.0 (et peut-être de versions antérieures). Typiquement utilisé avec des périphériques d'image comme les scanneurs et les appareils photo numériques pour créer des documents texte à partir d'images. Cet élément va probablement être affiché deux fois et se réinstaller lui-même à chaque fois que vous lancez le programme principal, donc laissez-le - une fois démarré il libère la mémoire qu'il a utilisée. Sa finalité et une explication sur la façon de corriger le problème qu'il crée avec "Envoyer vers" "Send To" sont disponibles ici. Notez que vous ne devez pas désinstaller TextBridge pour que ce correctif fonctionne, et que le programme fonctionne bien après. Non utilisé dans les versions postérieures du logiciel - d'où la recommandation 'U' | Non
X | Register | wmngscomcfg.exe | Détecté par Malwarebytes comme Trojan.Prodigy.Redir. Le fichier se trouve dans %Windir% | Non
X | Register Manager | RegistryManage.exe | Détecté par Trend Micro comme WORM_SDBOT.AYH | Non
N | Register MediaRing Talk | register.exe | Rappel d'enregistrement pour MediaRing Talk (aujourd'hui S-unno) | Non
? | Register SeqChk | regsvr32.exe [chemin] csseqchk.dll | Le fichier se trouve dans %System% | Non
X | Register Start Up Key | strap.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System% | Non
X | Register_name | intel.exe | Détecté par Kaspersky comme Trojan-PSW.Win32.Lmir.gen. Le fichier se trouve dans %System% | Non
U | RegisterDropHandler | REGIST~1.EXE | Composant du logiciel OCR (Optical Character Recognition Reconnaissance optique de caractères ) TextBridge Pro 9.0 (et peut-être de versions antérieures). Typiquement utilisé avec des périphériques d'image comme les scanneurs et les appareils photo numériques pour créer des documents texte à partir d'images. Cet élément va probablement être affiché deux fois et se réinstaller lui-même à chaque fois que vous lancez le programme principal, donc laissez-le - une fois démarré il libère la mémoire qu'il a utilisée. Sa finalité et une explication sur la façon de corriger le problème qu'il crée avec "Envoyer vers" "Send To" sont disponibles ici. Notez que vous ne devez pas désinstaller TextBridge pour que ce correctif fonctionne, et que le programme fonctionne bien après. Non utilisé dans les versions postérieures du logiciel - d'où la recommandation 'U' | Non
X | RegisteredApplicationsEx | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RV. Note - cet élément se charge depuis la clé HKLM\Policies\Explorer\Run et le fichier se trouve généralement dans %AppData% ou un sous-dossier | Non
X | Registery | WinCMD.exe | Détecté par Dr.Web comme Trojan.DownLoader10.31099 et par Malwarebytes comme Trojan.Downloader.E | Non
X | Registrado | [vide] | Détecté par Intel Security/McAfee comme RDN/Generic PUP.x et par Malwarebytes comme Trojan.Agent.Gen | Non
X | Registration Service | msvdm6.exe | Détecté par Sophos comme Troj/Sdbot-HE | Non
X | Registration Service | toker.exe | Détecté par Sophos comme W32/SdBot-BB | Non
N | Registration-INSDVD | RegTool.exe | Rappel d'enregistrement pour Pinnacle Instant CD/DVD - logiciel de création et de brûlement par Pinnacle Systems | Non
N | Registration-InstantCopy | RegTool.exe | Rappel d'enregistrement pour Pinnacle InstantCopy - logiciel de brûlement par Pinnacle Systems | Non
N | Registration-Liquid Edition | RegTool.exe | Rappel d'enregistrement pour Pinnacle Liquid - logiciel professionnel de modification vidéo par Pinnacle Systems. Il est devenu Avid Liquid après l'acquisition de Pinnacle Systems par Avid Technology, Inc mais a depuis été abandonné | Non
N | Registration-PCTV | RegTool.exe | Rappel d'enregistrement pour Pinnacle PCTV pour regarder et enregistrer la télévision sur un PC de bureau/portable par Pinnacle Systems (qui est devenu Avid Technology puis Corel). La ligne de produits Pinnacle PCTV a été vendue à Hauppauge Digital | Non
N | Registration-PCTV Deluxe | RegTool.exe | Rappel d'enregistrement pour Pinnacle PCTV pour regarder et enregistrer la télévision sur un PC de bureau/portable par Pinnacle Systems (qui est devenu Avid Technology puis Corel). La ligne de produits Pinnacle PCTV a été vendue à Hauppauge Digital | Non
N | Registration-PCTV Sat | RegTool.exe | Rappel d'enregistrement pour Pinnacle PCTV pour regarder et enregistrer la télévision sur un PC de bureau/portable par Pinnacle Systems (qui est devenu Avid Technology puis Corel). La ligne de produits Pinnacle PCTV a été vendue à Hauppauge Digital | Non
N | Registration-Pinnacle Edition 5 | RegTool.exe | Rappel d'enregistrement pour Pinnacle Edition - solution de montage vidéo DV temps réel par Pinnacle Systems | Non
N | Registration-Pinnacle Express | RegTool.exe | Rappel d'enregistrement pour Pinnacle Express - logiciel de création de DVD par Pinnacle Systems | Non
N | Registration-Pinnacle Expression | RegTool.exe | Rappel d'enregistrement pour Pinnacle Expression - logiciel de création de DVD par Pinnacle Systems | Non
N | Registration-Pinnacle Systems DV500 | RegTool.exe | Rappel d'enregistrement pour Pinnacle DVD500 - solution de montage vidéo DV temps réel par Pinnacle Systems | Non
N | Registration-Studio 7 | RegTool.exe | Rappel d'enregistrement pour Pinnacle Studio 7 - logiciel de vidéo familiale (home vidéo) par Pinnacle Systems | Non
N | Registration-Studio 7 SE | RegTool.exe | Rappel d'enregistrement pour Pinnacle Studio 7 SE - logiciel de vidéo familiale (home vidéo) par Pinnacle Systems | Non
N | Registration-Studio 8 | RegTool.exe | Rappel d'enregistrement pour Pinnacle Studio 8 - logiciel de vidéo familiale (home vidéo) par Pinnacle Systems | Non
N | Registration-Studio 8 SE | RegTool.exe | Rappel d'enregistrement pour Pinnacle Studio 8 SE - logiciel de vidéo familiale (home vidéo) par Pinnacle Systems | Non
X | Registro do Windows | regdit.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Banker.WS. Note - ce n'est pas le véritable Éditeur de Registre Windows qui se trouve dans %Windir%. Celui-ci se trouve dans %System% | Non
U | Registry | class0117[aléatoire].exe | Blackbox capture les courriers électroniques emails et les journaux des discussions (chat), et surveille l'activité Internet - si vous ne l'avez pas installé vous-même, supprimez-le | Non
X | registry | contrvs.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!no et par Malwarebytes comme Trojan.Agent | Non
? | Registry | lsoon.exe rescue.exe | Composant de la suite de sécurité RegRun par Greatis Software qui, parmi d'autres choses, remplace MSCONFIG | Non
X | registry | spolsv.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!no et par Malwarebytes comme Trojan.Agent | Non
X | Registry | wscript.exe [chemin] ShakiraPics.jpg.vbs | Détecté par Trend Micro comme VBS_VBSWG.AQ. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "ShakiraPics.jpg.vbs" se trouve dans %Windir% | Non
X | Registry Checker | Regrun.exe | Détecté par Symantec comme Backdoor.Sdbot | Non
X | Registry Checkup | winreg.exe | Ajouté par un ver ou un trojan non identifié! Le fichier se trouve dans %System% | Non
X | Registry Checkup System32 Monitor | winregs32d.exe | Détecté par Trend Micro comme WORM_RBOT.KV | Non
X | Registry Checkup System326a Monitor | Winregs326a.exe | Ajouté par une variante de W32/Sdbot.worm | Non
X | Registry Checkup System32cd Monitor | Winregs32cdn.exe | Ajouté par le ver RBOT-AAV! | Non
X | Registry Cleaner | Regclean.exe | Registry Cleaner, fallacieux logiciel de sécurité - pas conseillé, voir ici | Non
X | Registry Driver | Explorer.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.worm!ma et par Malwarebytes comme Worm.AutoRun. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | Registry Driver | regdrv.exe | Détecté par Trend Micro comme TROJ_DELF.TAK et par Malwarebytes comme Trojan.Downloader | Non
X | Registry Editor Utility | amstream.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!c2v et par Malwarebytes comme Trojan.Agent.E | Non
N | Registry Helper | RegistryHelper.Exe | Registry Helper par SafeApp Software, LLC - "est un logiciel simple d'emploi qui analyse, identifie et supprime les Éléments Invalides détectés dans le Registre de votre ordinateur" | Non
X | Registry Integrity Checker | regintmon.exe | Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System% | Non
X | Registry Integritycheck | WCPDT.EXE | Détecté par Sophos comme W32/Agobot-RF | Non
X | Registry Key Name | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RKNGen | Non
X | Registry Loader | regloadr.exe | Détecté par Symantec comm W32.HLLW.Gaobot.AO | Non
X | Registry Loader | winhlpp32.exe | Détecté par Symantec comm W32.HLLW.Gaobot.AO | Non
X | registry main | doss.exe | Détecté par Malwarebytes comme Trojan.Agent.RM. Le fichier se trouve dans %ProgramFiles%\dll | Non
N | Registry Mechanic | RegMech.exe | Composant de Registry Mechanic par PC Tools - qui "est un nettoyeur de Registre puissant pour Windows, qui peut en toute sécurité nettoyer, réparer et optimiser votre Registre en quelques clics de souris!" Cet élément est créé quand Registry Mechanic est installé sur XP, charge l'icône de la SysBarre [image] et exécute une analyse du Registre au démarrage - si l'un ou l'autre est activé. Lancez-le manuellement à intervalles réguliers | Oui
N | Registry Mechanic Vista Tray | RMTray.exe | Composant de Registry Mechanic par PC Tools - qui "est un nettoyeur de Registre puissant pour Windows, qui peut en toute sécurité nettoyer, réparer et optimiser votre Registre en quelques clics de souris!" Cet élément est créé quand Registry Mechanic est installé sur Vista, charge l'icône de la SysBarre [image] (RegMech.exe) et exécute une analyse du Registre au démarrage - si l'un ou l'autre est activé. Lancez-le manuellement à intervalles réguliers | Oui
X | Registry Monitor | regmon.exe | Détecté par Sophos comme Troj/Bckdr-QKH | Non
X | Registry oidet | win32.exe | Ajouté par le ver RBOT.BMT! | Non
X | Registry Protector | regprotect.exe | Détecté par Trend Micro comme WORM_ARIVER.A | Non
U | Registry Reviver | RegistryReviver.exe | Registry Reviver par ReviverSoft - est "un programme utilitaire conçu pour rechercher dans votre ordinateur les erreurs du Registre et les corriger, afin d'optimiser au mieux les performances et la stabilité de votre ordinateur. C'est l'outil parfait pour entretenir et optimiser le Registre Windows" | Non
X | Registry Serv | regsvr.exe | Ajouté par le trojan WEBMONEY-G! | Non
X | Registry Server | regserv.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | Registry Server | regsrv32.exe | Détecté par Sophos comme W32/Rbot-GM | Non
X | Registry Service | regsvc.exe | Ajouté par le trojan backdoor IRCBOT-ZM! | Non
X | Registry Service | resvs.exe | Détecté par Sophos comme W32/Delbot-I | Non
X | Registry Services | Registry.exe | Détecté par Symantec comme Downloader.Cile | Non
X | Registry Services | Registry32.exe | Détecté par Symantec comme Backdoor.Lithium | Non
X | Registry Services | RegistryServiceBackup.vbs | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.57255 | Non
X | Registry Startup Check | checkreg.exe | Détecté par Sophos comme Troj/RemLoad-A | Non
X | Registry System | Regsys.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | Registry System16 Checkup Monitor | SystemReg16.exe | Détecté par Trend Micro comme WORM_RBOT.AGD | Non
X | Registry System166 Checkup Monitor | SystemReg166.exe | Détecté par Trend Micro comme WORM_RBOT.ATN | Non
X | Registry Value Name | enzxp.exe | Ajouté par le ver RBOT-BAJ! | Non
X | Registry Value Name | roses.exe | Détecté par Sophos comme W32/Rbot-AFT | Non
X | Registry Value Name | service.exe | Détecté par Sophos comme W32/Rbot-AHT et par Malwarebytes comme Backdoor.Bot | Non
X | Registry Value Name | syswinxp.exe | Ajouté par le ver RBOT.BTZ! | Non
X | Registry Value Name | winapi32.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Registry Value Name Start | MsPMSPSa.exe | Ajouté par une variante de W32/Sdbot.worm | Non
N | RegistryBooster | launcher.exe | Lanceur pour l'utilitaire d'optimisation du Registre RegistryBooster par Uniblue Systems Limited - qui va "nettoyer, réparer et optimiser votre système." Lancez-le manuellement à intervalles réguliers | Oui
N | RegistryBooster | RegistryBooster.exe | Ancienne version de l'utilitaire d'optimisation du Registre RegistryBooster par Uniblue Systems Limited - qui va "nettoyer, réparer et optimiser votre système." Lancez-le manuellement à intervalles réguliers | Oui
X | RegistryCheck | rundll32.exe chkreg.dll,CheckRegistry | Numéroteur dialer vers des sites pornographiques Ulubione! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | RegistryChk | winbackup.exe | Ajouté par le ver MERTIAN! | Non
X | RegistryCleanFixMFC | registrycleanfix.exe | RegistryCleanFix, fallacieux nettoyeur du Registre - pas conseillé | Non
X | RegistryClever | RegistryClever.exe | RegistryClever, fallacieux nettoyeur du Registre - pas conseillé, instructions de suppression ici | Non
X | RegistryConfig | rundll.exe | Détecté par Sophos comme W32/Agobot-KN. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %System% | Non
? | REGISTRYCONTROLLER.EXE | RegistryController.exe | Composant des utilitaires de création/modification PDF par Nuance (ex ScanSoft), souvent livrés avec des imprimantes | Non
X | RegistryDoctor2008 | registrydoctor.exe | RegistryDoctor2008, fallacieux nettoyeur de Registre - pas conseillé, instructions de suppression ici | Non
X | RegistryFix.exe | registryfix.exe | RegistryFix, fallacieux nettoyeur du Registre - pas conseillé, instructions de suppression ici. La page d'accueil de l'outil a une bien médiocre réputation | Non
X | RegistryGreat.exe | RegistryGreat.exe | Registry Great, fallacieux nettoyeur du Registre - pas conseillé | Non
X | RegistryKey | Filename.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ia et par Malwarebytes comme Trojan.Inject | Non
X | RegistryKey | flash.exe | Ajouté par le trojan LOGONINVADER.A! | Non
X | RegistryKey | server.exe | Détecté par Intel Security/McAfee comme Generic.mfr et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
X | RegistryKey | server.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles% | Non
X | RegistryKey | server.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.bdjh et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% - voir ici | Non
X | RegistryKey | server.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!d2e et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData% | Non
X | RegistryKey | server.exe | Détecté par Kaspersky comme Trojan.Win32.LogonInvader.a et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | RegistryKey | smss..exe | Détecté par Dr.Web comme Trojan.Click2.28853 et par Malwarebytes comme Backdoor.Agent | Non
X | RegistryKey | w.in.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!d2f et par Malwarebytes comme Backdoor.Agent | Non
X | registrymeccanicrak.exe | registrymeccanicrak.exe | Détecté par Dr.Web comme Trojan.DownLoader10.45703 et par Malwarebytes comme Trojan.Downloader.E | Non
N | RegistryMechanic | RegMech.exe | Composant de Registry Mechanic par PC Tools - qui "est un nettoyeur de Registre puissant pour Windows, qui peut en toute sécurité nettoyer, réparer et optimiser votre Registre en quelques clics de souris!" Cet élément est créé quand Registry Mechanic est installé sur XP, charge l'icône de la SysBarre [image] et exécute une analyse du Registre au démarrage - si l'un ou l'autre est activé. Lancez-le manuellement à intervalles réguliers | Oui
N | RegistryMechanic | RMTray.exe | Composant de Registry Mechanic par PC Tools - qui "est un nettoyeur de Registre puissant pour Windows, qui peut en toute sécurité nettoyer, réparer et optimiser votre Registre en quelques clics de souris!" Cet élément est créé quand Registry Mechanic est installé sur Vista, charge l'icône de la SysBarre [image] (RegMech.exe) et exécute une analyse du Registre au démarrage - si l'un ou l'autre est activé. Lancez-le manuellement à intervalles réguliers | Oui
X | RegistryMonitor | registry.pif | Logiciel publicitaire adware Affilred | Non
X | RegistryMonitor | sysfade.exe | Détecté par ThreatTrack Security comme Trojan.Sysfade. Le fichier se trouve dans %Windir% | Non
X | RegistryMonitor1 | igfxpers.exe | Détecté par Sophos comme Troj/Delf-EZZ et par Malwarebytes comme Trojan.Meredrop. Note - cet élément soit remplace soit charge le véritable pilote graphique Intel qui a le même nom et se trouve dans %System%. Quel est le cas, on ne le sait pas actuellement | Non
X | RegistryMonitor1 | incognito.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.dahy et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | RegistryMonitor1 | mljul1.exe | Détecté par Malwarebytes comme Trojan.Meredrop. Le fichier se trouve dans %Windir% | Non
X | RegistryMonitor1 | qtplugin.exe | Détecté par Sophos comme Troj/Delf-EZY et par Malwarebytes comme Trojan.Agent | Non
X | RegistryWm | qtwm.exe | Détecté par Microsoft comme Backdoor:Win32/Wombot.A et par Malwarebytes comme Trojan.Agent | Non
X | Regkey for autostart | winservice.exe | Détecté par Sophos comme W32/Rbot-NU | Non
Y | RegKillElbyCheck | ElbyCheck.exe | Composant de l'utilitaire DVD Region Killer par Elaborate Bytes, aujourd'hui abandonné, qui vous permet de lire sur votre PC des DVDs créés pour d'autres régions, sans vous soucier de devoir changer de région. Vérifie que les pilotes CD/DVD Elaborate Bytes sont toujours là et n'ont pas été remplacés par d'autres utilitaires quand Windows démarre | Oui
N | RegKillTray | RegKillTray.exe | Utilitaire DVD Region Killer, aujourd'hui abandonné, par Elaborate Bytes qui vous permet de lire sur votre PC des DVDs créés pour d'autres régions, sans vous soucier de devoir changer de région | Oui
X | regloader | coreloader.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2q et par Malwarebytes comme Trojan.Agent.RNUD | Non
X | regloader | winloader.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\winvc | Non
X | Regman | RegistrySweeperPro.exe | RegistrySweeper, fallacieux nettoyeur du Registre - pas conseillé | Non
N | RegMech | RegMech.exe | Composant de Registry Mechanic par PC Tools - qui "est un nettoyeur de Registre puissant pour Windows, qui peut en toute sécurité nettoyer, réparer et optimiser votre Registre en quelques clics de souris!" Cet élément est créé quand Registry Mechanic est installé sur XP, charge l'icône de la SysBarre [image] et exécute une analyse du Registre au démarrage - si l'un ou l'autre est activé. Lancez-le manuellement à intervalles réguliers | Oui
X | Regmonitor | regmaping.exe | Ajouté par le ver BEAGLE.DO! | Non
X | regmonstd | [chemin du nuisible] | Détecté par Malwarebytes comme Malware.Trace.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows - voir des exemples ici et ici | Non
X | REGMSYS | [chemin du trojan] | Détecté par Sophos comme Troj/LowZone-AX | Non
X | RegMutex | lexplore_.exe | Détecté par Sophos comme Troj/MSNOpt-A | Non
X | RegPowerClean | RegPowerClean.exe | Registry Power Cleaner, fallacieux nettoyeur du Registre - pas conseillé | Non
Y | RegProt | Regprot.exe | RegistryProt par Diamond Computer Systems - protège le Registre système contre les modifications | Non
X | Regptmens | Regptmens.exe | Détecté par Sophos comme Troj/Bancos-ED | Non
X | Regro | rundll132.exe | Ajouté par le trojan OKARAG! | Non
X | REGRUN | [chemin du trojan] | Détecté par Sophos comme Troj/LowZone-AH | Non
X | REGRUN | dialer.exe | Téléchargeur de publicités adware - aussi détecté comme une variante des trojans LOWZONES.BW ou AGENT.RD! | Non
X | RegRun | mActiveX.exe | Téléchargeur de publicités adware - détécté aussi comme une variante des trojans LOWZONES.BW ou AGENT.RD! | Non
X | REGRUN | sory.exe | Téléchargeur de publicités adware - détécté aussi comme une variante des trojans LOWZONES.BW ou AGENT.RD! | Non
X | REGRUN | winfix22490.exe | Téléchargeur de publicités adware - détécté aussi comme une variante des trojans LOWZONES.BW ou AGENT.RD! | Non
U | RegRun WinBait | winbait.exe | Composant de RegRun - utilisé pour détecter des virus inconnus. RegRun compare winbait.exe avec la copie originale nommée winbait.org et vous alerte si les fichiers sont différents.. | Non
Y | Regrun2 | WatchDog.exe | RegRun par Greatis Software - suite de sécurité qui parmi d'autres choses remplace MSCONFIG. WatchDog vérifie les modifications du Registre faites par des trojans, des virus, etc | Non
X | REGRUNM | autoprotect.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | Regrx | rundll32.exe | Ajouté par le trojan WAYIC-A! Note - ce n'est pas le véritable processus rundll32.exe qui se trouve toujours dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir% | Non
X | RegScan | DLLSRV32.EXE | Ajouté par le ver AGOBOT.AEW! | Non
X | RegScan | Regscan.exe | Détecté par Symantec comme Backdoor.Talex. Le fichier se trouve dans %Windir% | Non
X | RegScan | Regscan.exe | Détecté par Sophos comme Troj/Clicker-DV et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System% | Non
X | Regscan | regscanr.exe | Détecté par Sophos comme Troj/Optix-SE | Non
X | REGSCRLIB | regsvr32.exe /s [chemin] scrrun.dll | Détecté par Intel Security/McAfee comme MultiDropper-SG. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "scrrun.dll" se trouve dans %System% | Non
? | RegServer | regserve.exe | En relation avec des cartes graphiques Volari par XGI Technology. Que fait-il et est-il nécessaire? | Non
X | regservices.exe | regservices.exe | Ajouté par un virus, un ver ou un trojan non identifié! | Non
U | REGSERVO | REGSERVO.exe | REGSERVO "est le programme dont vous avez besoin lorsque vous devez corriger un Registre endommagé ou corrompu en toute confiance et en toute sécurité." Détecté par Malwarebytes comme PUP.Optional.REGServo. Le fichier se trouve dans %ProgramFiles%\REGSERVO. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | RegShave | regshave.exe | Composant du pilote USB pour votre appareil photo numérique Fuji - utilisé quand on désinstalle les pilotes USB, en effaçant toutes les lignes du Registre. Nécessaire seulement AVANT de désinstaller le logiciel Fuji ou la désinstallation pourra ne pas fonctionner correctement | Non
X | regsrv | scvhost.exe | Détecté par Trend Micro comme BKDR_AGOBOT.E | Non
X | regsrv.exe | regsrv.exe | Détecté par Malwarebytes comme PasswordStealer.Agent. Le fichier se trouve dans %System% | Non
X | RegSrv64D | RegSrv64D.exE | Ajouté par le ver WINKO.AO! | Non
X | regsrvc | regsrvc.exe | Détecté par Sophos comme Troj/Stoped-A | Non
X | regsrvc | scrss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ev et par Malwarebytes comme Trojan.Agent.RGE | Non
X | Regsv | regsv.exe | Pirate de page de recherche - redirige vers scheo.com | Non
X | Regsvc | regsv.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %Windir%\system | Non
X | regsvc | sysd | Espiogiciel spyware Sys Detective+ | Non
X | regsvc32 | regsvc32.exe | Pirate de page de démarrage qui change votre page de démarrage vers un site pornographique | Non
U | regsvcdll | regsvcdll.exe | Programme de surveillance Power Spy. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | RegSvcs.exe | RegSvcs.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | RegSvcsNET | RegSvcsNET.exe | Détecté par Dr.Web comme Trojan.DownLoader11.29025 et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | regsvr | regsvr.exe | Ajouté par le trojan WEBMONEY-G! | Non
X | RegSvr32 | msmsgs.exe | Ajouté par le trojan ZLOB.B! Note - ce fichier msmsgs.exe se trouve dans %System% et ne doit pas être confondu avec le fichier MSN Messenger qui a le même nom et qui se trouve dans %ProgramFiles%\Messenger | Non
X | regsync | regsync.exe | Détecté par Symantec comme l'espiogiciel spyware Spyware.SafeSurfing | Non
X | regtmlp | [chemin du fichier] | Détecté par Intel Security/McAfee comme MultiDropper-BD | Non
U | RegTweak | RegTwk.exe | Rage3d Tweak - 'Modifieur' pour ATI Radeon qui donne accès aux options d'ajustement du Registre, aux modes d'affichage personnalisés, aux fréquences de rafraîchissement et au surcadencement overclocking , tout ceci via une interface conviviale | Non
U | RegUpdate | sb32mon.exe | Composant de SpyBuddy par ExploreAnywhere - "produit logiciel complet de surveillance de l'ordinateur qui vous permet de contrôler facilement toutes les zones de votre PC". Voir ici | Non
X | regValue | update.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.4540 et par Malwarebytes comme Backdoor.Agent.E | Non
X | regValue.exe | regValue.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.4540. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | RegVer | REGVER.EXE | Détecté par Trend Micro comme BKDR_LATINUS.16 | Non
X | RegVfy32 | Regverif32.exe | Ajouté par le ver SYGYP.A! | Non
X | regWink | regWink.exe | Détecté par Dr.Web comme Trojan.MulDrop5.34020 et par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %Root%\NVIDIA\DisplayDriver | Non
X | RegWiz | wscript.exe [chemin] RegWiz.vbs | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "RegWiz.vbs" se trouve dans %AppData% | Non
X | RegWiz.vbs | RegWiz.vbs | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | RegWrite | csrss.exe | Détecté par Symantec comme Backdoor.Sokacaps et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Media | Non
Y | Regx10EXE | ATIX10.exe | Remote Wonder™ par ATI - pilote de télécommande sans fil pour PC. Nécessaire si vous l'utilisez | Non
X | rejestr | rejestr.exe | Détecté par Dr.Web comme Trojan.DownLoader4.633 | Non
X | REKAYASAMAGIC54 | KrisnaPlonco.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2f et par Malwarebytes comme Trojan.Rakam.E | Non
U | ReleaseRAM | RRAM.exe | "Release RAM permet à votre ordinateur de tourner plus vite et utilise la RAM de votre ordinateur plus efficacement" | Non
U | RelevantKnowledge | rlvknlg.exe | Détecté par Malwarebytes comme PUP.Adware.RelevantKnowledge. Le fichier se trouve dans %ProgramFiles%\relevantknowledge | Non
X | relinson | cmdno.exe | Détecté par Sophos comme Troj/Dropper-PS | Non
X | Reload | reload.exe | Ajouté par le trojan LAZAR! | Non
X | reload | reload.vbs | Détecté par Intel Security/McAfee comme VBS/Loveletter.as | Non
X | RelRem | 065217134.exe | Détecté par Dr.Web comme Trojan.Inject.45984 | Non
X | reluvage | ilulupac.exe | Ajouté par le ver SDBOT-UJ! | Non
N | RemHelp | Remhelp.exe | En relation avec l'Aide du modem ADSL BT Voyager | Non
N | Remind_XP | Remind_XP.exe | Programme spécifique HP qui rappelle aux utilisateurs de créer des CDs de récupération système. Une fois qu'ils se sont servis de Recovery CD Creator (Démarrer → PC Help & Tools → Recovery CD Creator) pour créer les CDs de récupération, l'élément s'enlèvera lui-même de la liste de démarrage | Non
N | Reminder | Remind_XP.exe | Programme spécifique HP qui rappelle aux utilisateurs de créer des CDs de récupération système. Une fois qu'ils se sont servis de Recovery CD Creator (Démarrer → PC Help & Tools → Recovery CD Creator) pour créer les CDs de récupération, l'élément s'enlèvera lui-même de la liste de démarrage | Non
N | Reminder | reminder.exe | De MS Money - vous rappelle vos factures. Le fichier se trouve dans %ProgramFiles%\Microsoft Money\System | Non
N | Reminder | Reminder.exe | Rappel d'enregistrement pour Optimize 2.0 - un utilitaire d'optimisation système par PC Pitstop LLC. Aujourd'hui remplacé par Optimize 3.0 (qui est détecté par Malwarebytes comme PUP.Optional.PCPOptimize). Se trouve dans %ProgramFiles%\PCPitstop\Optimize2 | Oui
N | Reminder | Reminder.exe | Rappel Toshiba RDC. Le fichier se trouve dans %ProgramFiles%\TOSHIBA\Reminder | Non
N | Reminder | Reminder.exe | Rappel de sauvegarde par le groupe Dixons Store. Le fichier se trouve dans %ProgramFiles%\TTG\Reminder | Non
N | Reminder | Reminder.exe | Rappel d'enregistrement pour Disk MD 2.0 - un utilitaire de défragmentation de disque par PC Pitstop LLC. Aujourd'hui remplacé par Disk MD 3.0 (qui est détecté par Malwarebytes comme PUP.Optional.DiskMD). Se trouve dans %ProgramFiles%\PCPitstop\Disk MD | Oui
X | Reminder | Reminder.exe | Rappel d'enregistrement pour Secure Expert Cleaner, fallacieux programme de protection de la vie privée - pas conseillé, instructions de suppression ici. Se trouve dans %ProgramFiles%\SecureExpertCleaner. Détecté par ;Malwarebytes Anti-Malware comme Rogue.SecureExpertCleaner. Le fichier se trouve dans %ProgramFiles%\SecureExpertCleaner | Non
? | Reminder_MUI | Reminder_MUI.exe | Selon ses propriétés, ce fichier vient de The TechGuys - un service d'assistance PC trouvé chez Currys, PC Wolrd et Dixons au Royaume-Uni. Que fait-il et est-il nécessaire? | Non
N | Reminder-cpqXXXXX | remind32.exe | Rappel d'enregistrement pour une imprimante Compaq - où X représente un chiffre | Non
N | Reminder-Diskmd3 | Reminder-Diskmd3.exe | Rappel d'enregistrement pour l'utilitaire de défragmentation de disque Disk MD par PC Pitstop LLC - qui est détecté par Malwarebytes comme PUP.Optional.DiskMD. Le fichier se trouve dans %ProgramFiles%\PCPitstop\DiskMD3. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
N | Reminder-hpcXXXXX | remind32.exe | Rappel d'enregistrement pour un graveur HP CD-Writer Plus - où X représente un chiffre. Le fichier se trouve dans %ProgramFiles%\CD-Writer Plus\E-Reg | Non
N | Reminder-hpcXXXXX | remind32.exe | Rappel d'enregistrement pour imprimante HP DeskJet - où x représente un chiffre. Le fichier se trouve dans %ProgramFiles%\HP DeskJet [modèle] Series\ereg | Non
N | Reminder-hpcXXXXX | Remind32.exe | Rappel d'enregistrement pour appareil photo numérique des séries HP C - où X représente un chiffre. Le fichier se trouve dans %ProgramFiles%\HP PhotoSmart\C[modèle] Camera\Registration | Non
N | Reminder-hpcXXXXX | Remind32.exe | Rappel d'enregistrement pour appareil photo numérique HP - où X représente un chiffre. Le fichier se trouve dans %ProgramFiles%\HP PhotoSmart\Digital Camera\REGISTER | Non
N | Reminder-iqiXXXXX | REMIND32.EXE | Rappel d'enregistrement pour appareil photo numérique HP - où X représente un chiffre. Le fichier se trouve dans %ProgramFiles%\HP PhotoSmart\Digital Camera\REGISTER | Non
N | Reminder-Optimize3 | Reminder-Optimize3.exe | Rappel d'enregistrement pour l'utilitaire d'optimisation système Optimize par PC Pitstop LLC - qui est détecté par Malwarebytes comme PUP.Optional.PCPOptimize. Le fichier se trouve dans %ProgramFiles%\PCPitstop\Optimize3. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
N | Reminder-PCMatic | Reminder-PCMatic.exe | Rappel d'enregistrement pour la suite d'utilitaires PC Matic par PC Pitstop LLC - qui est détecté par Malwarebytes comme PUP.Optional.PCMatic. Le fichier se trouve dans %ProgramFiles%\PCPitstop\PC Matic. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
N | reminder-ScanSoft Product Registration | REMIND32.EXE | Rappel d'enregistrement pour produits ScanSoft comme PaperPort, OmniPage & TextBridge | Non
N | reminder-ScanSoft Produkt Registrierung | REMIND32.EXE | Rappel d'enregistrement pour produits ScanSoft comme PaperPort, OmniPage & TextBridge | Non
U | RemindMe | RemindMe.exe | Remind-Me - logiciel de calendrier | Non
X | Remndr | CsRemnd.exe | Pourriciel foistware CasinoOnline | Non
U | Remote | Remote.exe | Pilote de télécommande pour produits TV internes et externes LifeView par Animation Technologies Inc. Se trouve normalement dans %ProgramFile%\LifeView TVR ou %ProgramFile%\TVR | Non
U | Remote | remote.exe | Programme de surveillance Watchdog. Si vous ne l'avez pas installé vous-même, supprimez-le! Se trouve dans %Windir%\Wdc | Non
U | Remote Access | rnaapp.exe | Application de réseau via ligne téléphonique - normalement non trouvé dans les emplacements de démarrage. Il tourne quand vous vous connectez au net via cette méthode (ex: modem analogique 56k) et se termine lorsque la connexion est fermée | Non
X | Remote Access Adapter | rvasvc.exe | Ajouté par le trojan backdoor IRCBOT.BIF | Non
X | Remote Access Domain | rswsvc.exe | Détecté par Microsoft comme Worm:Win32/Slenfbot.FP | Non
X | Remote Access Monitor | rpgsvc.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | Remote Access Service Manager | rasmngr.exe | Détecté par Trend Micro comme WORM_AGOBOT.KU | Non
X | Remote Access Slave | Synchost.exe | Détecté par Symantec comme Backdoor.Ripjac | Non
X | Remote Access Tool | rwosvc.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | Remote Computer | RemoteComputer.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.bkar et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
U | Remote Control | C7XRCtl.exe | Gestion de télécommande pour les cartes tuner TV par KWorld Multimedia/XTREME Multimedia basées sur le décodeur vidéo Brooktree Bt878/Conexant Fusion Bt878/878A PCI | Non
N | Remote Controller | TVRMVCR.EXE | Gestion de la télécommande pour tuners ProLink PlayTVpro TV | Non
U | Remote Data Backups | CBSysTray.exe | Accès dans la SysBarre [image] à l'utilitaire de sauvegarde en ligne, pour le système et les données, Remote Data Backups | Non
U | Remote Data Backups | COBackup.exe | Utilitaire de sauvegarde en ligne, pour le système et les données, Remote Data Backups | Non
U | Remote Data Backups TaskBar Icon | CBSysTray.exe | Accès dans la SysBarre [image] à l'utilitaire de sauvegarde en ligne, pour le système et les données, Remote Data Backups | Non
U | Remote Desktop Computing | marspc.exe | Marspc Remote Desktop Computing Outil permettant de prendre le contrôle à distance d'un ordinateur | Non
X | Remote Desktop Help Session Manager | WinRDH.exe | Ajouté par une variante de W32/Sdbot.worm | Non
X | Remote Event System | resmsvc.exe | Ajouté par le trojan backdoor IRCBOT.YF! | Non
Y | Remote management Agent | zenrc32.exe | Composant de ZENworks par Novell - "une gamme de produits de gestion informatique qui assure le suivi, gère et protège les périphériques clients d'une entreprise et leurs applications respectives." Installé sur un poste de travail géré pour qu'un administrateur puisse gérer à distance le poste de travail | Non
U | remote master | remote master.exe | Nécessaire si vous voulez que votre télécommande ASUS fonctionne. Disponible via Démarrer → Programmes | Non
X | REMOTE MESSENGER | getmnnt$.exe | Détecté par Malwarebytes comme Backdoor.Agent.RMGen. Le fichier se trouve dans %System% | Non
X | Remote Print Service | spooler.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ri et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Remote Procedure Call | winrpc.exe | Détecté par Sophos comme W32/Rbot-KM | Non
X | Remote Procedure Call | winsysrpc.exe | Détecté par Sophos comme W32/Sdbot-PS | Non
X | Remote Procedure Call | wuarpc.exe | Ajouté par le ver SPYBOT.GS! | Non
X | Remote Procedure Call For Windows 32bit. | rpc.exe | Détecté par Sophos comme W32/Rbot-MD et par Malwarebytes comme Worm.AutoRun | Non
X | Remote Procedure Call Locator | RUNDLL32.EXE reg678.dll ondll_reg | Détecté par Trend Micro comme WORM_LOVGATE.F. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | Remote Procedure Calls | mswinc.exe | Détecté par Sophos comme W32/Rbot-IT | Non
X | Remote Procedure Calls | mswinrpc.exe | Détecté par Trend Micro comme WORM_RBOT.KJ | Non
X | Remote Procedure Calls | win.exe | Détecté par Sophos comme W32/Sdbot-QI | Non
X | Remote Registry Service | alive.exe | Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr!d et par Malwarebytes comme Backdoor.IRCBot.RSGen | Non
X | Remote Registry Service | csrss.exe | Détecté par Sophos comme W32/IRCBot-AKB et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Remote Registry Service | locate.exe | Détecté par Dr.Web comme Trojan.DownLoader5.44426 et par Malwarebytes comme Backdoor.Agent | Non
X | Remote Registry Service | repsvc.exe | Détecté par Kaspersky comme Backdoor.Win32.IRCBot.ock et par Malwarebytes comme Backdoor.IRCBot.RSGen. Le fichier se trouve dans %Windir% | Non
X | Remote Registry Service | rundat.exe | Détecté par Dr.Web comme BackDoor.IRC.Sdbot.18633 et par Malwarebytes comme Backdoor.IRCBot.RSGen | Non
X | Remote Registry Service | safari.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!bo et par Malwarebytes comme Backdoor.IRCBot.RSGen | Non
X | Remote Registry Service | woot.exe | Détecté par Sophos comme W32/Nerphun-B et par Malwarebytes comme Backdoor.IRCBot.RSGen | Non
X | Remote Security Manager | svchost.exe | Détecté par Dr.Web comme Trojan.FakeAV.11132 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\RECYCLER | Non
X | Remote Services Manager | msrmsvc.exe | Ajouté par le ver SLENFBOT.AJ! | Non
X | Remote Shell Manager | logon.exe | Détecté par Trend Micro comme BKDR_IRCBOT.FAG et par Malwarebytes comme Worm.AutoRun | Non
X | Remote Start Manager | login.exe | Détecté par Intel Security/McAfee comme RDN/Autorun.worm!w et par Malwarebytes comme Worm.AutoRun | Non
X | Remote Storage Access | rmasvc.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | Remote System Protection | rundll32.exe [aléatoire].dll,HUI_proc | Détecté par Microsoft comme Trojan:Win32/Ertfor.B. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %System% | Non
X | Remote Terminal Task | rtsbsvc.exe | Ajouté par le trojan backdoor IRCBOT.AUZ! | Non
X | Remote Tool | Client.exe.exe | Détecté par Dr.Web comme Trojan.DownLoader7.22362 et par Malwarebytes comme Trojan.MSIL | Non
Y | Remote Update Monitor | imonitor.exe | Utilitaire Remote Update pour d'anciennes versions de produits antivirus Sophos qui fournissait aux travailleurs distants un moyen facile de rester à jour avec leur protection antivirus via un site web ou une connexion réseau fourni par leur employeur | Non
N | Remote_Agent | RemoteAgent.exe | Power VCR II 3.0 par Cyberlink est un utilitaire d'enregistrement de tuner TV. Si vous voulez planifier des enregistrements, vous en aurez besoin, sinon il peut être désactivé | Non
Y | RemoteAgent | RAUAgent.exe | Composant d'une ancienne version de la suite anti-malveillants anti-malware OfficeScan par Trend Micro | Non
U | RemoteCenter | RcMan.exe | Télécommande pour Creative MediaSource - joue de la musique en formats DVD-Audio, MP3, WMA, WAV et autres formats média | Non
U | RemoteControl | PDVDServ.exe | Tâche de fond de télécommande pour PowerDVD version 5 à 7 par Cyberlink. Vous permet d'utiliser une télécommande avec votre lecteur DVD ou Blu-ray si votre lecteur en a une. Non nécessaire si vous n'avez pas de télécommande, ou si vous ne voulez pas l'utiliser | Oui
U | RemoteControl | rmctrl.exe | Tâche de fond de télécommande pour PowerDVD version 4 et plus par Cyberlink. Vous permet d'utiliser une télécommande avec votre lecteur DVD si votre lecteur en a une. Non nécessaire si vous n'avez pas de télécommande, ou si vous ne voulez pas l'utiliser | Non
U | RemoteControl10 | PDVD10Serv.exe | Tâche de fond de télécommande pour PowerDVD version 10 par Cyberlink. Vous permet d'utiliser une télécommande avec votre lecteur DVD ou Blu-ray si votre lecteur en a une. Non nécessaire si vous n'avez pas de télécommande, ou si vous ne voulez pas l'utiliser. | Oui
U | RemoteControl8 | PDVD8Serv.exe | Tâche de fond de télécommande pour PowerDVD version 8 par Cyberlink. Vous permet d'utiliser une télécommande avec votre lecteur DVD ou Blu-ray si votre lecteur en a une. Non nécessaire si vous n'avez pas de télécommande, ou si vous ne voulez pas l'utiliser. Trouvé aussi sous la marque ASUSDVD 8 pour les systèmes basés sur ASUSTek | Oui
U | RemoteControl9 | PDVD9Serv.exe | Tâche de fond de télécommande pour PowerDVD version 9 par Cyberlink. Vous permet d'utiliser une télécommande avec votre lecteur DVD ou Blu-ray si votre lecteur en a une. Non nécessaire si vous n'avez pas de télécommande, ou si vous ne voulez pas l'utiliser. | Oui
U | RemotelyAnywhere GUI | ragui.exe | RemotelyAnywhere par LogMeIn, Inc - "Essayez l'administration de système rapide, sécurisée, depuis n'importe où. RemotelyAnywhere, leader sur ce secteur, offre la sécutité et la performance pour l'administration à distance" | Non
X | Remove 54tr10 | smss.exe | Détecté par Sophos comme W32/Brontok-CH et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData% | Non
X | REMOVE ME | asclt.exe | Ajouté par le ver RANDEX-FC! | Non
X | REMOVE ME | tbbzxzxcxxcx.exe | Ajouté par le ver SDBOT-TA! | Non
X | REMOVE ME | windos.exe | Détecté par Trend Micro comme WORM_SDBOT.EE | Non
N | RemoveCpl | RemoveCpl.exe | En relation avec une applet Belkin 54Mbps Wireless Utility Control Panel | Non
X | Removed.exe | Removed.exe | GatorCheat - téléchargeur d'adware | Non
U | RemoveIT Pro [version] | removeit.exe | RemoveIT Pro par InCode Solutions - "Localise & supprime de nombreux nouveaux espiogiciels spyware , malveillants malware , virus, vers, trojans et logiciels publicitaires adware que d'autres programmes antivirus bien connus ont manqués!" Détecté par Malwarebytes comme PUP.Optional.RemoveITPro. Le fichier se trouve dans %ProgramFiles%\InCode Solutions\RemoveIT Pro [version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | renameme | renameme.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %AppData% | Non
X | renascimento | svchost.exe | Détecté par Microsoft comme TrojanSpy:Win32/Banker.JZ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Help | Non
X | Reon Kadena | Reon Kadena.exe | Détecté par Dr.Web comme Trojan.Peflog.767 et par Malwarebytes comme Trojan.Agent.RK | Non
X | reouv | reouv.exe | Ajouté par le ver SILLYFDC-FX! | Non
X | repacks | run.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | Repair Registry Pro | RepairRegistryPro.exe | Repair Registry Pro, fallacieux nettoyeur du Registre - pas conseillé, instructions de suppression ici | Non
X | ReparateurDeSysteme | SysRep.exe | ReparateurDeSysteme, fallacieux utilitaire de gestion des erreurs système et de nettoyage, en français - pas conseillé. Un membre de la famille ErrClean | Non
X | Reparo Facil | Java.exe | Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %UserTemp% | Non
X | Repil | acim.exe | Détecté par Malwarebytes comme Trojan.Banker.IM. Le fichier se trouve dans %AppData%\WireX - voir ici | Non
X | Repil | avint.exe | Détecté par Malwarebytes comme Trojan.Banker.IM. Le fichier se trouve dans %AppData%\UpDown | Non
X | Repil | resp.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\ModeK - voir ici | Non
X | repl | repl.exe | Détecté par Trend Micro comme TROJ_YABE.CD | Non
U | Replay Center | ReplayRadio.exe | Replay Radio - "vous permet d'enregistrer facilement automatiquement vos émissions radio favorites, afin que vous puissiez les écouter où et quand vous le voulez" | Non
N | replay_telecorder_skype | replay_telecorder_skype.exe | Replay Telecorder par Applian Technologies pour le logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype - qui vous permet "d'enregistrer les appels téléphoniques, les visioconférences, les conférences téléphoniques, la messagerie vocale - tout ce que vous pouvez voir ou entendre dans Skype" | Non
U | Replicator | PTReplicator.exe | Replicator des outils (powertools) de Karen. "Sauvegardez automatiquement des fichiers, des dossiers, et même des lecteurs entiers!" | Non
U | RepliGo Assistant | RepliGoMon.exe | Logiciel RepliGo par Cerience - "n'importe quel document que vous avez sur votre PC peut être transféré sur votre mobile (assitant personnel ou téléphone)" | Non
X | Reproductor Media Video | root12.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hu et par Malwarebytes comme Trojan.Agent.HWI | Non
U | ReproPRD | PrdUsb.exe | Application Presets par Thrustmaster Corporation - un pilote contrôleur de jeu, vraisemblablement nécessaire pour que certaines fonctions soient opérationnelles | Non
X | requester | requester.*.exe | Ajouté par une variante du trojan MUQUEST.A! - NOTE: * représente un chiffre/nombre, exemples: requester.5.exe, requester.10.exe | Non
X | Requester | requester.11.exe | Ajouté par le trojan MUQUEST! | Non
X | requests02.exe | requests02.exe | Détecté par Dr.Web comme Trojan.DownLoader10.40794 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Required Service Drivers | micront.exe | Détecté par Sophos comme W32/Rbot-ABD | Non
X | rer.bat | rer.bat | Détecté par Malwarebytes comme Trojan.PasswordStealer. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | rerap | rundll32.exe [chemin] rerap.dll | Détecté par Dr.Web comme Trojan.DownLoader7.16415. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "rerap.dll" se trouve dans %AppData% | Non
X | resagnt | restun.exe | Téléchargeur de publicités adware . Détecté par Panda comme Downloader.ALQ | Non
U | ResChanger2004 | ResChanger2004.exe | Utilitaire pour carte graphique EVGA qui permet d'accéder aisément aux paramètres d'affichage | Non
X | RescueMe | rescueme.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%\My UserPrograms | Non
U | Research Soft | Research Soft.exe | Détecté par Malwarebytes comme PUP.Optional.ResearchSoft. Le fichier se trouve dans %ProgramFiles%\Marketing Research Association\Research Soft. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | ResearchSpy | suspects.exe | Ajouté par le ver SDBOT.EOM! | Non
X | reseurce | [chemin du trojan] | Détecté par Sophos comme Troj/Lineage-AI | Non
X | reseurce | svchost.exe | Ajouté par le trojan LINEAGE-FV! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
U | Resolution Assistant | matcli.exe | Dell Resolution Assistant. "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". Resolution Assistant est nécessaire pour lancer le programme Help and Support Aide et Support . Si vous décochez Resolution Assistant puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée Resolution Assistant dans le menu Démarrage. Si vous supprimez Resolution Assistant dans Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider. | Non
N | Resource Meter | rsrcmtr.exe | Windows Resource Meter mesure des ressources Windows . Disponible via Démarrer → Programmes. Vous pouvez avoir envie de le laisser activé si votre PC subit des plantages et si vous voulez en connaître les causes possibles | Non
X | RESpyWare.exe | RESpyWare.exe | RESpyWare, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID | Non
X | restart | restart.exe | Détecté par Malwarebytes comme Trojan.Agent.RSTGen. Le fichier se trouve dans %AppData% | Non
U | Restart WSC Setting | wscrestp.exe | WinStart Commander - composant de Ultra WinCleaner Utility Suite. Lance Windows plus rapidement et surveille les programmes cachés pour accroître les performances et empêcher les ralentissements et les blocages du système | Non
N | RESTART_STICKY_NOTES | StikyNot.exe | Implémentation Windows 7 de Sticky Notes par Microsoft - une version virtuelle du célèbre outil de "Post-It" jaunes que vous avez par exemple physiquement sur votre bureau. Vous pouvez sasir du texte au clavier, avec un stylet, et via l'écran tactile. Non nécessaire sauf si vous voulez que toutes les notes créées soient restaurées au redémarrage suivant | Oui
? | Restart_VS | Viewsonic.exe | Pourrait être un résidu de l'installation d'un écran plat Viewsonic | Non
X | Restore | restore.exe | Antispyware Shield Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Restore Operation | svchots.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %Temp% | Non
U | RestoreDesktop | RestoreDesktop.exe | Restore Desktop par Softwarium - "est un ajout au menu contextuel de Windows qui sauvegarde et restaure automatiquement les positions des icônes sur le Bureau Windows après un changement de résolution." N'existe plus | Non
Y | RestoreIT! | VBPTASK.EXE | RestoreIT! par FarStone - "sauvegardez automatiquement tous les fichiers de votre ordinateur vers une partition protégée de votre disque dur" | Non
X | restorer32_a | restorer32_a.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.cqqb et par Malwarebytes comme Trojan.FakeAlert. Note - ce malveillant malware crée deux éléments, un chargé depuis la clé HKLM\Run avec le fichier se trouvant dans%System% et un chargé depuis la clé HKCU\Run avec le fichier se trouvant dans %UserProfile% | Non
X | restorer64_a | restorer64_a.exe | Détecté par Sophos comme Troj/Dldr-BY et par Malwarebytes comme Trojan.FakeAlert | Non
X | restory | restory.exe | Ajouté par le trojan RETSAM! | Non
U | ResultsHubBar | ResultsHubBar.exe | Détecté par Malwarebytes comme PUP.Optional.ResultsHub. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %CommonAppData%\Results Hub. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | Resume Copy | copyfstq.exe | Composant de Total Copy - une version améliorée de la fonction de copie de Windows. Permet la reprise des copies ou déplacements de fichiers qui étaient en cours lorsque l'ordinateur a été éteint. Non nécessaire si vous n'utilisez pas le programme ou si vous ne vous intéressez pas à cette fonction | Non
U | ResumeFixClocks | resumefix.exe | Composant du 'modifieur' RadeonTweaker - utilitaire pour surcadencer overclocker les cartes graphiques ATI Radeon | Non
Y | ResumeQuickupDownload | acappaa.exe | Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. La fonction exacte de cet élément est inconnue à ce jour, mais il semble être associé à des téléchargements incomplets de mise à niveau/mise à jour. Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad et iQon | Oui
X | RESUPDATE | dsu.exe | Détecté par Intel Security/McAfee comme Trojan-FEXE et par Malwarebytes comme Backdoor.Agent.RS | Non
X | RESUPDATE | res.exe | Détecté par Intel Security/McAfee comme Trojan-FEXE et par Malwarebytes comme Backdoor.Agent.RS | Non
X | ResWin | 2q1S8o.exe | Détecté par Malwarebytes comme Trojan.Banker.VMP. Le fichier se trouve dans %UserProfile%\5p0F0e4H8P5S2z | Non
X | reszrv | [nom-de-fichier aléatoire].exe | Ajouté par une variante du trojan backdoor SDBOT! Voir ici | Non
X | RetailProUpdate | RetailProUpdate.exe | Détecté par Malwarebytes comme Trojan.InfoStealer.RTP. Le fichier se trouve dans %AppData%\Installed - voir ici | Non
X | retime | retime.exe | Ajouté par le trojan GIPMA! | Non
X | Retriever | Windowssvc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
U | RetrieverScheduler | retrieverscheduler.exe | 80-20 Retriever par 80-20 - "Retriever de 80-20 est un puissant outil de recherche personnelle qui englobe les dossiers de courrier électronique email , les courriers électroniques archivés, et les systèmes de fichiers locaux ou réseau, et qui donne aux utilisateurs un point de recherche rapide et précise pour toutes les informations personnelles". Planificateur en temps réel - raccourci disponible | Non
U | RetroExpress | RetroExpress.exe | Retrospect Express, logiciel de sauvegarde et restauration par Retrospect, Inc (autrefois Dantz) - inclus avec certains disques amovibles par Iomega, Western Digital, Maxtor (Seagate) et peut-être d'autres | Non
U | Retrogamer AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils Retrogamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Retrogamer_4w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Retrogamer AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils Retrogamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Retrogamer_4w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Retrogamer EPM Support | 4wmedint.exe | Barre d'outils Retrogamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Retrogamer_4w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Retrogamer Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils Retrogamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Retrogamer_4w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Retrogamer Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils Retrogamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Retrogamer_4w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Retrogamer Search Scope Monitor | 2zsrchmn.exe | Barre d'outils Retrogamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Retrogamer_2z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Retrogamer Search Scope Monitor | 4wsrchmn.exe | Barre d'outils Retrogamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Retrogamer_4w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Retrogamer_2z Browser Plugin Loader | 2zbrmon.exe | Barre d'outils Retrogamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Retrogamer_2z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Retrogamer_4w Browser Plugin Loader | 4wbrmon.exe | Barre d'outils Retrogamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Retrogamer_4w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Retrogamer_4w Browser Plugin Loader 64 | 4wbrmon64.exe | Barre d'outils Retrogamer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Retrogamer_4w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | revealing_dc | revealingdc.exe | Détecté par Symantec comme Adware.Revealing | Non
X | revealing_st | revealingst.exe | Détecté par Symantec comme Adware.Revealing | Non
X | revealing_u | revealingu.exe | Détecté par Symantec comme Adware.Revealing | Non
X | reverso | firefox.exe | Détecté par Malwarebytes comme Trojan.Agent.RVS. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %AppData% | Non
X | revo | revo.exe | Ajouté par le ver ONLINEG.AFU! | Non
U | RevoTaskbarApp | RevoTask.exe | Panneau de contrôle pour carte son M-Audio Revolution 7.1. La carte son va fonctionner sans lui - mais les modifications des paramètres du haut-parleur et les modifications du son (Bass/Treble etc) ne seront pas possibles | Non
X | rex.vbs | rex.vbs | Détecté par Malwarebytes comme Backdoor.NanoCore. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | RexSyMon | rexsymon.exe | Intellisync pour le logiciel de synchronisation REX pour l'assistant personnel PDA - Personal Digital Assistant Intel/Xircom REX 6000 ultra-thin, aujourd'hui abandonné - pour partager des informations entre le PDA et le PC | Non
X | REYxNEM2RjFCMzU2NUI4Qk | mssc321.exe | Détecté par Malwarebytes comme Trojan.Agent.RH. Le fichier se trouve dans %UserProfile% | Non
X | rezoqaraxeab | rezoqaraxeab.exe | Détecté par Sophos comme Troj/Cutwail-AH et par Malwarebytes comme Trojan.Ransom.Gen | Non
X | RF | EC.exe | Détecté par Sophos comme Troj/Lineage-U | Non
U | RFAgent | rfagent.exe | Registry First Aid - balaye le Registre Windows à la recherche de références de fichiers/dossiers orphelines, retrouve sur vos disques ces fichiers ou dossiers qui ont pu avoir été déplacés de leur emplacement initial, puis corrige les clés de votre Registre pour qu'elles pointent vers ces fichiers ou dossiers ainsi localisés | Non
X | RFCILHKT | RFCILHKT.exe | Ajouté par le trojan AGENT-RGM! | Non
X | rfdvng | rundll32.exe [chemin] rfdvng.dll | Détecté par Dr.Web comme Trojan.DownLoader7.10023 et par Malwarebytes comme Trojan.Medfos. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "rfdvng.dll" se trouve dans %AppData% | Non
X | RFEF.EXE | WmiPrvSE.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hh et par Malwarebytes comme Backdoor.Agent.E | Non
X | RFnSQSbf.exe | RFnSQSbf.exe | Détecté par Malwarebytes comme Trojan.Agent.RV. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | rforce | exp1orer.exe | Ajouté par le trojan DROPPER.KN! Notez le chiffre "1" dans le nom-de-fichier à la place de la lettre "L". Il installe aussi un autre fichier nommé DEVICEMAP.SYS qui est le trojan ROOTKIT.O! | Non
X | RFVGTYHJUI | TYHGRF.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fl et par Malwarebytes comme Backdoor.Agent.RND | Non
Y | rfw | Rfw.exe | Pare-feu Rising | Non
Y | RfwMain | rfwmain.exe | Pare-feu Rising | Non
N | RFX_auto_upgrade | rundll32.exe [chemin] npvpg005.dll,auto_upg_check | Mise à jour automatique pour l'extension plugin de navigateur RichFX player | Non
X | rg_unonce | Uninstaller.exe | Détecté par Malwarebytes comme Adware.Gamevance. Le fichier se trouve dans %UserTemp% | Non
X | Rg2catbd | Rg2catbd.exe | Ajouté par une variante de la famille de trojans BANLOAD! | Non
X | RGDGF | Avira2015.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.E | Non
X | RGFFS | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\CrashReport | Non
X | RGGT | plugins.exe | Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %Windir% | Non
X | RGMMS | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\CrashReport | Non
X | Rgoogle | RGoogle.exe | Détecté par Malwarebytes comme Trojan.Agent.GGL. Le fichier se trouve dans %CommonAppData%\Google | Non
N | RGSC | RGSCLauncher.exe | Lanceur en relation avec le Rockstar Games Social Club | Non
X | rgservs | sound.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.24962 et par Malwarebytes comme Trojan.Agent.E.Generic. Le fichier se trouve normalement dans %AppData% | Non
X | rgservs | sound.exe | Détecté par Kaspersky comme Worm.Win32.AutoRun.cemy et par Malwarebytes comme Trojan.Agent. Le fichier se trouve normalement dans %UserTemp% | Non
X | RGSS | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\CrashReport | Non
X | rgstryedtr | rgstryedtr.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Windir% | Non
X | RGZCDHTN | RGZCDHTN.exe | Logiciel publicitaire adware SafeSearch | Non
U | RH | rh32.exe | EuroFonts - ajoute le symbole de l'Euro aux ordinateurs antérieurs à l'euro | Non
X | Rhex | Rhex.exe | Détecté par Dr.Web comme Trojan.MulDrop5.7212 et par Malwarebytes comme Trojan.Agent.RHE | Non
X | Rhg | rundll32.exe | Détecté par Sophos comme Troj/Lineag-BIT. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\inf | Non
X | Rhino | [nom aléatoire]32.exe | Détecté par Kaspersky comme Email-Worm.Win32.Bofra.a. Le fichier se trouve dans %System% | Non
U | RhinoBlocker | RhinoBlocker.exe | RhinoBlocker - bloqueur de popup | Non
N | RHPTray | RHPTray.exe | Accès dans la SysBarre [image] à Red Hot Pawn - jeu d'échecs en ligne | Non
X | rhr64.exe | [chemin de rhr64.exe] | Détecté par Malwarebytes comme Trojan.VB.Agent | Non
U | RHSI SHS | SHS.exe | "Self Help Software par Rogers est une suite gratuite d'outils et d'utilitaires pour votre ordinateur qui garde votre système en état de fonctionnement, et rend votre pratique d'Internet à grande vitesse fluide et sans soucis" | Non
X | Riau | [chemin de nmrc.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | RichMedia | rundll32.exe [chemin] hbcast.dll,WaitWindows | Variante du logiciel publicitaire adware Henbang. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | RichMedia | Rundll32.exe [chemin] HBHelper.dll | Logiciel publicitaire adware HenBang. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "HBHelper.dll" se trouve dans %ProgramFiles%\hbclient | Non
X | richtx64.exe | richtx64.exe | Détecté par Trend Micro comme TROJ_ALUREON.AVM et par Malwarebytes comme Trojan.Agent | Non
X | richup | richup.exe | Détecté par Symantec comme l'espiogiciel spyware Spyware.SafeSurfing | Non
X | rieysha | rieysha.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %Windir% | Non
U | Right Backup_startup | RightBackup.exe | Utilitaire de sauvegarde en ligne Right Backup par Systweak Software. Détecté par Malwarebytes comme PUP.Optional.SysTweak. Le fichier se trouve dans %ProgramFiles%\Right Backup. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RightBackup | BackupManager.exe | Utilitaire de sauvegarde en ligne Right Backup, composant de l'ensemble de nettoyage et d'optimisation Advanced System Optimizer par Systweak Software. Détecté par Malwarebytes comme PUP.Optional.AdvancedSystemOptimizer. Le fichier se trouve dans %ProgramFiles%\Advanced System Optimizer 3. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RightFAX Print-to-Fax Driver | FaxCtrl.exe | Composant de RightFAX par Captaris - "leader mondial des serveurs de télécopie et des logiciels de distribution de documents électroniques" | Non
U | RightMark CPU Clock Utility | RMClock.exe | "RightMark CPU Clock Utility (RMClock) est une petite application d'interface graphique conçue pour surveiller en temps réel la fréquence du processeur CPU , le ralentissement si surchauffe throttling et le niveau de charge, et ajuster à la volée le niveau de performance du processeur sur les modèles de processeur pris en charge via les MSRs model-specific registers de gestion d'alimentation du processeur" | Non
X | riheqgoquguq | riheqgoquguq.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!is et par Malwarebytes comme Trojan.Agent.US | Non
X | rihobtomocte | rihobtomocte.exe | Détecté par Dr.Web comme Trojan.DownLoader9.61675 et par Malwarebytes comme Trojan.Agent.US | Non
X | rimage-v5 | [aléatoire].exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %AppData% | Non
U | RIMBBLaunchAgent.exe | RIMBBLaunchAgent.exe | Agent pilote USB Research In Motion utilisé lors de la sauvegarde d'un smartphone Blackberry | Non
U | RIMDeviceManager | RIMDeviceManager.exe | Gestionnaire pour smartphones BlackBerry, fourni par Research In Motion | Non
U | Ring Central Fax | rcenterrll.exe | Nécessaire seulement si vous voulez qu'un PC réponde automatiquement aux fax | Non
X | Ring0 | [chemin du trojan] | Détecté par Dr.Web comme Trojan.KillProc.31824 et par Malwarebytes comme Trojan.Agent.E | Non
U | RingtoneFanatic AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils RingtoneFanatic (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RingtoneFanatic_b0\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | RingtoneFanatic AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils RingtoneFanatic (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RingtoneFanatic_b0\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RingtoneFanatic EPM Support | b0medint.exe | Barre d'outils RingtoneFanatic (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RingtoneFanatic_b0\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | RingtoneFanatic Search Scope Monitor | b0srchmn.exe | Barre d'outils RingtoneFanatic (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RingtoneFanatic_b0\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | RinGxnfk | ringxnfk.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %LocalAppData%\jcytnkvw | Non
X | ringxnfk.exe | ringxnfk.exe | Détecté par Malwarebytes comme Trojan.Inject. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | rIOphosIs | rIOPHosIs.vBS | Détecté par Symantec comme W97M.Riosys | Non
N | Riorad Manager | riomgr.exe | Riorad Explorer par Red Chair Software - qui "est de loin le compagnon logiciel Windows le plus complet pour votre lecteur MP3 Rio." N'est plus développé | Non
N | Riorad SB-Riot Manager | riomgr.exe | Composant de Riorad Explorer par Red Chair Software - qui "est de loin le compagnon logiciel Windows le plus complet pour votre lecteur MP3 Rio." N'est plus développé | Non
X | RIOTBOT | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.Bot.E - voir des exemples ici et ici | Non
X | RIOTBOT | lssas.exe | Détecté par Kaspersky comme Net-Worm.Win32.Kolabc.gwu et par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %System% | Non
X | RIOTBOT | RIOTBOT.exe | Détecté par Dr.Web comme Trojan.Inject.29686 et par Malwarebytes comme Backdoor.Bot.E | Non
X | RiotResponse | RiotResponse.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft - voir ici | Non
X | RiotResponse.exe | RiotResponse.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | rious | rious.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% - voir ici | Non
U | RIP 2007 Clock | RIP 2007 Clock.exe | Gadget widget horloge inclus avec le thème Rest In Peace pour MyColors par Stardock Corporation | Non
X | ripelannari | ripelannari.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!mr et par Malwarebytes comme Trojan.Agent.TMP | Non
X | riqotosori | riqotosori.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!lw et par Malwarebytes comme Trojan.Agent.US | Non
? | RIS2PostReboot | LaunchRIS2.exe | Composant du logiciel de programmation pour le système de conception de robots LEGO® Mindstorms. Que fait-il et est-il nécessaire? | Non
X | rising | [nom-de-fichier du ver] | Ajouté par le ver AUTORUN-AW! | Non
X | Rising Driver | driver.exe | Ajouté par le ver SILLYFD-TL! | Non
X | risings | svchost.exe | Détecté par Sophos comme Troj/Agent-GLC et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Risorse di Windows | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader11.32559 | Non
X | Risorse di windows | lsats.exe | Détecté par Dr.Web comme Trojan.Inject1.8151 et par Malwarebytes comme Trojan.Agent.Gen | Non
N | Ritaglio schermata e avvio di OneNote 2007 | ONENOTEM.EXE | Accès dans la SysBarre [image] à MS Office OneNote 2007 - un bloc-notes électronique qui vous permet de créer des notes de format libre, contenant du texte, des graphiques et des notes audio/vidéo. Lorsqu'il tourne, ONENOTEM.EXE active aussi les combinaisons de touches comme WINDOWS + N (nouvelle Note rapide) et WINDOWS + S (insérer une capture d'écran dans une note). Laissez l'icône activée dans OneNote mais déplacez le raccourci de Démarrer → Tous les programmes → Démarrage vers le Bureau ou ailleurs dans le menu Démarrer et lancez-le en cas de besoin. Version italienne | Non
N | Ritaglio schermata e avvio di OneNote 2010 | ONENOTEM.EXE | Accès dans la SysBarre [image] à MS Office OneNote 2010 - un bloc-notes électronique qui vous permet de créer des notes de format libre, contenant du texte, des graphiques et des notes audio/vidéo. Lorsqu'il tourne, ONENOTEM.EXE active aussi les combinaisons de touches comme WINDOWS + N (nouvelle Note rapide) et WINDOWS + S (insérer une capture d'écran dans une note). Laissez l'icône activée dans OneNote mais déplacez le raccourci de Démarrer → Tous les programmes → Démarrage vers le Bureau ou ailleurs dans le menu Démarrer et lancez-le en cas de besoin. Version italienne | Non
X | ritual | fmr.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %ProgramFiles%\windows | Non
X | riuom | riuom.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserProfile% - voir ici | Non
U | RivaTuner | RivaTuner.exe | RivaTuner est un utilitaire d'ajustement pour cartes graphiques basées sur circuit intégré chipset NVIDIA (et dans une moindre mesure AMD/ATI). Cet élément du démarrage est pour XP et peut apparaître deux fois - avec comme noms de clé dans le Registre "RivaTuner" et "RivaTunerStartupDaemon" respectivement. Le premier le minimise dans la SysBarre [image] et n'est principalement nécessaire que si vous voulez utiliser le "Launcher" (lanceur) ou des options de surveillance. Le second applique les modifications de surcadencement overclocking aux horloges et à la mémoire (par exemple) lors du démarrage puis se ferme. Voir la FAQ (en anglais) pour plus d'informations | Oui
U | RivaTuner | RivaTunerWrapper.exe | RivaTuner est un utilitaire d'ajustement pour cartes graphiques basées sur circuit intégré chipset NVIDIA (et dans une moindre mesure AMD/ATI). Cet élément du démarrage est pour Windows 10/8/7/Vista et peut apparaître deux fois - avec comme noms de clé dans le Registre "RivaTuner" et "RivaTunerStartupDaemon" respectivement. Les deux lancent l'application principale (RivaTuner.exe). Le premier la minimise dans la SysBarre [image] et n'est principalement nécessaire que si vous voulez utiliser le "Launcher" (lanceur) ou des options de surveillance. Le second applique les modifications de surcadencement overclocking aux horloges et à la mémoire (par exemple) lors du démarrage puis se ferme. Voir la FAQ (en anglais) pour plus d'informations | Oui
U | RivaTuner Application | RivaTuner.exe | RivaTuner est un utilitaire d'ajustement pour cartes graphiques basées sur circuit intégré chipset NVIDIA (et dans une moindre mesure AMD/ATI). Cet élément du démarrage est pour XP et peut apparaître deux fois - avec comme noms de clé dans le Registre "RivaTuner" et "RivaTunerStartupDaemon" respectivement. Le premier le minimise dans la SysBarre [image] et n'est principalement nécessaire que si vous voulez utiliser le "Launcher" (lanceur) ou des options de surveillance. Le second applique les modifications de surcadencement overclocking aux horloges et à la mémoire (par exemple) lors du démarrage puis se ferme. Voir la FAQ (en anglais) pour plus d'informations | Oui
U | RivaTunerStartupDaemon | RivaTuner.exe | Composant de RivaTuner - un utilitaire d'ajustement pour cartes graphiques basées sur circuit intégré chipset NVIDIA (et dans une moindre mesure AMD/ATI). Cet élément est pour XP et il applique les modifications de surcadencement overclocking aux horloges et à la mémoire (par exemple) lors du démarrage puis se ferme. Voir la FAQ (en anglais) pour plus d'informations | Non
U | RivaTunerStartupDaemon | RivaTunerWrapper.exe | Composant de RivaTuner - un utilitaire d'ajustement pour cartes graphiques basées sur circuit intégré chipset NVIDIA (et dans une moindre mesure AMD/ATI). Cet élément est pour Windows 10/8/7/Vista et charge l'application principale (RivaTuner.exe) pour appliquer les modifications de surcadencement overclocking aux horloges et à la mémoire (par exemple) lors du démarrage puis se ferme. Voir la FAQ pour plus d'informations | Oui
U | RivaTunerWrapper Application | RivaTunerWrapper.exe | RivaTuner est un utilitaire d'ajustement pour cartes graphiques basées sur circuit intégré chipset NVIDIA (et dans une moindre mesure AMD/ATI). Cet élément du démarrage est pour Windows 10/8/7/Vista et peut apparaître deux fois - avec comme noms de clé dans le Registre "RivaTuner" et "RivaTunerStartupDaemon" respectivement. Les deux lancent l'application principale (RivaTuner.exe). Le premier la minimise dans la SysBarre [image] et n'est principalement nécessaire que si vous voulez utiliser le "Launcher" (lanceur) ou des options de surveillance. Le second applique les modifications de surcadencement overclocking aux horloges et à la mémoire (par exemple) lors du démarrage puis se ferme. Voir la FAQ (en anglais) pour plus d'informations | Oui
X | RIVFOO | bNoLXl.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tr et par Malwarebytes comme Backdoor.Messa.E | Non
X | RIVXe | DivX.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!nz et par Malwarebytes comme Backdoor.XTRat | Non
X | RIWHPP | gStQcq.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | RIWHPP | tfHdpE.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tl et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | rjfeud | rjfeud.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserProfile% | Non
X | RJHYERHTRE | svchos.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cvd et par Malwarebytes comme Backdoor.Agent.E | Non
X | RjlEQTc3N0IxQkM3RUM4Qj | GeoCthaw.exe | Détecté par Dr.Web comme Trojan.Siggen.65180 et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserProfile% | Non
X | RjlEQTc3N0IxQkM3RUM4Qj | lzexslb.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserProfile% | Non
? | RjLyraInstaller | setup.exe | Le fichier se trouve dans %Root% | Non
X | rjuIB55IgyTB.exe | rjuIB55IgyTB.exe | Détecté par Dr.Web comme Trojan.DownLoader8.22321 et par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | RK Launcher | RKLauncher.exe | RK Launcher par RaduKing - "est une application gratuite qui permettra à l'utilisateur d'avoir une barre visuellement agréable en bas de l'écran qu'il pourra utiliser pour lancer rapidement des raccourcis" | Non
X | Rk6s2LSdQm | ltoro.exe | Détecté par Microsoft comme Worm:Win32/Silly_P2P.H et par Malwarebytes comme Backdoor.Agent | Non
X | rkahskri.exe | rkahskri.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | rkfree | rkfree.exe | Enregistreur de frappe au clavier / programme de surveillance Revealer Keylogger Free - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | Rklb32 | Xtrust.exe | Détecté par Malwarebytes comme Trojan.VBKrypt. Le fichier se trouve dans %AppData%\eleven | Non
U | RKLG Startup | klg.exe | Enregistreur de frappe au clavier / programme de surveillance Local Keylogger Pro - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | RKNYDGXMUU | erxaibw.exe | Détecté par Intel Security/McAfee comme W32/Autorun.worm.t et par Malwarebytes comme Worm.AutoRun.E | Non
X | RKrx | rundll32.exe | Ajouté par le trojan LINEAG-ADA! Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\down | Non
X | RKrx | rundll32.exe | Ajouté par une variante du trojan LINEAG-ADA! Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\inf | Non
X | RLDN | setup.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!tt et par Malwarebytes comme Backdoor.Agent.RDL | Non
X | rlijegir | evuseqes.exe | Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %Windir% | Non
X | rlPympjVAQQ.exe | rlPympjVAQQ.exe | Détecté par Sophos comme Mal/FakeAV-IK | Non
X | rmalt | [nom-de-fichier aléatoire] | Détecté par Sophos comme Troj/Clicker-CS. Les noms-de-fichier trouvés comprennent Setup.exe, Keygen.exe, Keygen-Serial.exe, Photoshop.CS2.KeyGen.exe et plus encore | Non
U | RMClock | RMClock.exe | "RightMark CPU Clock Utility (RMClock) est une petite application d'interface graphique conçue pour surveiller en temps réel la fréquence du processeur CPU , le ralentissement si surchauffe throttling et le niveau de charge, et ajuster à la volée le niveau de performance du processeur sur les modèles de processeur pris en charge via les MSRs model-specific registers de gestion d'alimentation du processeur" | Non
U | rmctrl | rmctrl.exe | Tâche de fond de télécommande pour PowerDVD version 4 et plus par Cyberlink. Vous permet d'utiliser une télécommande avec votre lecteur DVD si votre lecteur en a une. Non nécessaire si vous n'avez pas de télécommande, ou si vous ne voulez pas l'utiliser | Non
X | rmdrfje.dll | rundll32.exe rmdrfje.dll,[car. aléatoires] | Détecté par Sophos comme Troj/Dloadr-ANM. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "rmdrfje.dll" se trouve dans %Windir% | Non
X | RMl | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent | Non
N | rmmon | mprmmon.exe | Contrôleur de ressource pour la carte graphique désormais abandonnée Chromatic Research MPact2 3DVD | Non
U | rmoc3260.dll OCX | regsvr32.exe rmoc3260.dll | Un module qui contient des composants COM pour la diffusion de médias utilisé à la fois par RealPlayer et par Windows Media Player - voir ici. Le fichier "rmoc3260.dll" se trouve dans %System% | Non
? | RMremote | RmRemote.exe | Pilote de télécommande pour les cartes de décompression MPEG, avec accélération matérielle, REALmagic Xcard et Hollywood+, aujourd'hui abandonnées, par Sigma Designs | Non
X | rn4d | kolder.exe dirote.exe | Détecté par Trend Micro comme BKDR_MAROON.A. Les deux fichiers se trouvent dans %System%\d0e0t1 | Non
U | Rnaomflt | naomf.exe | Logiciel de filtrage internet Naomi | Non
X | RNBc Test | bvldv32.exe | Détecté par Sophos comme W32/Rbot-AJF | Non
X | RNBc Test | wf32vbs.exe | Ajouté par le ver RBOT-AGR! | Non
U | RNBOStart | sentstrt.exe | Programme utilisé pour initialiser le pilote virtuel VxD pour les pilotes Sentinel associés avec les clés dongles Rainbow H/W qui se branchent dans le port parallèle. Celles-ci sont d'habitude fournies avec des outils de conception professionnels et restreignent l'utilisation du logiciel à la seule machine sur laquelle la clé H/W est connectée. Nécessaire si vous avez de tels outils | Non
X | RNBz Test | wf32vbc.exe | Détecté par Sophos comme W32/Rbot-AEY | Non
X | RNDc Test | wf32b.exe | Ajouté par une variante de W32/Sdbot.worm | Non
X | rndll.exe | rndll.exe | Détecté par Sophos comme Troj/DwnLdr-KQF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
? | rndll2 | rndll2.exe | Suspect car le fichier se trouve dans %ProgramFiles%\Internet Explorer | Non
X | rnds | rnds92.exe | Détecté par Dr.Web comme Trojan.DownLoader10.4725 et par Malwarebytes comme Trojan.Downloader.E | Non
X | rngmf | [chemin du trojan] | Ajouté par le trojan backdoor RANKY.C! | Non
X | Rnudll32 | runlli32.exe | Détecté par Sophos comme Troj/QQPass-U | Non
X | Rnudll32 | tadxtr.exe | Détecté par Sophos comme Troj/QQPass-O | Non
X | rnwabmig | rnwabmig.exe | Détecté par Sophos comme Troj/Agent-LMI | Non
N | Road Runner PhotoShow Media Manager | mssysmgr.exe | Version sous la marque Road Runner du logiciel de retouche et de classement de photos PhotoShow Deluxe par Simple Star (aujourd'hui Roxio PhotoShow) qui permet d'envoyer et de partager aisément des photos numériques. Abandonné depuis le rachat de Simple Star par Roxio | Non
X | Roam04 | ActiveX.exe | Détecté par Sophos comme Troj/Roamer-A | Non
X | ROBLOX | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent.BN. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | Roblox | amddriv.exe | Détecté par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %AppData%\windos | Non
X | Roblox.exe | C8TaW.exe | Détecté par Malwarebytes comme Backdoor.Bladabindi. Le fichier se trouve dans %AppData% | Non
X | robmob | robmob.exerobmob.exeminer.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\robmob | Non
X | robmob | robmob.exerobmobslaves.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\robmob | Non
N | RoboForm | RoboFormWatcher.exe | Roboform - "stocke en toute sécurité vos mots de passe sur votre ordinateur et vous connecte automatiquement dans vos comptes en ligne" | Non
N | RoboForm | RoboTaskBarIcon.exe | Roboform - "stocke en toute sécurité vos mots de passe sur votre ordinateur et vous connecte automatiquement dans vos comptes en ligne" | Non
N | RoboFormWatcher | RoboFormWatcher.exe | Roboform - "stocke en toute sécurité vos mots de passe sur votre ordinateur et vous connecte automatiquement dans vos comptes en ligne" | Non
U | Robot Boom AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils Robot Boom - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RobotBoom_60\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Robot Boom AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils Robot Boom - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RobotBoom_60\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Robot Boom EPM Support | 60medint.exe | Barre d'outils Robot Boom - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RobotBoom_60\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Robot Boom Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils Robot Boom - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RobotBoom_60\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Robot Boom Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils Robot Boom - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RobotBoom_60\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Robot Boom Search Scope Monitor | 60SrchMn.exe | Barre d'outils Robot Boom - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RobotBoom_60\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RobotBoom_60 Browser Plugin Loader | 60brmon.exe | Barre d'outils Robot Boom - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RobotBoom_60\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RobotBoom_60 Browser Plugin Loader 64 | 60brmon64.exe | Barre d'outils Robot Boom - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RobotBoom_60\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | robqaddubuzy | robqaddubuzy.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
Y | ROC_roc_dec12 | ROC_roc_dec12.exe | Composant de AVG Secure Search qui "vous prévient avant que vous ne visitiez des pages Web dangereuses, de manière à protéger votre identité, vos informations personnelles ainsi que votre PC" | Non
Y | ROC_roc_ssl_v12 | ROC_roc_ssl_v12.exe | Composant de AVG Secure Search qui "vous prévient avant que vous ne visitiez des pages Web dangereuses, de manière à protéger votre identité, vos informations personnelles ainsi que votre PC" | Non
X | rocased | jannibouge.exe | Détecté par Malwarebytes comme Trojan.MalPack. Le fichier se trouve dans %System% | Non
U | ROCCAT Pyra Mouse | PyraMonitor.EXE | Pilote de souris de jeu ROCCAT Pyra - nécessaire si vous utilisez les fonctions supplémentaires et les touches/macros programmées | Non
U | ROCCAT Savu Gaming Mouse | Savu Monitor.exe | Pilote de souris de jeu ROCCAT Savu - nécessaire si vous utilisez les fonctions supplémentaires et les touches/macros programmées | Non
U | RoccatIsku | IskuMonitor.EXE | Pilote de clavier de jeu ROCCAT Isku - nécessaire si vous utilisez les fonctions supplémentaires et les touches/macros programmées | Non
U | RoccatKone+ | Kone[+]Monitor.EXE | Pilote de souris de jeu ROCCAT Kone+ - nécessaire si vous utilisez les fonctions supplémentaires et les touches/macros programmées | Non
U | RoccatKova+ | Kova[+]Monitor.EXE | Pilote de souris de jeu ROCCAT Kova+ - nécessaire si vous utilisez les fonctions supplémentaires et les touches/macros programmées | Non
U | Rocket.Time | RocketTime.exe | Rocket.Time - logiciel de synchronisation de l'heure par Rocket Software | Non
X | RocketBrowser | Firefox.exe | Détecté par Dr.Web comme Trojan.MulDrop4.55001 et par Malwarebytes comme Trojan.Agent.RB. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %AppData%\Setuptmp | Non
U | RocketDock | RocketDock.exe | "Barre de lancement d'applications animée, avec effet de transparence RocketDock. Offre une interface sobre et agréable, vous permettant d'ajouter de nouveaux raccourcis vers vos applications favorites, et de les classer" | Oui
U | RocketDock.exe | RocketDock.exe | "Barre de lancement d'applications animée, avec effet de transparence RocketDock. Offre une interface sobre et agréable, vous permettant d'ajouter de nouveaux raccourcis vers vos applications favorites, et de les classer" | Oui
X | RocketPipe | rpclient.exe | Détecté par Dr.Web comme Trojan.Click2.43527 | Non
U | RocketTab | Client.exe | Détecté par Malwarebytes comme PUP.Optional.RocketTab.PrxySvrRST. Le fichier se trouve dans %ProgramFiles%\Search Extensions. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RocketTab | Client.exe | Détecté par Malwarebytes comme PUP.Optional.RocketTab.PrxySvrRST. Le fichier se trouve dans %ProgramFiles%\RocketTab. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RocketTab Update Task | uninstall.exe | Détecté par Malwarebytes comme PUP.Optional.RocketTab.PrxySvrRST. Le fichier se trouve dans %ProgramFiles%\Search Extensions. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RocketTab Update Task | uninstall.exe | Détecté par Malwarebytes comme PUP.Optional.RocketTab.PrxySvrRST. Le fichier se trouve dans %ProgramFiles%\RocketTab. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | RockMelt Update | RockMeltUpdate.exe | Mises à jour automatiques pour le navigateur RockMelt (aujourd'hui racheté par Yahoo!) - qui "fournit une expérience web fondamentalement meilleure en ré-inventant le navigateur en fonction de l'utilisation d'internet aujourd'hui" | Non
X | roen | reepn.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ep et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Roflcopteur | seman.exe | Ajouté par un ver ou un trojan non identifié! | Non
U | Rogers SHS | shs.exe | "Self Help Software par Rogers est une suite gratuite d'outils et d'utilitaires pour votre ordinateur qui garde votre système en état de fonctionnement, et rend votre pratique d'Internet à grande vitesse fluide et sans soucis" | Non
U | RogersAgent | rogersagent.exe | "Self Help Software par Rogers est une suite gratuite d'outils et d'utilitaires pour votre ordinateur qui garde votre système en état de fonctionnement, et rend votre pratique d'Internet à grande vitesse fluide et sans soucis" | Non
Y | RogersServicepointAgent.exe | RogersServicepointAgent.exe | Outil Servicepoint Agent par Rogers, installé quand vous choisissez d'installer leur suite de sécurité internet Online Protection - créé par Radialpoint. Mis à part le téléchargement des fichiers d'installation de la suite, sa fonction exacte est inconnue à ce jour mais il pourrait être utilisé pour fournir des mises à jour critiques et des alertes, et devrait donc rester activé | Non
Y | RogueMonitor | RogueRemoverPRO.exe | Composant de RogueRemover PRO par Malwarebytes - en temps réel, "RogueMonitor vous alertera avant que vous chargiez une application fallacieuse pour vous garder en sécurité avant que les problèmes ne surviennent." Aujourd'hui abandonné, et la fonction est incluse dans Malwarebytes | Oui
Y | RogueRemoverPRO | RogueRemoverPRO.exe | Composant de RogueRemover PRO par Malwarebytes - en temps réel, "RogueMonitor vous alertera avant que vous chargiez une application fallacieuse pour vous garder en sécurité avant que les problèmes ne surviennent." Aujourd'hui abandonné, et la fonction est incluse dans Malwarebytes | Oui
X | RollBack | Dll.exe | Détecté par Dr.Web comme Trojan.Siggen6.18169 et par Malwarebytes comme Backdoor.Agent.E | Non
U | Rollback | RollbackTray.exe | Utilitaire de restauration système RollBack Rx par Horizon Data Sys | Non
X | rollbk | dsm.exe | Ajouté par le ver SERFLOG.B! | Non
X | rollbk | msmpatch.exe | Ajouté par le ver SERFLOG.B! | Non
X | rollbk | svosm.exe | Ajouté par le ver SERFLOG.B! | Non
X | rollbk | sysup.exe | Ajouté par le ver SERFLOG.B! | Non
X | RollModel | roll.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC | Non
X | ROM | ROMServer.exe | Détecté par Dr.Web comme Trojan.DownLoader4.57028. Note - ce n'est pas le véritable processus pour LiteManager Pro qui se trouve par défaut dans %ProgramFiles%\LiteManager Pro - Server. Celui-ci se trouve dans %Windir%\ROM | Non
X | romahere | matrixhere.exe | Pirate SuperSpider - une variante du parasite CoolWebSearch | Non
X | romahere2 | [aléatoire].exe | Pirate SuperSpider - une variante du parasite CoolWebSearch. Détecté aussi comme le trojan KREPPER-AE! | Non
X | romahere3 | [aléatoire].exe | Pirate SuperSpider - une variante du parasite CoolWebSearch. Détecté aussi comme le trojan KREPPER-AE! | Non
X | Romantic-Devil.R.exe | Romantic-Devil.R.exe | Détecté par Dr.Web comme Trojan.StartPage.44997. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | romple | dhple.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Ronda | Ronda.exe | Détecté par Malwarebytes comme Backdoor.Fynloski. Le fichier se trouve dans %AppData% | Non
X | Root | [chemin du fichier] -t | Détecté par Malwarebytes comme Backdoor.Agent.RT - voir des exemples ici et ici | Non
X | ROOT | explorer.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans le sous-dossier "System" | Non
X | root | svchost.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserStartup%\Microsoftx0neSy | Non
X | Root System Service | rootsvc32.exe | Détecté par Sophos comme W32/Autorun-BGZ et par Malwarebytes comme Worm.Kolab | Non
X | Root_Machine | [chemin du trojan] | Détecté par Sophos comme Troj/Bancban-DI | Non
X | ROOT_Machine | winlogon.exe | Détecté par Sophos comme Troj/Banker-FI et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\inf | Non
X | ROOT2 | shell32.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%\system | Non
U | Rosewill Wireless Utility | RaUI.exe | Utilitaire de configuration du sans-fil pour produits réseau Rosewill basés sur circuits intégrés chipsets RaLink (aujourd'hui MediaTek) | Non
X | RosTika | RosTika.exe | Ajouté par le ver BRONTOK-BU! | Non
X | ROTECTIONX | Taskcall.EXE | Détecté par Dr.Web comme Trojan.DownLoader10.36469 et par Malwarebytes comme Trojan.Agent.TCAGen | Non
X | rothisacqixr | rothisacqixr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ef et par Malwarebytes comme Trojan.Agent.US | Non
X | rotzipzegsac | rotzipzegsac.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vd et par Malwarebytes comme Trojan.Agent.US | Non
U | RoundUpRadio AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils RoundUpRadio (désormais remplacée par RadioRage) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RoundUpRadio_6c\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | RoundUpRadio AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils RoundUpRadio (désormais remplacée par RadioRage) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RoundUpRadio_6c\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RoundUpRadio EPM Support | 6cmedint.exe | Barre d'outils RoundUpRadio (désormais remplacée par RadioRage) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RoundUpRadio_6c\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | RoundUpRadio Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils RoundUpRadio (désormais remplacée par RadioRage) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RoundUpRadio_6c\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | RoundUpRadio Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils RoundUpRadio (désormais remplacée par RadioRage) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RoundUpRadio_6c\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | RoundUpRadio Search Scope Monitor | 6csrchmn.exe | Barre d'outils RoundUpRadio (désormais remplacée par RadioRage) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RoundUpRadio_6c\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | RoundUpRadio_6c Browser Plugin Loader | 6cbrmon.exe | Barre d'outils RoundUpRadio (désormais remplacée par RadioRage) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RoundUpRadio_6c\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | RoundUpRadio_6c Browser Plugin Loader 64 | 6cbrmon64.exe | Barre d'outils RoundUpRadio (désormais remplacée par RadioRage) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RoundUpRadio_6c\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Rout111 | serv454.exe | Ajouté par le trojan backdoor WOOTBOT.DB! | Non
? | ROUTD | ROUTD.exe | Le fichier se trouve dans %Windir%. Que fait-il et est-il nécessaire? | Non
X | Router | Router.exe | Ajouté par le trojan AGENT.FJN! | Non
N | RoxAssist | RoxAssist.exe | Roxio Assistant est conçu pour corriger les erreurs d'initialisation du moteur dans Easy CD & DVD Creator 6. Si le moteur ne s'initialise pas, les applications dans Easy CD & DVD Creator ne reconnaîtront pas votre graveur. Après avoir exécuté ce programme vous devriez recevoir le message "Engine initialized successfully with full recorder support (Moteur initialisé avec succès avec gestion totale du graveur)". Si cela ne se produit pas, il vous faudra peut-être ajouter la prise en charge de nouveaux graveurs avec Roxio Updater, rechercher des mises à jour du produit et même ré-installer le logiciel. Voir ce sujet pour plus d'informations | Oui
N | RoxAssistant | RoxAssist.exe | Roxio Assistant est conçu pour corriger les erreurs d'initialisation du moteur dans Easy CD & DVD Creator 6. Si le moteur ne s'initialise pas, les applications dans Easy CD & DVD Creator ne reconnaîtront pas votre graveur. Après avoir exécuté ce programme vous devriez recevoir le message "Engine initialized successfully with full recorder support (Moteur initialisé avec succès avec gestion totale du graveur)". Si cela ne se produit pas, il vous faudra peut-être ajouter la prise en charge de nouveaux graveurs avec Roxio Updater, rechercher des mises à jour du produit et même ré-installer le logiciel. Voir ce sujet pour plus d'informations | Oui
N | Roxio Burn | RoxioBurnLauncher.exe | Processus en tâche de fond installé avec les suites multimédia Creator par Roxio. Surveille votre lecteur optique et lance l'outil principal Roxio Burn (Roxio Burn.exe) quand un média vide ou un média contenant des données est inséré | Oui
? | Roxio Engine | MSMNGR32.EXE | On ne croit pas que c'est un véritable programme Roxio - plus probablement une variante de BKDR_WOMANIZ.A | Non
Y | Roxio Engine Compatibility Wizard | EngUtil.exe | Composant des séries d'outils pour CD/DVD Roxio Easy CD & DVD Creator et Easy Media Creator - corrige toute modification faite au Moteur Roxio, il se ferme après la vérification | Oui
N | RoxioAudioCentral | RxMon.exe | Composant de Roxio EasyCD Creator 6.0 - place l'icône Roxio AudioCentral dans votre SysBarre [image] . "Inclut un lecteur, un gestionnaire de média, un ripper, un éditeur de tag et de son - intégrés dans une seule application". Non nécessaire pour que Roxio fonctionne correctement | Non
N | RoxioBurnLauncher | RoxioBurnLauncher.exe | Processus en tâche de fond installé avec les suites multimédia Creator par Roxio. Surveille votre lecteur optique et lance l'outil principal Roxio Burn (Roxio Burn.exe) quand un média vide ou un média contenant des données est inséré | Oui
N | RoxioDragToDisc | DrgToDsc.exe | Accès dans la SysBarre [image] à Roxio Drag-to-Disc - composant des séries d'outils pour CD/DVD Roxio Easy CD & DVD Creator et Easy Media Creator. "Faites facilement des 'glisser-déposer' de fichiers pour les graver sur un CD ou un DVD. Le formatage du disque et la gravure se produiront automatiquement". Non nécessaire pour que Roxio fonctionne correctement et disponible via le menu Démarrer | Oui
Y | RoxioEngineUtility | EngUtil.exe | Composant des séries d'outils pour CD/DVD Roxio Easy CD & DVD Creator et Easy Media Creator - corrige toute modification faite au Moteur Roxio, il se ferme après la vérification | Oui
N | RoxWatchTray | RoxWatchTray.exe | Accès dans la SysBarre [image] à la gestion des fonctions "Watched Folders", "LiveShares" et "MediaSpace" de la suite multimédia Easy Media Creator 8 par Roxio. Toutes ces options sont disponibles depuis l'utilitaire Media Manager. La fonction "Watched Folders" surveille, dans les emplacements désignés, l'ajout de nouvelles images, chansons et vidéos, et les rend disponibles pour le Media Manager - si vous avez 512MB de mémoire, ou moins, il est conseillé de désactiver aussi le service associé "Roxio Hard Drive Watcher (RoxWatch)" car cette combinaison est connue pour utiliser une quantité importante de mémoire et créer d'autres problèmes | Non
N | RoxWatchTray | RoxWatchTray10.exe | Accès dans la SysBarre [image] à la gestion des fonctions "Watched Folders", "LiveShares" et "MediaSpace" de la suite multimédia Easy Media Creator 10 par Roxio. Toutes ces options sont disponibles depuis l'utilitaire Media Manager. La fonction "Watched Folders" surveille, dans les emplacements désignés, l'ajout de nouvelles images, chansons et vidéos, et les rend disponibles pour le Media Manager - si vous avez 512MB de mémoire, ou moins, il est conseillé de désactiver aussi le service associé "Roxio Hard Drive Watcher 10 (RoxWatch10)" car cette combinaison est connue pour utiliser une quantité importante de mémoire et créer d'autres problèmes | Non
N | RoxWatchTray | RoxWatchTray11.exe | Accès dans la SysBarre [image] à la gestion des fonctions "Watched Folders", "LiveShares" et "MediaSpace" de la suite multimédia Easy Media Creator 2009 par Roxio. Toutes ces options sont disponibles depuis l'utilitaire Media Manager. La fonction "Watched Folders" surveille, dans les emplacements désignés, l'ajout de nouvelles images, chansons et vidéos, et les rend disponibles pour le Media Manager - si vous avez 512MB de mémoire, ou moins, il est conseillé de désactiver aussi le service associé "Roxio Hard Drive Watcher 11 (RoxWatch11)" car cette combinaison est connue pour utiliser une quantité importante de mémoire et créer d'autres problèmes | Non
N | RoxWatchTray | RoxWatchTray12.exe | Accès dans la SysBarre [image] à la gestion des fonctions "Watched Folders", "LiveShares" et "MediaSpace" de la suite multimédia Creator par Roxio. Toutes ces options sont disponibles depuis l'utilitaire Media Manager. La fonction "Watched Folders" surveille, dans les emplacements désignés, l'ajout de nouvelles images, chansons et vidéos, et les rend disponibles pour le Media Manager - si vous avez 512MB de mémoire, ou moins, il est conseillé de désactiver aussi le service associé "Roxio Hard Drive Watcher 12 (RoxWatch12)" car cette combinaison est connue pour utiliser une quantité importante de mémoire et créer d'autres problèmes | Non
N | RoxWatchTray | RoxWatchTray12OEM.exe | Dans la version intégrale du produit, ceci fournit un accès dans la SysBarre [image] à la gestion des fonctions "Watched Folders", "LiveShares" et "MediaSpace" de la suite multimédia Creator par Roxio - voir l'élément RoxWatchTray (RoxWatchTray12.exe). Ceci est la version OEM installée par divers fabricants de PC (connue aussi comme Roxio Creator Starter) et ces fonctions ne sont pas disponibles sans une mise à niveau. Désactivez aussi le service associé "Roxio Hard Drive Watcher 12 (RoxWatch12)" | Oui
N | RoxWatchTray | RoxWatchTray13.exe | Accès dans la SysBarre [image] à la gestion des fonctions "Watched Folders", "LiveShares" et "MediaSpace" de la suite multimédia Creator par Roxio. Toutes ces options sont disponibles depuis l'utilitaire Media Manager. La fonction "Watched Folders" surveille, dans les emplacements désignés, l'ajout de nouvelles images, chansons et vidéos, et les rend disponibles pour le Media Manager - si vous avez 512MB de mémoire, ou moins, il est conseillé de désactiver aussi le service associé "Roxio Hard Drive Watcher 13 (RoxWatch13)" car cette combinaison est connue pour utiliser une quantité importante de mémoire et créer d'autres problèmes | Non
N | RoxWatchTray | RoxWatchTray9.exe | Accès dans la SysBarre [image] à la gestion des fonctions "Watched Folders", "LiveShares" et "MediaSpace" de la suite multimédia Easy Media Creator 9 par Roxio. Toutes ces options sont disponibles depuis l'utilitaire Media Manager. La fonction "Watched Folders" surveille, dans les emplacements désignés, l'ajout de nouvelles images, chansons et vidéos, et les rend disponibles pour le Media Manager - si vous avez 512MB de mémoire, ou moins, il est conseillé de désactiver aussi le service associé "Roxio Hard Drive Watcher 9 (RoxWatch9)" car cette combinaison est connue pour utiliser une quantité importante de mémoire et créer d'autres problèmes | Oui
N | RoxWatchTray10 | RoxWatchTray10.exe | Accès dans la SysBarre [image] à la gestion des fonctions "Watched Folders", "LiveShares" et "MediaSpace" de la suite multimédia Easy Media Creator 10 par Roxio. Toutes ces options sont disponibles depuis l'utilitaire Media Manager. La fonction "Watched Folders" surveille, dans les emplacements désignés, l'ajout de nouvelles images, chansons et vidéos, et les rend disponibles pour le Media Manager - si vous avez 512MB de mémoire, ou moins, il est conseillé de désactiver aussi le service associé "Roxio Hard Drive Watcher 10 (RoxWatch10)" car cette combinaison est connue pour utiliser une quantité importante de mémoire et créer d'autres problèmes | Non
N | RoxWatchTray11 | RoxWatchTray11.exe | Accès dans la SysBarre [image] à la gestion des fonctions "Watched Folders", "LiveShares" et "MediaSpace" de la suite multimédia Easy Media Creator 2009 par Roxio. Toutes ces options sont disponibles depuis l'utilitaire Media Manager. La fonction "Watched Folders" surveille, dans les emplacements désignés, l'ajout de nouvelles images, chansons et vidéos, et les rend disponibles pour le Media Manager - si vous avez 512MB de mémoire, ou moins, il est conseillé de désactiver aussi le service associé "Roxio Hard Drive Watcher 11 (RoxWatch11)" car cette combinaison est connue pour utiliser une quantité importante de mémoire et créer d'autres problèmes | Non
N | RoxWatchTray12 | RoxWatchTray12.exe | Accès dans la SysBarre [image] à la gestion des fonctions "Watched Folders", "LiveShares" et "MediaSpace" de la suite multimédia Creator par Roxio. Toutes ces options sont disponibles depuis l'utilitaire Media Manager. La fonction "Watched Folders" surveille, dans les emplacements désignés, l'ajout de nouvelles images, chansons et vidéos, et les rend disponibles pour le Media Manager - si vous avez 512MB de mémoire, ou moins, il est conseillé de désactiver aussi le service associé "Roxio Hard Drive Watcher 12 (RoxWatch12)" car cette combinaison est connue pour utiliser une quantité importante de mémoire et créer d'autres problèmes | Non
N | RoxWatchTray12OEM | RoxWatchTray12OEM.exe | Dans la version intégrale du produit, ceci fournit un accès dans la SysBarre [image] à la gestion des fonctions "Watched Folders", "LiveShares" et "MediaSpace" de la suite multimédia Creator par Roxio - voir l'élément RoxWatchTray (RoxWatchTray12.exe). Ceci est la version OEM installée par divers fabricants de PC (connue aussi comme Roxio Creator Starter) et ces fonctions ne sont pas disponibles sans une mise à niveau. Désactivez aussi le service associé "Roxio Hard Drive Watcher 12 (RoxWatch12)" | Oui
N | RoxWatchTray13 | RoxWatchTray13.exe | Accès dans la SysBarre [image] à la gestion des fonctions "Watched Folders", "LiveShares" et "MediaSpace" de la suite multimédia Creator par Roxio. Toutes ces options sont disponibles depuis l'utilitaire Media Manager. La fonction "Watched Folders" surveille, dans les emplacements désignés, l'ajout de nouvelles images, chansons et vidéos, et les rend disponibles pour le Media Manager - si vous avez 512MB de mémoire, ou moins, il est conseillé de désactiver aussi le service associé "Roxio Hard Drive Watcher 13 (RoxWatch13)" car cette combinaison est connue pour utiliser une quantité importante de mémoire et créer d'autres problèmes | Non
N | RoxWatchTray9 | RoxWatchTray9.exe | Accès dans la SysBarre [image] à la gestion des fonctions "Watched Folders", "LiveShares" et "MediaSpace" de la suite multimédia Easy Media Creator 9 par Roxio. Toutes ces options sont disponibles depuis l'utilitaire Media Manager. La fonction "Watched Folders" surveille, dans les emplacements désignés, l'ajout de nouvelles images, chansons et vidéos, et les rend disponibles pour le Media Manager - si vous avez 512MB de mémoire, ou moins, il est conseillé de désactiver aussi le service associé "Roxio Hard Drive Watcher 9 (RoxWatch9)" car cette combinaison est connue pour utiliser une quantité importante de mémoire et créer d'autres problèmes | Oui
U | RP32 | rp32.exe | Unicenter Remote Control (ex Remotely Possible) par Enterprise International pour le contrôle à distance et l'accès à des systèmes Win9x/NT. | Non
X | RPC | MSschost.exe | Ajouté par une variante de WORM_AGOBOT.GEN | Non
X | RPC DCOM Vulnerability Patch | msgfix.exe | Détecté par Trend Micro comme WORM_RBOT.S | Non
X | RPC Drivers | rpcall.exe | Ajouté par le ver SDBOT.FLY! | Non
X | RPC Patcher | [chemin du ver] | Ajouté par le ver BOLGI! | Non
X | RPC Service | [nom-de-fichier aléatoire] | Détecté par Sophos comme Troj/Bdoor-AAD | Non
X | RPC Service | erv.exe | Détecté par Sophos comme W32/Agobot-AHP | Non
X | RPC Service | jgszznv.exe | Ajouté par le ver RBOT-EMS! | Non
X | RPC System Service | rpcss.exe | Détecté par Malwarebytes comme Trojan.Logger.NR. Note - ne confondez pas avec le véritable service Remote Procedure Call (RPC) qui utilise le processus svchost.exe pour charger RpcSs.dll, et le fichier se trouve dans %System% | Non
X | rpc Win32 | shost32.exe | Détecté par Sophos comme W32/Rbot-ABL | Non
X | rpc Win32 | spoolscv.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | RPCall_[Nom-Ordinateur] | smhost.exe | Détecté par Sophos comme Troj/Redplut-B | Non
X | RPCall_WIN2K | Kurawas.exe | Ajouté par le ver BHARAT.A! | Non
X | rpcc | rpcc.exe | Ajouté par le trojan SPAMMIT-E! | Non
X | rpcda Win32 | rpcda.exe | Ajouté par le ver RBOT-AEE! | Non
X | RPCInstall | [chemin du trojan] | Ajouté par le trojan AGENT-DQM! | Non
X | RpcLocator | explorer.exe | Détecté par Sophos comme W32/Rbot-GSA et par Malwarebytes comme Backdoor.IRCBot. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System% | Non
X | RPCser32g | services.exe | Ajouté par le ver RITDOOR-C! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | RPCser32g1 | services.exe | Ajouté par le ver PREX.D! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | RPCser32g3 | services.exe | Détecté par Trend Micro comme BKDR_PREXOT.D et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | RPCser32g4 | services.exe | Détecté par Trend Micro comme BKDR_PREXOT.E et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | RPCserr32g | winlogon.exe | Ajouté par le ver RITDOOR-B! Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | RPCserv32 | services.exe | Ajouté par le ver MYDOOM.AL! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | RPCserv32g | CSRSS.EXE | Détecté par Trend Micro comme WORM_BOBAX.AD et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | RPCserv32g | MSDEFR.EXE | Détecté par Trend Micro comme WORM_BOBAX.AD | Non
X | RPCserv32g | NB32EXT2.EXE | Détecté par Trend Micro comme WORM_BOBAX.AD | Non
X | RPCserv32g | SERVICES.EXE | Détecté par Trend Micro comme WORM_BOBAX.AD. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | RPCserv32g | SMSS.EXE | Détecté par Trend Micro comme WORM_BOBAX.AD. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | RPCserv32g | WINLOGON.EXE | Détecté par Trend Micro comme WORM_BOBAX.AD. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Rpcx Intelligent Security | rpcxis.exe | Détecté par Trend Micro comme WORM_AGOBOT.ACN | Non
X | RpcxWindows Extensions | rpcxwinex.exe | Détecté par Trend Micro comme WORM_RBOT.ACP | Non
X | RpdcServ | RpdcServ.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%\Subset | Non
X | rpga | rpgchk.exe | Détecté par Intel Security/McAfee comme Generic.tfr | Non
U | RPMKickstart | RPMKickstart.exe | Composant de la suite d'utilitaires Smart 6 par GIGABYTE. "Smart Recovery vous permet d'accéder à vos réglages systèmes les plus stables, en sélectionnant le jour, la semaine ou le mois de votre choix" | Non
X | rpmvpqbfvfjhgtecquj | rpmvpqbfvfjhgtecquj.exe | Détecté par Dr.Web comme Trojan.DownLoader6.36532 | Non
Y | Rps | Rps.exe | Programme principal des logiciels de sécurité internet créés par Radialpoint pour les clients de FAIs (Fournisseurs d'Accès Internet) ISP (Internet Service Provider) comme Virgin Media, AT&T, Bell Canada, TELUS Corporation et Verizon Online | Oui
U | RPSP | Rpsserv32.exe | Logciel de surveillance Red Pill Spy. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | Rr2 | rundll32.exe | Détecté par Sophos comme Troj/Lineag-ADI. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\addins | Non
X | RRE Start | RRE.exe | Détecté par Dr.Web comme Trojan.Siggen2.46206 et par Malwarebytes comme Trojan.Agent.Gen | Non
X | RRERGHBSS | svchos.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cvd et par Malwarebytes comme Backdoor.Agent.E | Non
X | RRMedic | rrmedic.exe | Utilitaire de dépannage pour le service internet par câble RoadRunner. Non nécessaire, et il vous est conseillé de le désinstaller complètement. Il donne un tas de fausses alarmes et fait paniquer un tas de gens au sujet de leur connexion internet | Non
X | rrmso | bqhrmug.exe | Détecté par Sophos comme Troj/Agent-GYY | Non
X | rro | rundll32.exe | Détecté par Sophos comme Troj/Lineag-AAE et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %ProgramFiles%\Microsoft | Non
X | rrrrrrr | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\antilamerpatch - voir ici | Non
X | RRYTTVCCDXDDDU | CSSE.exe | Détecté par Sophos comme Troj/MSIL-BNO et par Malwarebytes comme Backdoor.Agent.TRJ | Non
X | rs32net | rs32net.exe | Détecté par Sophos comme Troj/Agent-IFH | Non
X | RSA[9 chiffres ou plus] | rundll32.exe [chemin] RSA[9 chiffres ou plus].dll | Détecté par Malwarebytes comme Trojan.Agent.E. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "RSA[9 chiffres ou plus].dll" se trouve dans %AppData%\Microsoft\Crypto\RSA | Non
X | Rsbot293.exe | Rsbot293.exe | Détecté par Malwarebytes comme Trojan.MSIL.Bladabindi. Le fichier se trouve dans %AppData%\Microsoft | Non
U | Rscmpt | Rscmpt.exe | Nécessaire sur la carte GeForce 64 meg MX pour montrer toute la mémoire 64 meg et semble être un émulateur logiciel de mémoire fonctionnant sous Win2K - voir ici. Entraîne une grande utilisation du CPU - d'où l'état "U" | Non
N | RSD_HDDThermo | HDD Thermometer.exe | Thermomètre gratuit pour disque dur par RSD Software qui surveille constamment la température du disque dur et prend les mesures nécessaires pour empêcher la surchauffe en envoyant des avertissements avec alarmes sonores, en arrêtant l'ordinateur ou en le mettant en mode veille prolongée. N'est plus mis à jour | Non
X | Rsetting | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.AVKill. Le fichier se trouve dans %Windir%\inf - voir des exemples ici et ici | Non
X | rsmb | rsmb.exe | Détecté par Sophos comme W32/Stration-H | Non
X | rsmb32 | rsmb32.exe | Ajouté par le ver STRATION.AV! | Non
U | rsMenu | rsMenu.exe | Enterprise Harmony 99 pour CASIO - logiciel de synchronisation utilisable avec Microsoft® Outlook 97/98/2000. Officiellement Randsoft Harmony '98 | Non
X | rsn32.exe | rsn32.exe | Détecté par Malwarebytes comme Trojan.Agent.TMGen. Le fichier se trouve dans %Temp% | Non
X | RSPC Driver | [nom-de-fichier aléatoire].exe | Ajouté par le ver RBOT-SN! | Non
X | RSPC Driver D | [nom-de-fichier aléatoire] | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
? | RSRCMTZ | RSRCMTZ.exe | Le fichier se trouve dans %Windir%. Que fait-il et est-il nécessaire? | Non
X | rsrvmon.exe | rsrvmon.exe | Ajouté par le trojan AGENT.NY! | Non
X | RSS | rundll32 RSSToolbar.dll,DllRunMain | Barre d'outils "Related Sites" - variante du pirate SearchAndClick | Non
U | RssReader | RssReader.exe | RssReader - un lecteur RSS gratuit capable d'afficher n'importe quel flux RSS et Atom (XML) | Non
X | RsTray | scvhost.exe | Détecté par Dr.Web comme Trojan.AVKill.29286 et par Malwarebytes comme Trojan.Agent.Gen | Non
X | RSVHOT.EXE | [chemin de rsvhot.exe] | Détecté par Malwarebytes comme Backdoor.Agent.RSV | Non
X | rsvp | rsvp.exe /waitservice | Détecté par Microsoft comme TrojanDownloader:Win32/Horst.Q. Note - ce n'est pas le véritable rsvp.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%, %Windir%\System, %Temp%, %AppData%, %AppData%\Microsoft ou %System%\drivers | Non
X | RsWin | lsass.exe | Détecté par Trend Micro comme WORM_SILLY.BR et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "4350" | Non
X | RsWin | lsass.exe | Détecté par Sophos comme Troj/DelCanti-B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "12053" | Non
X | RSync | netsync.exe | Détecté par Symantec comme l'espiogiciel spyware Spyware.SafeSurfing | Non
X | rsystem | hhhh.exe | Détecté par Malwarebytes comme Ransom.Jigsaw. Le fichier se trouve dans %AppData%\rsystem - voir ici | Non
X | rtasks | rtasks.exe | Composant de logiciels fallacieux comme des membres de la famille de la suite de sécurité AVSystemCare (voir ici pour d'autres exemples), WinAntiVirus Pro 2006 et WinAntiVirus Pro 2007 | Non
U | rtcdll | rtcdll.exe | RTCDLL est une "Real Time Communication" (communication en temps réel) et est associé avec Windows Messenger (l'application de messagerie instantanée, pas messenger service). Il n'est nécessaire que si vous utilisez Windows Messenger. La plupart des gens utilisent à la place MSN Messenger, donc dans ces cas il n'est pas nécessaire | Non
X | RTHDBPL | lsass.exe | Détecté par Sophos comme Troj/Mdrop-CKT et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\ SystemProc | Non
X | RTHDBPL | lsass.exe | Détecté par Microsoft comme Win32/Tracur. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\syswin | Non
U | RTHDCPL | RTHDCPL.EXE | Panneau de configuration Realtek HD Audio, installé avec les pilotes XP/2K pour codecs audio HD intégrés Realtek. Fournit une icône par défaut (mais facultative) dans la SysBarre [image] qui vous permet de gérer les paramètres du périphérique audio et vous donne accès au Gestionnaire de son et à d'autres fonctions multimédia. Vous recevrez aussi des notifications quand des périphériques sont branchés et retirés des prises jacks (comme des écouteurs et un micro). Dans certains cas, s'il n'est pas actif quand un tel périphérique est branché, ce dernier peut ne pas être détecté et donc ne pas fonctionner | Oui
X | RTHDCPL1 | amstreamx.exe | Détecté par Dr.Web comme Trojan.DownLoader6.27455 et par Malwarebytes comme Trojan.Agent.PLC | Non
X | RtHDUCpl | [chemin du trojan] | Détecté par Dr.Web comme Trojan.Click2.60685 et par Malwarebytes comme Trojan.Agent.CL - voir un exemple ici | Non
? | RtHDVBg | RAVBg64.exe | Installé avec les pilotes 64-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Sa fonction exacte est inconnue à ce jour | Oui
X | RtHDVBg | RAVCpl64.exe | Détecté par Sophos comme Troj/Buzus-HB. Note - ne confondez pas avec le véritable Realtek HD Audio Manager 64-bit qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\Realtek\Audio\HDA. Celui-ci se trouve dans %AppData%\Microsoft | Non
? | RtHDVBg | RtHDVBg.exe | Installé avec les pilotes 32-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Sa fonction exacte est inconnue à ce jour | Non
? | RtHDVBg_PushButton | RAVBg64.exe | Installé avec les pilotes 64-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Sa fonction exacte est inconnue à ce jour | Oui
U | RtHDVCpl | RAVCpl64.exe | Realtek HD Audio Manager, installé avec les pilotes 64-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Fournit une icône par défaut (mais facultative) dans la SysBarre [image] qui vous permet de gérer les paramètres du périphérique audio et vous donne accès au Gestionnaire de son et à d'autres fonctions multimédia. Vous recevrez aussi des notifications quand des périphériques sont branchés et retirés des prises jacks (comme des écouteurs et un micro). Dans certains cas, s'il n'est pas actif quand un tel périphérique est branché, ce dernier peut ne pas être détecté et donc ne pas fonctionner | Non
U | RtHDVCpl | RtHDVCpl.exe | Gestionnaire Realtek HD Audio, installé avec les pilotes 32-bit 8/7/Vista pour codecs audio HD intégrés Realtek. Fournit une icône par défaut (mais facultative) dans la SysBarre [image] qui vous permet de gérer les paramètres du périphérique audio et vous donne accès au Gestionnaire de son et à d'autres fonctions multimédia. Vous recevrez aussi des notifications quand des périphériques sont branchés et retirés des prises jacks (comme des écouteurs et un micro). Dans certains cas, s'il n'est pas actif quand un tel périphérique est branché, ce dernier peut ne pas être détecté et donc ne pas fonctionner | Oui
U | RTHDVCPL | RtkNGUI.exe | Gestionnaire Realtek HD Audio, installé avec les pilotes 32-bit 8/7/Vista pour codecs audio HD intégrés Realtek. Gère les paramètres du périphérique audio et vous donne des notifications (s'il est activé) quand des périphériques sont branchés et retirés des prises jacks (comme des écouteurs et un micro). Dans certains cas, s'il n'est pas actif quand un tel périphérique est branché, ce dernier peut ne pas être détecté et donc ne pas fonctionner | Non
U | RTHDVCPL | RtkNGUI64.exe | Realtek HD Audio Manager, installé avec les pilotes 64-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Gère les paramètres du périphérique audio et vous donne des notifications (s'il est activé) quand des périphériques sont branchés et retirés des prises jacks (comme des écouteurs et un micro). Dans certains cas, s'il n'est pas actif quand un tel périphérique est branché, ce dernier peut ne pas être détecté et donc ne pas fonctionner | Oui
X | RTHDVCPL32 | RAVCplscv.exe | Détecté par Dr.Web comme Trojan.DownLoader12.59419 et par Malwarebytes comme Backdoor.Farfli | Non
X | rtkernsw | [nom-de-fichier aléatoire] | Ajouté par une variante du trojan SLAPER! | Non
? | RtkOSD | RtVOsd.exe | Installé avec les pilotes 32-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Sa fonction exacte est inconnue à ce jour, mais en se basant sur le nom-de-fichier, il pourrait être utilisé pour fournir à l'écran les modifications du niveau de volume sonore | Non
? | RtkOSD | RtVOsd64.exe | Installé avec les pilotes 64-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Sa fonction exacte est inconnue à ce jour, mais en se basant sur le nom-de-fichier, il pourrait être utilisé pour fournir à l'écran les modifications du niveau de volume sonore | Non
X | rtl.exe | rtl.exe | Détecté par Sophos comme Troj/Tiotua-J | Non
X | RtlAudio | RtlAudio.exe | Ajouté par le trojan GRAYBIR-U! | Non
N | RtlMon.exe | RtlMon.exe | Contrôleur pour une carte réseau RealTek | Non
X | RtlUpd64 | RtlUpd64.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Acrobat | Non
Y | RTMonitor | RTMONI~1.exe | Contrôleur en temps réel pour l'antivirus Cheyenne - racheté par CA et n'est plus disponible | Non
X | rtos | rtos.exe | Trojan IRC | Non
X | rtoxeoy | compmgmts.exe | Détecté par Dr.Web comme Trojan.DownLoader9.10874 | Non
X | RTR | explorer.exe | Détecté par Intel Security/McAfee comme Generic.dx!bhr4 et par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Windows | Non
X | RtvOsd | RtvOsd.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier du pilote audio Realtek HD qui se trouve par défaut dans %ProgramFiles%\Realtek\Audio\OSD - celui-ci se trouve dans %AppData%\Microsoft | Non
Y | rtvscn95 | rtvscn95.exe | Scanner de virus en temps réel, composant de Norton Anti-Virus Corporate Edition | Non
U | RtWLan | RtWLan.exe | Utilitaire de configuration pour l'adaptateur WG111 54 Mbps Wireless-G USB par Netgear (basé sur un circuit intégré chipset Realtek) | Non
X | RubeL | RubeL.exe | Détecté par Sophos comme Troj/Ruby-B | Non
X | rubotodezru | rubotodezru.exe | Détecté par Intel Security/McAfee comme RDN/Generic.hra!ca et par Malwarebytes comme Trojan.Agent.US | Non
X | Ruby13 | Ruby13.exe | Ajouté par le ver MEXER.E! | Non
X | Ruby14 | RUBY14.EXE | Détecté par Sophos comme W32/Fightrub-A | Non
X | rubymeafarca | rubymeafarca.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | ructl | signlang.exe | Détecté par Malwarebytes comme Trojan.FakeFlash. Le fichier se trouve dans %ProgramFiles%\ructl | Non
X | rudaranbiru | rudaranbiru.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!va et par Malwarebytes comme Trojan.Agent.US | Non
X | rudll32 | spooler.exe | Ajouté par le ver VB-EZJ! | Non
X | rufus | msservice.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.RFGen | Non
X | rugdvvr | kbd101O.exe | Ajouté par le trojan AGENT-TOS! | Non
X | RUI4QKYXRDLEQZRERTUXNJ | krzngtjw.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserProfile% | Non
X | ruin | system32.exe | Détecté par Sophos comme Troj/Delf-JM et par Malwarebytes comme Backdoor.Bot | Non
U | RuLaunch | RuLaunch.exe | Mise à jour instantanée pour les produits VirusScan, Internet Security, Quick Clean, Uninstaller et Firewall par McAfee. Dans le cas de VirusScan laissez-le activé sauf si vous faites manuellement des mises à jour de façon régulière | Non
X | run | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent. Chargé via la clé HKCU\..\Policies\Explorer\Run, le fichier se trouve dans %Windir%\apppatch | Non
X | run | audld.exe | Détecté par Symantec comme Infostealer.Revcuss.B. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "audld.exe" (qui se trouve dans %Windir%) | Non
X | run | Autoexec.com | Détecté par Symantec comme W32.Holcas.A@mm. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Autoexec.com" (qui se trouve dans %Windir%) | Non
X | run | blackice.exe | Détecté par Sophos comme W32/Blic-A. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "blackice.exe" (qui se trouve dans %System%) | Non
X | Run | cchost.exe | Détecté par Sophos comme Troj/Squatbot-C | Non
X | run | Celine.scr | Détecté par Sophos comme Troj/Celine-A. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Celine.scr" (qui se trouve dans %Root%) | Non
X | run | cfgsys32.exe | Malveillant malware Backdoor.Win32.Asylum.013.e. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "cfgsys32.exe" qui se trouve dans %Windir% | Non
N | run | cmmpu.exe | Pilote émulateur MIDI pour le chipset circuit intégré son intégré par C-Media basé sur le chipset CMI-8330 trouvé normalement sur des cartes-mères bon marché. Installé aussi comme composant du logiciel pour une carte son Guillemot Maxi Muse (PCI). Note - cet élément se charge via la section "run" de WIN.INI sur les systèmes d'exploitation antérieurs à Windows NT et le fichier se trouve dans %System% | Non
X | run | dllreg.exe | Détecté par Sophos comme Troj/Dumaru-L | Non
X | run | DRDOOM.EXE | Détecté par Sophos comme W32/Semapi-A. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "DRDOOM.EXE" (qui se trouve dans %Windir%) | Non
X | run | e.exe | Détecté par Sophos comme Troj/Imoni-E | Non
X | run | esentutl.exe | Détecté par Dr.Web comme Trojan.Inject1.10774. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "esentutl.exe" (qui se trouve dans %Windir%) | Non
X | Run | exPlorer.exe | Détecté par Malwarebytes comme Trojan.Downloader. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles%\windows | Non
X | run | explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.RN. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\Run35 | Non
X | run | faixa.exe | Détecté par Malwarebytes comme Trojan.Agent.MP. Le fichier se trouve dans %Windir% | Non
N | run | fmedia.exe | En relation avec FMedia FaxWorks - peut être lancé manuellement. Note - cet élément se charge via la section "run" de WIN.INI sur les systèmes d'exploitation antérieurs à Windows NT et le fichier se trouve dans %Root%\fmedia | Non
X | Run | help.exe | Parasite IESearchToolbar. Identifié par Ewido Security Suite (Ewido fait maintenant partie de AVG Technologies) comme le trojan DELF.LF! | Non
X | run | iexplore.exe | Détecté par Sophos comme Troj/IRCBot-AY et par Malwarebytes comme Backdoor.Bot. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "iexplore.exe" (qui se trouve dans %System% et n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer) | Non
X | run | inetinfo.exe | Ajouté par le trojan BINGHE! | Non
X | run | Intel.exe | Détecté par Intel Security/McAfee comme RDN/Generic.sb!a. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Intel.exe" (qui se trouve dans %AppData%\Intel) | Non
N | run | lxdboxcp.exe | Lexmark DOS-Printing Control Program programme de contrôle d'impression DOS pour Lexmark 2050. Nécessaire seulement si vous avez besoin d'imprimer depuis le DOS. Note - cet élément se charge via la section "run" de WIN.INI sur les systèmes d'exploitation antérieurs à Windows NT et le fichier se trouve dans %System% | Non
X | Run | Manager.exe | Détecté par Kaspersky comme Trojan.Win32.Delf.eun. Le fichier se trouve dans %AppData%\Adobe | Non
X | run | mdm.exe | Détecté par Sophos comme Troj/Proxy-GG. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "mdm.exe" (qui se trouve dans %System% et n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug | Non
X | run | mexica.exe | Ajouté par le ver AUTORUN.AEV! | Non
X | Run | MPlayer2.pif | Détecté par Sophos comme Troj/Agent-ZME et par Malwarebytes comme Trojan.Agent.MP. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "MPlayer2.pif" (qui se trouve dans %AppData%\MPlayer2) | Non
X | Run | msdt.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft\Windows\dllcache | Non
X | run | msoffice.exe | Détecté par Symantec comme Trojan.Adwareloader et par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "msoffice.exe" (qui se trouve dans %System% et n'est pas l'ancien fichier légitime Microsoft Office qui se trouve par défaut dans %ProgramFiles%\Microsoft Office\Office) | Non
X | run | notapad.exe | Détecté par Dr.Web comme Trojan.AVKill.33252 et par Malwarebytes comme Trojan.Agent.NTP | Non
X | Run | Photo.exe | Détecté par Malwarebytes comme Backdoor.Agent.TRJE. Le fichier se trouve dans %AppData% | Non
U | run | PNPCHK.EXE | Pilote Sound 3 PnP par Aztech Labs. Note - cet élément se charge via la section "run" de WIN.INI sur les systèmes d'exploitation antérieurs à Windows NT et le fichier se trouve dans %Windir% | Non
X | run | Policies.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Policies.exe" (qui se trouve dans %AppData%\Policies) | Non
N | run | Qtstub.exe | Composant d'une ancienne version de l'application Quick Tax. Il permet à Quick Tax Calendar Popup d'afficher des rappels d'échéancier d'impôts. Note - cet élément se charge via la section "run" de WIN.INI sur les systèmes d'exploitation antérieurs à Windows NT | Non
X | run | RAVMOND.exe | Détecté par Sophos comme W32/Lovgate-F. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "RAVMOND.exe" qui se trouve dans %System% | Non
X | Run | real.exe | Détecté par Trend Micro comme WORM_LOVGATE.E | Non
X | run | recovery.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "recovery.exe" (qui se trouve dans %System%) | Non
X | run | rundll.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "rundll.exe" (qui se trouve dans %Root%\Fsize) | Non
X | run | rundll32.exe rsrc.dll | Pirate de navigateur d'origine chinoise - redirige vers 4199.com. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé | Non
X | run | scandisk.exe | Détecté par Intel Security/McAfee comme BackDoor-AED. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "scandisk.exe" (qui se trouve dans %Windir%) | Non
X | run | Serious.exe | Détecté par Sophos comme W32/Mirsa-B. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Serious.exe" (qui se trouve dans %Root%) | Non
X | run | services.exe | Détecté par Sophos comme Troj/Krepper-N et des variantes, et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\inet10066 | Non
X | run | spoolsv.exe | Détecté par Malwarebytes comme Trojan.Injector.MSIL. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "spoolsv.exe" (qui se trouve dans %AppData%\Adobe\Vault et n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%) | Non
X | run | Spoolsv.exe | Détecté par Symantec comme Backdoor.Ciadoor.B. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "Spoolsv.exe" (qui se trouve dans %Windir% et n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%) | Non
X | run | start.lnk | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "start.lnk" (qui se trouve dans %Root%\KMKPJP~1) | Non
X | run | svchost.exe | Détecté par Intel Security/McAfee comme Generic.dx!bakh et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\WIN32 | Non
X | run | svhost.exe | Détecté par Malwarebytes comme Backdoor.Andromeda. Le fichier se trouve dans %ProgramFiles% | Non
X | RUN | updete.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\windows updete | Non
X | run | win.vbs | Détecté par Sophos comme VBS/Cod-B. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "win.vbs" (qui se trouve dans %Windir%) | Non
X | run | winprot.exe | Détecté par Intel Security/McAfee comme BackDoor-CQ.svr. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "winprot.exe" (qui se trouve dans %Windir%\system) | Non
X | run | WinRAR.exe | Détecté par Intel Security/McAfee comme Generic.dx!bd3s. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "WinRAR.exe" (qui se trouve dans %AppData% et n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR) | Non
X | Run | winrs.exe | Détecté par Dr.Web comme Trojan.DownLoader11.32127 et par Malwarebytes comme Trojan.Downloader.RN | Non
X | run | winsys32.exe | Détecté par Trend Micro comme BKDR_DELF.CP | Non
Y | run | wswpd.exe | Utilisé avec certains modèles d'imprimantes Epson, Minolta, NEC et Panasonic - nécessaire pour que l'imprimante fonctionne. Note - cet élément se charge via la section "run" de WIN.INI sur les systèmes d'exploitation antérieurs à Windows NT et le fichier se trouve dans %Root%\[modèle] | Non
X | run | xslhtv.exe | Détecté par Malwarebytes comme Spyware.Shiz. Note - cet élément modifie la véritable donnée de la valeur "run" de HKCU\Software\Microsoft\Windows NT\CurrentVersion\Windows pour ajouter le fichier "xslhtv.exe" (qui se trouve dans %Windir%\apppatch) | Non
X | Run DLL | rndll32.exe | Ajouté par le trojan IRCBRUT-A! | Non
X | RUN DLL | rundl1.exe | Détecté par Intel Security/McAfee comme Downloader-MX et par Malwarebytes comme Trojan.Downloader.MH | Non
U | Run Google Web Accelerator | GoogleWebAccWarden.exe | Google Web Accelerator | Non
X | Run MSupdt32 | wscript [chemin] MSupdt32.vbs | Détecté par Symantec comme VBS.Caser@mm. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "MSupdt32.vbs" se trouve dans %System% | Non
U | Run Nintendo Wi-Fi USB Connector Registration Tool | NintendoWFCReg.exe | En relation avec Wi-Fi USB Connector par Nintendo | Non
U | Run POPFile in background | perl.exe | POPFile - bloqueur de spam | Non
U | Run POPFile in background | wperl.exe | POPFile - bloqueur de spam | Non
N | Run RunOnce | ShipUPS.EXE | Ancienne version de l'utilitaire WorldShip par UPS utilisé pour créer et gérer vos expéditions UPS | Non
X | Run Services as Application | localsvc.exe | Ajouté par le trojan DLOADER-NY! | Non
X | Run Services as Application | netsvc.exe | Ajouté par le trojan DLOADER-NY! | Non
X | Run Services as Application | spoolsvc.exe | Ajouté par le trojan DLOADER-NY! | Non
X | Run Services as Application | svcadmin.exe | Ajouté par le trojan DLOADER-NY! | Non
X | Run Services as Application | svcman.exe | Ajouté par le trojan DLOADER-NY! | Non
X | Run Services as Application | svcrun.exe | Ajouté par le trojan DLOADER-NY! | Non
X | Run Services as Application | tcpsvc.exe | Ajouté par le trojan DLOADER-NY! | Non
X | Run Services as Application | websvc.exe | Ajouté par le trojan DLOADER-NY! | Non
U | Run StartupMonitor | StartupMonitor.exe | StartupMonitor par Mike Lin - envoie une alerte et vous demande la permission à chaque fois qu'une modification est faite à votre configuration de démarrage, soit dans le Registre soit dans le menu démarrage. N'est plus développé | Non
N | Run StickyNote | StickyNote.exe | StickyNote - version virtuelle des célèbres notes jaunes sur papier de style "Post-It" que vous pouvez avoir physiquement sur votre bureau, par exemple. Non nécessaire sauf si vous voulez que toutes les notes créées soient restaurées au redémarrage suivant | Non
X | run windows | servic.bat | Détecté par Intel Security/McAfee comme Reboot-AP | Non
X | run.bat | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.E | Non
X | run.exe | run.exe | Détecté par Malwarebytes comme Backdoor.Agent.RNGen. Le fichier se trouve dans %Temp% - voir ici | Non
X | Run_ | llasc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dz et par Malwarebytes comme Backdoor.Agent.LLGen | Non
X | Run_cd | Run_cd.exe | Détecté par Trend Micro comme BKDR_GHOST.23 | Non
X | run_ctrl.exe | run_ctrl.exe | Détecté par Dr.Web comme Trojan.DownLoader11.24925 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | Run_dregol | wscript.exe /E:vbscript /B [chemin] bkup.dat | Détecté par Malwarebytes comme PUP.Optional.UpdateProc. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "bkup.dat" se trouve dans %AppData%\Run_dregol\UpdateProc. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
Y | run_pbnext | PBNext.exe | PBNext est un système de téléphone virtuel qui offre les mêmes fonctions qu'un matériel PBX (autocommutateurs) onéreux | Non
X | run= | cyxid98.exe | Ajouté par un malveillant malware non identifié | Non
X | run= | dec25.exe | Ajouté par le ver ATAK.F! | Non
X | run= | fntldr.exe | Variante Tapicfg du parasite CoolWebSearch | Non
N | run= | hpfsched | HPFSCHED est un petit TSR Terminate and Stay Resident. Programme résident qui va vous rappeler de nettoyer les cartouches dans votre DeskJet de temps en temps de façon à conserver une bonne qualité d'impression. Il peut être retiré de la ligne run dans win.ini si vous ne voulez pas de cette fonction | Non
X | run= | htmlsync.exe | Pirate de navigateur Searchforfree.info | Non
X | run= | info32.exe | Variante Tapicfg du parasite CoolWebSearch | Non
? | run= | LXBTppls.exe | Signalé comme composant d'un logiciel d'imprimante Lexmark. Cet élément se charge depuis la section "run=" de WIN.INI (dans %Windir%) sur Win9x/Me et le fichier se trouve dans %Windir%. Que fait-il et est-il nécessaire? | Non
X | run= | mouse_configurator.win | Ajouté par le ver GAGGLE.E! | Non
X | run= | ptlseq.cpl | Logiciel publicitaire adware PhoenixNet BIOS. Voir ici | Non
U | run= | ramsys.exe | Advanced Startup Manager par Rays Lab | Non
X | run= | RegistryReminder.exe | Détecté par Intel Security/McAfee comme APStrojan.ob | Non
X | run= | sec5dec.exe | Ajouté par le ver ATAK.G! | Non
X | run= | svcinit.exe | Variante du parasite CoolWebSearch | Non
X | run= | svhost.exe | Ajouté par le trojan ADMINCASH.B! | Non
? | run= | wallflip.exe | Cet élément se charge depuis la section "run=" de WIN.INI (dans %Windir%) sur Win9x/Me et le fichier se trouve dans %Windir%. Changeur de fond d'écran pour le Bureau? | Non
X | run= | wmplayer.exe | Variante Smartsearch du parasite CoolWebSearch | Non
X | Run05 | rundll_32.exe | Détecté par Sophos comme Troj/Bancos-DT | Non
X | run32 | lsass.exe | Détecté par Sophos comme Troj/Mdrop-CQQ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Win | Non
X | Run32 | ns.exe | Détecté par Sophos comme Troj/DwnLdr-KNN et par Malwarebytes comme Trojan.Agent | Non
X | RUN32 | run32 .exe | Détecté par Intel Security/McAfee comme Generic.bfr | Non
X | RUN32 | Run32.exe | Détecté par Kaspersky comme Trojan.Win32.Scar.cnvw et par Malwarebytes comme Worm.AutoIT. Le fichier se trouve dans %ProgramFiles% | Non
X | run32 | run32.exe | Détecté par Malwarebytes comme Worm.AutoIT. Le fichier se trouve dans %AppData% | Non
X | run32 | run32dll.exe | Détecté par Sophos comme W32/Sdbot-CWB et par Malwarebytes comme Worm.AutoIT | Non
X | Run32 | run33.exe | Détecté par Sophos comme Troj/StartPa-BT et par Malwarebytes comme Worm.AutoIT | Non
X | run32 | rundl32.exe | Détecté par Dr.Web comme Trojan.Click2.53699 et par Malwarebytes comme Worm.AutoIT | Non
X | run32.dll | Protect.exe | Détecté par Dr.Web comme Trojan.MulDrop3.27289 et par Malwarebytes comme Trojan.Agent.ST | Non
X | Run32.dll | Run32.exe | Détecté par Sophos comme Troj/VB-FLO et par Malwarebytes comme Trojan.Agent.ST | Non
X | run32.dll | svchost.exe | Détecté par Dr.Web comme Trojan.DownLoader4.20154 et par Malwarebytes comme Trojan.Agent.ST. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | run32.exe | Protect.exe | Détecté par Dr.Web comme Trojan.Inject.45984 et par Malwarebytes comme Backdoor.Agent | Non
X | run32.exe | run32.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Temp% | Non
X | Run32cpl | userinit.exe [chemin] explore.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Note - ne supprimez pas le véritable processus Userinit Logon Application (userinit.exe) qui se trouve toujours dans %System%. Le fichier "explore.exe" se trouve dans %System% | Non
X | Run32dll | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\import | Non
X | Run32dll | explorer.exe | Détecté par Kaspersky comme Trojan.Win32.Cosmu.ayc et par Malwarebytes comme Backdoor.Agent.RDL. Note - cet élément soit charge soit remplace le véritable Explorateur Windows (même nom de fichier) qui se trouve toujours dans %Windir%. Quel est le cas, on ne le sait pas actuellement | Non
X | Run32dll | ocxdll.exe | Ajouté par un virus, un ver ou un trojan non identidié! | Non
X | run32dll | run32dll.exe | Détecté par Dr.Web comme Trojan.DownLoader10.26893 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | run32dll | run32dll.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!vl et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC\F6Rn0VQ9mhpn | Non
X | run32dll | run32dll.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tu et par Malwarebytes comme Backdoor.Agent.RDL. Le fichier se trouve dans %Temp%\JAVA | Non
X | run32dll | task32.exe | Ajouté par un virus, un ver ou un trojan non identidié! | Non
X | run32dll | WINClock.exe | Ajouté par un virus, un ver ou un trojan non identidié! | Non
X | RUN32DLL LIBRARY | NeLL.exe | Détecté par Intel Security/McAfee comme Generic.tfr et par Malwarebytes comme Backdoor.Messa | Non
X | run32dll.exe | run32dll.exe | Détecté par Intel Security/McAfee comme Generic.bfr!eb et par Malwarebytes comme Trojan.Agent | Non
X | RUN64 | bsteststart.exe | Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert et par Malwarebytes comme Backdoor.Agent.RNGen | Non
U | RunAlert | AService.exe | MSI PC Alert III - logiciel de surveillance pour carte-mère qui vous permet de voir la température du système et du processeur CPU , la vitesse des ventilateurs et plus encore. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
N | runAP.exe | runAP.exe | Non nécessaire, mais qu'est-ce? | Non
X | runAPI35 | runAPI82.exe | Détecté par Sophos comme Mal/MsilDyn-C et par Malwarebytes comme Backdoor.Agent | Non
X | runAPI35 | runAPI92.exe | Détecté par Dr.Web comme Trojan.Siggen3.5133 et par Malwarebytes comme Backdoor.Agent | Non
X | runAPI68 | runAPI35.exe | Détecté par Dr.Web comme Trojan.Inject.57495 et par Malwarebytes comme Backdoor.Agent | Non
X | runAPI78 | runAPI47.exe | Détecté par Sophos comme Troj/Mdrop-DRE et par Malwarebytes comme Backdoor.Agent | Non
X | runAPI82 | runAPI57.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!uz et par Malwarebytes comme Backdoor.Agent | Non
X | runAPI83 | runAPI68.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ei et par Malwarebytes comme Backdoor.Agent | Non
X | runapp | icqchk.exe | Ajouté par le trojan BOMKA! | Non
X | Runapp32 | Runapp32.exe | Détecté par Symantec comme Backdoor.Neodurk | Non
Y | RunCA | InvokeSvc3.exe | Linksys Wireless-G USB Wireless Network Monitor | Non
X | runctf | [chemin du fichier] | Détecté par Microsoft comme Trojan:Win32/Reveton.P et par Malwarebytes comme Trojan.Ransom.SUGen. Note - cet élément se charge depuis le Dossier Démarrage de Windows | Non
X | Rund11 | Rund11.EXE | Détecté par Sophos comme W32/Mario-C. Note - il y a un chiffre "1" dans le nom et le nom-de-fichier à la place d'un "L" minuscule | Non
X | rund1132 | rund1132.exe | Détecté par Sophos comme W32/Dopbot-A et par Malwarebytes comme Virus.Sality | Non
X | Rund1132.exe | Rund1132.exe | Détecté par Sophos comme Troj/StartPa-HS et par Malwarebytes comme Virus.Sality | Non
X | Rund1l32 | Winfi1e32.exe | Ajouté par le ver MERTIAN! | Non
X | rund32 | svcho.exe | Détecté par Malwarebytes comme Malware.Packer.T. Le fichier se trouve dans %System%\Policies | Non
X | rundata | sysservice.exe | Détecté par Intel Security/McAfee comme w32/sober.j@mm et par Malwarebytes comme Worm.Agent | Non
X | runddlfile | runddl.exe | Détecté par Kaspersky comme Trojan-PSW.Win32.Delf.d | Non
X | Rundil32 | runlli32.exe | Détecté par Sophos comme Troj/QQPass-U | Non
X | Rundil32 | tadxtr.exe | Détecté par Sophos comme Troj/QQPass-O | Non
X | Rundil32 | Updadv.exe | Détecté par Sophos comme Troj/QQPass-N | Non
X | rundl22 | [chiffres].exe | Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %UserTemp% | Non
X | rundl22[chiffres] | [chiffres].exe | Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %UserTemp% | Non
X | rundl32 | msdcsc.exe | Détecté par Dr.Web comme Trojan.DownLoader6.41859 et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
X | RUNDL32 | oooooooo.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
X | rundl32 | svchos.exe | Détecté par Sophos comme Troj/VB-GNR et par Malwarebytes comme Trojan.Agent | Non
X | rundl332 | math.exe pluged.exe | Détecté par Symantec comme Backdoor.IRC.Aladinz.J | Non
X | rundl35.exe | rundl35.exe | Détecté par Malwarebytes comme Trojan.Downloader.RDL.Generic. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | rundle32.exe | rundle32.exe | Détecté par Malwarebytes comme Trojan.Downloader.RDL.Generic. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | rundli32 | rundli32.exe | Détecté par Symantec comme W32.Lade | Non
X | Rundli32 | runlli32.exe | Détecté par Sophos comme Troj/QQPass-U | Non
X | Rundli32 | tadxtr.exe | Détecté par Sophos comme Troj/QQPass-O | Non
X | runDll | [nom-de-fichier du trojan].exe | Détecté par Trend Micro comme TROJ_DROPPER.EAT. Le fichier se trouve dans %LocalAppData% - voir le lien pour la liste des noms-de-fichier possibles | Non
X | RunDll | manifest.vbe | Détecté par Intel Security/McAfee comme Ransom!fi et par Malwarebytes comme Trojan.Agent | Non
X | RunDll | run32.exe | Détecté par Dr.Web comme Trojan.DownLoader5.29969 et par Malwarebytes comme Backdoor.Messa | Non
X | RunDll | RunDll.exe | Détecté par Sophos comme Troj/QQPass-AH et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %System% | Non
X | rundll | rundll.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %Root%\$AVG | Non
X | Rundll | Rundll~.exe | Détecté par Sophos comme W32/Delf-KT | Non
X | RunDLL | rundll32.exe [chemin] Bridge.dll,Load | Logiciel publicitaire adware WinFavorites. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "Bridge.dll" se trouve dans %System% | Non
X | Rundll | rundll32.exe [nom de fichier aléatoire].dll | Ajouté par le ver MYTOB.IG! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier DLL au nom aléatoire se trouve dans %System% | Non
X | rundll | runhostdl.exe | Détecté par Dr.Web comme Trojan.DownLoader4.33064 et par Malwarebytes comme Trojan.Agent | Non
X | rundll 32 | rundll 32.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% | Non
X | RunDLL Kernel File Core | rundll.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %System%\Com | Non
X | RunDLL Service | rndll.exe | Détecté par Malwarebytes comme Backdoor.Agent.WF. Le fichier se trouve dans %AppData% - voir ici | Non
X | RUNDLL#.exe | Zer0cculT#.exe | Détecté par Sophos comme W32/Kenny-A - où # représente 0 à 3 | Non
X | rundll.exe | rundll.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %LocalAppData% | Non
X | rundll134 | die.exe ttg.exe | Détecté par Symantec comme Backdoor.Sumtax | Non
X | Rundll16 | Rundll16.exe | Ajouté par plusieurs virus, vers et trojans! | Non
X | Rundll21 | Rundll32.exe | Détecté par Sophos comme Troj/VB-GKW et par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %System%\MSDCSC | Non
X | rundll32 | [chemin de Auto.exe] | Détecté par Symantec comme W32.Autex.Worm | Non
X | rundll32 | adaRg.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserProfile%\rundll32 | Non
X | rundll32 | aIg.exe | Détecté par Intel Security/McAfee comme W32/Sdbot.worm!jt | Non
X | rundll32 | Application DataMSDCC.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
X | RUNDLL32 | chrome.exe | Détecté par Malwarebytes comme Backdoor.Messa. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\updater | Non
X | rundll32 | csrss.exe | Détecté par Symantec comme Trojan.Gutta et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | rundll32 | dhserv.exe | Détecté par Dr.Web comme Trojan.Encoder.234 | Non
X | rundll32 | file.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Temp% | Non
X | RUNDLL32 | flux.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.FL. Note - ne confondez pas avec le véritable programme f.lux qui a le même nom et se trouve par défaut dans %LocalAppData%\FluxSoftware\Flux. Celui-ci se trouve dans %Temp%\F.lux | Non
X | Rundll32 | jviwe.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
X | rundll32 | kernel32.exe | Détecté par Sophos comme W32/Stap-C | Non
X | rundll32 | kernel33.exe | Détecté par Sophos comme W32/Stap-D | Non
X | RunDLL32 | MSBuild.exe | Détecté par Dr.Web comme Trojan.KeyLogger.10680 et par Malwarebytes comme Trojan.Agent | Non
X | RunDll32 | msdcsc.exe | Détecté par Trend Micro comme TROJ_DELF.IKU et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC | Non
X | rundll32 | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC (XP) | Non
X | rundll32 | msdcsc.exe | Détecté par Kaspersky comme Backdoor.Win32.DarkKomet.eku et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC | Non
X | rundll32 | msdcsc.exe | Détecté par Dr.Web comme Trojan.DownLoader7.15496 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Temp%\MSDCSC | Non
X | rundll32 | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Temp%\MSDCSC\4phXriZogawP | Non
X | rundll32 | MSDTC.exe | Détecté par Sophos comme W32/Stap-E | Non
X | Rundll32 | msvcc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %Temp%\msvc | Non
X | rundll32 | ntdevice.exe | Détecté par Sophos comme Troj/Agent-OUM et par Malwarebytes comme Trojan.Agent | Non
X | rundll32 | rookie.vbs | Détecté par Sophos comme VBS/Rookie-A | Non
X | Rundll32 | Root.exe | Détecté par Trend Micro comme WORM_GRUEL.G | Non
X | Rundll32 | RUNDDLL32.EXE | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System% | Non
X | RUNDLL32 | rundl32.exe | Détecté par Sophos comme W32/Demotry-A | Non
X | rundll32 | rundll16.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.RDL | Non
X | rundll32 | rundll32 | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System% | Non
X | RunDll32 | RunDll32 [chemin] GbpSv.dll,EnableLUA | Détecté par Intel Security/McAfee comme PWS-Banker!gzz et par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "GbpSv.dll" se trouve dans %System% | Non
X | rundll32 | rundll32 .exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% - voir ici | Non
X | rundll32 | rundll32 .exe | Détecté par Sophos comme W32/Ainslot-Q et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | rundll32 | rundll32.exe | Détecté par Symantec comme W32.HLLW.Sanker. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir% et se charge depuis HKLM\Run | Non
X | rundll32 | rundll32.exe | Détecté par Sophos comme Troj/Agent-EZ. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %System%\SHELLEXT | Non
X | rundll32 | rundll32.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %LocalAppData% | Non
X | rundll32 | rundll32.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wt et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas le véritable processus rundll32.exe, qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Temp%\JAVA | Non
X | rundll32 | rundll32.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %AppData% | Non
X | rundll32 | rundll32.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.xa et par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\MSDCSC | Non
X | rundll32 | rundll32.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Temp%\MSDCSC | Non
X | rundll32 | rundll32.exe | Détecté par Malwarebytes comme Trojan.Logger.VB. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Root%\config | Non
X | RUNDLL32 | RUNDLL32.EXE | Détecté par Dr.Web comme Trojan.Siggen5.4677. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\inf | Non
X | Rundll32 | Rundll32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC·(XP) | Non
X | Rundll32 | Rundll32.exe | Détecté par Malwarebytes comme Trojan.Backdoor.VB. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Root% | Non
X | rundll32 | rundll32.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir% et se charge depuis la clé HKLM\policies\Explorer\Run | Non
X | rundll32 | rundll32.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.Injector.pmb et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %UserTemp% | Non
X | rundll32 | rundll32.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tp et par Malwarebytes comme Backdoor.Agent.RDL. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %AppData%\FolderName | Non
X | Rundll32 | Rundll32.exe [chemin] unicode2.nls | Détecté par Dr.Web comme Trojan.Siggen4.39246 et par Malwarebytes comme Trojan.Backdoor. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "unicode2.nls" se trouve dans %AppData\Microsoft\Windows | Non
U | rundll32 | rundll32.exe bthprops.cpl,,BluetoothAuthenticationAgent | Si votre système a le Bluetooth (soit intégré soit via un adaptateur) et s'il utilise les logiciels/pilotes du support Microsoft, cet élément est nécessaire afin d'"apparier" avec succès votre sytème et un périphérique Bluetooth (comme un téléphone portable, un assistant personnel PDA - Personal Digital Assistant , un écouteur) utilisant ce protocole sans-fil (via un code PIN) | Oui
U | rundll32 | rundll32.exe irprops.cpl,,BluetoothAuthenticationAgent | Si votre système a le Bluetooth (soit intégré soit via un adaptateur) et s'il utilise les logiciels/pilotes du support Microsoft, cet élément est nécessaire afin d'"apparier" avec succès votre sytème et un périphérique Bluetooth (comme un téléphone portable, un assistant personnel PDA - Personal Digital Assistant , un écouteur) utilisant ce protocole sans-fil (via un code PIN). Si vous recevez le message d'erreur "Rundll irprops.cpl missing entry Bluetooth authentication agent", cliquez ici pour plus d'informations | Oui
U | rundll32 | rundll32.exe nview.dll,nViewLoadHook | Composant de NVIEW Display Management Software par NVIDIA - inclus avec les pilotes pour les produits graphiques destinés aux particuliers et aux professionnels. Dans les pilotes précédents, cet élément active le "Desktop Manager" (Gestionnaire de Bureau), et permet à l'utilisateur d'employer des fonctions comme les Bureaux multiples et les raccourcis-clavier. Disponible depuis Panneau de configuration → NVIDIA nView Desktop Manager | Oui
U | RunDLL32 | RunDLL32.exe NvMCTray.dll,NvTaskbarInit | Installé avec les pilotes d'affichage pour cartes graphiques basées sur NVIDIA depuis fin 2002, cet élément permet l'affichage de l'icône dans la SysBarre [image] - qui donne accès (entre autres) aux paramètres d'affichage (comme l'anticrénelage antialiasing , la rotation et la couleur) et au "Desktop Manager" (Gestionnaire de Bureau) (nView). Si vous ne modifiez pas très souvent les paramètres d'affichage, il n'est pas nécessaire, et les paramètres peuvent être modifiés manuellement via les propriétés de l'affichage. Aucune option d'icône de SysBarre n'est disponible dans Vista. Peut être nécessaire pour certaines applications 3D, afin de reconnaître votre carte correctement - comme le jeu "Everquest" | Oui
U | RUNDLL32 | RUNDLL32.EXE NvQTwk,NvCplDaemon | Installé avec les pilotes d'affichage pour cartes graphiques basées sur NVIDIA avant fin 2002, cet élément permet l'affichage de l'icône de la SysBarre [image] - qui vous donne accès (entre autres) aux paramètres d'affichage (comme l'anticrénelage antialiasing , OpenGL, Direct3D, et la couleur) et au "Desktop Manager" (Gestionnaire de Bureau) (nView). Si vous ne modifiez pas très souvent les paramètres d'affichage, il n'est pas nécessaire, et les paramètres peuvent être modifiés manuellement via les propriétés de l'affichage | Oui
U | Rundll32 | Rundll32.exe ptipbm.dll,SetWriteBack | Installé avec les pilotes miniport pour les contrôleurs de disque dur Promise dans les deux types d'installation, RAID Redundant Array of Inexpensive Disks, Ensemble redondant de disques indépendants et non-RAID. Dit aux pilotes si les disques connectés doivent utiliser la mise en cache "Write Back". Vous pouvez désactiver ceci si vous ne voulez pas utiliser la mise en cache "Write Back" ou si vous n'avez connecté aucun lecteur à votre contrôleur Promise | Non
? | rundll32 | rundll32.exe ptipbmf.dll,SetWriteCacheMode | Installé avec les pilotes miniport pour les contrôleurs de disque dur Promise dans les deux types d'installation, RAID Redundant Array of Inexpensive Disks, Ensemble redondant de disques indépendants et non-RAID. Peut être nécessaire de façon à conserver les préférences appliquées à la zone RAID connectée au contrôleur Promise | Non
X | rundll32 | rundll32.vbs | Détecté par Dr.Web comme Trojan.Siggen3.50353 | Non
X | rundll32 | rundll64.exe | Détecté par Trend Micro comme TROJ_DELF.BKC | Non
X | rundll32 | svchs0t.exe | Détecté par Sophos comme Troj/PWSteal-E | Non
X | rundll32 | system32.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | RUNDLL32 | SYSTEM32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Rundll32 | taskhost.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | rundll32 | userinit.exe | Détecté par Sophos comme Troj/Agent-OUM et par Malwarebytes comme Trojan.Agent. Ne confondez pas avec le véritable processus Userinit Logon Application (userinit.exe) qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile% | Non
X | Rundll32 | Windows.exe | Détecté par Symantec comme Trojan.PWS.QQPass.E et par Malwarebytes comme Trojan.Agent | Non
X | rundll32 | winsys .exe | Détecté par Dr.Web comme Trojan.DownLoader4.20254 | Non
X | RunDLL32 | winupdate.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% | Non
N | Rundll32 cmicnfg | Rundll32 cmicnfg.cpl,CMICtrlWnd | Panneau de contrôle dans la SysBarre [image] pour cartes son basées sur C-Media - souvent inclus sur des cartes-mères très connues avec audio intégrée. Disponible via Démarrer → Paramètres → Panneau de configuration | Non
Y | RunDll32 essprops | RunDll32 essprops.cpl,TaskbarIconWnd | Associé à un pilote audio par ESS Technology | Non
X | rundll32.exe | CSGO Hack.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | rundll32.exe | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC | Non
X | Rundll32.exe | Proyecto1.exe | Détecté par Trend Micro comme WORM_GRUEL.D | Non
X | Rundll32.exe | Rundll32.exe | Détecté par Malwarebytes comme Trojan.Downloader.RDL.Generic. Note - ce n'est pas le véritable processus rundll32.exe, qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | RunDLL32.exe | RunDLL32.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Root%\ProgramData | Non
X | rundll32_26641_toolbar | batchfile.bat | Détecté par Dr.Web comme Trojan.Siggen6.8070 et par Malwarebytes comme Backdoor.Agent.RDT | Non
X | Rundll32_7 | rundll32.exe msiefr40.dll,DllRunServer | Détecté par Symantec comme Adware.BrowserAid. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "msiefr40.dll" se trouve dans %System% | Non
X | Rundll32_8 | rundll32.exe 1.dll,DllRunServer | Détecté par Symantec comme Adware.BrowserAid. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "1.dll" se trouve dans %Root% | Non
X | Rundll32_8 | rundll32.exe inetp60.dll,DllRunServer | Pourriciel foistware BrowserAid/BrowserPal. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "inetp60.dll" se trouve dans %System% | Non
X | rundll32_awspeGfa_w32 | [nom-de-fichier].bat | Détecté par Malwarebytes comme Trojan.Agent.AWS - voir des exemples ici et ici | Non
X | rundll32s.exe | rundll32s.exe | Détecté par Malwarebytes comme Trojan.Dropper.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | rundll33.exe | rundll33.exe | Détecté par Malwarebytes comme Trojan.Downloader.RDL.Generic. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | RunDLL34 | syscnfg.exe | Ajouté par un virus, un ver ou un trojan non identifié!. "syscnfg.exe" se trouve dans %Windir%\fonts\font2 où aucun fichier *.exe ne devrait se trouver | Non
X | rundll569 | die.exe secure.exe | Détecté par Symantec comme Backdoor.Sumtax | Non
X | rundll64 | [chemin de Auto.exe] | Détecté par Symantec comme W32.Autex.Worm | Non
X | Rundll64 | Rundll64 | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DC | Non
X | Rundll64 | winini.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yv et par Malwarebytes comme Trojan.Agent.WNI | Non
X | rundll777 | die.exe mdll.exe | Détecté par Symantec comme Backdoor.Sumtax | Non
X | rundll946 | die.exe secure.bat | Détecté par Symantec comme Backdoor.Sumtax | Non
X | rundlle33.exe | rundlle33.exe | Détecté par Malwarebytes comme Backdoor.Agent.RDL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | rundlll32 | rundlll32.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yb et par Malwarebytes comme Backdoor.Agent.E | Non
X | RundllQQ32 | RundllQQ32.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %Windir%\inf | Non
X | Rundlls | Rundllsr.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zp et par Malwarebytes comme Backdoor.Agent.E | Non
X | rundlls.exe | rundlls.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | RundllSvr | Rundll.exe | Détecté par Symantec comme W32.Huayu. Note - ce n'est pas le véritable fichier système Windows Me/9x qui a le même nom et est décrit ici | Non
X | Rundllsystem32 | Rundllsystem32.exe | Détecté par Trend Micro comme BKDR_NETDEVIL.B | Non
X | RUNDNB | Rundnb.exe | Détecté par Sophos comme Dial/Dialer-C | Non
X | RUNDNM | Rundnm.exe | Détecté par Sophos comme Troj/Delf-HA | Non
X | Runescape BOT.exe | Runescape BOT.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen.27369 | Non
X | RuneScapeBot.exe | [chemin de RuneScapeBot.exe] | Détecté par Malwarebytes comme Trojan.MSIL | Non
N | RUNFBI | FBISM.exe | Gère l'option de restauration/récupération système sur des PCs HP/Compaq. Lors du processus de récupération, il peut conduire à la nécessité de faire redémarrer le système à plusieurs reprises - dans ce cas, la désactivation de cet élément arrête cela | Non
X | RUNGogoTools | GoGoLaunch.exe | Logiciel publicitaire adware GoGoTools | Non
X | RUNGogoTools | LaunchAdware.exe | Logiciel publicitaire adware GoGoTools | Non
X | RUNHYPER | hyperx.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %Root% | Non
X | RUNIDLL | msdcss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hb et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | runing | win.exe | Détecté par Sophos comme Troj/Delf-LC | Non
X | RunJava | jcview.exe | Ajouté par le ver AUTORUN-BEL! | Non
X | RunJava2 | systtray.exe | Ajouté par le ver AUTORUN-BEL! | Non
X | runjresys | inituser.exe | Détecté par Dr.Web comme Trojan.KillProc.29871 et par Malwarebytes comme Trojan.Agent.E | Non
X | RUNLOAD | l0ad.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %Root% | Non
X | runlogx | service.exe | Détecté par Intel Security/McAfee comme w32/sober.j@mm et par Malwarebytes comme Backdoor.Bot | Non
X | RUNLOUD | l0ud.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %Root% | Non
U | Runmarc8mManager | marc8m95.exe | MARC Sound System Manager pour la carte son Marc 8 MIDI - permet d'ajuster facilement les paramètres | Non
X | RunmeAtStartup | [nom-de-fichier].exe | Détecté par Dr.Web comme Trojan.DownLoader3.18720. Le fichier se trouve dans %System% | Non
X | RunmeAtStartup | cj.exe | Détecté par Dr.Web comme Trojan.DownLoader5.31016 et par Malwarebytes comme Trojan.Agent | Non
X | RunmeAtStartup | dx5.exe | Détecté par Microsoft comme TrojanDownloader:Win32/Bulilit.A | Non
X | RunmeAtStartup | dx8.exe | Détecté par Malwarebytes comme Trojan.ChinAd. Le fichier se trouve dans %Root%\Users (8/7/Vista) ou %Root%\Documents and Settings(XP) | Non
X | RunmeAtStartup | p07.exe | Détecté par Dr.Web comme Trojan.DownLoader7.21479 et par Malwarebytes comme Trojan.Downloader | Non
X | RunmeAtStartup | p24.exe | Détecté par Malwarebytes comme Trojan.Downloader.Bullit. Le fichier se trouve dans %Temp% | Non
U | RunNarrator | Narrator.exe | Associé avec la fonction d'accessibilité Narrateur sur Windows XP. Il est utilisé pour convertir du texte en paroles (synthèse vocale) | Non
X | Runner | csrss.exe | Détecté par Sophos comme Troj/AdClick-AG et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Runner | lsass.exe | Détecté par Sophos comme Troj/AdClick-AG et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Runner | lsass.exe [nom-de-fichier du trojan] | Détecté par Sophos comme Troj/Drowsy-B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Runner | svchost.exe | Détecté par Sophos comme Troj/AdClick-AG et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | runner1 | faceback.exe | Détecté par Sophos comme Troj/Dloadr-BSX et par Malwarebytes comme Trojan.Agent | Non
X | runner1 | mrofinu.exe | Détecté par Trend Micro comme TROJ_AGENT.CZC | Non
X | runner1 | retadpu.exe | Détecté par Trend Micro comme TROJ_AGENT.SLZ | Non
X | runner1 | retadpu[chiffres aléatoires].exe | Ajouté par le trojan SMALL.CTV! | Non
X | runner1 | tsitra.exe | Détecté par Trend Micro comme TROJ_AGENT.ABFQ | Non
X | runner1 | updater.exe | Ajouté par le trojan CRYPT.ULPM.GEN! | Non
U | RunningFanatic AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils RunningFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RunningFanatic_d6\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | RunningFanatic AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils RunningFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RunningFanatic_d6\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | RunningFanatic EPM Support | d6medint.exe | Barre d'outils RunningFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RunningFanatic_d6\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | RunningFanatic Search Scope Monitor | d6srchmn.exe | Barre d'outils RunningFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\RunningFanatic_d6\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | runnit | runnit.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2g et par Malwarebytes comme Trojan.Agent.TPLGen | Non
X | RunOnce | [chemin de mstask32.exe] | Ajouté par le trojan DELF-IA! | Non
X | RunOnce | [chemin du trojan] | Détecté par Sophos comme Troj/Bancban-P | Non
X | Runonce | myloveever.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.15514 et par Malwarebytes comme Trojan.Agent | Non
U | RunOnce | RUNONCE.EXE | Composant de MS Data Access Components - nécessaire seulement si vous les utilisez | Non
X | Runonce | runouce.exe | Détecté par Sophos comme W32/Chir-B | Non
X | RunOnce | VaultCmd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cmm et par Malwarebytes comme Trojan.FakeMS | Non
X | RunOnce2Upd | [chemin du trojan] | Ajouté par le trojan MURLO.FI! | Non
X | RunOnceBabyReboot | rundll32.exe url.dll,FileProtocolHandler [url] | Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "url.dll" est aussi un fichier légitime qui se trouve dans %System% - voir des exemples ici et ici | Non
X | RunOnceEx | sms.exe | Parasite IESearchToolbar. Identifié par Ewido Security Suite (Ewido fait maintenant partie de AVG Technologies) comme le trojan DELF.LF! | Non
X | RunProg | Server.exe | Détecté par Trend Micro comme BKDR_OPTIX.04.A et par Malwarebytes comme Trojan.Agent | Non
X | RunProg | wini.exe | Détecté par Symantec comme Backdoor.Optix.04.d | Non
X | runreper | viewer.exe | Ajouté par le virus REPER.A! | Non
X | Runs | csrsc.exe | Détecté par Dr.Web comme Trojan.Siggen6.8055 et par Malwarebytes comme Backdoor.Agent.Gen | Non
X | runs | run.exe | Ajouté par le ver RBOT-BWF! | Non
X | RunScript | winhelpers.exe | Détecté par Dr.Web comme Trojan.Siggen4.11052 et par Malwarebytes comme Trojan.Agent | Non
X | RunSearvices | tread.exe | Parasite IESearchToolbar. Identifié par Ewido Security Suite (Ewido fait maintenant partie de AVG Technologies) comme le trojan DELF.LF! | Non
X | RunServices | runsvc32.exe | Détecté par Trend Micro comme WORM_AGOBOT.QJ | Non
X | RunServices | service.exe | Détecté par Symantec comme W32.Vebisp et par Malwarebytes comme Worm.VB | Non
X | RunServices | service.exe | Détecté par Symantec comme W32.Vebisp | Non
X | runservices | services.exe | Détecté par Intel Security/McAfee comme BackDoor-DUM. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | runSoundAPI | rundll32.exe | Détecté par Dr.Web comme Trojan.DownLoader7.2525. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %System% (8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir% - ce qui serait l'emplacement correct pour WinMe/98 | Non
X | runSoundAPI | spoolsv.exe | Détecté par Malwarebytes comme Trojan.Agent.RSAE. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | RunSplMT | masdl.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer. Le fichier se trouve dans %AppData%\Winstall | Non
X | RunSplST | masdl.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer. Le fichier se trouve dans %AppData%\Winstall | Non
X | runsql | runsql.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir% - voir ici! | Non
X | runSubvalues | [nom-de-fichier aléatoire] | Détecté par Sophos comme Troj/Dloader-QY | Non
X | runsvc | runsvc.exe | Détecté par Sophos comme Troj/Small-CF | Non
X | runsvn32.exe | runsvn32.exe | Détecté par Intel Security/McAfee comme Generic.dc et par Malwarebytes comme Trojan.StartPage | Non
U | RunSysd32 | RunSysd32.exe | DesktopShield2000 par Stéphane Groleau. Verrouille le Bureau à l'amorçage de façon à ce que les utilisateurs ne puissent pas contourner le mot de passe de l'économiseur d'écran Windows. Indispensable seulement si on utilise le programme, et est un paramètre facultatif. Peut être désactivé depuis lui-même | Non
U | RunTasktray | HPPRun.exe | Accès dans la SysBarre [image] au logiciel HP Easy Printer Care | Non
X | runtime | runtime.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.CFR | Non
X | Runtime | Runtime.exe | Détecté par Malwarebytes comme Trojan.Agent.SFR. Le fichier se trouve dans %AppData%\sysfiles - voir ici | Non
X | RunTime | RunTime1.exe.lnk | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Runtime Process | Csrss.exe | Détecté par Sophos comme Troj/Ciadoor-J et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Runtime Server Subsystem | csrss.exe | Détecté par Sophos comme W32/IRCBot-XV et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System% | Non
X | RUNTIME SYSTEM | glm.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fq3 et par Malwarebytes comme Backdoor.Agent | Non
X | Runtime.exe | Runtime.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.Agent.RNT. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Runtime.exe | Runtime.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.Agent.RNTGen. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %UserStartup% | Non
X | runtime.exe | runtime.exe | Ajouté par une variante du malveillant malware Tibs | Non
X | RunTime32 | [chemin de RunTime32] | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.25020 et par Malwarebytes comme Trojan.Agent.Gen | Non
X | RuntimeBroker | RuntimeBroker.exe | Détecté par Malwarebytes comme Trojan.Agent.FDGI.Generic. Le fichier se trouve dans %Root%\[6 chiffres] | Non
X | Runtimes | mdsn.exe | Détecté par Dr.Web comme Trojan.MulDrop5.40702 et par Malwarebytes comme Trojan.Agent.RNT | Non
U | RunTray | RunTray.exe | Détecté par Malwarebytes comme HackTool.DDoS. Le fichier se trouve dans %System% | Non
X | Runtt1 | Internat.exe | Détecté par Sophos comme Troj/Lineage-R et par Malwarebytes comme Spyware.OnlineGames.E | Non
X | Runtt1 | Internet.exe | Détecté par Sophos comme Troj/Lineage-Q et par Malwarebytes comme Spyware.OnlineGames.E | Non
X | RunWin | [chemin du trojan] | Détecté par Sophos comme Troj/Banker-ES | Non
X | runwin32 | runwin32.exe | Détecté par Sophos comme Troj/ESearch-A | Non
X | RunWindowsUpdate | uptodate.exe | Pourriciel Foistware BrowserAid/BrowserPal | Non
X | runwinlogon | winlogon.exe | Ajouté par le trojan AGENT.TQY! Note - ce n'est pas le véritable processus winlogon.exe | Non
U | Rupsw32 | Rupsw32.exe | Rups par MegaTec, logiciel de surveillance UPS onduleur - surveille et contrôle DB9 UPS tournant soit sur les sytèmes d'exploitation Windows & Novell NetWare (avec RUPS 2000) soit sur les sytèmes d'exploitation Unix (avec RUPS for Unix / Plus) | Non
U | RUSB3MON | rusb3mon.exe | Gère les ports USB 3.0 basés sur la gamme de contrôleurs Renesas (autrefois NEC) à la fois sur les cartes-mères système et les lecteurs de disque externes. Le désactiver ne semble pas avoir d'effet néfaste sur les vitesses de transfert USB 3.0, mais il peut être nécessaire pour gérer les fonctions de gestion de l'alimentation | Non
U | rutoauto | 55198178.bat | Détecté par Malwarebytes comme PUP.Optional.MultiPlug.PrxySvrRST. Le fichier se trouve dans %Root%\a. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | RVC6Player | tskdbg.exe | Détecté par Sophos comme Troj/Zapchas-M | Non
X | RVCHOST.EXE | Rvchost.exe | Détecté par Sophos comme Troj/Delf-AC | Non
X | rVFvk | purchase_order.exe | Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %UserTemp%\rVFvk | Non
X | RVP | bpc.exe | Détecté par Symantec comme Adware.Broadcastpc | Non
X | rVzWJrYnj | UOghDDYNX.exe | Détecté par Kaspersky comme Trojan-Spy.MSIL.KeyLogger.gdr et par Malwarebytes comme Trojan.Dropper | Non
X | rw service | alg32.exe | Détecté par Trend Micro comme ADW_LOOPAD.A | Non
X | Rwdoikdngudtnbmv.exe | Rwdoikdngudtnbmv.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!ee et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | rwo | rwo.exe | Détecté par Malwarebytes comme Trojan.Agent.Kkore. Le fichier se trouve dans %Windir% | Non
X | RWWKWYSITFRJ | Java(TM) Platform SE 8.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbr et par Malwarebytes comme Backdoor.Agent.E | Non
X | rx | explore.exe | Détecté par Sophos comme Troj/Zhengtu-A et par Malwarebytes comme Backdoor.Bot | Non
X | rx | rundll32.exe | Détecté par Sophos comme Troj/Lineage-BP. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve toujours dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir% | Non
X | RX4LXWW | All.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!k et par Malwarebytes comme Backdoor.Agent | Non
N | RxMon | rxmon9x.exe | Composant de Dell Resolution Assistant (RA) - "un programme de diagnostic qui vous permet de contacter Dell. Lorsqu'il était installé en usine par Dell, il vous permettait d'établir des diagnostics sur les matériels hardware et les logiciels software qui vous envoyaient des avertissements sur des problèmes potentiels et permettaient une communication en temps réel avec les techniciens de Dell RA. Maintenant, vous pouvez utiliser RA seulement pour contacter Dell par courrier électronique email " | Non
X | rxres32 | ati2vid.exe | Ajouté par le ver RBOT-FL! | Non
N | RxUser | RxUser.exe | Composant de Dell Resolution Assistant - "un programme de diagnostic qui vous permet de contacter Dell. Lorsqu'il était installé en usine par Dell, il vous permettait d'établir des diagnostics sur les matériels hardware et les logiciels software qui vous envoyaient des avertissements sur des problèmes potentiels et permettaient une communication en temps réel avec les techniciens de Dell RA. Vous pouvez maintenant utiliser RA seulement pour contacter Dell par courrier électronique email " | Non
X | ryan1918 | servidevice.exe | Ajouté par le ver RBOT-GVR! | Non
X | rybhutpecimi | rybhutpecimi.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!hz et par Malwarebytes comme Trojan.Agent.US | Non
X | rydanmxe.exe | rydanmxe.exe | Détecté par Sophos comme Troj/Dloadr-AZZ | Non
X | ryiixhp | ryiixhp.exe | Détecté par Sophos comme Troj/IRCBot-ABR | Non
X | rymmytgocagn | rymmytgocagn.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | rymuxhuxxick | rymuxhuxxick.exe | Détecté par Malwarebytes comme Trojan.MSIL.HS. Le fichier se trouve dans %UserProfile% | Non
X | rypdubcifobf | rypdubcifobf.exe | Détecté par Intel Security/McAfee comme PWS-Zbot-FAQD!3F27B68103E9 et par Malwarebytes comme Trojan.Agent.US | Non
X | rysvizqopyni | rysvizqopyni.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | Rytcuyyuvnfwmnwh.exe | Rytcuyyuvnfwmnwh.exe | Détecté par Malwarebytes comme Trojan.FakeAdobe. Le fichier se trouve dans %AppData% | Non
X | ryy | rundl132.exe | Détecté par Sophos comme Troj/PWS-ANA et par Malwarebytes comme Worm.Viking | Non
X | rz.scr | rz.scr | Ajouté par le ver SILLYFDC-AY! | Non
X | rzt | rundll32.exe | Détecté par Trend Micro comme TSPY_LINEAGE.BDP et par Malwarebytes comme Trojan.Agent.TZ. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\Intel | Non


S ~ Démarrage

Démarrage : Applications ~~ S

Codes:

"Y" –

Normalement, laissez les s'exécuter au démarrage

"N" –

Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin

"U" –

Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire

"X" –

Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"

"?" –

Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code

Nom/Élément Démarrage

Commande

Commentaires

Testé?

X

s

s.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserTemp%\s

Non

X

S

svhost.exe

Détecté par Sophos comme W32/Agobot-LN et par Malwarebytes comme Trojan.Agent

Non

X

s.exe

s.exe

Détecté par Trend Micro comme WORM_AUTORUN.ABA. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

s.exe

s.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

s0l4ris

s0l4ris.exe

Détecté par Dr.Web comme Trojan.Siggen5.33692 et par Malwarebytes comme Backdoor.Agent.E

Non

X

S0undMan

svch0st.exe

Détecté par Symantec comme W32.Lovgate.AB@mm et par Malwarebytes comme Worm.Agent. Note - le nom du fichier contient le chiffre "0" au lieu de la lettre "o"

Non

X

S12415484

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent

Non

X

S1825667

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent

Non

?

S24EvMon

S24EvMon.exe

Contrôleur d'événements - gère les extensions de pilote vers le pilote NIC pour adaptateurs sans fil. Est-il nécessaire?

Non

X

S3 Chip3

s3int.exe

Détecté par Total Defense comme Win32.Agobot.LM. Le fichier se trouve dans %System%

Non

X

S3 Internal

s3chip4.exe

Ajouté par le trojan backdoor AGOBOT-FQ!

Non

X

S3 Internal Chip

s3chip3.exe

Ajouté par le ver AGOBOT-FW!

Non

X

S3 Internal Chip

s3serv.exe

Ajouté par le ver AGOBOT-DD!

Non

N

S3apphk

S3apphk.exe

Un outil installé en même temps que les pilotes de votre périphérique de sortie vidéo S3. Il n'est pas indispensable mais vous devriez le laisser tourner sauf s'il crée des problèmes

Non

U

S3Hotkey

s3hotkey.exe

Icône de raccourci dans la SysBarre qui permet la bascule entre moniteurs. Trouvé sur des portables avec carte graphique intégrée S3 Twister

Non

?

S3Mon

S3Mon.exe

Assistant multi-contrôles de barre des tâches S3DuoVue par S3 Graphics. Que fait-il et est-il nécessaire?

Non

U

S3TRAY

S3Tray.exe

Utilitaire dans la barre des tâches de configuration de l'affichage pour cartes graphiques basées sur le chipset S3. Peut être lancé depuis Démarrer → Paramètres → Panneau de configuration → Affichage

Non

?

s3tray2

s3tray2.exe

Utilitaire dans la barre des tâches de configuration de l'affichage pour cartes graphiques basées sur le chipset S3?

Non

?

S3TRAYHP

S3trayhp.exe

En relation avec un pilote vidéo S3. Que fait-il et est-il nécessaire?

Non

U

S3Trayp

S3trayp.exe

Utilitaire dans la barre des tâches de configuration de l'affichage pour cartes graphiques basées sur le chipset S3. Peut être lancé depuis Démarrer → Paramètres → Panneau de configuration → Affichage

Non

U

S4F

S4F.exe

FilterPak par S4F, Inc - logiciel de filtrage internet

Non

X

s4helper

s4helper.exe

Pirate Searchcentrix

Non

X

s4u9

o6jv.exe

Détecté par Kaspersky comme Virus.Win32.Virut.ce et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserTemp%

Non

X

s5ch0st

as.exe

Détecté par Dr.Web comme Trojan.Winlock.4128 et par Malwarebytes comme Trojan.Agent

Non

U

s5markrun

S5mark.exe

Détecté par Malwarebytes comme PUP.Optional.S5Mark. Le fichier se trouve dans %ProgramFiles%\S5. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

s5r4etygs54rety

yagtser56j.exe

Détecté par Dr.Web comme Trojan.DownLoader7.8222 et par Malwarebytes comme Trojan.Agent

Non

X

s5retys5er5

se5ryhs5e4j.exe

Détecté par Malwarebytes comme Trojan.Agent.WNL. Le fichier se trouve dans %Windir%

Non

N

S60 PC Suite Tray

PCSuite.exe

Accès dans la SysBarre à SAMSUNG PC Studio (par Nokia) - "qui vous permet de gérer facilement des données personnelles et des fichiers multimédias en reliant un GSM Samsung à votre PC". Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de vos appareils sur votre PC, de l'utiliser pour vous connecter à l'internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer

Oui

X

s8kxmrxc7d

s8kxmrxc7d.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%

Non

X

s9201

as2008xp.exe

AntiSpyware XP 2008, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

s9201

asproxp.exe

AntiSpyware Pro XP, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

s9201

av2008xp.exe

Antivirus 2008 XP, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

s9201

wspwprtct.exe

WinSpywareProtect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

?

SA

Sa3.exe

En relation avec Logitech QuickCam. Est-il nécessaire?

Non

N

Sa3dsrv

Sa3dsrv.exe

Pour cartes son basées sur Aureal. Les fonctions son A3D ne fonctionneront pas s'il est désactivé

Non

X

sAaAVcAvvOACS

sAaAVcAvvOACS.exe

WindowsFixDisk, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

saap

saap.exe

Logiciel publicitaire 180solutions

Non

X

SABDHAS

jshdo.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zb et par Malwarebytes comme Backdoor.Agent.E

Non

X

SABES

MCM.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%\hnk

Non

U

Sabre Printing Start

Sabstart.exe

Composant du système de réservation informatique/"Global Distribution System" (GDS) Sabre - utilisé par les compagnies aériennes et ferroviaires, les hotels, les agences de voyage et d'autres prestations de tourisme, pour les réservations et l'émission des billets

Non

U

Sabre Server

sabserv.exe

Composant du système de réservation informatique/"Global Distribution System" (GDS) Sabre - utilisé par les compagnies aériennes et ferroviaires, les hotels, les agences de voyage et d'autres prestations de tourisme, pour les réservations et l'émission des billets

Non

U

Sabre Site Services

SSSClnt.EXE

Composant du système de réservation informatique/"Global Distribution System" (GDS) Sabre - utilisé par les compagnies aériennes et ferroviaires, les hotels, les agences de voyage et d'autres prestations de tourisme, pour les réservations et l'émission des billets

Non

U

Sabre Task Tray Icon

Sabstart.exe

Composant du système de réservation informatique/"Global Distribution System" (GDS) Sabre - utilisé par les compagnies aériennes et ferroviaires, les hotels, les agences de voyage et d'autres prestations de tourisme, pour les réservations et l'émission des billets

Non

N

Sabreserver

SABSERV.EXE

Composant du système de réservation informatique/"Global Distribution System" (GDS) Sabre - utilisé par les compagnies aériennes et ferroviaires, les hotels, les agences de voyage et d'autres prestations de tourisme, pour les réservations et l'émission des billets

Non

X

sac

sac.exe

Logiciel publicitaire 180Search

Non

X

SACC

sacc.exe

Détecté par Symantec comme Adware.SurfAccuracy et par Malwarebytes comme Adware.SurfAccuracy

Non

N

SAClient

RegCon.exe

BBClient ComCast, Insight, Mediacom & BresnanOnLine (et peut-être d'autres) - surveille le système et les services délivrés par réseau quant à leur disponibilité. L'état actuel de votre réseau est affiché en temps réel sur une page web avec des codes de couleur. Lorsque des problèmes sont détectés, vous êtes immédiatement averti par email, messageur (pager), ou envoi d'un message texte

Non

X

sacmemds

smcntlwio.exe

Détecté par Sophos comme Troj/Mailbot-BZ

Non

X

sacnacfofgas

sacnacfofgas.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ee et par Malwarebytes comme Trojan.Agent.US

Non

U

sacrosanct

sacrosanct.exe

Détecté par Malwarebytes comme PUP.Optional.DotDo. Le fichier se trouve dans %ProgramFiles%\micra. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

saczorqequis

saczorqequis.exe

Détecté par Dr.Web comme Trojan.Inject2.5583 et par Malwarebytes comme Trojan.Agent

Non

X

sad.exe

sad.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

sads

sdsa.exe

Ajouté par le ver RBOT-PA!

Non

X

sadyxcsad

explore.exe

Détecté par Dr.Web comme Trojan.FakeAV.13103 et par Malwarebytes comme Trojan.Downloader

Non

X

Safe

[chemin du trojan]

Détecté par Sophos comme Troj/Banker-DT

Non

U

Safe

Safe.exe

Charge la version 14 de l'utilitaire de cryptage Safe par Steganos en mode fenêtre au démarrage (qui est configuré via Extras → Settings? → General Settings → "Start automatically on log on" avec "Mimized start" non coché) ou réduit ("Start automatically on log on" avec "Mimized start" coché aussi - ce qui ajoute "-agent" à l'élément du démarrage)

Oui

X

Safe

SafeWin.exe

Ajouté par le trojan FOCOSENHA!

Non

X

safe

wscript.exe [chemin] safe.vbs

Détecté par Dr.Web comme Trojan.DownLoader11.5178 et par Malwarebytes comme Trojan.Agent.E. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "safe.vbs" se trouve dans %AppData%

Non

X

safe.bmp

safe.bmp

Détecté par Malwarebytes comme Ransom.FileLocker. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

safe_url__2

safe_url__2.exe

Détecté par Malwarebytes comme PUP.Optional.BrowserSecurity. Le fichier se trouve dans %AppData%\Browser-Security. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

safe_urls[3 ou 4 chiffres]

ssafe_urls[3 ou 4 chiffres].exe

Détecté par Malwarebytes comme PUP.Optional.BrowserSecurity. Le fichier se trouve dans %AppData%\Browser-Security. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

Y

SAFE14 Browser Monitor

SteganosBrowserMonitor.exe

Surveillance pour le nettoyeur d'historique internet TraceDestructor, inclus dans la version 14 de l'utilitaire de cryptage Safe par Steganos

Oui

?

SAFE14 File Redirection Starter

fredirstarter.exe

Composant de la version 14 de l'utilitaire de cryptage Safe par Steganos

Oui

U

SAFE14_Agent

Safe.exe

Charge la version 14 de l'utilitaire de cryptage Safe par Steganos en mode réduit au démarrage (qui est configuré via Extras → Settings? → General Settings → "Start automatically on log on" avec "Mimized start" coché aussi)

Oui

U

SAFE14_Safe

Safe.exe

Charge la version 14 de l'utilitaire de cryptage Safe par Steganos en mode fenêtre au démarrage (qui est configuré via Extras → Settings? → General Settings → "Start automatically on log on" avec "Mimized start" non coché)

Oui

?

SAFE2008 File Redirection Starter

fredirstarter.exe

Ancienne version (2008) de l'utilitaire de cryptage Safe par Steganos

Non

?

SAFE2008 HotKeys

SteganosHotKeyService.exe

Ancienne version (2008) de l'utilitaire de cryptage Safe par Steganos

Non

X

safe360

coiome.exe

Détecté par Dr.Web comme Trojan.StartPage.52312 et par Malwarebytes comme Trojan.StartPage. Le fichier se trouve dans %CommonFiles%\sfbsbvy

Non

X

safe360

coiome.exe

Détecté par Kaspersky comme Trojan-Dropper.Win32.StartPage.eba et par Malwarebytes comme Trojan.StartPage

Non

X

safe360

coiome.exe

Détecté par Sophos comme Mal/FtpBot-A et par Malwarebytes comme Trojan.StartPage. Le fichier se trouve dans %CommonFiles%\sfbsbvx

Non

X

safe360

coiome.exe

Détecté par Dr.Web comme Trojan.StartPage.46605 et par Malwarebytes comme Trojan.StartPage. Le fichier se trouve dans %CommonFiles%\sgcscvy

Non

X

SafeCare

SafeCare.exe

SafeCare, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SafeDrvsss

SafeDrvsss.exe

Détecté par Malwarebytes comme Spyware.Agent. Le fichier se trouve dans %CommonFiles%

Non

X

SafeFighter

SafeFighter.exe

SafeFighter, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

U

SafeGuard

SafeGuard.exe

Détecté par Malwarebytes comme PUP.Optional.SafeGuard. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\SafeGuard. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

SafeGuard

SafeGuardApp.exe

Détecté par Malwarebytes comme PUP.Optional.SafeGuard. Le fichier se trouve dans %ProgramFiles%\SafeGuard. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

Safeguard 2009

sf2009.exe

Safeguard 2009, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SafeGuard Popup Blocker Updater

regsvr32 /s sfg[aléatoire].dll

Pirate SafeguardProtect/Veevo. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "sfg[aléatoire].dll" se trouve dans %System%

Non

X

SafeGuard Popup Blocker Updater (required)

regsvr32 /s sfg[aléatoire].dll

Pirate SafeguardProtect/Veevo. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "sfg[aléatoire].dll" se trouve dans %System%

Non

X

SafeGuard Popup Updater (required)

regsvr32 /s PDF[aléatoire].dll

Pirate SafeguardProtect/Veevo. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "PDF[aléatoire].dll" se trouve dans %System%

Non

X

SafeGuard Popup Updater (required)

regsvr32 /s sfg[aléatoire].dll

Pirate SafeguardProtect/Veevo. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "sfg[aléatoire].dll" se trouve dans %System%

Non

X

Safeguard.exe

Safeguard.exe

Super Spyware Killer, fallacieux tueur d'espiogiciels - pas conseillé. Le fichier se trouve dans %ProgramFiles%\SuperSpywareKiller

Non

X

SafeHardDrive

SysRep.exe

SafeHardDrive, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé, instructions de suppression ici. Un membre de la famille ErrClean

Non

U

SafeHouseSystemTray

SDWTRAY.EXE

Icône de la SysBarre SafeHouse "Personal Privacy" - PP protège et cache vos photos, vidéos, fichiers et dossiers personnels et confidentiels en les rendant "invisibles" et cryptés

Non

X

SafeKeeperDevice

skcert.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\Internet SKPDevice

Non

X

SafeMyWeb

safemyweb.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%\My UserPrograms

Non

N

SafeOFF

SafeOff.exe

Fournit une protection dans le cas où l'utilisateur appuie accidentellement sur le bouton d'allumage (power) une boîte de dialogue lui demandera confirmation

Non

X

safepaus

favoritouefa.exe

Détecté par Malwarebytes comme Trojan.Banker.SPGen. Le fichier se trouve dans %LocalAppData%

Non

X

safepause

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Banker.SPGen. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

safepause

gpupdatewts.exe

Détecté par Malwarebytes comme Trojan.Banker.SPGen. Le fichier se trouve dans %LocalAppData%

Non

X

safepause

sslwsecuritys.exe

Détecté par Malwarebytes comme Trojan.Banker.SPGen. Le fichier se trouve dans %LocalAppData%

Non

X

safepause

tecgbplung.exe

Détecté par Malwarebytes comme Trojan.Banker.SPGen. Le fichier se trouve dans %LocalAppData%

Non

X

safepause

winrsmgrs.exe

Détecté par Malwarebytes comme Trojan.Banker.SPGen. Le fichier se trouve dans %LocalAppData%

Non

X

SafePcAv

SafePcAv.exe

SafePcAv, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID

Non

U

SafePCRepair AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils SafePCRepair - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SafePCRepair_89\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

SafePCRepair AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils SafePCRepair - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SafePCRepair_89\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

SafePCRepair EPM Support

89medint.exe

Barre d'outils SafePCRepair - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SafePCRepair_89\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

SafePCRepair Home Page Guard 32 bit

AppIntegrator.exe

Barre d'outils SafePCRepair - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SafePCRepair_89\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

SafePCRepair Home Page Guard 64 bit

AppIntegrator64.exe

Barre d'outils SafePCRepair - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SafePCRepair_89\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

SafePCRepair Search Scope Monitor

89srchmn.exe

Barre d'outils SafePCRepair - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SafePCRepair_89\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

SafePCRepair_89 Browser Plugin Loader

89brmon.exe

Barre d'outils SafePCRepair - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SafePCRepair_89\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

SafePCRepair_89 Browser Plugin Loader 64

89brmon64.exe

Barre d'outils SafePCRepair - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SafePCRepair_89\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

SafePCTool

SysRep.exe

SafePCTool, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé, instructions de suppression ici. Un membre de la famille ErrClean

Non

X

SafePrivacy

SafePrivacy.exe

SafePrivacy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SafePrivate

SafePrivate.exe

SafePrivate, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Safer Networking Limited

[aléatoire].exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - cet élément se charge via la clé de Registre HKCU\Policies\Explorer\Run et le fichier se trouve en général dans %AppData% ou un sous-dossier

Non

U

SaferAutoLaunch_[caractères hexa]

safer.exe

Safer Browser par Safer Technologies LLC - "Notre technologie 'safer' va vous avertir lorsque vous visitez les sites Web dangereux et faire en sorte que votre ordinateur crypte votre connexion internet lorsque cela est possible. Combiné avec un contrôle parental puissant et l'intégration de Web Of Trust, Safer Browser est le navigateur le plus rapide, le plus sûr sur le marché." Détecté par Malwarebytes comme PUP.Optional.SaferBrowser. Le fichier se trouve dans %ProgramFiles%\Safer Technologies\Safer Browser\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SaferBrowser

SaferBrowser.exe

Détecté par Malwarebytes comme PUP.Optional.SaferBrowser. Le fichier se trouve dans %ProgramFiles%\SaferBrowser. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SaferBrowserIsDefault

SaferBrowserProtector.exe

Safer Browser par Safer Technologies LLC - "Notre technologie 'safer' va vous avertir lorsque vous visitez les sites Web dangereux et faire en sorte que votre ordinateur crypte votre connexion internet lorsque cela est possible. Combiné avec un contrôle parental puissant et l'intégration de Web Of Trust, Safer Browser est le navigateur le plus rapide, le plus sûr sur le marché." Détecté par Malwarebytes comme PUP.Optional.SaferBrowser. Le fichier se trouve dans %ProgramFiles%\Safer Technologies\Safer Browser\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SaferScan

SaferScan.exe

SaferScan, fallacieux logiciel de sécurité - pas conseillé. Détecté par Malwarebytes comme Rogue.SaferScan

Non

U

Safer-Surf

Safer-Surf.exe

Détecté par Malwarebytes comme PUP.Optional.SaferSurf - où * représente n'importe quoi. Le fichier se trouve dans %ProgramFiles%\*Safer-Surf. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SafeSearch

safesearch.exe

Logiciel publicitaire SafeSearch

Non

Y

SafeSpace

SafeSpaceSysTray.exe

Composant de SafeSpace (par Artificial Dynamics) qui "élimine le problème des malveillants en créant une barrière de sécurité entre votre ordinateur et l'internet, protégeant ainsi vos informations personnelles contre les menaces nuisibles connues et inconnues." N'existe plus

Non

X

SafeStrip

SafeStrip.exe

SafeStrip, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SafeStripReminder

SafeStripReminder.exe

SafeStrip, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SafeSurfingUpdate

SSUpdate.exe

Parasite MoneyTree - contrôle ActiveX utilisé pour télécharger des numéroteurs surtaxés

Non

X

SafeSys

SafeSys.exe

Détecté par Trend Micro comme WORM_AUTORUN.DMI et par Malwarebytes comme Worm.AutoRun

Non

X

SAFESYSTEM

SystemInit.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fr et par Malwarebytes comme Trojan.Agent.SI

Non

X

Safeterra

SafeTerraUpdate.exe

Détecté par Symantec comme Adware.SafeTerra et par Malwarebytes comme Adware.Agent

Non

X

SafeTest

SafeTest.exe

Détecté par Kaspersky comme Trojan-Dropper.Win32.Microjoin.lzk et par Malwarebytes comme Trojan.Agent

Non

U

SafeTPKeyCheck

STPMGR.EXE

Composant de SafeTP qui est un logiciel de sécurité FTP transparent

Non

X

Safety Anti-Spyware 3

Safety Anti-Spyware 3.exe

Safety Anti-Spyware, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

Safety Optimizer

SafetyOptimizer.exe

Safety Optimizer est "une solution logicielle de haute qualité conçue pour protéger vos informations personnelles sensibles contre d'éventuelles menaces en ligne causées par des algorithmes de chiffrement faibles utilisés par les serveurs Internet. Safety Optimizer améliore les fonctions de sécurité d'Internet Explorer et protège votre vie privée." Détecté par Malwarebytes comme PUP.Optional.SafetyOptimizer. Le fichier se trouve dans %ProgramFiles%\Safety Optimizer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SafetyCenter

protector.exe

Safety Center, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SafetyKeeper

SafetyKeeper.exe

SafetyKeeper, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

U

SafetyNet

ipcTray.exe

Safety.Net par Netveda - "offre une sécurité Internet, une sécurité des contenus et une protection Internet élaborée par pare-feu pour tous vos ordinateurs LAN , et une surveillance fiable pour empêcher les applications non-désirées ou nuisibles d'accéder au réseau"

Non

U

SafetyNet_Notifier

ipcLn.exe

Safety.Net par Netveda - "offre une sécurité Internet, une sécurité des contenus et une protection Internet élaborée par pare-feu pour tous vos ordinateurs LAN , et une surveillance fiable pour empêcher les applications non-désirées ou nuisibles d'accéder au réseau"

Non

X

SafetyOne

SafetyOne.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\SafetyOne

Non

X

SafetyPC

safetypcup.exe

SafetyPC, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

SafetySearch-repairJob

wscript.exe [chemin] repair.js SafetySearch-repairJob

Composant de SafetySearch - qui "vous avertit lorsqu'il reconnaît des sites Web malveillants, ce qui réduit vos risques de télécharger des logiciels malveillants et des virus, ainsi vous pouvez naviguer sur le web en toute sécurité et en toute confiance." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\SafetySearch. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

SAFETYUPDATE

MicrosoftUpdate.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %CommonFavorites%

Non

Y

Safeworld

Freedom.exe

Safeworld - la source est Freedom par Zero Knowledge, Inc (aujourd'hui Radialpoint). Fournit antivirus, pare-feu personnel, contrôle parental et un bloqueur de popups. Il protège aussi vos informations personnelles, crypte vos mots de passe, et plus encore. N'est plus disponible

Non

X

Sagate Security Firewall

sagate.exe

Ajouté par le ver GAOBOT.BOW!

Non

Y

Sage Web Accelerator

slipgui.exe

Version Sage Web Accelerator de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

U

Sagem - 802.11g Wi-Fi USB Dongle LAN Utility

WLANUTL.exe

Utilitaire de configuration LAN sans fil SAGEM

Non

U

Sagem - Utilitaire réseau pour Clé USB Wi-Fi 802.11g

WLANUTL.exe

Utilitaire de configuration LAN sans fil SAGEM

Non

U

SagemMonitor

SagemMonitor.exe

Contrôleur pour le modem/routeur IP à interface ADSL à haut débit Sagem F@st 1200

Non

U

SAgent2ExePath

SAgent2.exe

Surveille l'état de l'imprimante, les niveaux d'encre, etc, pour des imprimantes EPSON

Non

U

SAGENTSERVICE

Sagent.exe

TinySpyAgent. Enregistreur de frappe au clavier / programme de surveillance, payant - si vous ne l'avez pas installé vous-même, supprimez-le! Note - cette application doit être installée manuellement

Non

X

Saggwwgg

CVAvwwd.exe

Détecté par Total Defense comme Win32.Lioten.HT. Le fichier se trouve dans %System%

Non

X

sagnt

sagnt.exe

Téléchargeur de publicités

Non

X

sAGwzfF8s2kTPQ2Av3TFYIjT7EBTtE

dfgdfgdg.exe

Détecté par Intel Security/McAfee comme Ransom!hm et par Malwarebytes comme Trojan.IRCbot

Non

X

SAHagent

Sahagent.exe

Parasite ShopAtHomeSelect

Non

X

sahar

sahar.exe

Détecté par Malwarebytes comme Trojan.Ransom.Foreign. Cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %UserStartup%

Non

X

sahar.exe

sahar.exe

Détecté par Malwarebytes comme Trojan.Ransom.Foreign. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SAHBundle

bundle.exe

Parasite ShopAtHomeSelect

Non

X

SAHBundle

shop1003.exe

Parasite ShopAtHomeSelect

Non

X

saie

saie.exe

Logiciel publicitaire 180solutions

Non

X

saihoi

saihoi.exe

Détecté par Sophos comme Troj/Mdrop-CUT et par Malwarebytes comme Worm.SFDC

Non

N

SaiMfd

SaiMfd.exe

Saitek MFD File System Driver - associé au logiciel de configuration Saitek SST (Saitek Smart Technology) pour leurs manettes de jeu. Créez un raccourci et lancez-le manuellement si nécessaire

Oui

U

SAIMON

SaiMon.exe

Pilote de joystick Saitek

Non

X

sain

sain.exe

Logiciel publicitaire 180Search

Non

X

sais

sais.exe

Logiciel publicitaire 180solutions

Non

U

SaiSmart

SaiSmart.exe

"Smart Button Special Sauce" - inclus dans le logiciel de gestion pour certains contrôleurs de jeu Saitek. En relation avec les boutons "S", "Shift" ou "Smart", et donne aux joueurs des fonctions supplémentaires sur les boutons. Nécessaire seulement si vous utilisez cette fonction

Non

X

Saitek Driver Handler

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent.STGen - voir un exemple ici

Non

N

Saitek SD6 Software

ProfilerU.exe

Saitek SST (Saitek Smart Technology) Profile Launcher - permet un accès dans la SysBarre au "Profiler" et au "Control Panel" pour leur gamme de manettes de jeu. Lancez-le manuellement via Démarrer → Programmes → Saitek SD6 Programming Software → Profiler

Oui

U

SaitekAutoConfigure

saicnfig.exe

Configuration pour contrôleurs de jeu Saitek

Non

X

Sakemsneql

simenu.exe

Ajouté par le ver SDBOT.BTO!

Non

X

Sakora

Sakora.exe

Ajouté par le trojan GOWELES.A!

Non

N

SalaatTime

SalaatTime.exe

"Salaat Time est une application multi-fonctions islamique GRATUITE qui calcule l'horaire des cinq prières musulmanes quotidiennes recommandées, et qui donne la direction de la Qiblah pour n'importe quel lieu dans le monde "

Non

X

salasotkojeq

salasotkojeq.exe

Détecté par Dr.Web comme BackDoor.Bulknet.1147 et par Malwarebytes comme Backdoor.Agent.PD

Non

X

Salestart

bm.exe

Composant du fallacieux logiciel de sécurité AVSystemCare et d'autres membres de cette famille. Voir ici pour d'autres exemples

Non

X

Salestart

dcmon.exe

SystemDoctor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Salestart

dcpasmon.exe

SystemDoctor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Salestart

dcsm.exe

Composant de PrivacyProtector et DriveCleaner, fallacieux outils de sécurité

Non

X

Salestart

mav_startupmon.exe

Composant de WinAntiVirus Pro 2007, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Salestart

mc.exe

Composant du fallacieux logiciel de protection de la vie privée PCPrivacyTool, et d'autres membres de cette famille - pas conseillés. Voir ici pour d'autres exemples

Non

X

Salestart

PASmon.exe

Composant de fallacieux outils de sécurité, comme ErrorSafe et PcTurboPro

Non

X

Salestart

startmon.exe

ErrorProtector, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé

Non

X

Salestart

stm.exe

Composant du fallacieux logiciel de protection de la vie privée PCPrivacyTool, et d'autres membres de cette famille. Voir ici pour d'autres exemples

Non

X

Salestart

stmon.exe

Composant du fallacieux logiciel de sécurité AVSystemCare, et d'autres membres de cette famille. Voir ici pour d'autres exemples

Non

X

Salestart

strpmon.exe

Composant du fallacieux utilitaire de gestion des erreurs système et de nettoyage, ErrClean et d'autres membres de cette famille. Voir ici pour d'autres exemples

Non

X

Salestart

WAS7Mon.exe

Composant de WinAntiSpyware 2007, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

salm

salm.exe

Logiciel publicitaire 180Search

Non

U

Salmosa

razerhid.exe

Pilote de souris de jeu Salmosa par Razer - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées

Non

X

salthot

salthot.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ht et par Malwarebytes comme Backdoor.Agent.CNM

Non

U

Salus

Salus.exe

Détecté par Malwarebytes comme PUP.Optional.Salus.PrxySvrRST. Le fichier se trouve dans %ProgramFiles%\Salus. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Salus CrashMon

CrashMon.exe

Détecté par Malwarebytes comme PUP.Optional.Salus.PrxySvrRST. Le fichier se trouve dans %ProgramFiles%\Salus. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

saly

saly*****.exe

Ajouté par une variante du trojan AW.AWK!

Non

X

SaMail

[nom-de-fichier du ver].vbs

Détecté par Symantec comme VBS.Lido

Non

X

SamBroad

SamBroadCaster.exe

Détecté par Malwarebytes comme Backdoor.XTRat. Le fichier se trouve dans %System%\InstallDir

Non

U

SAMcal

SAMcal.exe

SamCal - programme de calendrier/aide-mémoire

Non

U

Sametime Connect

Connect.exe

IBM Sametime - logiciel de messagerie instantanée et de Web-conférence. Autrefois: par Lotus

Non

X

samezgyrovis

samezgyrovis.exe

Détecté par Intel Security/McAfee comme BackDoor-FAYA!99D15F1A0F3D et par Malwarebytes comme Trojan.Agent.US

Non

X

SamLogic VI 2012

javadoc.exe

Détecté par Intel Security/McAfee comme Generic et par Malwarebytes comme Backdoor.IRCBot.SMGen

Non

X

SamLogic VI 2012

Ymsgr_tray.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.IRCBot.SMGen

Non

X

SA-MP

news0beit.exe.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.SA

Non

X

sample

hchos.exe

Détecté par Sophos comme Troj/Banker-EZU

Non

X

sample

sample.exe

Détecté par Malwarebytes comme Trojan.Agent.SMP. Le fichier se trouve dans %AppData%

Non

X

Sample

Sample.exe

Détecté par Dr.Web comme Trojan.DownLoader17.25697 et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\New folder

Non

X

samplere

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.Agent.BNI - voir un exemple ici

Non

X

SamPs

svcvc.exe

Ajouté par le trojan backdoor RIKEN!

Non

X

Samsong

Samsong.exe

Détecté par Trend Micro comme WORM_SDBOT.BNE

Non

X

Sam-sung

Sam-sung.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Samsung

Samsungs.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Samsung Appstore

scvhost.exe

Détecté par Microsoft comme TrojanDownloader:Win32/Ratosto.A et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Samsung Appstore

scvhost.exe

Détecté par Microsoft comme TrojanDownloader:Win32/Lacam.A et par Malwarebytes comme Trojan.Agent.Gen

Non

U

Samsung Drive Manager Real-Time

ABRTMon.exe

Surveillance en temps réel pour Samsung Drive Manager par Clarus, Inc. - fourni avec les disques externes Samsung. Il propose notamment les fonctions Backup, SecretZone et Drive Lock (pour les disques compatibles avec cette fonction)

Non

U

Samsung LBP SM

ssmmgr.exe

Surveille les niveaux d'encre, la présence de papier, et d'autres paramètres pour certaines imprimantes Samsung

Non

U

Samsung Link

Samsung Link Launcher.exe

Samsung Link vous donne "un accès facile à tous vos contenus - n'importe où n'importe quand"

Non

U

Samsung Link

Samsung Link Tray Agent.exe

Samsung Link vous donne "un accès facile à tous vos contenus - n'importe où n'importe quand"

Non

U

Samsung MJC-900 Series Monitor

RUNDLL32.EXE SMMASHLL.DLL,AutoUpdatePnPValue

Gestionnaire d'imprimante multi-fonctions des séries Samsung MJC-900 - surveille les niveaux d'encre, la présence de papier, et d'autres paramètres

Non

U

Samsung PanelMgr

SSMMgr.exe

Surveille les niveaux d'encre, la présence de papier, et d'autres paramètres, pour certaines imprimantes Samsung

Non

N

Samsung PC Studio

NPSAgent.exe

Installé avec le logiciel de gestion d'appareil mobile SAMSUNG New PC Studio. Détecte qu'un appareil mobile compatible est connecté et éventuellement charge automatiquement le programme principal

Oui

N

Samsung PC Studio 7

PCSuite.exe

Accès dans la SysBarre à SAMSUNG PC Studio (par Nokia) - "qui vous permet de gérer facilement des données personnelles et des fichiers multimédias en reliant un GSM Samsung à votre PC". Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de vos appareils sur votre PC, de l'utiliser pour vous connecter à l'internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer

Oui

N

Samsung.PCSync

PCSync2.exe

Accès dans la SysBarre à SAMSUNG PC Sync - qui "vous permet de synchroniser les données de contact et d'agenda, les notes et les choses à faire entre votre appareil mobile et le gestionnaire d'informations personnelles (Personal Information Manager - PIM) de votre PC." Disponible depuis l'interface principale de SAMSUNG PC Studio

Oui

N

SamsungPCSuiteTrayApplication

LaunchApplication.exe

Accès dans la SysBarre à SAMSUNG PC Studio (par Nokia) - "qui vous permet de gérer facilement des données personnelles et des fichiers multimédias en reliant un GSM Samsung à votre PC". Ceci vous permet (parmi d'autres options) de sauvegarder le contenu de vos appareils sur votre PC, de l'utiliser pour vous connecter à l'internet, de transférer des fichiers et de synchroniser vos contacts, etc. Disponible depuis le menu Démarrer

Oui

U

SamsungSM PanelMgr

SSMMgr.exe

Surveille les niveaux d'encre, la présence de papier, et d'autres paramètres, pour certaines imprimantes Samsung

Non

X

SamSvcDll

SamHostDll.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent

Non

X

sana

msdcsc.exe

Détecté par Malwarebytes comme Trojan.Clicker. Le fichier se trouve dans %System%\sana

Non

X

SancMedia

SancMedia.exe

Détecté par Sophos comme Troj/Mdrop-EYG et par Malwarebytes comme Trojan.Dropper.MS

Non

U

SandboxieControl

Control.exe

SandBoxie - permet que des données soient lues sur le disque dur par une application, mais jamais réécrites à moins que vous ne l'autorisiez

Non

U

SandboxieControl

SbieCtrl.exe

"SandBoxie fait tourner vos programmes dans un espace isolé, ce qui les empêche d'effectuer des modifications durables dans les autres programmes et les données présents sur votre ordinateur"

Non

N

SandIcon

SandIcon.exe

Lecteur SDDR-31 (USB) de carte CompactFlash SanDisk ImageMate. Très petite utilité sauf pour mettre l'icône Sandisk à coté du nom du lecteur dans l'Explorateur Windows. Le lecteur lui-même fonctionne bien sans lui. La chose la plus simple est de juste débrancher le lecteur quand vous ne vous en servez pas. Il peut ralentir le démarrage de quelques nanosecondes, mais une fois que le logiciel a vu qu'il n'y a pas de lecteur, les ressources sont restituées

Non

U

SanDiskSecureAccess_Manager.exe

SanDiskSecureAccess_Manager.exe

"SanDisk® SecureAccess™ Manager est une application installée sur le Bureau de votre ordinateur pour vous aider à lancer le logiciel SanDisk SecureAccess de manière automatique et transparente chaque fois que vous connectez le lecteur flash USB SanDisk à votre ordinateur." Nécessaire si vous utilisez régulièrement un disque pris en charge

Non

X

sandunkixumo

sandunkixumo.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!ia et par Malwarebytes comme Trojan.Agent.US

Non

X

SanitarDiska

GDC.exe

SanitarDiska, fallacieux logiciel de protection de la vie privée, version roumaine - pas conseillé. Un membre de la famille PCPrivacyTool

Non

X

SANS Service

sansv.exe

Détecté par Sophos comme W32/Vanebot-AH

Non

U

SansaDispatch

SansaDispatch.exe

Sansa Updater - "Le Sansa Firmware Updater est une application conçue pour apporter le firmware le plus récent, une assistance logicielle, les manuels utilisateur, directement sur votre Bureau"

Non

X

Santa Bastards Bitch

SANTAS.BITCH.txt

Ajouté par le ver ATNAS.A!

Non

X

santa_svc

[5 lettres]acroic.exe

Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %AppData%

Non

N

SAOB Monitor

TrueImageMonitor.exe

Composant d'une ancienne version autonome de sauvegarde en ligne du logiciel de sauvegarde Acronis True Image. Fournit l'interface entre les différentes tâches pour la fonction Sauvegarde en ligne. S'il est désactivé, il semble que cela n'ait pas d'impact sur les sauvegardes interactives et planifiées

Non

X

saodsae1

firefox..exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!k et par Malwarebytes comme Backdoor.Agent

Non

X

SAPISVR5SAPISVR5

operatingsapi5.exe

Ajouté par le ver TRITE-A!

Non

X

sapp

sapp.exe

Logiciel publicitaire NCase

Non

U

SarbyxTrayClock

trayclock.exe

Sarbyx TrayClock par Sarbyxlabs.com - "est le remplacement de l'horloge standard de Windows, il s'installe dans la SysBarre et n'occupe aucune place sur le Bureau. Il inclut de nombreuses fonctionnalités utiles qui augmentent les fonctionnalités de l'horloge Windows standard"

Non

X

sarever.exe

sarever.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SASA INC

sasa.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tj et par Malwarebytes comme Backdoor.Agent.DCE

Non

?

SAService

SAservice.exe

Associé avec CyberTrio par G-Tek Technologies - qui vous permet de définir le PC dans l'un des trois modes, Standard, Enhanced et Kiddo. Standard est pleinement fonctionnel, Enhanced empêche les dommages accidentels et Kiddo est un environnement de jeu pour les enfants. Pré-installé sur certains Pcs Packard Bell. Que fait-il et est-il nécessaire?

Non

U

SaskTel Accelerated Dial-up

sasktelgui.exe

"Faites l'expérience d'une plus grande rapidité dans la navigation, les téléchargements et le courrier électronique en ajoutant Accelerated Dial-up Internet par SaskTel"

Non

X

sasserfix

package.exe

Ajouté par le ver DABBER.B!

Non

X

sassfix

packer.exe

Détecté par Bitdefender comme Win32.Worm.Dabber.A

Non

X

sast32

sast32-2.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%

Non

X

saSyncMgr

rundll32.exe [chemin] sasync.dll,SyncWait

Pirate de navigateur - redirigeant vers Searchant.com. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "sasync.dll" se trouve dans %System%

Non

U

SATARaid

SATARaid.exe

Pilote RAID pour disques série ATA sur certaines cartes-mères comme la gamme DFI Lanparty. Chargé seulement si on utilise le système RAID sur des lecteurs SATA

Non

X

satmat

satmat.exe

En relation avec l'installation/la mise à jour du parasite VX2.Transponder

Non

X

sau

sau.exe

Logiciel publicitaire 180Search

Non

X

sauobex

sauobex.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserProfile%

Non

U

SAUpdate

SAUpdate.exe

Big Brother par Quest Software. Contrôleur système et réseau

Non

U

SAutoLaunchExe

SAutoLaunchExe.exe

En relation avec un PDA Sharp Zaurus, nécessaire pour synchroniser les informations avec un ordinateur de bureau ou un portable

Non

Y

SAVAgent

SAVAgent.exe

Composant du logiciel antivirus Sophos. Nécessaire pour que les mises à jour Sophos gérées de façon centralisée fonctionnent correctement, ex: pour mettre à jour automatiquement les PCs des utilisateurs soit chez eux avec une liaison téléphonique soit en déplacement

Non

X

Savasddwq

ffasd.exe

Ajouté par le ver SDBOT-SI!

Non

X

Save

lssas.exe

Ajouté par un trojan non identifié! Voir ici

Non

X

Save

Save.exe

Détecté par Symantec comme Adware.Savenow et par Malwarebytes comme Adware.WhenU

Non

U

Save Serp Now

updssn.exe

Détecté par Malwarebytes comme PUP.Optional.Yelloader. Le fichier se trouve dans %AppData%\SSN. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SaveArmor

SaveArmor.exe

SaveArmor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

SaveCom

SaveCom.exe

SaveCom, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

SaveCoupons

SaveCoupons.exe

Détecté par Malwarebytes comme PUP.Optional.SaveCoupons. Le fichier se trouve dans %LocalAppData%\Programs\SaveCoupons\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SaveDate

SaveStartDate.Exe

Logiciel publicitaire non identifié

Non

X

SaveDefender

SaveDefender.exe

SaveDefender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

SaveDefense

SaveDefense.exe

SaveDefense, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

SaveInfo

SaveInfo.exe

SaveInfo, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SaveKeep

SaveKeep.exe

SaveKeep, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

SaveKeeper

SaveKeeper.exe

SaveKeeper, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

U

SaveMyWork

SaveMyWork.exe

Enregistreur de frappe au clavier / programme de surveillance SaveMyWork - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

Savenow

SaveNow.exe

Logiciel publicitaire SaveNow

Non

X

SaveSoldier

SaveSoldier.exe

SaveSoldier, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

SaveTPath

lasse.exe

Détecté par Sophos comme Troj/Agent-YVK et par Malwarebytes comme Trojan.Agent

Non

U

Savings Addon-repairJob

wscript.exe [chemin] repair.js Savings Addon-repairJob

Composant de SavingsAddon - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Savings Addon. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Savings Avenger-repairJob

wscript.exe [chemin] repair.js Savings Avenger-repairJob

Composant de Savings Avenger - "Avec Savings Avenger comme arme secrète pour faire des économies en ligne, vous vous demanderez pourquoi payer le prix fort. Savings Avenger signale les bons de réduction disponibles lors de vos achats en ligne, ainsi vous saurez toujours s'il existe des bonnes affaires." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Savings Avenger. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Savings Champion-repairJob

wscript.exe [chemin] repair.js Savings Champion-repairJob

Composant de Savings Champion - avec lequel "vous ne devrez jamais réfléchir à deux fois à ce que vous payez pour un achat en ligne. Si un code promotionnel est disponible chez un détaillant en ligne participant, vous recevrez une notification pendant vos achats." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Savings Champion. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Savings Explorer-repairJob

wscript.exe [chemin] repair.js Savings Explorer-repairJob

Composant de Savings Explorer - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des bons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Savings Explorer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Savings Hen-repairJob

wscript.exe [chemin] repair.js Savings Hen-repairJob

Composant de Savings Hen - avec lequel "vous pouvez arrêter de dire n'importe quoi et obtenir tous les meilleurs codes promotionnels chez des milliers de détaillants en ligne. Commencez à économiser sur vos achats en ligne dès maintenant avec Savings Hen. Découvrez des bons de réduction en faisant vos courses en ligne, et appliquez-les à vos achats d'un simple clic." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Savings Hen. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Savings Hero-repairJob

wscript.exe [chemin] repair.js Savings Hero-repairJob

Composant de Savings-Hero - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Savings Hero. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Savings Season-repairJob

wscript.exe [chemin] repair.js Savings Season-repairJob

Composant de Savings Season - "Obtenez les meilleures offres chez des milliers de détaillants en ligne. Avec Savings Season installé pendant vos achats, vous serez averti en temps réel des bons de réduction, directement sur la page." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Savings Season. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Savings Shield-repairJob

wscript.exe [chemin] repair.js Savings Shield-repairJob

Composant de Savings-Shield - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Savings Shield. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Savings Ship-repairJob

wscript.exe [chemin] repair.js Savings Ship-repairJob

Composant de SavingsShip - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Savings Ship. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Savings Sidekick-repairJob

wscript.exe [chemin] repair.js Savings Sidekick-repairJob

Composant de SavingsSidekick - sur lequel "vous pouvez compter lorsque vous effectuez des achats en ligne. Les bons de réduction disponibles pour le site sur lequel vous êtes seront facilement accessibles dans notre liste déroulante." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Savings Sidekick. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Savings Vault-repairJob

wscript.exe [chemin] repair.js Savings Vault-repairJob

Composant de Savings-Vault - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Savings Vault. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Savings Wave-repairJob

wscript.exe [chemin] repair.js Savings Wave-repairJob

Composant de Savings-Wave - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Savings Wave. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Savings Wizard-repairJob

wscript.exe [chemin] repair.js Savings Wizard-repairJob

Composant de Savings-Wizard - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Savings Wizard. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SavingsApp-repairJob

wscript.exe [chemin] repair.js SavingsApp-repairJob

Composant de SavingsApp - qui "est un outil web qui répertorie les offres afin de vous aider à économiser sur les sites de vente au détail pendant que vous faites vos achats. Nous fournissons une liste des offres auxquelles vous pouvez accéder à tout moment lors de vos achats, vous permettant d'éviter d'avoir à faire des recherches sur le web ou de visiter les sites de promotion." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\SavingsApp. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Savsvc

rundll32.exe savsvc.dll,start

Détecté par Trend Micro comme WORM_AKBOT.BE. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "savsvc.dll" se trouve dans %System%

Non

X

SAW

saw.exe

Logiciel publicitaire SmartAdware

Non

X

saxasfibdasa

saxasfibdasa.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!uz et par Malwarebytes comme Trojan.Agent.US

Non

U

Say The Time 5.0

SAYTIME.EXE

Ce programme émet des signaux audio pour l'horloge système avec des voix masculines et féminines, personnalise l'apparence de l'horloge système, et peut la synchroniser à un serveur de date régulièrement

Non

X

saygreet

igraxye.exe

Détecté par Malwarebytes comme Spyware.InfoStealer. Le fichier se trouve dans %CommonAppData%

Non

X

sayimici

yujixit.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Saymf

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.E

Non

X

sazvabkofrim

sazvabkofrim.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!qt et par Malwarebytes comme Trojan.Agent.US

Non

X

SB

EditWIN.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Trojan.Banker.E

Non

U

SB

SB.exe

"Le soft button Acer est un bouton de commande sur l'écran qui gère les icônes des programmes, les paramètres/utilitaires système, les dossiers de fichiers et les emplacements réseau." Inclus dans les PCs Tablet/Notebook Acer qui prennent en charge le Stylet à résonance électromagnétique (EMR) (comme le Travelmate C310) - qui est utilisé pour entrer des données en mode Tablet

Non

X

SB

SpywareBomber.exe

SpywareBomber, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

N

SB Audigy 2 Startup Menu

/L:ENG

En relation avec la version OEM Dell de la carte son Sound Blaster Audigy 2. Si cet élément est listé et coché dans le démarrage, le dossier System32 apparaîtra à chaque démarrage. Un correctif est disponible - nom de fichier R75304.EXE - qui résoud ce problème. Vous pouvez trouver ce fichier sur support.dell.com en tapant ce nom dans la case 'Search' . Il s'adresse à la racine du problème dans le logiciel de Creative et le corrige. Malheureusement il n'y a pas de lien direct vers le fichier, mais on le trouve facilement en utilisant la fonction de recherche

Non

?

SB Audigy 2 Startup Menu

ChkColor.EXE

En relation avec la gamme de cartes son Creative Sound Blaster Audigy 2

Non

X

SB Watchdog

SBWatchdog.exe

Utilitaire espiogiciel installé par les fabricants de certains portables (Sony) utilisé pour surveiller les habitudes de navigation et les envoyer à celui qui l'a installé - livré par SoftBank.

Non

X

SB#

SB.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir%

Non

X

SB13mini

RYZO32.EXE

Détecté par Sophos comme W32/Spybot-EJ

Non

X

sbafoberebe

rundll32.exe [chemin] sntsrbdm.dll

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jw. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "sntsrbdm.dll" se trouve dans %Windir%

Non

Y

SBAMTray

SBAMTray.exe

Accès dans la SysBarre , et notifications pour la gamme VIPRE (et autrefois CounterSpy) de logiciels de sécurité par GFI Software (ex Sunbelt Software)

Non

X

sbasc

rundll32.exe [chemin] sbasc.dll

Détecté par Malwarebytes comme Trojan.RedirRdll2.Gen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "sbasc.dll" se trouve dans %AppData%

Non

U

SBAutoUpdate

sbautoupdate.exe

Mise à jour automatique de SpywareBlaster

Non

U

SBC RoamingClient

SBCFL.exe

Composant du logiciel de connexion Wi-Fi AT&T FreedomLink

Non

U

SBC Self Support Tool

matcli.exe

matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log). Le SBC Self Support Tool est nécessaire pour exécuter le programme Help and Support . Si vous décochez SBC puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée SBC dans le menu Démarrage. Si vous supprimez ce logiciel dans "Ajout/Suppression de programmes" certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider.

Non

N

SBC Yahoo! Connection Manager

ConnectionManager.exe

Utilisé pour créer et établir votre connexion DSL SBC Yahoo. Il a été rapporté que ce programme peut créer des problèmes pour certains utilisateurs. Si vous trouvez qu'il provoque un ralentissement et une instabilité de votre pc, vous devriez le désinstaller (via Ajout/suppression de programmes) et établir manuellement votre connexion DSL

Non

Y

SBCSTray

SBCSTray.exe

Accès dans la SysBarre au logiciel anti-espiogiciels Sunbelt CounterSpy - aujourd'hui abandonné, les utilisateurs étant incités à passer à VIPRE

Non

X

sbdhrfgb

server.exe

Détecté par Dr.Web comme Trojan.DownLoader10.37953 et par Malwarebytes comme Backdoor.Agent.E

Non

U

SBDrvDet

SBDrv.exe

Détecte le "Easy Front-Panel Audio Connectivity Drive Internal Drive Bay" sur la Sound Blaster Audigy 2 Platinium eX. Peut être désactivé si vous n'avez pas cette carte

Non

N

SBDrvDet

SBDrvDet.exe

Vérifie si le pilote d'une carte son Creative doit être mis à jour

Non

X

SBHC

sbhc.exe

Parasite SuperBar

Non

X

SBI

install_sbd_**.exe

Installeur de plusieurs fallacieux logiciels de sécurité et de correction d'erreurs - où ** représente un code de langue sur deux lettres, ex: "en" pour Anglais, "de" pour Allemand, etc

Non

N

sbitunesagent

songbirditunesagent.exe

"Gérez vos musiques et vidéos, élaborez des listes de lecture , naviguez, cherchez, et triez. Puis synchronisez votre musique vers votre lecteur portable ou téléphone. Avec Songbird, c'est simple

Non

X

SBMPOP

SBMPop.exe

Logiciel publicitaire SearchByMedia

Non

N

SBMX

sbmx.exe

Émulateur de périphérique SoundMAX MPU401 MIDI pour jeux/applications x86 VM DOS (pour Win9x seulement)

Non

X

sboleoyt

sboleoyt.exe

Détecté par Malwarebytes comme Trojan.Cutwail. Le fichier se trouve dans %System%

Non

X

sboleoyt

sboleoyt.exe

Détecté par Malwarebytes comme Trojan.Cutwail. Le fichier se trouve dans %UserProfile%

Non

X

SBoxSearchBar

SBoxSearchBarU.exe

Détecté par AVG comme OpenShopper.A et par Malwarebytes comme Adware.K.ShareBox. Le fichier se trouve dans %ProgramFiles%\ShareBox\SBoxSearchBar

Non

X

SBoxSearchBarOS

SBoxSearchBar.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\ShareBox\SBoxSearchBar

Non

X

SBR2009F

SystemBooster2009.exe

SystemBooster2009, ensemble de fallacieux programmes système - pas conseillé, instructions de suppression ici

Non

X

sbss Launcher

sbss.exe

Logiciel publicitaire SideBySide

Non

N

SBSV 2010/02/19-11:02:07

SwitchBoard.exe

Composant à la fois des produits autonomes (comme Photoshop) et des suites Adobe CS5. "SwitchBoard permet aux applications autonomes AIR de travailler avec les applications de Creative Suite." Au cours des tests, il est apparu que cet élément peut être désactivé en toute sécurité car il sera chargé en cas de besoin, mais si vous rencontrez des problèmes, essayez de le ré-activer. Il y a aussi un service Switchboard, qui utilise le même fichier, qui envoie des messages entre les applications AIR et CS

Oui

X

SBUSA

SBUSA.exe

Logiciel publicitaire Spam Blocker Utility par les gens qui fournissent le logiciel publicitaire Hotbar. Le fichier se trouve par défaut dans %ProgramFiles%\SpamBlockerUtility\Bin\[version]

Non

U

SbUsb AudCtrl

RunDll32 sbusbdll.dll,RCMonitor

Commande pour carte son externe (USB) Soundblaster MP3

Non

U

sc

run.exe

Logiciel de surveillance furtif All-In-One_SPY - permet la surveillance et l'enregistrement de toutes les actions effectuées sur un ordinateur. Il enregistre toutes les frappes au clavier, se souvient de toutes les adresses des pages Internet visitées, et gère un fichier journal (log) qui liste toutes les applications actives sur l'ordinateur. Il peut créer des captures d'écran et enregistrer les sons depuis le micro de l'ordinateur dans un fichier son

Non

U

sc

sc.exe

Watchdog 2.0 Software - programme de surveillance

Non

N

sc

scrubxp.exe

"ScrubXP supprime de l'ordinateur les fichiers temporaires et clés de Registre liés à l'ouverture de fichiers et à l'utilisation d'Internet. ScrubXP se lance automatiquement au démarrage de votre système." N'est plus développé

Non

X

SC

sexcam.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%

Non

X

SC2

scprot4.exe

Détecté par ThreatTrack Security comme Trojan.Win32.Agent.app. Le fichier se trouve dans %ProgramFiles%\SecCenter

Non

?

SC2300CamCheck

sc23exec.exe

En relation avec les appareils photo numériques SiPix (aujourd'hui E Ink) SC-2300. Que fait-il et est-il nécessaire?

Non

Y

SC3300CC

SC3300CC.exe

Pilote Twain pour appareil photo numérique SiPix SC3300

Non

X

scain

s030109.Stub.exe

En relation avec le logiciel publicitaire DelFin Media Viewer

Non

X

ScamDisk

SVOHOST.exe

Détecté par Trend Micro comme WORM_LEWOR.D

Non

X

SCAN

list2014.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E

Non

?

Scan Detector

Pmxdetect.exe

Associé avec les scanneurs Visioneer PrimaScan. Est-il nécessaire?

Non

X

Scan Register

ssms.exe

Détecté par Sophos comme W32/Rbot-AT et par Malwarebytes comme Trojan.Agent

Non

X

Scan registry

Scanreg.exe

Détecté par Intel Security/McAfee comme BackDoor-CEP.svr et par Malwarebytes comme Trojan.Backdoor

Non

?

Scan Wizard

button.exe

Associé avec ScanWizard fourni avec les scanneurs Microtek - voir aussi les éléments "Scanner Detector" et "Sdetect". Que fait-il et est-il nécessaire?

Non

X

Scan&Repair2006.exe

Scan&Repair2006.exe

Scan&Repair Utilities 2006, fallacieux utilitaire système - pas conseillé

Non

X

Scan01.exe

Scan01.exe

Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Scan119

Scan119.exe

Scan119, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

Scan2pc

Scan2pc.exe

Application Scan to PC pour la fonction numérisation de plusieurs imprimantes multifonctions de Dell, Samsung, Xerox, Ricoh et autres

Non

X

ScanDisc

satan.exe

Ajouté par le trojan GREGSTAR!

Non

X

ScanDisk

scandisk.exe

Détecté par Symantec comme W32.Ganda.A@mm. Note! - ce n'est pas le véritable "ScanDisk" Windows Me/9x, contrôleur standard d'erreurs disque

Non

X

scands32.exe

scands32.exe

Ajouté par une variante du trojan ADCLICKER!

Non

X

Scandsk2

scandsk2.exe

Détecté par Sophos comme W32/Agobot-PK

Non

X

scandskx.exe

scandskx.exe

Détecté par Sophos comme Troj/Dloadr-ARM

Non

X

scanfdiskk97.dll

scanfdiskk97.dll

Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

Y

SCANINICIO

Inicio.exe

Composant de la gamme de produits de sécurité internet par Panda Security - comme Global Protection, Internet Security et Antivirus Pro. Responsable de l'exploration du secteur d'amorce de votre disque et de votre mémoire au démarrage pour vérifier les virus qui essaient de se charger et d'agir avant que votre antivirus soit totalement opérationnel. Il n'ajoute qu'une fraction de seconde au temps de démarrage

Non

U

SCANMSG

SCANMSG.EXE

Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Active le service Quick Heal messenger qui fournit des informations importantes sur les dernières menaces, les mises à jour, ainsi que d'autres informations relatives à Quick Heal. Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad et iQon

Oui

N

Scanner Detector

SDetect.exe

ScanSuite Scanner Detector - composant de ScanWizard, fourni avec des scanneurs Microtek. Attend que vous appuyiez sur le bouton "GO" et semble ne pas avoir d'autre fonction. Installé automatiquement sans vous le dire. Pas nécessaire si vous pouvez lancer votre application de lecture avant d'appuyer sur le bouton "GO"

Non

Y

Scanner File Utility

NsCatCom.exe

KYOCERA - processus pour copieur/imprimante/scanneur réseau, pour vider les documents scannés sur une station de travail

Non

?

Scanner Reminder

remind.exe

Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad et iQon. Que fait-il et est-il nécessaire?

Non

?

ScanPanel

ScanPanel.exe

En relation avec un scanner Easy Webscan par Trust. Que fait-il et est-il nécessaire?

Non

?

ScanPanel

ScnPanel.exe

En relation avec un scanneur - pour des modèles par Trust, Medion et d'autres. Que fait-il et est-il nécessaire?

Non

X

Scanreg

[nom-de-fichier]

Ajouté par le trojan QQPASS.E!

Non

X

ScanRegistry

[chemin de mir47.EXE]

Détecté par Intel Security/McAfee comme BackDoor-AWQ

Non

X

ScanRegistry

calc.vbs

Détecté par Sophos comme VBS/Cod-B

Non

X

ScanRegistry

HOMEPAGE.exe

Détecté par Dr.Web comme Trojan.Siggen6.20010 et par Malwarebytes comme Trojan.Agent.RC

Non

X

ScanRegistry

N/A

Détecté par Symantec comme W32.Dinoxi

Non

X

ScanRegistry

nsrvnt.exe

Détecté par Symantec comme Backdoor.Nerte

Non

X

ScanRegistry

scanregv.exe

Détecté par Intel Security/McAfee comme MasterLock.b. Note - ne confondez pas avec le véritable ScanRegistry (scanregw.exe)

Non

Y

ScanRegistry

Scanregw.exe

Balaie le Registre système de Windows ME/98 et fait des sauvegardes au démarrage - important si jamais Registre était abîmé. Se trouve dans %Windir%

Non

X

ScanRegistry

Scanregw.exe

Détecté par Symantec comme W32.Stator@mm. Note - ne confondez pas avec le véritable scanregw.exe qui se trouve toujours dans %Windir% sur les machines Windows ME/9x. Celui-ci se trouve dans %System%

Non

X

ScanRegistry

scanregw.exe

Détecté par Sophos comme W32/Nyxem-D. Note - ne confondez pas avec le véritable scanregw.exe qui se trouve toujours dans %Windir% sur les machines Windows ME/9x. Celui-ci se trouve dans %System%

Non

X

ScanRegistry

tune.vbs

Détecté par Intel Security/McAfee comme VBS/Tune@MM

Non

X

ScanRegistry

update.exe

Détecté par Sophos comme Troj/DwnLdr-FSK

Non

X

ScanRegistry

war.EXE

Détecté par Dr.Web comme Trojan.DownLoader8.33534 et par Malwarebytes comme Trojan.Agent.HC

Non

?

ScanSnap Manager

PfuSsMon.exe

Inclus avec le logiciel pour la gamme de scanneurs ScanSnap par Fujitsu - qui "simplifient le traitement des images grâce à l'utilisation d'un seul bouton. Idéale pour une utilisation à la maison et dans les petites organisations, la gamme des scanners ScanSnap met à la portée de tous la numérisation de plusieurs feuilles en mode recto/verso, en alliant performances et prix abordable dans un format compact"

Non

N

ScanSoft OmniPage 15.0-reminder

Ereg.exe Ereg.ini

Rappel d'enregistrement pour Ominpage version 15 par Nuance (autrefois Scansoft)

Non

N

ScanSoft OmniPage 15-reminder

Ereg.exe Ereg.ini

Rappel d'enregistrement pour Ominpage version 15 par Nuance (autrefois Scansoft)

Non

N

ScanSoft OmniPage 16-reminder

Ereg.exe Ereg.ini

Rappel d'enregistrement pour Ominpage version 16 par Nuance (autrefois Scansoft)

Non

N

ScanSoft OmniPage SE 4.0-reminder

Ereg.exe ereg.ini

Rappel d'enregistrement pour Ominpage SE version 4 par Scansoft (aujourd'hui Nuance)

Non

N

ScanSoft OmniPage SE 4-reminder

Ereg.exe ereg.ini

Rappel d'enregistrement pour Ominpage SE version 4 par Scansoft (aujourd'hui Nuance)

Non

N

ScanSoft PaperPort 7 Registration Reminder

NAVBrowser.EXE NavLoad.ini

Rappel d'enregistrement pour PaperPort version 7 par Scansoft (aujourd'hui Nuance)

Non

N

ScanSoft PDF Professional 3.0-reminder

Ereg.exe Ereg.ini

Rappel d'enregistrement pour PDF Converter version 3 par Scansoft (aujourd'hui Nuance). Remplacé aujourd'hui par Power PDF

Non

N

ScanSoft PDF Professional 4-reminder

Ereg.exe Ereg.ini

Rappel d'enregistrement pour PDF Converter version 4 par Scansoft (aujourd'hui Nuance). Remplacé aujourd'hui par Power PDF

Non

X

ScanSpyware

Scanner.exe

ScanSpyware, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Voir aussi ici

Non

X

ScanSpyware v3.2

Scanner.exe

ScanSpyware, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Voir aussi ici

Non

X

ScanSpyware v3.5

Scanner.exe

ScanSpyware, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Voir aussi ici

Non

U

ScanSys32

sb32mon.exe

Composant de SpyBuddy par ExploreAnywhere - "produit logiciel complet de surveillance de l'ordinateur qui vous permet de contrôler facilement toutes les zones de votre PC". Voir ici

Non

X

scApp

scApp.exe

Détecté par Trend Micro comme TROJ_NELO.A

Non

X

scApp

suchost.exe

Détecté par Total Defense comme Win32/Acnatt.A et par Malwarebytes comme Backdoor.Bifrose. Le fichier se trouve dans %UserTemp%

Non

X

scApp

wmiprvse.exe

Détecté par Sophos comme W32/SillyFDC-AW. Note - ce n'est pas le véritable processus wmiprvse.exe qui se trouve toujours dans %System%\wbem. Celui-ci se trouve dans %System%

Non

N

SCardSvr

ScardSvr.exe

Pour lecteurs de carte à puce . Connu pour créer des problèmes, surtout pour les utilisateurs de Windows 2000 - voir ici. Probablement non nécessaire sauf si vous utilisez régulièrement un tel périphérique

Non

X

SCardSvr

SCardSvr32.Exe

Détecté par Trend Micro comme WORM_MOFEI.B

Non

X

scarpwin

scarpwin.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% - voir ici

Non

X

Scchostsy

scchostsy.exe

Détecté par Dr.Web comme Trojan.DownLoader10.22499 et par Malwarebytes comme Trojan.Downloader.E

Non

U

SCDEmuApp.exe

SCDEmuApp.exe

En relation avec PowerISO - un outil de traitement des fichiers images CD/DVD

Non

U

Schdlr32

Schdlr32.exe

Sauvegardes planifiées pour l'utilitaire de sauvegarde NTI Backup Now. Si une tâche de sauvegarde a été planifiée, cet élément met une icône dans la SysBarre , et va automatiquement charger le programme principal et exécuter la sauvegarde à l'heure paramétrée - si le média de sauvegarde est présent

Oui

X

scheck45

scheck45.exe

En relation avec un malveillant inconnu - un installeur caché lui est associé

Non

U

schedhlp

schedhlp.exe

Planificateur pour la gamme True Image de logiciels de sauvegarde par Acronis. De Acronis (avec la permission de AnswersThatWork): "Le programme surveille les ouvertures et fermetures de session sur votre PC et en avertit le système de planification Acronis. Il est démarré quand un utilisateur ouvre une session sur le système et se termine quand l'utilisateur ferme la session. Acronis True Image utilise ce programme pour planifier des tâches à l'ouverture/fermeture de session, et pour exécuter des opérations non planifiées de "création d'image"". Non nécessaire si vous n'avez pas de tâches planifiées. Inclus également dans les versions True Image de Seagate DiscWizard, Seagate BlackArmor Backup, Maxtor (aujourd'hui Seagate) MaxBlast et Apricorn EZ Gig II

Oui

X

schedl

schedl.exe

Détecté par Sophos comme W32/VB-DVW

Non

Y

schedm

schedm.exe

Composant de l'antivirus Avira AntiVir® PersonalEdition Classic - remplacé aujourd'hui par l'antivirus Avira gratuit

Non

X

ScheduIe

nrchk.exe

Numéroteur vers des sites pornographiques

Non

X

ScheduIe

shch.exe

Ajouté par une variante de Troj/Bdoor-EB

Non

X

ScheduIr

msexploren.exe

Ajouté par une variante de Troj/Bdoor-EB

Non

X

ScheduIr

shch.exe

Ajouté par une variante de Troj/Bdoor-EB

Non

X

ScheduIr

svchst.exe

Ajouté par une variante de Troj/Bdoor-EB

Non

X

ScheduIr

winagent.exe

Ajouté par une variante de Troj/Bdoor-EB

Non

U

Schedule

Schedule.exe

Planificateur pour carte Tuner TV Mercury Ez View

Non

N

Scheduled Maintenance

Scheduled_Maintenance.exe

Planificateur pour une ancienne version de la suite utilitaire System Mechanic par iolo. Il peut nettoyer votre Registre et supprimer les fichiers temporaires à des intervalles prédéfinis

Non

X

Scheduler

expIorer.exe

Détecté par Total Defense comme Win32.Tactslay.A et par Malwarebytes comme Trojan.Agent. Le nom-de-fichier contient un "i" majuscule et le fichier se trouve dans %Windir%

Non

X

Scheduler

MSMSGS.EXE

Détecté par Sophos comme Troj/Hostbank-A. Note - ce fichier msmsgs.exe se trouve dans %System%\Config, et il ne doit pas être confondu avec le fichier MSN Messenger qui a le même nom et qui se trouve dans %ProgramFiles%\Messenger

Non

X

Scheduler

msnexploren.exe

Détecté par Total Defense comme Win32.Tactslay.B. Le fichier se trouve dans %Windir%

Non

X

Scheduler

outIook.exe

Détecté par Total Defense comme Win32.Tactslay.A. Le nom-de-fichier contient un "i" majuscule et le fichier se trouve dans %Windir%

Non

U

Scheduler

Scheduler daemon.exe

Planificateur en relation avec GhostSurf ou SpyCatcher par Tenebril - vous pouvez planifier des nettoyages quotidiens, hebdomadaires, mensuels ou pour une seule fois

Non

X

Scheduler

sdhch.exe

Détecté par Total Defense comme Win32.Tactslay.B. Le fichier se trouve dans %Windir%

Non

X

Scheduler

services.exe

Détecté par Malwarebytes comme Worm.Brontok. Le fichier se trouve dans %AppData%

Non

X

Scheduler

svchst.exe

Détecté par Total Defense comme Win32.Tactslay.B. Le fichier se trouve dans %Windir%

Non

X

Scheduler

svcrhost.exe

Détecté par Total Defense comme Win32.Tactslay.A. Le fichier se trouve dans %Windir%

Non

X

Scheduler

svcshost.exe

Détecté par Total Defense comme Win32.Tactslay.A. Le fichier se trouve dans %Windir%

Non

X

Scheduler

winagent.exe

Détecté par Total Defense comme Win32.Tactslay.B. Le fichier se trouve dans %Windir%

Non

X

Scheduler Service

wsass.exe

Détecté par Total Defense comme Win32.Lioten.KX. Le fichier se trouve dans %System%

Non

U

scheduler_monitor

init_scheduler.exe

Planificateur pour le logiciel de conversion d'images ReaConverter

Non

U

scheduler_proxy Application

scheduler_proxy.exe

Trouvé sur des PCs de bureau IBM/Lenovo ThinkCentre/ThinkStation et des portables Thinkpad. Inclus dans certaines versions de ThinkVantage System Update (pour les mises à jour de logiciel), Rescue and Recovery (sauvegarde et restauration du système), Message Center Plus et peut-être d'autres. Sa fonction exacte reste inconnue mais s'il est désactivé, le bouton "plan updates" dans le logiciel IBM System Update ne sera plus disponible, bien que le logiciel continue à fonctionner correctement

Oui

X

SchedulerManagement

Regsvr32.exe /s NPDateControl.dll

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "NPDateControl.dll" se trouve dans %CommonAppData%\{7414692D-4FF3-3F37-E9D3-8FB92EA723DD}

Non

X

SchedulerMgr

navchk.exe

Numéroteur vers des sites pornographiques

Non

X

Scheduling Agent

Scheduler.exe

Détecté par Symantec comme Backdoor.Subwoofer

Non

X

SchedulingAgant

MMTASK.EXE

Ajouté par le trojan YAB.A! Note - ce n'est pas le véritable fichier de MusicMatch Jukebox qui a le même nom-de-fichier et qui se trouve normalement dans %ProgramFiles%\Musicmatch\Musicmatch Jukebox. Celui-ci se trouve dans %Windir%

Non

U

SchedulingAgent

mstask.exe

MS Scheduling Agent dans Win98/Me/2K - affiché comme une boîte avec un chronomètre dans la SysBarre qui n'est indispensable que si vous avez des défragmentations de disque régulièrement planifiées, des ScanDisk, etc. Nécessaire si vous avez des événements planifiés régulièrement comme des balayages antivirus hebdomadaires. Se trouve dans %System% et se charge via la clé de Registre HKLM\RunServices

Non

X

SchedulingAgent

mstask.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable MS Scheduling Agent (mstask.exe) dans Win98/Me/2K. Celui-ci se charge aussi via la clé de Registre HKLM\RunServices mais il se trouve dans %System% sur une machine WinXP - où un fichier de ce nom n'existe normalement pas

Non

X

SchedulingAgent

mstasks.exe

Détecté par Symantec comme Backdoor.Msic

Non

U

SchedulingAgent

mstinit.exe

MS Scheduling Agent dans WinNT -affiché comme une boîte avec un chronomètre dans la SysBarre qui n'est indispensable que si vous avez des défragmentations de disque régulièrement planifiées, des ScanDisk, etc. Nécessaire si vous avez des événements planifiés régulièrement comme des balayages antivirus hebdomadaires. Se trouve dans %System% et se charge via la clé de Registre HKLM\Run avec "/firstlogon" placé derrière. Peut aussi apparaître dans WinXP (d'après les exemples trouvés via Google) et rarement dans Win98/Me/2K mais nous ne l'avons pas vu

Non

X

SchedulingAgent

N/A

Détecté par Symantec comme W32.Dinoxi

Non

N

SCHelper.exe

SCHelper.exe

Tueur d'espiogiciels Spyware Cease. Les anciennes versions étaient considérées comme fallacieuses ( voir ici) parce qu'elles signalaient des menaces de sécurité système fausses ou exagérées, mais la dernière version testée (6.5.1) a une nouvelle interface et ne génère plus de détections exagérées de menaces sur un système sain. Pas conseillé à cause des antécédents

Oui

X

SchijfBewaker

SysRep.exe

SchijfBewaker, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version néerlandaise - pas conseillé. Un membre de la famille ErrClean

Non

X

SchijfControleur

GDC.exe

SchijfControleur, fallacieux logiciel de protection de la vie privée, version néerlandaise - pas conseillé. Un membre de la famille PCPrivacyTool

Non

X

Schllhost.exe

Schllhost.exe

Détecté par Dr.Web comme Trojan.Siggen6.12706

Non

U

Schmaili

Schmaili.exe

Schmaili - "insérez des émoticônes amusantes dans vos courriers électroniques d'un simple clic de souris"

Non

X

schost

[chemin du trojan]

Ajouté par le trojan backdoor TJSERV.D!

Non

X

Schost

mupdat.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %AppData%\MicroUpdat

Non

X

schost

schost.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Chroma

Non

X

schost

shost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!d et par Malwarebytes comme Trojan.Agent

Non

X

schost.exe

schost.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

schost.exe

schost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

schost.exe

schost.exe

Détecté par Dr.Web comme Trojan.DownLoader10.28297 et par Malwarebytes comme Trojan.Tibia. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

schovlook

schovlook.exe

Détecté par Intel Security/McAfee comme FakeAV-M.bfr!c

Non

U

SchSvr

SchSvr.exe

Planificateur installé avec la télécommande Home Theater Remote Control ou WinDVD Remote Control pour d'anciennes versions du logiciel de lecture de DVD WinDVD par Intervideo (aujourd'hui Corel). Nécessaire si vous voulez planifier des enregistrements depuis votre carte tuner TV

Non

X

SCHTASKS

nwscript.exe.lnk

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E

Non

X

schup

schup.exe

Logiciel publicitaire SmileCheck

Non

X

schusts

schusts.exe

Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Backdoor.Agent.E

Non

X

schustss

schustss.exe

Détecté par Dr.Web comme Trojan.DownLoader7.12789 et par Malwarebytes comme Trojan.Banker.E

Non

X

schvost

schvost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!d et par Malwarebytes comme Trojan.VBKrypt

Non

Y

SCHWIZEX

SCHWIZEX.EXE

Composant de ConfigSafe - vous permet de repérer les modifications du Registre, des fichiers INI, des fichiers système propriétaires, du matériel système, des connexions réseau, et des versions du système d'exploitation - fournit une fonction de restauration. Ce composant prend un instantané de votre système juste après un redémarrage sain

Non

X

SCISound

rstray.exe

Détecté par Kaspersky comme Trojan-Spy.Win32.KeyLogger.cpn et par Malwarebytes comme Trojan.Keylogger.OL

Non

X

sck121

helpsyss.exe

Ajouté par une variante du trojan MAILBOT!

Non

N

sclauncher

sclauncher.exe

Lecteur/gestionnaire de médias numériques SimpleCenter qui prend en charge: iPod, Sony PSP, Xbox 360, certains téléphones portables des séries Nokia N-series, et d'autres

Non

X

sclick

sclick.exe

Détecté par ThreatTrack Security comme Trojan.FakeAlert (fs). Le fichier se trouve dans %ProgramFiles%\WinMsg ou %UserTemp%

Non

X

ScManager

scman.exe

Ajouté par le ver FORBOT-CW!

Non

X

sconfig

mshosts.exe

Ajouté par le trojan backdoor BIFROSE.LA!

Non

X

Scopedll

scopedll.exe

Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema

Non

N

Scotia OnLine Recovery

etdirrcv.exe

Scotia OnLine Security Software fourni par Entrust pour Scotiabank. Fournit un accès sécurisé fiable aux sites web sécurisés Scotia OnLine. Devenu obsolète après la modernisation par Scotiabank de leur processus de connexion

Non

N

Scotia OnLine Security v*.* Recovery

etdirrcv.exe

Scotia OnLine Security Software fourni par Entrust pour Scotiabank. Fournit un accès sécurisé fiable aux sites web sécurisés Scotia OnLine. *.* représente le numéro de version. Devenu obsolète après la modernisation par Scotiabank de leur processus de connexion

Non

X

scoupa

sincra.exe

Ajouté par le ver SDBOT-ST!

Non

X

scoupas

[nom-de-fichier du ver]

Ajouté par le ver SDBOT.ALC! Le nom-de-fichier le plus courant est "sincras.exe"

Non

X

scplo

scplo.exe

Détecté par Dr.Web comme Trojan.Siggen6.8312 et par Malwarebytes comme Trojan.K.Downloader

Non

X

Scr

scr.scr

Ajouté par le ver OPASERV.T!

Non

N

ScrapPad

Scrappad.exe

ScrapPad vous permet de noter rapidement et facilement des mots, des idées, des messages, et a peu près tout ce que vous voulez. Utilisez-le comme vous le faites d'un bout de papier

Non

X

scrbmk

[chemin du trojan]

Détecté par Sophos comme Troj/Dloader-VP

Non

X

screan

screan.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!c2q et par Malwarebytes comme Backdoor.Agent.E

Non

X

Screen

sizetray.exe

Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %LocalAppData%\Microsoft - voir ici

Non

U

Screen Calendar

scrcal.exe

Screen Calendar vous permet de créer des images de fond personnalisées avec un calendrier dynamique et un planificateur intégrés

Non

U

Screen Guard

launch.exe

Composant de Access Denied - logiciel de sécurité et de respect de la vie privée

Non

U

Screen Guard Message Scan

sgms.exe

Composant de Access Denied - logiciel de sécurité et de respect de la vie privée

Non

X

Screen Saver

scrnsaver.scr

Détecté par Sophos comme W32/Rbot-AGP

Non

N

Screen Saver Control

FSScrCtl.exe

Mini-application de contrôle d'économiseur d'écran utilisée par les économiseurs d'écran "Stardust Screen Saver Toolkit", SolidWorks et Hubble Space Telescope (et peut-être d'autres). Vous permet de contrôler les économiseurs d'écran installés depuis une icône de la SysBarre

Non

X

Screen Saver Pro 3.1

mI5XNII.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

Screen Saver Pro 3.1

ScreenSaverPro.scr

Détecté par Trend Micro comme WORM_DORKBOT.CAP et par Malwarebytes comme Trojan.Agent.SCR

Non

N

Screen shot Utility

ScreenshotUtility.exe

Screenshot Utility par QSX Software Group - est un "petit programme de capture d'écran, simple à utiliser, qui se trouve dans la SysBarre . Quand vous vous appuyez sur une touche de raccourci-clavier, il capture et enregistre un instantané de votre écran dans un fichier JPG, GIF ou BMP"

Non

X

screen_deserve

screen-participate.exe

Détecté par Malwarebytes comme Backdoor.Agent.STL. Le fichier se trouve dans %AppData%\Screenstuff

Non

X

screen_deserve

screen-switch.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Screenstuff

Non

X

Screen_Saver

Green_Flower.scr

Détecté par Dr.Web comme Trojan.MulDrop3.48888

Non

N

ScreenArt

willowrd.exe

Économiseur d'écran Willow Road

Non

N

Screencast-O-Matic Tray

Screencast-O-Matic.exe

Accès dans la SysBarre à la version téléchargée de Screencast-O-Matic, utilitaire d'enregistrement de captures d'écran en un clic

Non

X

screenchip

screen.exe

Détecté par Dr.Web comme Trojan.DownLoader10.20941 et par Malwarebytes comme Backdoor.Messa.E

Non

N

ScreenHunter 4.0 Free

ScreenHunter.exe

ScreenHunter par Wisdom Software Inc - "une solution primée de capture d'écran, pour capturer votre écran, modifier la capture et l'imprimer." Version gratuite

Non

U

Screenmoody

Wizzscreenmode.exe

Détecté par Malwarebytes comme PUP.Optional.WizzScreenMode. Le fichier se trouve dans %ProgramFiles%\Wizzscreenmode. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

ScreenPlug

igfxTray32.exe

Détecté par Dr.Web comme Trojan.KeyLogger.26001 et par Malwarebytes comme Backdoor.Agent.ADB

Non

N

ScreenPrint32

ScreenPrint32.exe

Utilitaire de capture d'écran et d'impression ScreenPrint32 par Provtech Limited

Non

X

SCREENSAVE

[nom-de-fichier]

Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

ScreenSaver

Latifah.scr

Détecté par Malwarebytes comme Worm.Agent.MLB. Le fichier se trouve dans %Windir%\system

Non

X

ScreenSaverPlus

rundll32.exe MSA64CHK.dll,DllMostrar

Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System%

Non

N

Screenshot Captor

ScreenshotCaptor.exe

Screenshot Captor par DonationCoder.com - "est un outil, le meilleur de sa catégorie, pour saisir, manipuler, annoter et partager des captures d'écran"

Non

U

screenSHU

screenSHU.exe

Utilitaire de capture d'écran ScreenSHU - nécessaire si vous voulez utiliser la fonction de sauvegarde sur le cloud

Non

X

ScreenView

ScreenView.exe

Espiogiciel ScreenView

Non

X

scren1

wqmgr.exe

Détecté par Malwarebytes comme Banker.Trace. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %MyDocuments%\ebbafdcc

Non

X

scren2

winupdate.exe

Détecté par Malwarebytes comme Banker.Trace. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %MyDocuments%\ebbafdcc

Non

X

scren3

ctqmon.exe

Détecté par Malwarebytes comme Banker.Trace. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %MyDocuments%\ebbafdcc

Non

X

scren4

dsua.exe

Détecté par Malwarebytes comme Banker.Trace. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %MyDocuments%\ebbafdcc

Non

X

scrhosh.exe1

scrhosh.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

SCRIPT.EXE

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici

Non

Y

ScriptBlocking

SBServ.exe

Composant de la fonction "Script Blocking" (blocage de script) pour d'anciennes versions de Norton AntiVirus par Symantec qui surveille les virus basés sur un script (comme JavaScript, VB Script) et vous alerte en cas de comportement malicieux suspect, et arrête ces virus avant qu'ils puissent infecter votre système. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP)

Non

Y

ScriptSentry

Scriptsentry.exe

Script Sentry de Jason's Toolbox. Bloque les scripts malveillants et laisse les scripts sûrs s'exécuter. Nécessaire seulement si vous voulez qu'il contrôle lors du démarrage les associations de fichier qu'il surveille. Il fonctionnera quand même. N'existe plus

Non

U

Scroll Mouse Drivers

GNETMOUS.EXE

Pilote de souris Genius - nécessaire si vous utilisez des fonctions de pilote non-standard Windows

Non

X

ScrollBack

svchost.exe winlogon.bat

Détecté par Dr.Web comme Trojan.Siggen6.4327 et par Malwarebytes comme Trojan.Agent.BCM. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Les deux fichiers se trouvent dans %AppData%\usbsys32

Non

X

scroller

fpapli.exe

Variante du parasite CoolWebSearch

Non

U

Scroll-In-Mouse V2.0

SCROLL.EXE

Boîte à outils pour la souris à roulette Lynx-3D Net par QTronix. Nécessaire si vous utilisez les fonctions spéciales

Non

X

scrss

scrss.exe

Détecté par Sophos comme W32/Rbot-GAE. Le fichier se trouve dans %System%

Non

X

scrss

scrss.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%

Non

X

scrss

scrss.exe

Détecté par Dr.Web comme Trojan.Click.31705. Le fichier se trouve dans %Temp%

Non

X

scrss

scrss.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.hmo et par Malwarebytes comme Trojan.InfoStealer.E. Le fichier se trouve dans %Windir%

Non

X

scrss.exe

scrss.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.PLGen. Le fichier se trouve dans %LocalAppData%

Non

X

scrsvc

scrsvc.exe

Ajouté par le trojan AGENT-DS!

Non

X

ScrSvr

ScrSvr.exe

Détecté par Symantec comme W32.Opaserv.Worm

Non

X

ScrSvrOld

ScrSvr.exe

Détecté par Symantec comme W32.Opaserv.Worm

Non

X

scsa

scsa.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Worm.IMP.Trace. Note - cet élément se charge depuis le Dossier Démarrage de Windows, et le fichier se trouve dans %AppData%\Win74630177

Non

X

scsa

scsa.exe

Détecté par Dr.Web comme Trojan.Inject1.153 et par Malwarebytes comme Worm.IMP.Trace. Note - cet élément se charge depuis le Dossier Démarrage de Windows, et le fichier se trouve dans %AppData%\Win88E6680F

Non

X

SCSI

clhhnkfrd.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\SCSISER

Non

X

scsms

scsms.exe

Détecté par Dr.Web comme Trojan.DownLoader5.54532 et par Malwarebytes comme Trojan.Banker. Note - cet élément se charge depuis le Dossier Démarrage de Windows

Non

X

scssrr.exe

scssrr.exe

Détecté par Kaspersky comme Backdoor.Win32.Bifrose.doub et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Windir%

Non

X

scssrr.exe

Services.exe

Détecté par Sophos comme Troj/VB-EMX et par Malwarebytes comme Backdoor.Agent.E

Non

X

scssrr.exe

system.32-win.exe

Détecté par Dr.Web comme Trojan.Siggen5.36427 et par Malwarebytes comme Backdoor.Agent.E

Non

X

scssrr.exe

updt32.exe

Détecté par Dr.Web comme Trojan.Siggen2.23602 et par Malwarebytes comme Backdoor.Agent.E

Non

X

sctrlmgr

sescmgr.exe

Détecté par Intel Security/McAfee comme generic!bg.fnm et par Malwarebytes comme Backdoor.Bot

Non

Y

SCTUINotify

SCTUINotify.exe

Composant de Windows SteadyState, aujourd'hui abandonn&eacute;, qui est conçu pour simplifier le travail de ceux et celles qui configurent et entretiennent des ordinateurs partagés - permettant à l'administrateur système d'empêcher les utilisateurs de modifier la configuration système, le Bureau Windows, en limitant l'accès aux programmes, etc. Il est destiné aux ordinateurs en accès partagé, comme dans un établissement scolaire, un café Internet, une bibliothèque, mais peut être utilisé dans n'importe quel environnement. Cet élément affiche les messages de temporisation sur l'ordinateur/le compte à droits restreints - qui alertent les utilisateurs du temps qu'il reste avant la déconnexion automatique quand ils se connectent, et lorsqu'il ne reste plus que 2 minutes

Oui

X

Scvbost

kill.Exe

Détecté par Malwarebytes comme Backdoor.DarkKomet. Le fichier se trouve dans %Temp%\killer - voir ici

Non

X

scvchost

scvchost.exe

Détecté par Intel Security/McAfee comme Generic Dropper!fhs et par Malwarebytes comme Backdoor.Agent.SVC. Le fichier se trouve dans %AppData%

Non

X

scvchost

scvchost.exe

Détecté par Malwarebytes comme Backdoor.Agent.SVC. Le fichier se trouve dans %System%

Non

X

scvchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Agent.SVC. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\svchost - voir ici

Non

X

scvhchost232

scvhchost432.exe

Détecté par Malwarebytes comme Trojan.Agent.SVC. Le fichier se trouve dans %Recycled%\{SID}

Non

X

scvhchost992

scvhchost932.exe

Détecté par Malwarebytes comme Trojan.Agent.SVC. Le fichier se trouve dans %Recycled%\{SID}

Non

X

scvhost

[chemin de image_photosnap2014.exe]

Détecté par Malwarebytes comme Trojan.Agent

Non

X

scvhost

crypted.exe

Détecté par Dr.Web comme Trojan.Siggen2.48002 et par Malwarebytes comme Trojan.Agent

Non

X

scvhost

JavaSoft.exe

Détecté par Dr.Web comme Trojan.DownLoader2.48558 et par Malwarebytes comme Trojan.Agent

Non

U

scvhost

OverSpy.exe

Programme de surveillance OverSpy. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

scvhost

run.exe

Détecté par Malwarebytes comme Backdoor.SpyRat. Le fichier se trouve dans %UserTemp%\cp32

Non

X

Scvhost

Scvhost.exe

Détecté par Malwarebytes comme Trojan.Agent. Les deux fichiers se trouvent dans %AppData%\System32

Non

X

scvhost

scvhost.exe

Détecté par Malwarebytes comme Backdoor.SpyRat. Le fichier se trouve dans %ProgramFiles%\sysconfig

Non

X

scvhost

scvhost.exe

Détecté par Kaspersky comme Trojan.Win32.Mepaow.nfa et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

scvhost

scvhost.exe

Détecté par Sophos comme W32/Agobot-LI et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

U

scvhost

scvhost.exe

Logiciel de surveillance Wiretap - le fichier se trouve dans %ProgramFiles%\Wiretap Professional. Si vous ne l'avez pas installé vous-même, supprimez-le

Non

X

scvhost

Server.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\InstallDir

Non

X

scvhost

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\system32

Non

X

Scvhost

svchost.exe

Détecté par Dr.Web comme Trojan.Click2.54230 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

scvhost

svchostms.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr

Non

X

scvhost

svzhost.exe

Ajouté par une variante de W32.Spybot.Worm. Le fichier se trouve dans %System%

Non

X

scvhost

voa.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

scvhost

winxp.exe

Détecté par Kaspersky comme Trojan.Win32.VBKrypt.ujx et par Malwarebytes comme Backdoor.SpyRat

Non

X

scvhost loader

IXPLORE.EXE

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

scvhost.exe

scvhost.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AllUsersProfile%

Non

X

Scvhost.exe

Scvhost.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %System%\Scvhost

Non

X

scvhost.exe

scvhost.exe

Détecté par Sophos comme Troj/Lohav-N et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %System%

Non

X

scvost.bat

scvost.bat

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

scvost_server

scvost.exe

Détecté par Dr.Web comme Trojan.MulDrop5.6971 et par Malwarebytes comme Backdoor.Agent.SCV

Non

X

SCVSHTO

SCVSHTO.exe

Détecté par Trend Micro comme TROJ_VB.FPW et par Malwarebytes comme Email.Worm.NTO

Non

X

Scvsrv32

scvsrv32.exe

Ajouté par le trojan backdoor AGOBOT-PM!

Non

X

Scxaxs

Scxaxs.exe

Ajouté par le trojan backdoor RUSKILL.CX!

Non

X

SD2014

[aléatoire].exe

Internet Security 2012, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Trojan.FakeAlert.R

Non

X

Sd32info

sd32info.exe

Détecté par Trend Micro comme TROJ_CRYPTER.A

Non

X

sda

ee.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\sd

Non

U

sda

sprtcmd.exe /P sda

Outil d'auto-assistance pour un fournisseur internet à haut débit non identifié (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit

Non

Y

SDActiveMonitor

MaxSDTray.exe

Accès dans la SysBarre , et notifications pour Max Spyware Detector par Max Secure Software - qui "est une solution complète pour les particuliers, les professionnels et les simples utilisateurs. Le logiciel est spécialement conçu pour analyser, détecter, et supprimer les logiciels espions avec au choix une analyse rapide ou complète." Le fichier se trouve dans %ProgramFiles%\Max Spyware Detector

Non

U

SDActiveMonitor

MaxSDTray.exe

Accès dans la SysBarre , et notifications pour DoctoAntivirus - qui est basé sur Max Spyware Detector par Max Secure Software. Détecté par Malwarebytes comme PUP.Optional.DoctoAntiVirus car DoctoAntivirus est souvent livré avec d'autres installeurs. Le fichier se trouve dans %ProgramFiles%\DoctoAntivirus. Si pas installé de plein gré, supprimez-le

Non

X

sdads

mda.exe

Détecté par Malwarebytes comme Trojan.Agent.DF. Le fichier se trouve dans %ProgramFiles%\IDM

Non

X

sdae4416

sa3434.exe

Détecté par Malwarebytes comme Worm.AutoRun.Gen. Le fichier se trouve dans %Recycled%\{SID}

Non

U

SDaemon

sdaemon.exe

PC Security™ par Tropical Software - "est le fin du fin en matière de sécurité de l'ordinateur, il offre de nombreux systèmes de verrouillage pour l'environnement windows et internet. Il verrouille les fichiers, surveille les activités des programmes, détecte même les intrus!"

Non

U

SDAutoLiveupdate

LiveUpdateSD.exe

Spyware Detector, tueur d'espiogiciels . Pas conseillé au début à cause de faux positifs, mais les dernières versions ont été améliorées - voir ici

Non

X

SDAv

csnss.exe

Ajouté par le ver SERFLOG.C!

Non

X

SDAv

svhost.exe

Ajouté par le ver SERFLOG.C!

Non

X

sday

suday.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!t et par Malwarebytes comme Trojan.Agent.SD

Non

U

SDBOK

run.exe

Composant de la suite d'utilitaires Smart 6 par GIGABYTE. "Smart DualBIOS double la sécurisation de votre système grâce à deux puces BIOS physiques mais propose dès maintenant le stockage et management de toutes vos données critiques et sensibles (Mots de passe, données confidentielles etc …)"

Non

X

sdchange

sdchange.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %AppData%\Microsoft\Windows\dllcache

Non

X

sdchange

sdchange.exe

Détecté par Malwarebytes comme Trojan.Agent.SDC. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Microsoft\Windows\dllcache

Non

X

sdchosts32

vbdd.exe

Ajouté par le trojan RANKY.AG!

Non

U

SDClientMonitor

sdclientmonitor.exe

Composant du logiciel LANDesk® Management Suite

Non

N

SDetect.exe

SDetect.exe

ScanSuite Scanner Detector - composant de ScanWizard, fourni avec des scanneurs Microtek. Attend que vous appuyiez sur le bouton "GO" et semble ne pas avoir d'autre fonction. Installé automatiquement sans vous le dire. Pas nécessaire si vous pouvez lancer votre application de lecture avant d'appuyer sur le bouton "GO"

Non

X

SDF Start

SDF.exe

Détecté par Malwarebytes comme Trojan.Keylogger. Le fichier se trouve dans %CommonAppData%\DLVAUR

Non

X

sdfgsdfg

hey.exe

Ajouté par le ver AGOBOT-OR!

Non

X

SDFGSDGSDGSDGS

NSIF6DNIIP.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ev et par Malwarebytes comme Backdoor.Messa.E

Non

X

SDFJJS

tempp.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.E

Non

X

sDFSDFsdf

Server.exe

Détecté par Malwarebytes comme Backdoor.Agent.ISGen. Le fichier se trouve dans %Windir%\InstallDir

Non

X

sdfsdfsdf

sp2update.exe

Ajouté par une variante du ver SPYBOT!

Non

X

SDFSDfsdfsdf

Server.exe

Détecté par Malwarebytes comme Backdoor.Agent.ISGen. Le fichier se trouve dans %Windir%\InstallDir

Non

X

sdfsq

[chemin du fichier]

Détecté par Dr.Web comme Trojan.Packed.25748 et par Malwarebytes comme Trojan.Agent.E

Non

X

sdfwfq

mxxcva.exe

Ajouté par le ver SDBOT-QN!

Non

X

sdgs

dsdsd.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2g et par Malwarebytes comme Backdoor.Agent.E

Non

X

SDHT14

patrent3.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker!db et par Malwarebytes comme Backdoor.Agent.DR

Non

X

SDIN Adapter

sdin.exe

Détecté par Sophos comme W32/Forbot-AP

Non

X

sdjgfgs

sdjgfgs.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Temp%

Non

?

SDJobCheck

triggusr.exe

Composant de CA Unicenter Software Delivery - gère le logiciel à travers divers systèmes, depuis les ordinateurs de bureau et les serveurs jusqu'aux assistants personnels et téléphones mobiles, d'une façon contrôlée et standardisée - est-il nécessaire au démarrage?

Non

X

SDK

flash.exe.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Temp%\flash

Non

X

SDK

scvhost.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Root%\folder

Non

X

SDK

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\folder

Non

X

SDK Codre Function22

sdkimddprovment2.exe

Détecté par Sophos comme W32/Sdbot-YJ

Non

X

SDK Core Component

sdkcore.exe

Détecté par Sophos comme W32/Sdbot-WC

Non

X

SDK Core Function

sdkimprovment.exe

Détecté par Trend Micro comme WORM_RBOT.BHL

Non

X

SDK Core Function2

sdkimprovment2.exe

Ajouté par le ver SPYBOT.OGX!

Non

X

Sdk**.exe [* = car. aléatoire]

Sdk**.exe [* = car. aléatoire]

Logiciel publicitaire CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet

Non

X

Sdk**32.exe [* = car. aléatoire]

Sdk**32.exe [* = car. aléatoire]

Logiciel publicitaire CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet

Non

X

SDKcore Update Components2

SDKC0R3.exe

Détecté par Sophos comme W32/Rbot-ABA. Note - le fichier se trouve dans %System%, il est en lecture seule et caché

Non

X

SDKCprords

SDKc55rezzz.exe

Ajouté par le ver RBOT.VD!

Non

X

Sdknsll

Snsodp.exe

Détecté par Malwarebytes comme Trojan.PasswordStealer.CFG. Le fichier se trouve dans %UserTemp%

Non

X

sdkupdate22

SDK0mCORE.exe

Détecté par Sophos comme W32/Forbot-DT

Non

X

SDKz0r

SDKc55rezzz2.exe

Ajouté par le ver SDBOT-UN!

Non

X

SDL

srchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2m et par Malwarebytes comme Trojan.Agent.E

Non

X

sdllxxxxxx.exe

sdllxxxxxx.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\sdllxxxxxx.exe

Non

X

sdmmrnm

sd###.exe

Détecté par Malwarebytes comme Trojan.Downloader.E - où # représente un chiffre. Le fichier se trouve dans %WinTemp% - voir des exemples ici et ici

Non

X

sdmsa

disxmsQ.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft

Non

?

SDMSSplash

launcher.exe

Composant de Smart Desktop Management System par HP - "Préchargé sur certains PCs de bureau professionnels, SDMS offre une sauvegarde distante automatique et une récupération après plantage via un stockage sécurisé à l'extérieur et aide à détecter et supprimer des menaces pour la sécurité des PCs" Est-ce seulement la page de logo affichée lors du chargement du programme et donc est-il nécessaire?

Non

X

SDO

sdo.exe

Détecté par Malwarebytes comme Trojan.Agent.WW. Le fichier se trouve dans %ProgramFiles%\Windows NT

Non

X

sdoc

sdoc.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rg et par Malwarebytes comme Backdoor.Agent.DCE

Non

U

SDP

update_checker.exe

FilesFrog est un vérificateur de mise à jour de logiciel qui maintient tous vos logiciels de Bureau à jour. Il a été créé pour que vous soyez plus facilement informé des nouvelles versions de vos logiciels favoris, et pour rendre tout le processus de leur mise en place plus simple et plus rapide." Détecté par Malwarebytes comme PUP.Optional.FilesFrog. Le fichier se trouve dans %LocalAppData%\FilesFrog Update Checker. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

N

SDPhotoBar.exe

SDPhotoBar.exe

SmartDraw Photo - "organisez, améliorez, imprimez, et partagez vos photos. C'est aussi un puissant éditeur graphique pour créer des images et des dessins web." Remplacé par FotoFinsh, mais n'existe plus

Non

X

sdqd

albumphotos.JPG.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfg et par Malwarebytes comme Backdoor.Agent.COE

Non

X

SDR6_Check

udcsdr.exe

Composant de DriveCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SDR6V_Check

udcsdr.exe

Composant de DriveCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

sdrss

sdrss.exe

Détecté par Sophos comme W32/Sdbot-SQ

Non

U

sds20

svchost.exe

InlookExpress enregistre les frappes au clavier et prend des captures d'écran. Si vous ne l'avez pas installé vous-même, supprimez-le. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans C:\sds20

Non

X

sdsada.exe

sdsada.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\Game\asdasdasd

Non

X

SdScans**

stup_tmp.#32

Détecté par Panda comme le trojan SDSCAN.A! - où ** sont des lettres majuscules aléatoires

Non

X

sdsd

.exe

Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Trojan.Agent.XX

Non

X

sdsd

sdsd.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%\sdsd - voir ici

Non

X

sdsd

sdsdsd.exe

Détecté par Dr.Web comme Trojan.DownLoader10.25683 et par Malwarebytes comme Trojan.Agent.E

Non

X

sdsds

sdsd.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc et par Malwarebytes comme Backdoor.Agent.E

Non

X

sdsr

runlli32.exe

Détecté par Sophos comme Troj/QQPass-U

Non

X

sdsr

tadxtr.exe

Détecté par Sophos comme Troj/QQPass-O

Non

X

sdsr

Updadv.exe

Détecté par Sophos comme Troj/QQPass-N

Non

X

SDStart

speeddownupgrade.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\speeddown

Non

Y

SDTray

SDTray.exe

Accès dans la SysBarre , et notifications pour Spybot - Search & Destroy 2 par Safer-Networking Ltd. Le fichier se trouve dans %ProgramFiles%\Spybot - Search & Destroy 2

Oui

U

SDTray

sdtray.exe

Accès dans la SysBarre à RSA Keon Standalone Desktop (autrefois Web PassPort) par RSA Security - qui "permet à nos collaborateurs de centre de données de facilement protéger les fichiers de données financières confidentiels des clients par le cryptage éprouvé RSA Security en verrouillant chacun de leurs ordinateurs de bureau individuels." Le fichier se trouve soit dans %ProgramFiles%\RSA Security\RSA Keon Desktop\System soit dans %ProgramFiles%\RSA Security\Web PassPort\Plug-In\system

Non

Y

SDTray

SDTrayApp.exe

Accès dans la SysBarre à une ancienne version de l'antispyware Spyware Doctor par PC Tools

Non

X

SDup2Start

speeddownuphp.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\speeddown

Non

X

sdxsys32

sdxsys32.exe

Détecté par Sophos comme Troj/Brogger-A

Non

X

Se4nHWIDGen

SE4NHWIDGEN.exe

Détecté par Dr.Web comme Trojan.DownLoader8.18651 et par Malwarebytes comme Backdoor.Agent.SWD

Non

X

se5dryth

5rdesuh.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!be et par Malwarebytes comme Trojan.Agent

Non

N

Seagate 2GHK2Q3E Product Registration

Seagate 2GHK2Q3E Product Registration.exe

Rappel d'enregistrement PowerREGISTER par LeaderTech pour les produits de stockage Seagate

Non

U

Seagate Dashboard

MemeoLauncher.exe

Seagate Dashboard par Seagate Technology LLC (par Memeo) - logiciel de sauvegarde pour leur gamme de disques durs externes de stockage

Non

N

Seagate Product Registration

Seagate Product Registration.exe

Rappel d'enregistrement PowerREGISTER par LeaderTech pour les produits de stockage Seagate

Non

U

Seagate Scheduler2 Service

schedhlp.exe

Planificateur pour les versions DiscWizard et BlackArmor Backup par Seagate du logiciel de sauvegarde Acronis True Image. De Acronis (avec la permission de AnswersThatWork): "Le programme surveille les ouvertures et fermetures de session sur votre PC et en avertit le système de planification Acronis. Il est démarré quand un utilisateur ouvre une session sur le système et se termine quand l'utilisateur ferme la session. Acronis True Image utilise ce programme pour planifier des tâches à l'ouverture/fermeture de session, et pour exécuter des opérations non planifiées de "création d'image"". Non nécessaire si vous n'avez pas de tâches planifiées

Non

U

SeahawksScreenServer

SeahawksScreenServer.exe

Économiseur d'écran pour l'équipe de football américain de la NFL (National Football League) des Seahawks de Seattle - composant du logiciel pour Bureau mySI de Sports Illustrated (par MercurySports Network) pour la diffusion en flux d'informations sur les équipes de football américain de la NFL. N'est plus développé

Non

U

SeahawksScreenServerSvc

SeahawksScreenServer.exe

Économiseur d'écran pour l'équipe de football américain de la NFL (National Football League) des Seahawks de Seattle - composant du logiciel pour Bureau mySI de Sports Illustrated (par MercurySports Network) pour la diffusion en flux d'informations sur les équipes de football américain de la NFL. N'est plus développé

Non

U

sealmon

sealmon.exe

SealedMedia vous permet d'associer la protection et la surveillance de vos documents à vos applications existantes - comme Microsoft Word, Microsoft Excel, Microsoft PowerPoint et Email

Non

N

SeaMonkey Quick Launch

SeaMonkey.exe

Lancement rapide pour SeaMonkey par Mozilla - "L'application tout-en-un connue autre fois comme 'Mozilla Application Suite', contenant un navigateur web, un client de messagerie et de newsgroups, un éditeur HTML, des outils de développement web, et un client de discussion IRC"

Non

X

Search Bar

taskbar.exe

Détecté par Sophos comme W32/Opanki-F

Non

U

Search Defender

SearchDefender.exe

Inclus dans une ancienne version de SpeedItup. Vous prévient quand des programmes essaient de modifier le moteur de recherche par défaut de Internet Explorer

Non

U

Search Defense-repairJob

wscript.exe [chemin] repair.js Search Defense-repairJob

Composant de Search Defense - qui "identifie les menaces en ligne afin que vous naviguiez plus sûrement et ainsi évitiez des dommages irréparables sur votre ordinateur." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Search Defense. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

Search Keeper

SearchKeeper.exe

Détecté par Malwarebytes comme PUP.Optional.MySoftToday.ShrtCln. Le fichier se trouve dans %Windir%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

Search Malware Process

share.exe

Détecté par Dr.Web comme Trojan.MulDrop5.6387 et par Malwarebytes comme Trojan.Agent.E

Non

X

Search On

searchon.exe

Logiciel publicitaire Search On

Non

X

search On

searchon.exe

Détecté par Intel Security/McAfee comme Generic.bfr!ep et par Malwarebytes comme Adware.SearchOn

Non

X

Search Page

http://find.naupoint.com

Pirate de navigateur Naupoint

Non

U

Search Protection

SearchProtection.exe

"Yahoo Search protection vous préviendra s'il détecte une tentative de modification de votre moteur de recherche par défaut (de Yahoo! Search vers un autre moteur)" Le fichier se trouve dans %ProgramFiles%\Yahoo!\Search Protection

Non

U

Search Protection

SP.EXE

Détecté par Malwarebytes comme PUP.Optional.Spigot. Le fichier se trouve dans %AppData%\Search Protection. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

Search Safer-repairJob

wscript.exe [chemin] repair.js Search Safer-repairJob

Composant de Search Safer - qui "vous garde hors de danger en vous avertissant quand il reconnaît un site dangereux qui pourrait causer des dommages." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Search Safer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

search.cmd

search.cmd

Détecté par Sophos comme Troj/DwnLdr-KLV et par Malwarebytes comme Trojan.Tophos. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

search.cmd_.exe

search.cmd_.exe

Détecté par Malwarebytes comme Trojan.Cossta. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SearchAndDestroyMFC

Search And Destroy.exe

Search And Destroy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SearchAndDestroyScheduler

SearchAndDestroy.exe

Search And Destroy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SearchAndDestroyT

SearchAndDestroy.exe

Search And Destroy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

searcharmor

searcharmor.exe

Détecté par Malwarebytes comme PUP.Optional.PayByAds. Le fichier se trouve dans %AppData%\searcharmor\searcharmor\[version] - voir un exemple ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

searchbar

vnmispoisn downloader.exe

Variante du logiciel publicitaire SearchBarCash

Non

X

SearchClick

[nom-de-fichier du trojan]

Ajouté par le trojan AGENT-DWR!

Non

?

SearchEngineProtection

SearchEngineProtection.exe

Installé avec une ancienne version de la barre d'outils (jeux) Oberon Gamesbar par Oberon Media qui est fournie pour "aider les joueurs occasionnels à avoir un accès rapide et facile à tous les nouveaux jeux disponibles. Intégrée à Internet Explorer, la Gamesbar mettra vos jeux à portée de main." Sponsorisé par Google, cela protégeait probablement le moteur de recherche par défaut utilisé

Non

X

SearchEnhancement

scbar.exe

Pourriciel SCBar/SearchEnhancement

Non

X

Search-Exe

SE.exe

Pirate Search-Exe

Non

X

SearchEye SE.exe

SearchEye SE.exe

Logiciel publicitaire SearchEye!

Non

X

searchgoo

winsearch.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\searchgooms

Non

X

searchgoosg

serkle.exe

Détecté par Malwarebytes comme Adware.K.GSearch. Le fichier se trouve dans %ProgramFiles%\searchgoosg

Non

X

SearchHook

srchhook.exe

Détecté par Trend Micro comme SPYW_SRCHHOOK.A

Non

X

Searchindex

Defender.exe

Détecté par Malwarebytes comme Backdoor.Agent.WDFGen. Le fichier se trouve dans %Windir%\Wdefender

Non

X

Searchindex

Defender.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root%\microupdate\temp\Windows Defender

Non

X

SearchIndex

SearchIndex.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

searchindex

serchindex.exe

Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %AppData%

Non

X

searchindex.exe

searchindex.exe

Détecté par Kaspersky comme Trojan-Dropper.Win32.Dapato.mhl

Non

X

Searchindexe

Defender.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.WDFGen. Le fichier se trouve dans %Windir%\Wdefender

Non

X

SearchIndexer

SearchIndexer.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

SearchkeyStartUp

searchkey.exe

Détecté par Malwarebytes comme Adware.SearchKey. Le fichier se trouve dans %ProgramFiles%\searchkey - voir ici

Non

X

SearchKF

searchboaster.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Microsoft\Windows\Microsoftsearch

Non

X

searchlike

searchlike.exe

Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %LocalAppData%\searchlike

Non

X

SearchLite

SearchLite.exe

Détecté par Intel Security/McAfee comme Generic.bfr

Non

X

Searchlndexer

Searchlndexer.exe

Détecté par Malwarebytes comme Backdoor.CyberGate. Note - il y a un "l" dans le nom-de-fichier - qui se trouve dans %Root%\directory\CyberGate\SYSTEM32

Non

X

Searchlndexer

Searchlndexer.exe

Détecté par Intel Security/McAfee comme Generic VB.i et par Malwarebytes comme Backdoor.CyberGate. Note - il y a un "l" dans le nom-de-fichier - qui se trouve dans %Root%\SYSTEM32

Non

U

SearchModule

dblaunch.exe

Détecté par Malwarebytes comme PUP.Optional.Goobzo. Le fichier se trouve dans %LocalAppData%\SearchModule. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SearchMoreKnowDesktopSearch

SearchMoreKnowDesktopSearch.exe

"Search More Now est un ensemble d'outils gratuits sur mesure conçus pour améliorer votre expérience de navigation. Depuis la navigation occasionnelle jusqu'à tous vos besoins d'achats, nos outils vous aident à trouver les meilleures informations, offres et options qui existent partout sur l'internet!" Détecté par Malwarebytes comme PUP.Optional.Yontoo. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %CommonAppData%\SearchMoreKnow. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

SearchMP3

rundll32.exe MSA64CHK.dll,DllMostrar

Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System%

Non

X

SearchN

SNUpdate.exe

Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %AppData%\SearchN

Non

X

searchnav

searchnav.exe

Logiciel publicitaire SearchNav - variante de IEFeatures/Popnav

Non

X

SearchNavVersion

searchnavversion.exe

Logiciel publicitaire SearchNav - variante de IEFeatures/Popnav

Non

X

SearchNet_Up

ServeUp.exe

Logiciel publicitaire SearchNet

Non

X

SearchPot

SearchPot.exe

Logiciel publicitaire SearchPot!

Non

U

SearchProtect

cltmng.exe

Search Protect par Conduit Ltd - est une "application de Bureau gratuite qui enregistre vos paramètres de navigateur préférés afin qu'ils ne soient pas modifiés par des logiciels que vous téléchargez sur Internet." Détecté par Malwarebytes comme PUP.Optional.ConduitSearchProtect. Le fichier se trouve dans %AppData%\SearchProtect\bin. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SearchProtectAll

cltmng.exe

Search Protect par Conduit Ltd - est une "application de Bureau gratuite qui enregistre vos paramètres de navigateur préférés afin qu'ils ne soient pas modifiés par des logiciels que vous téléchargez sur Internet." Détecté par Malwarebytes comme PUP.Optional.ConduitSearchProtect. Le fichier se trouve dans %AppData%\SearchProtect\bin. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SearchProtection

SearchProtection.EXE

Détecté par Malwarebytes comme PUP.Optional.SearchProtection. Le fichier se trouve dans %AppData%\Search Protection ou %CommonAppData%\Search Protection. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SearchProtection

SearchProtection.exe

"Yahoo Search protection vous préviendra s'il détecte une tentative de modification de votre moteur de recherche par défaut (de Yahoo! Search vers un autre moteur)" Le fichier se trouve dans %ProgramFiles%\Yahoo!\Search Protection

Non

X

SearchSetter

searchsetter[1].exe

Pirate de navigateur - redirigeant vers FindWhateverNow.com. Le fichier se trouve dans %System%

Non

U

SearchSettings

SearchSettings.exe

Détecté par Malwarebytes comme PUP.Optional.Spigot. Le fichier se trouve dans %CommonFiles%\Spigot\Search Settings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SearchSpy

SearchSpyMenu.exe

SearchSpy, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SearchSquire[nombre]

SearchSquire[nombre].exe

Logiciel publicitaire SearchSquire

Non

X

searchtolba

searchtolba.exe

Détecté par Intel Security/McAfee comme Generic.dx!bh3c et par Malwarebytes comme Backdoor.Agent

Non

X

searchtolba.exe

searchtolba.exe

Détecté par Intel Security/McAfee comme Generic.dx!bh3c et par Malwarebytes comme Backdoor.Agent

Non

X

searchup

sup.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\searchup

Non

X

SearchUpgrader

SearchUpgrader.exe

Logiciel publicitaire KeenValue

Non

X

seb0701

seb0701.exe

En relation avec un malveillant inconnu

Non

X

secboot

mszx23.exe

Détecté par Trend Micro comme BKDR_HAXDOOR.BC

Non

X

Secboot

w32tm.exe

Ajouté par le trojan HAXDOOR.D!

Non

X

seccheck

check.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!bbs et par Malwarebytes comme Backdoor.Agent.E

Non

X

secdrive.exe

secdrive.exe

Ajouté par une variante du ver SPYBOT! Voir ici

Non

X

Secgut System

taskmgr.exe

Détecté par Dr.Web comme Trojan.MulDrop4.49028 et par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%

Non

X

secir

secret.exe

Détecté par Dr.Web comme Trojan.DownLoader10.8716 et par Malwarebytes comme Trojan.Downloader.XN

Non

U

Second Copy

SecCopy.exe

Second Copy® par Centered Systems - "est le logiciel de sauvegarde automatique parfait conçu pour Windows XP et ultérieur. Il fait une sauvegarde de vos fichiers de données dans un autre dossier, sur un disque dur interne ou externe, ou sur un autre ordinateur à travers le réseau"

Non

U

Second Copy 2000

SecCopy.exe

Second Copy® par Centered Systems - "est le logiciel de sauvegarde automatique parfait conçu pour Windows XP et ultérieur. Il fait une sauvegarde de vos fichiers de données dans un autre dossier, sur un disque dur interne ou externe, ou sur un autre ordinateur à travers le réseau"

Non

U

SecondChance

sctray.exe

Power Quest Second Chance . Installe des points de contrôle pour effectuer une copie de sauvegarde du Registre sur un disque de façon à pouvoir le restaurer en cas de plantage

Non

X

SECREAZ

videoFD.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ss et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

Secret

Secret.exe

Détecté par Sophos comme Troj/Delf-LW

Non

X

Secret-Crush

start.exe

Pirate qui peut réinitialiser les réglages de vos pages de démarrage et/ou de recherche pour qu'elles pointent sur des sites indésirables

Non

U

SECRETMAKER

secretmaker.exe

Secretmaker est une combinaison de huit programmes de défense de la vie privée, comprennant Spam Fighter Pro, Worm Hunter, Pop-Up Killer, Banner Blocker, Cookie Eraser, Privacy Protector, History Cleaner, et Garbage Cleaner

Non

U

SecretSmileys

ss.exe

Secret Smileys est une extension pour AIM "qui fournit aux utilisateurs un accès à des milliers de nouveaux Smileys visibles par tous ceux qui ont la version actuelle d'AIM. Secret Smileys ajoute aussi d'autres fonctions comme la journalisation des conversations de messagerie instantanée, et il vous débarrasse de cet avertissement agaçant sur la fenêtre de votre liste de contacts"

Non

X

secserv.exe

secserv.exe

Détecté par Panda comme une variante du logiciel publicitaire EasySearch. Note - EasySearch modifie les paramètres d'Internet Explorer et peut télécharger des programmes sur l'ordinateur infecté

Non

X

secsrvrc

secsrvrc.exe

Détecté par Kaspersky comme Trojan-Spy.Win32.SCKeyLog.au

Non

X

secsvc32

secsvcnt.exe

Détecté par Total Defense comme "Global Patrol 1.31". Le fichier se trouve dans %System%

Non

U

Secsys

Secsys.exe

Logiciel de surveillance Key Interceptor par UltraSoft - si vous ne l'avez pas installé vous-même, désinstallez-le!

Non

N

Secunia PSI Tray

psi_tray.exe

"Secunia Personal Software Inspector (PSI) est un logiciel gratuit de sécurité de l'ordinateur qui identifie les vulnérabilités dans les programmes non-Microsoft (tierce partie) qui peuvent laisser votre PC vulnérable aux attaques. Autrement dit, il analyse les logiciels sur votre système et identifie les programmes qui ont besoin de mises à jour de sécurité pour protéger votre PC contre les cybercriminels. Il fournit ensuite à votre ordinateur les mises à jour de sécurité logicielles nécessaires pour qu'il reste à l'abri"

Non

X

SecUpd

SecUpd.exe

Détecté par Intel Security/McAfee comme Ransom et par Malwarebytes comme Trojan.Agent.RNS

Non

U

SecurDisc

NBHGui.exe

Gestion de SecurDisc pour l'utilitaire d'écriture par paquets InCD par Nero. "SecureDisc contient des propriétés de protection spéciales comme l'intégrité, la reconstruction, l'encryptage et la protection contre la duplication des données". Si vous n'utilisez pas InCD ou si votre disque optique ne gère pas SecureDisc, vous pouvez le désactiver

Oui

X

secure

[aléatoire].exe

Détecté par Symantec comme Adware.DealHelper

Non

X

secure

Host.exe

Détecté par Malwarebytes comme Trojan.PasswordStealer. Le fichier se trouve dans %AppData%\Security

Non

X

Secure

invisible.vbs

Détecté par Malwarebytes comme Trojan.BitcoinMiner. Le fichier se trouve dans %Root%\Temp

Non

X

Secure

Secure.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tz et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

secure

svshost.exe

Détecté par Sophos comme W32/Rbot-AFO

Non

X

Secure AntiVirus Pro

av.exe

Secure AntiVirus Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

secure socket layer

wins32a.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Secure Socket Layer Certification

sslcert.exe

Ajouté par le ver VANEBOT-AN!

Non

X

Secure System

integitor.exe

Ajouté par le ver AGOBOT.ACI!

Non

X

Secure32

Shell32.com StartUp

Ajouté par le ver BRONTOK-CJ!

Non

X

Secure64

Regedit32.com StartUp

Ajouté par le ver BRONTOK-CJ!

Non

X

Secure8

UpDatede8.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %LocalAppData%

Non

X

SecureBanking

[chemin de SecureBanking.exe]

Détecté par Dr.Web comme Trojan.DownLoader11.16579 et par Malwarebytes comme Trojan.Downloader.E

Non

N

SecureClean4RegManager

scregmanager4.exe

Composant de la version 4 de SecureClean par WhiteCanyon Software - qui "vous permet d'effacer définitivement les fichiers temporaires, en cache ou 'supprimés', de façon continue"

Non

N

SecureClean4Tray

sctray4.exe

Accès dans la SysBarre à la version 4 de SecureClean par WhiteCanyon Software - qui "vous permet d'effacer définitivement les fichiers temporaires, en cache ou 'supprimés', de façon continue"

Non

X

SecureCleaner

SecureCleaner.exe

SecureCleaner, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

N

SecureCleanIEClean

SCIEClean.exe

SecureClean - balaie votre système à la recherche de fichiers temporaires cachés, de messages emails supprimés, de caches et historiques Internet

Non

U

Secured Net

netsafe.exe

Détecté par Malwarebytes comme PUP.Optional.Privoxy. Le fichier se trouve dans %Windir%\[NomOrdinateur]_020716. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

Secured Net

netsecure.exe

Détecté par Malwarebytes comme PUP.Optional.Privoxy. Le fichier se trouve dans %Windir%\SecuredNet. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SecureExpertCleaner

sec.exe

Secure Expert Cleaner, fallacieux programme de protection de la vie privée - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.SecureExpertCleaner

Non

X

SecureFighter

SecureFighter.exe

SecureFighter, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

securefile.cpl

securefile.cpl

Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData%

Non

U

SecureItPro

Secureitpro470p.exe

SecureIt Pro - bloque votre ordinateur quand vous n'êtes pas là, pour interdire à des utilisateurs malveillants d'accéder à votre Bureau

Non

X

SecureKeeper

SecureKeeper.exe

SecureKeeper, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.SecureKeeper. Un membre de la famille AntiAID

Non

X

SecureLogin

Mslg32.exe

Détecté par Symantec comme W32.Redzed@mm

Non

X

SecureMessenger

SecureMessenger.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.PRC

Non

X

Securenet

service.exe

Détecté par Malwarebytes comme Spyware.Keylogger. Le fichier se trouve dans %Root%\Drivers\chipset

Non

U

SecureOnlineAccountNumbers

SOAN.exe

En relation avec Secure Online Account Numbers par Discover(R) Card de Orbiscom Ltd. Secure et des solutions de paiement novatrices

Non

X

SecurePcAv

SecurePcAv.exe

SecurePcAv, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID

Non

X

SecurePCCleaner

GDC.exe

SecurePCCleaner, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici. Un membre de la famille PCPrivacyTool. Détecté par Malwarebytes comme Rogue.SecurePCCleaner

Non

U

SecurePCSolutionsBootCheck

BootCheck.exe

1 Click Fixer PLUS par Secure PC Solutions "localise et corrige les problèmes dans le Registre Windows"

Non

X

securer

syshost.exe

Ajouté par le trojan backdoor BDOOR-DU!

Non

X

secures23

mssecure.exe

Ajouté par le ver AGOBOT-ABY!

Non

X

SECURET

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

SecureVeteran

SecureVeteran.exe

SecureVeteran, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

SecureWarrior

SecureWarrior.exe

SecureWarrior, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

securit.vbs

securit.vbs

Détecté par Malwarebytes comme Trojan.Agent.VB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Securitas

Security.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.IMN

Non

X

Security

adobep.exe

Détecté par Malwarebytes comme Trojan.Banker.IM. Le fichier se trouve dans %AppData% - voir ici

Non

X

Security

audior.exe

Détecté par Malwarebytes comme Backdoor.Agent.ADB. Le fichier se trouve dans %System%\adobe

Non

X

Security

dmw.exe

Détecté par Dr.Web comme Trojan.DownLoader11.20342 et par Malwarebytes comme Trojan.Banker.E

Non

X

Security

ems.exe

Détecté par Malwarebytes comme Trojan.Banker.IM. Le fichier se trouve dans %AppData% - voir ici

Non

X

Security

fixbar.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!kp et par Malwarebytes comme Trojan.Banker.E

Non

X

Security

flashp.exe

Détecté par Malwarebytes comme Trojan.Banker.IM. Le fichier se trouve dans %AppData% - voir ici

Non

X

SECURITY

iexplore.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr. Note - cet élément soit remplace soit charge le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Quel est le cas, on ne le sait pas actuellement

Non

X

Security

imadwm.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Banker.IM

Non

X

Security

ksqgimit.exe

Antivirii 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Security

RLvPxQO.exe

Détecté par Malwarebytes comme Trojan.Zapchast. Le fichier se trouve dans %AppData%

Non

X

Security

Security.exe

Détecté par Dr.Web comme BackDoor.Siggen.48877 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC

Non

X

Security

Security.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ok et par Malwarebytes comme Backdoor.Agent.SCGen. Le fichier se trouve dans %AppData%\Security

Non

X

security

security.exe

Détecté par Malwarebytes comme Backdoor.Agent.TRJ. Le fichier se trouve dans %AppData%

Non

X

Security

Security.exe

Détecté par Dr.Web comme Trojan.DownLoader10.51045 et par Malwarebytes comme Backdoor.Agent.SCGen. Le fichier se trouve dans %Temp%\Security

Non

X

Security

Security.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!du et par Malwarebytes comme Trojan.Agent.VLS. Le fichier se trouve dans %LocalAppData%\Valesks

Non

X

Security

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "PointBlank"

Non

X

Security

svhostmsdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer\Programmes\MSDCSC·(8/7/Vista) ou %UserProfile%\Menu Démarrer\Programmes\MSDCSC (XP)

Non

X

Security

uidx.exe

Détecté par Malwarebytes comme Trojan.Banker.IM. Le fichier se trouve dans %AppData% - voir ici

Non

X

Security

unist[3 chiffres ou plus].exe

Détecté par Malwarebytes comme Trojan.Banker.E - voir un exemple ici

Non

X

Security

WindowsSecurityUpdate.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Security

winlogin.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Banker

Non

X

Security

WinPcap.exe

Détecté par Malwarebytes comme Trojan.VBInject. Le fichier se trouve dans %Windir%\Winpcap

Non

X

Security

Wscript.exe [chemin] nebp.vbe

Détecté par Malwarebytes comme Backdoor.Agent. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "nebp.vbe" se trouve dans %UserProfile%

Non

X

Security

Wscript.exe [chemin] numbp.vbe

Détecté par Malwarebytes comme Backdoor.Agent. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "numbp.vbe" se trouve dans %AppData%

Non

X

Security

wscript.exe [chemin] Security.vbs

Détecté par Dr.Web comme Trojan.DownLoader11.26426 et par Malwarebytes comme Trojan.Agent.Script. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Security.vbs" se trouve dans %Temp%

Non

X

Security 2009

Security2009.exe

Security 2009, fallacieux ensemble de sécurité - pas conseillé, instructions de suppression ici

Non

X

Security Accounts Manager SM

samsm.exe

Ajouté par le ver WOOTBOT.BC!

Non

X

Security Agent

securag.exe

Détecté par Sophos comme Troj/Bancban-F

Non

X

Security Agent Manager

mssams.exe

Ajouté par le ver RBOT-SV!

Non

X

Security Antivirus

SA[aléatoire].exe

Security Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.SecurityAntivirus

Non

X

Security Antivirus Xp 1

inetfor.exe

Ajouté par le ver SDBOT.BAV!

Non

X

Security Center

acrobat reader.exe

Détecté par Malwarebytes comme Backdoor.Agent.ADB. Le fichier se trouve dans %AppData%

Non

X

Security Center

AppControl.exe

Détecté par Trend Micro comme WORM_SDBOT.CFT

Non

X

Security Center

FacebookHacker V1.2.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cpm et par Malwarebytes comme Trojan.Agent.FB

Non

X

Security Center

scvhost.exe

Détecté par Sophos comme W32/Rbot-TG et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Security Center

vk-golosa.exe

Détecté par Malwarebytes comme Trojan.Agent.SCGen. Le fichier se trouve dans %AppData%\System

Non

X

Security Center

WindowsAlert.exe

Détecté par Malwarebytes comme Trojan.StartPage. Le fichier se trouve dans %AppData%

Non

X

Security Center Distribution

securesec.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Security Central

Security Central.exe

Security Central, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Security Essential

Taskhost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.PDL

Non

X

Security Essentials

System34.exe

Détecté par Dr.Web comme Trojan.AVKill.25669 et par Malwarebytes comme Backdoor.Agent

Non

X

Security essentials 2010

SE2010.exe

Security Essentials 2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.SecurityEssentials2010

Non

X

Security Guard

SG[car. aléatoires].exe

Security Guard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Security Hook

mssvc.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%

Non

X

Security iGuard

Security iGuard.exe

Security iGuard, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

Security Inspector 2010

Security_Inspector_2010.exe

Security Inspector 2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

Y

Security Manager

Rps.exe

Programme principal du logiciel de sécurité internet Bell Security Manager pour les clients du FAI (Fournisseur d'Accès Internet) Bell - créé par Radialpoint

Non

U

Security Manager

SecurityManager.exe

Une suite logicielle Internet par ComCast (câblo-opérateur américain) qui fournit plusieurs fonctions (pare-feu , bloqueur de popups, contrôle parental, etc) pour vous aider à vous assurer que votre ordinateur est protégé, et que vos informations restent confidentielles. Se trouve dans %ProgramFiles%\Comcast\Security Manager\app

Non

X

Security Manager

securitymanager.exe

AntiVirus System 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Note - ce n'est pas le véritable programme de sécurité Comcast qui se trouve en général dans %ProgramFiles%\Comcast\Security Manager\app. Celui-ci se trouve dans %AppData%\AntiVirus System 2011

Non

X

Security Manager

taskmgr.exe

Détecté par Intel Security/McAfee comme RDN/FakeAV-M.bfr et par Malwarebytes comme Trojan.Agent.TSK. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AllUsersProfile%

Non

X

Security Master AV

SM[car. aléatoires].exe

Security Master AV, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Security Mechanic

lsascs.exe

Security Mechanic, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Security Monitor

securemon.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.ABH

Non

X

Security Monitor

Security Monitor.exe

Security Monitor 2012, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Security Monitor 2012 Security

securitymanager.exe

Security Monitor 2012, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Security Patch

scmss.exe

Détecté par Sophos comme W32/Rbot-ZW

Non

X

Security Patch

WinUpdate32.exe

Ajouté par le ver SDBOT-BM!

Non

X

Security Patches

msnkn.exe

Détecté par Trend Micro comme WORM_RBOT.WW

Non

X

Security Patches

WinLab32.exe

Détecté par Sophos comme W32/Sdbot-KB

Non

X

Security Patches

wuamgrdn.exe

Ajouté par le ver RBOT-JI!

Non

X

Security Patches32

WinBasic32.exe

Détecté par Trend Micro comme BKDR_SDBOT.PV

Non

X

Security Protection

defender.exe

Security Protection, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.Spypro

Non

X

Security Reader UpdateHardWare

[chemin du fichier]

Détecté par Malwarebytes comme Ransom.Agent

Non

X

Security Scan

Security Scan.exe

Détecté par Dr.Web comme Trojan.DownLoader9.25535 et par Malwarebytes comme Trojan.Agent.SS

Non

X

Security Server DB

secserver.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Security Service

secsvc.exe

Détecté par Sophos comme W32/Rbot-GGF et par Malwarebytes comme Backdoor.Bot

Non

X

security service

syss.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Security Service DB

secservice.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Security Service Process

svhost.exe

Détecté par Sophos comme W32/Agobot-LC et par Malwarebytes comme Trojan.Agent

Non

X

Security Shield

secshield.exe

Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Security Solution

Security Solution.exe

Détecté par Intel Security/McAfee comme DNSChanger.cq.e et par Malwarebytes comme Rogue.SecuritySolution

Non

X

Security Solution 2011

Security Solution.exe

Security Solution 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.SecuritySolution

Non

X

Security Solution 2011 Security

securitymanager.exe

Security Solution 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.SecuritySolution

Non

X

Security System

securesys.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Security System

svchost.exe

Détecté par Intel Security/McAfee comme Generic StartPage!qy et par Malwarebytes comme Trojan.Agent.ST. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Security Update

SysLoader.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Temp%\SysLoader

Non

X

Security Update Service

wmiprvce.exe

Détecté par Trend Micro comme WORM_AGOBOT.ZW

Non

X

Security Update Service Process

svrhost23.exe

Ajouté par le ver AGOBOT-GN!

Non

U

Security Utility

securityutility.exe

Détecté par Malwarebytes comme PUP.Optional.SecurityUtility. Le fichier se trouve dans %ProgramFiles%\securityutility\securityutility\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Security worm attack to nyhaia

[chemin du trojan]

Détecté par Dr.Web comme Trojan.MulDrop4.50136 et par Malwarebytes comme Trojan.Agent.NYH

Non

X

Security.exe

Security.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen1.907 et par Malwarebytes comme Trojan.Regrun. Le fichier se trouve dans %CommonAppData%\maldonado

Non

X

security.exe

security.exe

Détecté par Intel Security/McAfee comme Downloader.gen.a. Le fichier se trouve dans %Windir%

Non

X

Security.exe

Security.exe

Détecté par Malwarebytes comme Trojan.Agent.S. Le fichier se trouve dans %AppData%

Non

X

Security.exe

Security.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen1.907 et par Malwarebytes comme Trojan.Agent.S. Le fichier se trouve dans %CommonAppData%\maldonado

Non

X

security.exe

Security.exe

Détecté par Malwarebytes comme Trojan.Agent.S. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %UserStartup%

Non

X

security.exe

security.exe

Détecté par Dr.Web comme Trojan.DownLoader10.49870. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Security.Exe

Security.Exe

Détecté par Dr.Web comme Trojan.MulDrop5.46219 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

security.vbs

security.vbs

Détecté par Dr.Web comme Trojan.DownLoader11.26426 et par Malwarebytes comme Trojan.Agent.Script. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SecurityBoan

SecurityBoan.exe

SecurityBoan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SecurityCenter

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Banker.IM. Le fichier se trouve dans %AppData%\CenterPlay - voir un exemple ici

Non

X

SecurityCenter

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Banker.IM. Le fichier se trouve dans %AppData%\PlayerR - voir un exemple ici

Non

X

SecurityCenter

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Banker.IM. Le fichier se trouve dans %AppData%\PluginX - voir des exemples ici et ici

Non

X

SecurityCenter

hemp.exe

Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData%\ActiveP - voir ici

Non

X

SecurityCenter

igw.exe

Détecté par Malwarebytes comme Trojan.Banker.IM. Le fichier se trouve dans %AppData% - voir ici

Non

X

SecurityCenter

netw.exe

Détecté par Symantec comme Infostealer.Zanjif et par Malwarebytes comme Trojan.Banker.IM

Non

X

SecurityCenter

securitycenter.exe

Élément ajouté par Desktop Security 2010, Antivirus Studio 2010 et d'autres fallacieux logiciels de sécurité - pas conseillés

Non

X

SecurityCenter

wdx.exe

Détecté par Malwarebytes comme Trojan.Banker.IM. Le fichier se trouve dans %AppData%\AfterX

Non

X

SECURITYCRT

Wscript.exe certificate.vbs

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!d et par Malwarebytes comme Trojan.Agent. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "certificate.vbs" se trouve dans %AppData%

Non

X

SECURITY-DEP

watchdog.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!g et par Malwarebytes comme Backdoor.Messa

Non

X

SecurityFighter

SecurityFighter.exe

SecurityFighter, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

SecurityFlashPlayersHardWare

[chemin du fichier]

Détecté par Malwarebytes comme Ransom.Agent

Non

X

SecurityFree

microsoftnet.exe

Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%

Non

X

security-hilla#

b5857819bb096c04134249d6f4e71934.exesecurity-hilla#

Détecté par Malwarebytes comme Trojan.Downloader.Agent - où # représente un chiffre. Le fichier se trouve dans %UserStartup%

Non

X

SecurityOLE

Wscript.exe [chemin] eol.vbs

Détecté par Dr.Web comme Trojan.KeyLogger.16672 et par Malwarebytes comme Spyware.OnlineGames. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "eol.vbs" se trouve dans %AppData%

Non

X

SecurityOLE

Wscript.exe [chemin] eol.vbs

Détecté par Dr.Web comme Trojan.PWS.Gamania.38725 et par Malwarebytes comme Spyware.OnlineGames. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "eol.vbs" se trouve dans %UserProfile%

Non

X

securityscan

AutoUpdate.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft\updates

Non

X

securityscan

AutoUpdate.exe

Détecté par Malwarebytes comme Trojan.Agent.SC. Le fichier se trouve dans %AppData%\Microsoft\log

Non

X

securityscan

securityscan.exe

Détecté par Malwarebytes comme Trojan.Agent.SC. Le fichier se trouve dans %AppData%\Microsoft\log

Non

X

SecurityScanner

ss2008.exe

Security Scanner 2008, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SecuritySoldier

SecuritySoldier.exe

SecuritySoldier, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

SecurityUpdate

msd.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

SecurityUpdate

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\System32

Non

X

SecurityUpdater

SecUpdater.exe

Détecté par Dr.Web comme Win32.HLLW.Silka.49

Non

X

SecurityWIN64

Wscript.exe [chemin] windows.vbs

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!qb et par Malwarebytes comme Trojan.Agent.SW. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "windows.vbs" se trouve dans %AppData%

Non

X

securw

Nctrup.exe

Ajouté par le ver NOPIR.A!

Non

X

SECURYNET

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Agent.SCN. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

SEEDBROWN.exe

SEEDBROWN.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Banker.E

Non

X

seeker

seeker.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

seeker.exe

seeker.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\seeker

Non

X

seekmo

seekmo.exe

Logiciel publicitaire Seekmo Search Assistant. Le fichier se trouve par défaut dans %ProgramFiles%\seekmo

Non

X

SeekmoOE

OEAddOn.exe

Logiciel publicitaire Seekmo Search Assistant. Le fichier se trouve par défaut dans %ProgramFiles%\Seekmo\bin\[version]

Non

X

SeekmoSA

SeekmoSA.exe

Logiciel publicitaire Seekmo Search Assistant - détecté par Malwarebytes comme Adware.Seekmo. Le fichier se trouve par défaut dans %ProgramFiles%\Seekmo\bin\[version]

Non

X

SeekmoToolbar

${HOOKOE_FILE}

Logiciel publicitaire Seekmo Search Assistant. Le fichier se trouve par défaut dans %ProgramFiles%\SeekmoToolbar\Bin\[version]

Non

X

seervee.exe

seervee.exe

Détecté par Malwarebytes comme Trojan.Backdoor.FFI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

seeve

seeve.exe

Logiciel publicitaire Medload

Non

X

seg.vbs

seg.vbs

Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Seguridad.exe

Seguridad.exe

Détecté par Intel Security/McAfee comme Generic.tfr!a et par Malwarebytes comme Trojan.Banker

Non

X

seilamano

wininf.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\ime\CHTIME\Applets

Non

X

SEJNC7XB9Z8Q

X2QXI2MQ.exe

Détecté par Dr.Web comme Trojan.Inject1.28993 et par Malwarebytes comme Backdoor.Agent.RND

Non

X

Sekivbfkr

Msdtcu.exe

Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System%

Non

X

Select server

slcsvr.exe

Détecté par Sophos comme Troj/Dloader-WD

Non

U

Selection Tools

Selection Tools.exe

Détecté par Malwarebytes comme PUP.Optional.SelectionTools. Le fichier se trouve dans %AppData%\WTools\Selection Tools. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SelectRebates

SelectRebates.exe

Logiciel publicitaire SelectRebates

Non

X

SelfdelNT

exe.exe

Fake Microsoft Security Essentials Alert - instructions de suppression ici

Non

?

SelfHostUtil

selfhost.exe

Le fichier se trouve dans %Windir%

Non

X

SelfPrivacy

SelfPrivacy.exe

SelfPrivacy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

selfstartup

explor.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

seli

[chemin du trojan]

Détecté par Sophos comme Troj/LowZone-AS

Non

X

selmodevol

selmodevol.exe

Détecté par Kaspersky comme Trojan-PSW.Win32.LdPinch.angm

Non

X

SemanticInsight

SemanticInsight.exe

Logiciel publicitaire RXToolbar! Logiciel qui affiche des publicités en pop-up/pop-under lorsque l'interface utilisateur principale n'est pas visible

Non

U

SeMS

SeMS.exe

PCsms - outil qui vous permet d'envoyer des messages texte sms depuis votre PC vers n'importe quel téléphone mobile en Grande-Bretagne

Non

X

Sen

tlii.exe

Détecté par Kaspersky comme PurityScan.ah

Non

X

Send winword

word.exe

Détecté par Intel Security/McAfee comme W32/Spybot.worm!g et par Malwarebytes comme Trojan.SpamBot. Le fichier se trouve dans %LocalAppData%\Microsoft\Windows\History (8/7/Vista) ou %UserProfile%\Local Settings\History (XP)

Non

X

sender

sender.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir%\help

Non

X

sender

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

U

SendFilesFree AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils SendFilesFree - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SendFilesFree_e4\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

SendFilesFree AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils SendFilesFree - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SendFilesFree_e4\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

SendFilesFree EPM Support

e4medint.exe

Barre d'outils SendFilesFree - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SendFilesFree_e4\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

SendFilesFree Search Scope Monitor

e4srchmn.exe

Barre d'outils SendFilesFree - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SendFilesFree_e4\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

SendMail

SendMail.exe

Composant du logiciel de surveillance MySuperSPy. Si vous ne l'avez pas installé vous-même, supprimez-le! Se trouve dans %ProgramFiles%\Myss

Non

X

senewsys32

senewsys32.exe

Détecté par Malwarebytes comme Worm.AutoRun.Gen. Le fichier se trouve dans %Recycled%\{SID)

Non

U

SENS Keyboard V4 Launcher

SENSKBD.EXE

Gestionnaire de raccourcis clavier pour certains ultraportables Samsung - nécessaire si vous utilisez ces touches

Non

U

SENS Keyboard V6 Launcher

SENSKBD.EXE

Gestionnaire de raccourcis clavier pour certains ultraportables Samsung - nécessaire si vous utilisez ces touches

Non

X

sensacionais_videos.exe

sensacionais_videos.exe

Détecté par Dr.Web comme Trojan.Siggen6.8052 et par Malwarebytes comme Trojan.Agent.VDGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

Sensiva

Sensiva.exe

Symbol Commander par Sensiva - rend l'utilisation de votre PC, portable, Tablet PC, et Pocket PC plus aisée et plus rapide. Il reconnaît votre écriture avec des résultats incomparables et exécute des commandes en un éclair. Juste en utilisant votre souris, votre crayon ou votre pavé tactile dessinez simplement des symboles afin d'exécuter des actions instantanément

Non

Y

Sensor

sensor.exe

Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Analyse facultativement la zone d'amorçage système à la recherche de programmes essayant de s'exécuter automatiquement avant le chargement de Windows et garde un œil sur certains fichiers système qui sont souvent modifiés (ou remplacés) par les nuisibles . Fonction non effective sur les systèmes Windows 10/8/7/Vista. Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad et iQon

Oui

U

sentinelmon

sentinelmon.exe

Programme de surveillance PCSentinel's Smoking Gun!. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

SENTRY

SENTRY.exe

Par IPInsight. Permet aux propriétaires d'un site web "de déterminer instantanément la situation géographique précise, la vitesse de connexion et des renseignements statistiques détaillés de chaque visiteur de leur site". Sera détecté par la plupart des pare-feu et la majorité des particuliers devraient le désactiver

Non

X

senzwbsys32

senzwbsys32.exe

Détecté par Malwarebytes comme Worm.AutoRun.Gen. Le fichier se trouve dans %Recycled%\{SID)

Non

X

Sepate Security Firewall

sepate.exe

Détecté par Total Defense comme Win32.Rbot.BLC. Le fichier se trouve dans %System%

Non

N

SEPCSuite

SEPCSuite.exe

Accès dans la SysBarre à Sony Ericsson PC Suite (maintenant remplacé par PC Companion) qui "connecte votre téléphone à votre ordinateur et étend les possibilités de votre téléphone". Lancez-le manuellement via le menu Démarrer (ou un raccourci sur le Bureau) avant de connecter le téléphone

Oui

X

septpop06apsept

septpop06apsept.exe

Logiciel publicitaire MediaMotor.Popupwithcast

Non

X

Ser

Server.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %AppData%\SpyNet - voir ici

Non

X

SERIAL UPDATE2013

Serials2013.exe

Détecté par Malwarebytes comme Backdoor.Agent.SR. Le fichier se trouve dans %AppData%

Non

X

Serials

serials.exe

N'importe lequel d'une collection de vers et trojans

Non

X

Serices Hostin

servicez.exe

Ajouté par le ver SLENFBOT.MF!

Non

X

serjfsd

fsrjsdks.exe

Détecté par Sophos comme Mal/VBCheMan-A

Non

X

SErmYcVkqxT

SErmYcVkqxT.exe

Ajouté par le trojan CEEINJEC-K!

Non

X

SernellApp.pcx

csrss.exe

Détecté par Sophos comme Troj/Bancban-BJ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "D5133"

Non

X

serpe

formatsys.exe

Ajouté par le ver SERFLOG.A!

Non

X

serpe

msmbw.exe

Ajouté par le ver SERFLOG.A!

Non

X

serpe

serbw.exe

Ajouté par le ver SERFLOG.A!

Non

X

Serpentine

wscript.exe [chemin] Serpentine.vbs

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ctt et par Malwarebytes comme Trojan.Agent.WS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Serpentine.vbs" se trouve dans %Temp%

Non

Y

serrdctl.exe

serrdctl.exe

"Shared Modem Service Client Event Viewer" - utilisé quand plusieurs PCs ont accès à plusieurs modems. Nécessaire qu'il tourne sur chaque PC pour qu'il ait accès aux modems

Non

X

serrrrver.exe

serrrrver.exe

Détecté par Dr.Web comme Trojan.DownLoader11.25640 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

serrv

serrv.exe

Détecté par Sophos comme W32/Stration-BB

Non

X

serrvice

iexplore.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!czq et par Malwarebytes comme Trojan.Agent.SVE. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %CommonAppData%

Non

X

serrvice

iexplore.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %Windir%

Non

X

SERSET

sysupdate.exe

Détecté par Dr.Web comme Trojan.DownLoader11.11449 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Sert

Miner.exe

Détecté par Dr.Web comme Trojan.DownLoader10.56448 et par Malwarebytes comme Trojan.Agent.MNR

Non

X

seruice

csrss.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!il et par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows. De plus, ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%

Non

X

seruvice

[chemin du fichier]

Détecté par Dr.Web comme Trojan.LowZones.2857 et par Malwarebytes comme Malware.Trace.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows

Non

X

Serv

SYS.VBS

Détecté par Sophos comme W32/Autorun-BNQ

Non

X

SERV PacK2

nerx.exe

Détecté par Sophos comme W32/Sdbot-ACP

Non

X

servant

servant.exe

Détecté par Malwarebytes comme Trojan.Agent.SVR. Le fichier se trouve dans %AppData% - voir ici

Non

X

Serve User

SERVICE5.exe

Détecté par Symantec comme W32.Bakain

Non

X

Server

Chrome.exe

Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%\Chrome

Non

X

Server

dkdel.exe

Détecté par Malwarebytes comme Backdoor.Whimoo. Le fichier se trouve dans %System%

Non

X

Server

ekrn36.exe

Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %System%

Non

X

Server

facebook.hacker v1.9.exe

Détecté par Malwarebytes comme Trojan.Backdoor.SPY. Le fichier se trouve dans %System%\SpyNet - voir ici

Non

X

server

hdhhhr.exe

Détecté par Intel Security/McAfee comme Generic.dx!bhrc et par Malwarebytes comme Backdoor.Agent

Non

X

Server

iservices.exe

Détecté par Symantec comme Backdoor.Graybird.D et par Malwarebytes comme Trojan.Agent.SD. Le fichier se trouve dans %System%

Non

X

server

lass.exe

Détecté par Microsoft comme Backdoor:Win32/Poison.AU et par Malwarebytes comme Backdoor.Rbot. Le fichier se trouve dans %System%

Non

X

server

Mercedes-Benz C 220 CDi Sportcoupe Sport.exe

Détecté par Sophos comme Troj/Agent-ABLG et par Malwarebytes comme Backdoor.Fynloski

Non

X

Server

mns.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!bh et par Malwarebytes comme Backdoor.Agent

Non

X

Server

MSstart.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %Root%\Win

Non

X

server

sdfdsfsdf.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\Spynet

Non

X

server

server

Détecté par Malwarebytes comme Stolen.Data. Le fichier se trouve dans %AppData%

Non

X

server

server.exe

Détecté par Trend Micro comme WORM_DELTAD.A. Le fichier se trouve dans %Windir% et %System%

Non

X

server

server.exe

Détecté par Sophos comme Troj/Singu-Q et par Malwarebytes comme Trojan.Sasfis. Le fichier se trouve dans %Windir%

Non

X

Server

server.exe

Détecté par Malwarebytes comme Trojan.Sasfis. Le fichier se trouve dans %LocalAppData%

Non

X

Server

Server.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\hoster

Non

X

Server

Server.exe

Détecté par Intel Security/McAfee comme Keylog-Spynet.gen.g et par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %AppData%\SpyNet

Non

X

Server

Server.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!fqc et par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Windir%\InstallDir

Non

X

Server

Server.exe

Détecté par Intel Security/McAfee comme Keylog-Spynet.gen.g et par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %System%\SpyNet

Non

X

Server

server.exe

Détecté par Intel Security/McAfee comme PWS-FAHB!EF21253AD423 et par Malwarebytes comme Backdoor.Agent.ISGen. Le fichier se trouve dans %Cookies%\InstallDir

Non

X

Server

Server.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!p et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\InstallDir

Non

X

Server

Server.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dq et par Malwarebytes comme Trojan.Sasfis. Le fichier se trouve dans %Temp%

Non

X

Server

Server.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ev et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\SpyNet

Non

X

Server

Server.exe

Détecté par Malwarebytes comme Trojan.Backdoor.DF. Le fichier se trouve dans %ProgramFiles%\Windaws Messenger

Non

X

Server

Server.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.SVRGen. Le fichier se trouve dans %AppData%\App

Non

X

server

server.exe

Détecté par Dr.Web comme Trojan.DownLoader7.25508 et par Malwarebytes comme Trojan.Sasfis. Le fichier se trouve dans %AppData%

Non

X

Server

Server.exe

Détecté par Malwarebytes comme Trojan.Inject.DF. Le fichier se trouve dans %UserTemp%\SpyNet - voir ici

Non

X

server

server.exe

Détecté par Dr.Web comme Trojan.MulDrop4.26221 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\FolderName

Non

X

Server

Server.exe

Détecté par Malwarebytes comme Backdoor.Agent.SVR.Generic. Le fichier se trouve dans %UserStartup%

Non

X

Server

Server.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen1.15823 et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Micro

Non

X

server

server.exe

Détecté par Malwarebytes comme Trojan.Backdoor.CH. Le fichier se trouve dans %System%

Non

X

Server

Server.exe

Détecté par Malwarebytes comme Trojan.Backdoor.SPY. Le fichier se trouve dans %Windir%\ms

Non

X

Server

Server.exe

Détecté par Kaspersky comme Backdoor.Win32.Xtreme.bid. Le fichier se trouve dans %ProgramFiles%\InstallDir

Non

X

Server

splwow64

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xi et par Malwarebytes comme Backdoor.Agent.SPL

Non

X

Server

Svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

server

system.exe

Détecté par Sophos comme Troj/Meths-A et par Malwarebytes comme Trojan.Agent.STM

Non

X

SERVER

System.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\InstallDir

Non

X

Server

tempserver.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %LocalAppData%

Non

X

server

vc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent

Non

X

Server

VeryFun.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%\drivers\fr-FR

Non

X

server

Win.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

server

windows.exe

Détecté par Intel Security/McAfee comme Generic.dx!bh3o et par Malwarebytes comme Backdoor.Agent

Non

X

Server

windows9.exe

Détecté par Malwarebytes comme Backdoor.Bot.bns. Le fichier se trouve dans %System%\windows8 orginal

Non

X

server

Xtrap.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.SpyNet

Non

Y

Server Application for MFP Server

ServoApp.exe

Agent serveur Multi Function Printer (MFP) pour des produits comme le Serveur d'impression tout-en-un Sans Fil G par Belkin et NPS-520 par ZyXEL qui permettent à plusieurs ordinateurs d'utiliser des imprimantes tout-en-un en réseau. Nécessaire pour que le MFP Server Agent (MFPAgent.exe) fonctionne correctement - qu'il soit lancé manuellement ou automatiquement

Oui

X

Server Backbone

server05.exe

Ajouté par le ver RBOT-ZM!

Non

X

Server Daemon Host Manager

sdhost.exe

Détecté par Sophos comme W32/Rbot-GWC

Non

X

Server Registry

regscr32.exe

Détecté par Sophos comme Troj/Bifrose-ZB

Non

X

Server Registry

regsrv32.exe

Ajouté par le trojan VB-EJD!

Non

X

Server Registry SV

1Process Server.exe

Détecté par Dr.Web comme Trojan.DownLoader12.24848 et par Malwarebytes comme Trojan.Downloader.SVR

Non

X

Server Runtime Error

unsec.exe

Détecté par Sophos comme W32/Sdbot-DFA

Non

X

Server Runtime Process

le.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %ProgramFiles%\Internet Explorer

Non

X

Server Runtime Process

wbemstest.exe

Détecté par Sophos comme W32/Sdbot-DDB

Non

X

Server.exe

[nom-de-fichier]

Détecté par Malwarebytes comme Backdoor.Agent.SVRE. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

server.exe

exPlorer.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles%\windows

Non

X

SERVER.EXE

SERVER.EXE

Détecté par Sophos comme Troj/BushTro122 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

Server.exe

Server.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ckp et par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %AppData%\Adobe\Updates

Non

X

Server.exe

Server.exe

Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer\Programmes\Adobe\Updates (8/7/Vista) ou %UserProfile%\Menu Démarrer\Programmes\Adobe\Updates (XP)

Non

X

Server.exe

Server.exe

Détecté par Malwarebytes comme Backdoor.Agent.SVR.Generic. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

server.exe

server.exe

Détecté par Malwarebytes comme Backdoor.SpyNet.M. Le fichier se trouve dans %Root%\dir\install\install

Non

X

Server.exe

Server.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.MCW. Le fichier se trouve dans %AppData%\MicroWin

Non

X

Server.exe

server.exe

Détecté par Malwarebytes comme Backdoor.RAT.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

server.exe

server.exe

Détecté par Symantec comme Backdoor.Smokodoor. Le fichier se trouve dans %System%

Non

X

server.exe1

server.exe

Détecté par Kaspersky comme Backdoor.Win32.Bifrose.ahrh et par Malwarebytes comme Trojan.Agent

Non

X

Server_1.exe

Server_1.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Server_protected.exe2

Server_protected.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.XTRat.E

Non

X

Server201112R

Server201112R.exe

Détecté par Sophos comme Troj/DotNet-G et par Malwarebytes comme Backdoor.Bot

Non

X

Server32

[chemin du trojan]

Détecté par Dr.Web comme Trojan.AVKill.17861 et par Malwarebytes comme Trojan.Agent.SVR

Non

Y

Server4PC

Server4PC.exe

Programme de contrôle de récepteur satellite qui est responsable de la gestion de la télévision, de la radio et d'internet - sur des systèmes par TechniSat par exemple

Non

X

serverC

serverC.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.RB

Non

X

serverex

Server.txt.vbs

Détecté par Trend Micro comme WORM_DELTAD.A

Non

X

SERVERUPDATE#

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.Agent.DCE - où # représente un chiffre, voir un exemple ici

Non

X

Serverx

Serverx.exe

Détecté par Total Defense comme Win32/Madangel Family et par Malwarebytes comme Virus.Madang. Le fichier se trouve dans %System%

Non

X

serverx.exe

serverx.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

servi.exe

servi.exe

Détecté par Dr.Web comme Trojan.KillFiles.9383 et par Malwarebytes comme Trojan.Cossta. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

servi.exe

servi.exe

Détecté par Dr.Web comme Trojan.MulDrop5.58936 et par Malwarebytes comme Trojan.Cossta. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Service

%System%:Service.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.dpde et par Malwarebytes comme Trojan.Agent. Note - la cible est un Alternate Data Stream (ADS) Windows

Non

X

Service

[nom-de-fichier du trojan]

Ajouté par le trojan KAITEX.E!

Non

X

Service

back32.exe service.exe

Détecté par Symantec comme Backdoor.IRC.Aladinz.H. Les deux fichiers se trouvent dans %System%\CAB

Non

X

Service

dllhost.exe

Détecté par Malwarebytes comme Trojan.Agent.MP. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%

Non

X

SERVICE

generator_helper.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.Agent.E

Non

X

Service

l0ve.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.hvr et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Service

lsas32.exe

Détecté par Trend Micro comme le numéroteur DIAL_DIALER.ABH

Non

X

service

ltc.exe

Détecté par Malwarebytes comme Trojan.Agent.MNRGen. Le fichier se trouve dans %AppData%\bXMgX - voir ici

Non

U

service

msview32.exe

Logiciel publicitaire BestIdol

Non

X

Service

Pervice.exe

Détecté par Dr.Web comme Trojan.DownLoader4.32554 et par Malwarebytes comme Trojan.Agent

Non

X

Service

rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer

Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier]

Non

X

Service

sbs.vbs

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!uo et par Malwarebytes comme Trojan.Agent.MNR

Non

X

Service

Service.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%\SystemFiles - voir ici

Non

X

service

service.exe

Détecté par Kaspersky comme Worm.Win32.Bybz.cza et par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Service

Service.exe

Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %UserTemp%\service

Non

X

Service

Service.exe

Détecté par Sophos comme W32/Kelvir-BI et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

Service

service.exe

Détecté par Sophos comme W32/Autorun-CBB et par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %UserTemp%\oldies

Non

X

service

service.exe

Détecté par Sophos comme Troj/Agent-FPO et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

service

service.exe

Détecté par Dr.Web comme Trojan.DownLoader6.9646 et par Malwarebytes comme Trojan.VB.Agent. Le fichier se trouve dans %AppData%\service

Non

X

Service

Service.pif

Détecté par Sophos comme W32/Assiral-C

Non

X

SERVICE

SERVICE5.exe

Détecté par Symantec comme W32.Bakain

Non

X

Service

Servicerun.exe Service.exe

Détecté par Dr.Web comme Trojan.DownLoader10.2304 et par Malwarebytes comme Worm.AutoRun

Non

X

Service

services.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cqk et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers"

Non

X

Service

services.exe -serv

Ajouté par les vers NETSKY ou NETSKY.B! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

service

svch0st.exe

Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Worm.Agent

Non

X

service

svchots.exe

Détecté par Dr.Web comme Trojan.DownLoader10.34669 et par Malwarebytes comme Trojan.Agent.SVC

Non

X

Service

SYSNT.exe

Détecté par Intel Security/McAfee comme BackDoor-CHA

Non

X

Service

update.exe

Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %Windir%\win32

Non

X

Service

VbZaHmY.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

service

winservice.com

Détecté par Intel Security/McAfee comme Generic.mfr et par Malwarebytes comme Worm.AutoRun

Non

X

Service

winsvc.exe

Détecté par Malwarebytes comme Trojan.Agent.SM. Le fichier se trouve dans %UserProfile%\[aléatoire]

Non

X

service

wN2S.exe

Détecté par Trend Micro comme WORM_RBOT.BWT

Non

X

service 7_zip

upd_service.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dc3 et par Malwarebytes comme Trojan.Agent.MNR

Non

X

Service 7Zip

updservice.exe

Détecté par Dr.Web comme Trojan.DownLoader11.9245 et par Malwarebytes comme Trojan.Agent.MNR

Non

X

Service ares

conmysys.exe

Détecté par Sophos comme W32/VBInj-V et par Malwarebytes comme Trojan.Agent

Non

X

Service ares

tanga.exe

Détecté par Sophos comme Troj/IRCbot-AHO et par Malwarebytes comme Trojan.Agent

Non

U

Service Centre

launcher.exe

Outil d'administration pour les séries de produits iConnect par Open Networks - utilisé par des FAIs (Fournisseurs d'Accès Internet) australiens comme iiNet et Hotkey

Non

X

Service Cleaner

filen.exe

Ajouté par le ver RBOT.BRH!

Non

X

Service Client

winsvcli.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

N

Service Connection

bwtray.exe

Pour PCs Compaq. Composant de Backweb

Non

N

Service Connection

sccenter.exe

Pour PCs Compaq. Composant de Backweb

Non

X

Service Control Manager

scm.exe

Ajouté par le trojan backdoor AGOBOT-GD!

Non

X

Service Controller

Csrrs.exe

Détecté par Symantec comme W32.HLLW.Gaobot.AO

Non

X

Service Controller

service.exe

Ajouté par le trojan PREVERT!

Non

X

Service Defender

[nom-de-fichier aléatoire]

Détecté par Symantec comme Trojan.Zlob

Non

X

Service Drivers

abl.exe

Détecté par Sophos comme W32/Sdbot-YX

Non

X

Service Drivers

Compt.exe

Détecté par Sophos comme W32/Rbot-ZJ

Non

X

Service Drivers

MSNMEssenger.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Service Drivers

msnpg.exe

Détecté par Trend Micro comme WORM_RBOT.BMD

Non

X

Service Drivers

PC.EXE

Détecté par Sophos comme W32/Sdbot-WK

Non

X

Service Host

[nom-de-fichier].exe

Ajouté par le ver TORVEL.B!

Non

X

Service Host

spoolxx.exe

Ajouté par le ver TORVEL!

Non

X

Service Host

svchost.exe

Ajouté par le ver TORVEL! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Service Host

svchost.exe

Détecté par Sophos comme Troj/Daoser-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\Services\{C922CCC4-CF61-4589-A0D1-828160704853}

Non

X

Service Host

svchost.exe

Détecté par Sophos comme Troj/Daoser-C et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\Services\[aléatoire]

Non

X

Service Host

svchost.exe

Détecté par Sophos comme Troj/Agent-ANXZ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Windows

Non

X

Service Host

svchost.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\MSDCSC

Non

X

Service Host

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Microsoft\Windows\System32"

Non

X

Service Host

svchosts.exe

Espiogiciel PornCleanser

Non

X

Service Host

tm32.exe

Détecté par Sophos comme Troj/Poison-AG

Non

X

Service Host Driver

svchost.exe

Ajouté par le trojan HITON! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Service Host Manager

svchosp.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.27940 et par Malwarebytes comme Trojan.Agent

Non

X

Service Host Manager

svchost.exe

Ajouté par le ver AUTORUN-CQ! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%

Non

X

Service Host Process

spoolsvc.exe

Détecté par Symantec comme W32.Gaobot.gen!poly et par Malwarebytes comme Backdoor.Bot

Non

X

Service Host Process for Windows

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader6.47266 et par Malwarebytes comme Trojan.SelfDel. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Service Host Process for Windows

svchost.exe

Détecté par Sophos comme Troj~Backdr-HR et par Malwarebytes comme Trojan.SelfDel. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\System32

Non

X

Service Manager

dxsound.exe

Détecté par Intel Security/McAfee comme Proxy-Gric

Non

X

Service Manager

serv3manager.exe

Détecté par Sophos comme W32/Sdbot-AGO et par Malwarebytes comme Worm.Passma

Non

X

service manager

service.exe

Détecté par Trend Micro comme TROJ_DONBOMB.A et par Malwarebytes comme Worm.Passma

Non

X

Service Manager

SERVICEMGR.EXE

Détecté par Sophos comme W32/PassMail-D et par Malwarebytes comme Worm.Passma

Non

N

Service Manager

sqlmangr.exe

SQL Server Service Manager - fournit un accès dans la barre des tâches au serveur SQL, à l'agent serveur et à MSDTC. Disponible via Démarrer → Programmes

Non

X

Service Microsoft Configuration

msconfig.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.40597 et par Malwarebytes comme Worm.AutoRun.E

Non

X

Service Monitor

csnss.exe

Détecté par Total Defense comme Win32.Rbot.EEH. Le fichier se trouve dans %System%

Non

X

Service Monitor

filen.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Service Monitor

javams32.exe

Détecté par Sophos comme Troj/Delf-NK

Non

X

Service Monitor

javams64.exe

Détecté par Sophos comme W32/Sdbot-AFO

Non

X

Service Monitor

msnfilen.exe

Détecté par Sophos comme W32/Rbot-ALE

Non

X

Service Monitor

msnserve.exe

Ajouté par le ver SPYBOT.YQW!

Non

X

Service Monitor

WinOcx.exe

Détecté par Sophos comme W32/Rbot-AQJ

Non

X

Service Monitor

winxpser.exe

Ajouté par le ver RBOT-BDF!

Non

X

Service Noits

ranga.exe

Détecté par Sophos comme Mal/Boom-A

Non

X

Service Noits

winservl.exe

Ajouté par le trojan MDROP-DKO!

Non

X

Service Nouts

winservi.exe

Ajouté par le trojan AGENT-RDZ!

Non

X

Service Pack

[noms-de-fichier divers]

Détecté par Sophos comme W32/Lerpa-A. Note - le nom du fichier est l'un des suivants: common.exe, common.pif, common.scr, Sexo.exe, Sexo.jpg.pif, ini_file__.pif, load_me__.tmp, msfile.pif, system_load_.pif ou zipped.rar.pif

Non

X

Service Pack 1

[aléatoire].exe

Ajouté par un malveillant non identifié. Le fichier se trouve dans %System%

Non

X

Service Pack 1

SPY_NET_RAT.exe

Détecté par Sophos comme Troj/Agent-LRO

Non

X

Service Pack 2

ctfmon.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.anmr et par Malwarebytes comme Trojan.Banker.Gen. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Arquivos de programas\Internet Explorer

Non

X

Service Pack 2

SPY_NET_RAT.exe

Détecté par Malwarebytes comme Backdoor.Trace. Le fichier se trouve dans %ProgramFiles%\System64

Non

X

Service Pack 2

SPY_NET_RAT.exe

Détecté par Malwarebytes comme Backdoor.Trace. Le fichier se trouve dans %ProgramFiles%\Symantec

Non

X

Service Pack 2

usbdrvs.exe

Ajouté par le ver SPYBOT.WZ!

Non

X

Service Pack 3

ctfmon.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.axxw et par Malwarebytes comme Trojan.Banker.Gen. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Arquivos de programas\Internet Explorer

Non

X

Service Pack DLL Runtime

spdll32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Service PAck SFVP

[nom-de-fichier].exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le nom-de-fichier est composé de quatre caractères aléatoires

Non

X

Service Pack Update

sp3.exe

Détecté par Dr.Web comme Trojan.Siggen6.7072 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Service Process

service.exe

Détecté par Sophos comme Troj/Dcmbot-C et par Malwarebytes comme Backdoor.Agent

Non

X

Service Process

smss.exe

Détecté par Sophos comme Troj/Dcmbot-E et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "config"

Non

X

Service Process

SVCHOST.EXE

Ajouté par le ver DARKER! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Service Process

svchost.exe

Détecté par Sophos comme Troj/Dcmbot-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "config"

Non

X

Service Process

winset.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Service Profiler

[chemin de srvcp.exe]

Détecté par Malwarebytes comme Backdoor.IRCBot.SRV

Non

X

Service Registry NT Save

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.RG. Le fichier se trouve en général dans %Windir% - voir des exemples ici et ici

Non

X

Service Registry NT Save

jdbgmgrnt.exe

Détecté par Sophos comme Troj/Bancos-CG

Non

X

Service Registry NT Save

regeditnt.exe

Détecté par Sophos comme Troj/Bancos-BM

Non

X

Service Registry NT Save

taskmgrnt.exe

Détecté par Sophos comme Troj/Bancos-BY

Non

X

Service Runtime

sEi.exe

Détecté par Dr.Web comme Trojan.DownLoader11.20547 et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Service Scheduler

scheduler.exe

Détecté par Sophos comme W32/Agobot-PH

Non

X

Service StartUP

WVSScheduler.exe

Détecté par Malwarebytes comme Backdoor.Bladabindi. Le fichier se trouve dans %LocalAppData%

Non

X

Service System

kernels32.exe

Détecté par Sophos comme Troj/Bancos-DA et par Malwarebytes comme Trojan.Banker

Non

X

Service System

kgbfsm344.exe

Détecté par Sophos comme Troj/Bancos-FS

Non

X

Service System

softdwind.exe

Détecté par Sophos comme Troj/Bancos-JS

Non

X

Service System

wernell87.exe

Détecté par Sophos comme Troj/Bancos-FJ

Non

X

Service System

windowsXP.exe

Détecté par Sophos comme Troj/Bancos-EL

Non

X

service updaer

qualityz.exe

Ajouté par un virus, un ver ou un trojan non identifié! - probablement une variante du ver SPYBOT

Non

X

Service Update Client

svcupdcli.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

service window

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Wecod

Non

X

service window

updater20.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\NewFolder

Non

X

Service Windows

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Downloader

Non

X

Service.com

pService.com

Détecté par Dr.Web comme Trojan.MulDrop4.53993 et par Malwarebytes comme Trojan.Agent.CM

Non

X

service.exe

ltc.exe

Détecté par Malwarebytes comme Trojan.Agent.MNRGen. Le fichier se trouve dans %AppData%\[5 lettres] - voir des exemples ici et ici

Non

X

Service.exe

Service.exe

Générateur de popups "servedby.advertising"

Non

X

Service.exe

Service.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %AppData%

Non

X

service.exe

service.exe

Détecté par Kaspersky comme Trojan-GameThief.Win32.Batist.bjh et par Malwarebytes comme Trojan.Agent.SVRGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

service.exe

service.exe

Détecté par Malwarebytes comme Spyware.Passwords. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %UserProfile%\Desktop

Non

X

service.exe

service.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run, et le fichier se trouve dans %Temp%

Non

X

service.exe

service.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Scansoft - voir ici

Non

X

SERVICE.PACK####.exe

SERVICE.PACK####.exe

Détecté par Malwarebytes comme Backdoor.Agent.E - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir des exemples ici et ici

Non

X

Service[NomUtilisateur]

SERVICES.EXE

Détecté par Sophos comme W32/Brontok-BH. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\WINDOWS

Non

X

SERVICE_PACK####.exe

SERVICE_PACK####.exe

Détecté par Malwarebytes comme Backdoor.Agent.E - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir un exemple ici

Non

X

Service2

Service2.exe

Identifié comme une variante du malveillant Win32.Iroffer. Se trouve dans %Windir%\Drivers\Intel

Non

X

service32

service32.exe

Ajouté par le ver AGOBOT-ST!

Non

X

service32.exe

[chemin du trojan]

Détecté par Sophos comme Troj/Dloadr-AYX

Non

X

Service386Shell

msgsrv16.exe

Détecté par Symantec comme Backdoor.Revrs et par Malwarebytes comme Backdoor.IRCBot

Non

X

Service64.exe

Service64.exe

Détecté par Malwarebytes comme Trojan.Injector.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SERVICEADMINISTRATOR.[NomOrdinateur]

SERVICES.EXE

Détecté par Intel Security/McAfee comme Generic VB.i et par Malwarebytes comme Trojan.FakeAlert. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\WINDOWS

Non

X

ServiceApplication

Setup.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %CommonPictures%\Sample Pictures

Non

X

Serviceavthekiller

avthekiller.exe

Détecté par Intel Security/McAfee comme PWS-Banker!gdm et par Malwarebytes comme Trojan.Agent

Non

Y

Servicecenter

Servicecenter.exe

Servicecenter pour les services réseau haut débit proposés par le FAI (Fournisseur d'Accès Internet) suédois Bredbandsbolaget

Non

U

ServiceConfig

ispbeg.exe

Comcast Transition Wizard. Le 30 juin 2003 il fera migrer les adresses email et les pages web de AT&T Broadband Internet vers Comcast High-Speed Internet. Jusque là, il sera lancé au démarrage puis arrêté - d'où la recommandation "U"

Non

X

serviceconnect

serviceconnect.exe

Ajouté par le ver AGOBOT.AIR!

Non

X

ServiceControlApp

services.exe

Détecté par Symantec comme W32.SillyFDC.BDO. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%

Non

X

Servicee

services.exe

Ajouté par le trojan AGENT.DEI! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

ServiceEXE

conime.exe

Détecté par Symantec comme Backdoor.Vasport et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus Microsoft Console IME qui a le même nom-de-fichier, qui se trouve dans %System%, et qui est utilisé quand une langue asiatique est employée dans Windows. Celui-ci se trouve dans %AppData%

Non

X

ServiceGK

ServiceGK.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!eb et par Malwarebytes comme Trojan.Agent.IGX

Non

X

ServiceHost

svch0st.exe

Détecté par Kaspersky comme Virus.Win32.VB.he et par Malwarebytes comme Trojan.Agent. Note - il y a un chiffre "0" dans le nom du fichier au lieu de la lettre "o"

Non

X

ServiceHst

svcnost.exe

Ajouté par le ver AGOBOT-RS!

Non

X

servicelayer

servicelayer.exe

Détecté par Intel Security/McAfee comme FakeAlert-DA et par Malwarebytes comme Trojan.PasswordStealer. Note - ne confondez pas avec le service Nokia qui a le même nom et qui se trouve dans %CommonFiles%\PCSuite\Services ou %ProgramFiles%\PC Connectivity Solution. Celui-ci se trouve dans %Windir%

Non

X

ServiceLoad

lsass.exe

Détecté par Intel Security/McAfee comme Generic PWS.y!u et par Malwarebytes comme Trojan.Webmoner. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

servicelogon

Winlogom.exe

Détecté par Intel Security/McAfee comme PWS-Banker!gdm et par Malwarebytes comme Trojan.Agent

Non

X

servicemng

service.exe

Détecté par Sophos comme W32/Tame-C et par Malwarebytes comme Backdoor.Bot

Non

X

ServiceMonitor

services.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cwf et par Malwarebytes comme Trojan.Agent.BCA. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

ServiceOptionMP3

winamp.dll.exe

Détecté par Sophos comme Troj/Samson-A

Non

X

Servicer

servcr.exe

Détecté par Trend Micro comme TROJ_SDBOT.BAH

Non

X

Services

[chemin du trojan backdoor]

Détecté par Symantec comme Backdoor.Ranky. Cet élément se charge via la clé de Registre HKLM\Run

Non

X

Services

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Bot. Cet élément se charge via la clé de Registre HKCU\Run

Non

X

Services

anacon32.exe

Ajouté par le ver ANACON-C!

Non

X

Services

back32.exe ...service.exe

Ajouté par un virus, un ver ou un trojan non identifié! Back32.exe est le méchant dont le but est de CACHER le serveur MIRC32 dans service.exe

Non

X

Services

csrss32.exe

Ajouté par le virus ANACON-D!

Non

X

Services

iexploler.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Services

iexplore.exe

Détecté par Symantec comme W32.Mogi et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%

Non

X

Services

iexplorer.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Services

iexpolere.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Services

mshost.exe

Détecté par Sophos comme Troj/LanFilt-J et par Malwarebytes comme Trojan.Agent

Non

X

Services

prosys32.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Services

scks32.exe

Ajouté par une variante de Trojan-Proxy. Le fichier se trouve dans %Root%

Non

X

Services

service.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%

Non

X

Services

Services.com

Détecté par Intel Security/McAfee comme RDN/PWS-Banker!cv et par Malwarebytes comme Trojan.Banker.E

Non

X

services

Services.exe

Détecté par Malwarebytes comme Worm.Spambot. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\1C110F2A

Non

X

services

services.exe

Détecté par Intel Security/McAfee comme Generic.bfr!dq et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe. Celui-ci se trouve dans un sous-dossier "services"

Non

X

services

services.exe

Détecté par Kaspersky comme Backdoor.Win32.Poison.cdxd et par Malwarebytes comme Worm.Spambot. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Win32\Services"

Non

X

services

services.exe

Détecté par Dr.Web comme Trojan.DownLoader8.12440 et par Malwarebytes comme Worm.Spambot. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system

Non

X

services

services.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Delf.bmc et par Malwarebytes comme Worm.Spambot. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Recycled%\Services

Non

X

services

services.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\services

Non

X

services

services.exe

Détecté par Malwarebytes comme Worm.Spambot. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Services

services.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cqk et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers"

Non

X

Services

services.exe

Détecté par Symantec comme W32.Mydoom.M@mm et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se charge depuis la clé HKLM\Run et se trouve dans %Windir%

Non

X

services

services.exe

Détecté par Dr.Web comme Trojan.DownLoader10.4179 et par Malwarebytes comme Worm.Spambot. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\AppData\Roaming

Non

X

services

services.exe

Détecté par Dr.Web comme Trojan.DownLoader6.3759 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

Services

Services.exe

Détecté par Symantec comme Trojan.Syginre. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se charge depuis la clé HKLM\RunServices et il se trouve dans %Windir%

Non

X

Services

Services.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis la clé HKCU\Run et n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Services

services.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se charge depuis la clé HKCU\RunOnce et il se trouve dans %Windir%

Non

X

services

socks.exe

Ajouté par le trojan WIN32.SMALL.N!

Non

X

Services

sockys32.exe

Ajouté par le trojan RANKY.L!

Non

X

Services

svchost.exe

Ajouté par le ver REPER-B! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

services

svchost.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system

Non

X

services

Svchosts.exe

Détecté par Sophos comme W32/Sdbot-N et par Malwarebytes comme Trojan.Agent

Non

X

Services

sys.exe

Ajouté par une variante de Trojan-Proxy. Le fichier se trouve dans %Root%

Non

X

Services

sysamp.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

services

tmp66.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

Services

user32.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%

Non

X

Services

Win32.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\Win32 - voir ici

Non

X

Services

windns.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

services

windows32.exe

Détecté par Sophos comme W32/FlyVB-C et par Malwarebytes comme Worm.Spambot

Non

X

Services

winread.exe

Ajouté par un virus, un ver ou un trojan non identifié!

Non

X

Services

Winuoa.exe

Détecté par Intel Security/McAfee comme Proxy-FBSR

Non

X

Services Administrator

localsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Services Administrator

netsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Services Administrator

spoolsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Services Administrator

svcadmin.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Services Administrator

svcman.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Services Administrator

svcrun.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Services Administrator

tcpsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Services Administrator

websvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Services Control

iexplore.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!er et par Malwarebytes comme Trojan.Agent . Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %Windir%

Non

X

Services Control Manager

services.exe

Détecté par Sophos comme Troj/Delf-CGI. Note - ce malveillant remplace le véritable processus services.exe qui se trouve toujours dans %System%

Non

X

Services Controller

lsassa.exe

Ajouté par le virus CIADOOR.122!

Non

X

Services Controller

services.exe

Détecté par Sophos comme Troj/Ciadoor-F et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

Y

Services de sécurité Vidéotron

Rps.exe

Programme principal du logiciel de sécurité internet Vidéotron Security Services pour les clients du FAI (Fournisseur d'Accès Internet) Vidéotron - créé par Radialpoint

Non

X

Services Defense

service.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Mozilla

Non

X

Services DLL Loader

srvdll.exe

Ajouté par le ver SLENFBOT.ZS!

Non

X

Services Host

Scchost.exe

Détecté par Symantec comme W32.HLLW.Donk et par Malwarebytes comme Backdoor.Bot

Non

X

Services host

svchost.com

Ajouté par le ver RBOT-EU!

Non

X

Services Host

svchost32.exe

Détecté par Sophos comme W32/Agobot-TG et par Malwarebytes comme Trojan.Agent

Non

X

Services Logon

services.exe

Détecté par Symantec comme W32.Crowt.A@mm. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Templates%

Non

X

Services Management Clients

servc.exe

Ajouté par une variante de Backdoor.Rizo.A. Le fichier se trouve dans %System%\inetsrv

Non

X

Services Managements

servcs.exe

Détecté par Sophos comme W32/Rbot-GUC

Non

X

Services Manager

svsmanager.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Services Manager!

svmanager.exe

Ajouté par le trojan backdoor IRCBOT.ATZ!

Non

X

Services Managers

svcmanager.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Services Multimedia

Services.com

Détecté par Intel Security/McAfee comme RDN/PWS-Banker!cv et par Malwarebytes comme Trojan.Banker.E

Non

X

Services Network

Services.exe

Ajouté par le ver SWISYN-E! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%

Non

X

Services Process

services.exe

Espiogiciel - détecté par Kaspersky comme le trojan SMALL.X! Note - ce n'est pas le véritable processus services.exe

Non

X

Services Process

smss.exe

Ajouté par le trojan SMALL-EK! Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "config"

Non

X

Services Sound

Services.com

Détecté par Intel Security/McAfee comme RDN/PWS-Banker!cv et par Malwarebytes comme Trojan.Banker.E

Non

X

Services Start2

odcwinst.exe

Détecté par Sophos comme W32/Pykse-D

Non

X

Services Startup

services.exe

Ajouté par le ver CROWT.A! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%

Non

X

Services Startup

svhost33.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Services Telephony Policy IKE

lcomvuvuu.exe

Détecté par Dr.Web comme Trojan.DownLoader11.24879 et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

services.bat

services.bat

Détecté par Malwarebytes comme Trojan.Agent.BAT.Generic. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

services.exe

service.bat

Détecté par Sophos comme Troj/Mdrop-BSW

Non

X

Services.EXE

services.exe

Détecté par Symantec comme W32.HLLW.Kazping. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% et il se charge via les clés de Registre HKLM\Run & HKLM\RunServices

Non

X

services.exe

services.exe

Détecté par Malwarebytes comme Worm.Brontok. Note - cet élément se charge depuis la clé HKLM\Run et ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

services.exe

services.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - cet élément se charge depuis la clé HKCU\Run et n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

services.exe

services.exe

Détecté par Intel Security/McAfee comme Trojan.DownLoader7.20426 et par Malwarebytes comme Trojan.Startup. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

services.exe

services.exe

Détecté par Malwarebytes comme Trojan.VBKrypt. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% et se charge via la clé de Registre HKLM\Run

Non

X

services.exe

servicess.exe

Détecté par Sophos comme Troj/MSNSpy-B et par Malwarebytes comme Trojan.Agent

Non

X

services.exe

servics.exe

Détecté par Microsoft comme Trojan:Win32/Vhorse.VQ. Le fichier se trouve dans %System%

Non

X

Services++

services.exe

Détecté par Symantec comme W32.SillyFDC.BDM. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Recycled%

Non

X

Services004

[nom-de-fichier du ver]

Détecté par Symantec comme W32.Bugbros@mm

Non

X

services32

[nom-de-fichier aléatoire]

Logiciel publicitaire Director

Non

X

services32

mc-110-12-0000079.exe

Ajouté par le trojan TrojanDownloader.Agent.rv!

Non

X

services32

mc-58-12-0000120.exe

Logiciel publicitaire "Shorty" - détecté aussi comme le trojan AGENT.FD!

Non

X

services32

mc-58-12-0000140.exe

Logiciel publicitaire "Shorty" - détecté aussi comme le trojan AGENT.FD!

Non

X

Services32 Startup

win32dll.exe

Détecté par Sophos comme W32/Sdbot-XO

Non

X

ServicesActive

cssrs.exe

Ajouté par le trojan backdoor AGOBOT-GB!

Non

X

ServicesAdministrator

SERVICES.EXE

Détecté par Sophos comme W32/Punya-B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\WINDOWS

Non

X

servicesdll

[chiffres].exe

Détecté par Malwarebytes comme Trojan.Keylogger

Non

X

ServicesLoad

lsass.exe

Détecté par Sophos comme Troj/Dearis-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

ServicesLog

ccapp32.exe

Détecté par Sophos comme W32/Rbot-AMX

Non

X

servicesnb

[chemin du fichier]

Détecté par Dr.Web comme Trojan.Mycentria.463 et par Malwarebytes comme Trojan.Banker.Gen

Non

U

ServicesNotify

ServicesNotify.exe

Defender Pro Antispy

Non

X

ServicesPack2

Helper.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001

Non

X

SERVICESPLUS

SystemC.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Messa

Non

X

SERVICESS

configdll.exe

Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%\tmpsys

Non

X

servicestub.exe

servicestub.exe

Ajouté par le trojan backdoor RBOT.CN!

Non

X

ServiceTools

HostName.exe

Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Banker.E

Non

X

Servicewin

Hide32.exe

Détecté par Sophos comme W32/MSNVB-D

Non

X

Servicing

hostd.exe

Détecté par Trend Micro comme WORM_SDBOT.BUI

Non

X

Servicio

sound.exe

Ajouté par le trojan BAMKER-FFT!

Non

X

Servicio Local

svhost.exe

Détecté par Trend Micro comme WORM_SPYBOT.BGX et par Malwarebytes comme Trojan.Agent

Non

X

servico

servico.exe

Détecté par Sophos comme Troj/Banker-DKE

Non

X

Servicos

AdobeLanc.exe

Détecté par Sophos comme Troj/Banker-EHR et par Malwarebytes comme Trojan.Agent

Non

X

Servicos

System.exe

Détecté par Sophos comme Troj/Bancos-BCM et par Malwarebytes comme Trojan.Agent

Non

X

servics

servics.exe

Détecté par Sophos comme Troj/Singu-J

Non

X

servics.exe

servics.exe

Détecté par Microsoft comme Backdoor:Win32/Mocbot.AF

Non

X

servicse.exe

servicse.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.HKP. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

servieca.vbe

servieca.vbe

Détecté par Dr.Web comme Trojan.DownLoader8.16780 et par Malwarebytes comme Trojan.Banker. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le fichier se trouve dans %Temp%

Non

X

servieca.vbe

servieca.vbe

Détecté par Dr.Web comme Trojan.DownLoader8.16780 et par Malwarebytes comme Trojan.Banker. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Servieca.vbs

Servieca.vbs

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.VBS. Le fichier se trouve dans %UserProfile%

Non

X

Servieca.vbs

Servieca.vbs

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Servieca.vbs

Servieca.vbs

Détecté par Malwarebytes comme Trojan.Agent.VBS. Le fichier se trouve dans %Temp%

Non

X

servises

servises.exe

Détecté par Sophos comme Troj/Agent-JUJ

Non

X

servises_mikrosoft.exe

N_K.exe

Détecté par Dr.Web comme Trojan.Siggen5.11268 et par Malwarebytes comme Backdoor.Agent

Non

X

Servives

Services.com

Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %System%\drivers

Non

X

servizi

servizi.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ga et par Malwarebytes comme Backdoor.Agent.DC

Non

X

SERVlCE

SERVlCE.EXE

Détecté par Sophos comme W32/Agobot-UB. Note - il y a un "L" minuscule dans les deux champs

Non

Y

ServoApp

ServoApp.exe

Agent serveur Multi Function Printer (MFP) pour des produits comme le Serveur d'impression tout-en-un Sans Fil G par Belkin et NPS-520 par ZyXEL qui permettent à plusieurs ordinateurs d'utiliser des imprimantes tout-en-un en réseau. Nécessaire pour que le MFP Server Agent (MFPAgent.exe) fonctionne correctement - qu'il soit lancé manuellement ou automatiquement

Oui

X

ServRun

srss32.exe

Ajouté par le ver AGOBOT.ABS!

Non

X

Servsk

NEAD.VBS

Détecté par Intel Security/McAfee comme W32/Autorun.bfr et par Malwarebytes comme Worm.AutoRun

Non

N

Serv-U

serv-u32.exe

"Serv-U® FTP Server est un logiciel de serveur FTP simple et sécurisé pour Windows et Linux qui fournit des services FTP et FTP sécurisé (FTPS) qui sont compatibles avec presque tous les clients FTP"

Non

X

Serv-U

wssdsu.exe

Détecté par Symantec comme W32.Manifest.Trojan

Non

U

Serv-U® File Server

Serv-U-Tray.exe

Accès dans la SysBarre au serveur Serv-U® FTP Server qui permet à l'utilisateur (entre autres) de lancer la Management Console (console de gestion), d'arrêter le serveur et d'afficher des notifications

Oui

U

Serv-U® File Server Tray Application

Serv-U-Tray.exe

Accès dans la SysBarre au serveur Serv-U® FTP Server qui permet à l'utilisateur (entre autres) de lancer la Management Console (console de gestion), d'arrêter le serveur et d'afficher des notifications

Oui

X

servuce

wordpad.exe

Détecté par Dr.Web comme Trojan.MulDrop5.6455. Note - ce n'est pas le véritable fichier wordpad.exe qui se trouve dans %ProgramFiles%\Windows NT\Accessories. Celui-ci se trouve dans %Windir%\AppPatch

Non

U

Serv-U-Tray

Serv-U-Tray.exe

Accès dans la SysBarre au serveur Serv-U® FTP Server qui permet à l'utilisateur (entre autres) de lancer la Management Console (console de gestion), d'arrêter le serveur et d'afficher des notifications

Oui

U

ServUTrayIcon

ServUTray.exe

Accès dans la SysBarre au serveur Serv-U® FTP Server qui permet à l'utilisateur (entre autres) de lancer la Management Console (console de gestion), d'arrêter le serveur et d'afficher des notifications

Non

U

ServUTrayIcon

Serv-U-Tray.exe

Accès dans la SysBarre au serveur Serv-U® FTP Server qui permet à l'utilisateur (entre autres) de lancer la Management Console (console de gestion), d'arrêter le serveur et d'afficher des notifications

Oui

X

serygserygers

stgserygres.exe

Détecté par Dr.Web comme Trojan.DownLoader7.8222 et par Malwarebytes comme Trojan.Agent

Non

X

SES Service

sesvc.exe

Détecté par Sophos comme W32/Sdbot-CZU

Non

U

Session Client

sescli.exe

SurfSpy - enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même!

Non

X

Session Manager Subsystem

smssa.exe

Détecté par Sophos comme W32/Rbot-AGS

Non

X

Session TPM Control Compatibility Performance

yzhzapafx.exe

Détecté par Intel Security/McAfee comme Generic.bfr!ei et par Malwarebytes comme Trojan.Agent

Non

X

SessionInit

init.exe

Détecté par Sophos comme Troj/FakeAv-BRZ et par Malwarebytes comme Trojan.Agent.Gen

Non

X

SessionMngr

dirlock.exe

Détecté par Symantec comme W32.Daprosy

Non

X

SessMgr

sessmgr.exe /waitservice

Détecté par Microsoft comme TrojanDownloader:Win32/Horst.Q. Note - ce n'est pas le véritable sessmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%, %Windir%\System, %Temp%, %AppData%, %AppData%\Microsoft ou %System%\drivers

Non

X

Sestem

Sestemiy.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Windir%\systemkiDir

Non

X

Sestem

Sysstema.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\yahoooa

Non

X

sestem.exe

sestem.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.TRJ. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Sestemx

Sestemiy.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Windir%\systemkiDir

Non

X

Sestemx

Sysstema.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\yahoooa

Non

X

SESTIEMS

Server.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!bc et par Malwarebytes comme Backdoor.Agent

Non

X

SESTM0WNDOWS

[chemin du fichier]

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Messa.E

Non

X

SeStPage

SeStPage.exe

Détecté par Dr.Web comme Trojan.DownLoader10.15753 et par Malwarebytes comme Adware.Korad

Non

X

SESync

SED.exe

Logiciel publicitaire DownloadWare

Non

?

SetCacheMode

rundll32.exe ptipbmf.dll,SetWriteCacheMode

Installé avec les pilotes miniport pour contrôleurs de disque dur Promise dans les deux types d'installations, RAID et non-RAID. Peut être indispensable pour conserver les préférences appliquées à la zone RAID connectée au contrôleur Promise

Non

?

SetDefaultMIDI

MIDIDef.exe

En relation avec une carte son Soundblaster Audigy. Que fait-il et est-il nécessaire?

Non

Y

SetDefaultPrinter

cloaker.exe

Utilisé par des ordinateurs HP et Compaq pour cacher les fenêtres des programmes qui lui sont passés comme arguments. Dans ce cas les arguments sont %System%\cmd.exe /c %Root%\hp\bin\defaultprinter\SetDefaultPrinter.cmd

Non

N

SetDefPrt

BrStDvPt.exe

Utilisé pour définir une imprimante/copieur/scanneur Brother MFC comme l'imprimante par défaut après l'installation

Non

N

SetDefPrt

SetDefPrt.exe

Utilisé pour définir une imprimante/copieur/scanneur Brother comme l'imprimante par défaut après l'installation

Non

U

SetecCertUtil

Certutil.exe

Setec Web and Email Security. Logiciel Setec PKI pour smart card. La technologie PKI permet des identifications utilisateur sécurisées et fiables dans des services offerts par Internet, combinés téléphoniques mobiles et télé numérique

Non

X

setFTPBack

createsw.exe

Détecté par Symantec comme Backdoor.FTP_Bmail

Non

N

SetHook

Sethook.exe

Logiciel de conception d'étiquettes pour cd par Fellowes Neato®. "Lancez MediaFACE II de NEATO, logiciel de fabrication d'étiquettes, directement depuis la barre d'outils du produit"

Non

N

SETI Driver

SETI Driver.exe

SETI Driver par Mike Ober - utilisé conjointement avec le client en ligne de commande SETI@home. N'est plus développé depuis la mise à jour de SETI@home demandant d'utiliser BOINC

Non

N

SETI Driver.exe

SETI Driver.exe

SETI Driver par Mike Ober - utilisé conjointement avec le client en ligne de commande SETI@home. N'est plus développé depuis la mise à jour de SETI@home demandant d'utiliser BOINC

Non

N

SETI@home

SETI@home.exe

"SETI@home est une expérience scientifique qui utilise des ordinateurs connectés à Internet dans la Recherche d'Intellignece Extraterrestre (SETI: Search for Extraterrestrial Intelligence). Vous pouvez y participer en faisant tourner un programme gratuit qui télécharge et analyse des données d'un radio-téléscope"

Non

N

seticlient

SETI@home.exe

"SETI@home est une expérience scientifique qui utilise des ordinateurs connectés à Internet dans la Recherche d'Intellignece Extraterrestre (SETI: Search for Extraterrestrial Intelligence). Vous pouvez y participer en faisant tourner un programme gratuit qui télécharge et analyse des données d'un radio-téléscope"

Non

N

SetIcon

SetIcon.exe

Installé par un périphérique 6-en-1 (4 emplacements pour Media Card, un lecteur disquette et une connexion USB). Il met à jour en permanence les icônes des quatre emplacements de Media Card qu'il a, et est un dévoreur de ressources

Non

N

SetiDriver

SETI Driver.exe

SETI Driver par Mike Ober - utilisé conjointement avec le client en ligne de commande SETI@home. N'est plus développé depuis la mise à jour de SETI@home demandant d'utiliser BOINC

Non

X

setingsc.exe

setingsc.exe

Détecté par Intel Security/McAfee comme Generic VB.i et par Malwarebytes comme Trojan.Agent

Non

N

SetiQueue

setiqueue.exe

Fournit la mise en mémoire tampon des unités de travail pour les clients Seti@Home

Non

N

SetiSpy

SetiSpy.exe

SETI Spy par Roelof J. Engelbrecht - 'est un petit programme que j'ai écrit pour "espionner" le développement et l'exécution du client SETI@home. Je l'ai nommé "espion" ("Spy") car j'ai essayé de le rendre aussi discret que possible.' N'est plus développé, depuis la mise à jour de SETI@home demandant d'utiliser BOINC

Non

N

SetiSpy.exe

SetiSpy.exe

SETI Spy par Roelof J. Engelbrecht - 'est un petit programme que j'ai écrit pour "espionner" le développement et l'exécution du client SETI@home. Je l'ai nommé "espion" ("Spy") car j'ai essayé de le rendre aussi discret que possible.' N'est plus développé, depuis la mise à jour de SETI@home demandant d'utiliser BOINC

Non

X

setoc

rundll32.exe [chemin] setoc.dll

Détecté par Malwarebytes comme Trojan.RedirRdll2.Gen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "setoc.dll" se trouve dans %AppData%

Non

?

SetPanel

APanel.cmd

Utilitaire de configuration de l'affichage sur certains portables Acer. Est-il nécessaire?

Non

X

SETPOI

Crome.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!si et par Malwarebytes comme Backdoor.Messa.E

Non

U

SetPoint

Setpoint.exe

Logiciel de contrôle SetPoint par Logitech pour leurs gammes de claviers et dispositifs de pointage (souris, boules de pointage , etc), filaires et sans fil - nécessaire si vous voulez utiliser les fonctions avancées ou modifier les paramètres par défaut de ces périphériques, et se trouve dans %ProgramFiles%\Logitech\Setpoint ou %ProgramFiles%\Logitech\SetpointP - en fonction de la version. Ou bien Set Point par Easy Desk Software - un "petit utilitaire qui crée automatiquement des points de Restauration système pour WinME/XP" qui se trouve dans %ProgramFiles%\Easy Desk Utilities\Set Point

Oui

X

SetPoint

SetPoint.exe

Ajouté par le ver RBOT-BWI! Note - ce n'est pas le véritable élément pour un clavier et une souris Logitech Setpoint qui a le même nom-de-fichier et se trouve dans %ProgramFiles%\Logitech\Setpoint ni Set Point par Easy Desk Software qui se trouve dans %ProgramFiles%\Easy Desk Utilities\Set Point. Celui-ci se trouve dans %System%

Non

X

SETPOINT

WinZipAutoExtractor.exe

Détecté par Intel Security/McAfee comme Generic Dropper!fh3 et par Malwarebytes comme Backdoor.Messa

Non

X

SETPOINT Logitech Inc

KHALMNP.exe

Détecté par Sophos comme W32/Rbot-AAX

Non

U

SE-TrayMenu

SE-TrayMenu.exe

SE-TrayMenu par SE-SOFT.COM - "Utilisez SE-TrayMenu pour avoir un accès rapide aux applications les plus fréquemment utilisées et aux commandes système via un menu en popup personnalisable"

Oui

U

SetRefresh

SetRefresh.exe

Trouvé sur certains PCs Compaq & HP. SetRefresh est un utilitaire qui essaie d'optimiser le taux de rafraîchissement du moniteur, et dans certains cas la résolution, pour améliorer le confort de l'utilisateur. Voir ici pour plus d'informations

Non

X

settdebugx.exe

settdebugx.exe

Ajouté par le trojan FAKEAV.SMSS!

Non

X

setting

setting.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%

Non

X

Setting

sysweb.exe

Détecté par Trend Micro comme BKDR_SDBOT.W

Non

X

Setting

Webprint.exe

Détecté par Trend Micro comme BKDR_SDBOT.W

Non

X

setting.vbs

setting.vbs

Détecté par Dr.Web comme VBS.Siggen.7504. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

setting.vbs

wscript.exe [chemin] setting.vbs

Détecté par Dr.Web comme VBS.Siggen.7504 et par Malwarebytes comme Backdoor.Agent.VB. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "setting.vbs" se trouve dans %Temp%

Non

X

settings

nthost32.exe

Détecté par Intel Security/McAfee comme Generic.mfr

Non

X

Settings

Settings.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dbk et par Malwarebytes comme Backdoor.Agent.V

Non

X

Settings

svchosd.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% - voir ici

Non

X

settings

system.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Install

Non

X

settingsxx.exe

settingsxx.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Root%\settingsxx.exe - voir ici

Non

X

SettingValue

casd.exe

Détecté par Sophos comme W32/Sdbot-PG et par Malwarebytes comme Backdoor.SDBot!

Non

X

setup

[nom-de-fichier du trojan].exe

Détecté par Trend Micro comme TROJ_DROPPER.EAT. Le fichier se trouve dans %LocalAppData% - voir le lien pour la liste des noms-de-fichier possibles

Non

N

setup

hphprld.exe setup.exe

En relation avec une imprimante HP Deskjet/PhotoSmart - les imprimantes fonctionnent normalement sans lui

Non

X

Setup

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Microsoft"

Non

X

Setup

windows.exe

Détecté par Malwarebytes comme Trojan.Agent.PF. Le fichier se trouve dans %Windir%\Win32

Non

X

SetUp

winminer.exe

Détecté par Dr.Web comme Trojan.Siggen6.20321 et par Malwarebytes comme Trojan.Agent.E

Non

X

Setup experation

svchost.exe

Ajouté par le trojan TOFGER-AW! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Setup Windows Media Player

iexplore.exe

Détecté par Dr.Web comme Trojan.DownLoader7.32087 et par Malwarebytes comme Trojan.Agent.SWM. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %AppData%

Non

X

Setup Windows Media Player

lexplore.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gp et par Malwarebytes comme Trojan.Agent.SWM

Non

X

Setup Windows Media Player

wsetup_wm.exe

Détecté par Microsoft comme Trojan:Win32/Zeagle.A et par Malwarebytes comme Trojan.Agent. Note - le véritable fichier pour installer Windows Media Player est "setup_wm.exe" qui se trouve dans %ProgramFiles%\Windows Media Player. Celui-ci se trouve dans le même dossier

Non

X

setup.exe

setup.exe

Détecté par Sophos comme Troj/Goldun-GB. Le fichier se trouve dans %Windir%

Non

X

setup.exe

setup.exe

Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

setup.exe

setup.exe

Détecté par Malwarebytes comme Trojan.MSIL. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le fichier se trouve dans %AppData%

Non

X

setup.exe

setup.exe

Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

setupa

runt32.exe

Détecté par Sophos comme Troj/QQPass-K

Non

X

setupdata

rnll32.exe

Détecté par Sophos comme Troj/QQPass-AG

Non

X

setupmss.exe

setupmss.exe

Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData%

Non

X

setupmss.exe

setupmss.exe

Détecté par Intel Security/McAfee comme RDN/Downloader.a!rd et par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %LocalAppData%

Non

X

setupmss.exe

setupmss.exe

Détecté par Intel Security/McAfee comme Generic.bfr!db. Le fichier se trouve dans %Temp%

Non

X

SetUps

svchostt.exe

Détecté par Dr.Web comme Trojan.StartPage1.474 et par Malwarebytes comme Trojan.Agent.E

Non

X

setupstart.exe

setupstart.exe

Détecté par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\setupstart.exe

Non

X

setupsvc.exe

setupsvc.exe

Détecté par Intel Security/McAfee comme Generic.bfr!db et par Malwarebytes comme Trojan.Banker

Non

X

setupsvcs.exe

setupsvcs.exe

Détecté par Intel Security/McAfee comme Generic.bfr!cv

Non

X

setupuser

regedit.exe setupuser.log

Faux fichier Registre - une autre variante du parasite CoolWebSearch. Note - l'éditeur du Registre Windows (regedit.exe) est un fichier Microsoft légitime qui se trouve dans %Windir% et ne doit pas être supprimé. Le fichier "setupuser.log" se trouve dans %Windir%

Non

X

setupwid.exe

setupwid.exe

Détecté par Intel Security/McAfee comme Generic.bfr!db. Le fichier se trouve dans %Temp%

Non

X

setupwid.exe

setupwid.exe

Détecté par Intel Security/McAfee comme Generic VB.i et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData%

Non

X

SetVrc

setvrc.exe

Détecté par Symantec comme W32.HLLW.Huntocx

Non

X

sevchost

sevchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.SVC

Non

X

sevchost.exe

sevchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.SVC. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SevenSowrd

SysSevenSowrd.exe

Détecté par Sophos comme Troj/Agent-GIR et par Malwarebytes comme Trojan.KeyLogger.SWR

Non

X

SevenUp

sevenup.exe

Ajouté par le trojan DELF!

Non

X

sever

sever.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yz et par Malwarebytes comme Backdoor.Agent.MCR

Non

X

sever.exe

sever.exe

Détecté par Dr.Web comme Trojan.MulDrop5.34392 et par Malwarebytes comme Trojan.Agent.SVR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

Severe Weather Alerts

SevereWeatherAlerts.exe

Severe Weather Alerts - "Recevez des notifications sur le Bureau lorsque des tempêtes se dirigent vers vous." Détecté par Malwarebytes comme PUP.Optional.SevereWeatherAlerts. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\SevereWeatherAlerts. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Severe Weather Alerts App.lnk

SevereWeatherAlertsApp.exe

Severe Weather Alerts - "Recevez des notifications sur le Bureau lorsque des tempêtes se dirigent vers vous." Détecté par Malwarebytes comme PUP.Optional.SevereWeatherAlerts. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\SevereWeatherAlerts. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Sevice

winconfig.exe

Ajouté par le trojan GIP.113.B1!

Non

X

SEVICE.PACK####.exe

SEVICE.PACK####.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir un exemple ici

Non

U

Seviler

Seviler.exe

Détecté par Malwarebytes comme PUP.Optional.Elex. Le fichier se trouve dans %AppData%\GameLauncher\Seviler. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

sex ana.exe

sex ana.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

N

Sex Messenger

sexmessenger.exe

Sex Messenger - "Maintenant, découvrez la nouvelle façon de fréquenter des centaines de femmes en ligne. Plus de courrier-poubelle , plus de pubs pénibles, plus de courriers accrocheurs"

Non

X

Sex Teris

st01b.exe

Ajouté par le ver REPAD!

Non

X

sex.exe

sex.exe

Détecté par Malwarebytes comme Backdoor.Bifrose. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SEX.exe

SEX.exe

Détecté par Malwarebytes comme Trojan.Agent.SX. Le fichier se trouve dans %Temp% - voir ici

Non

X

SEXE

explorer.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.TJ. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Temp%\avast

Non

X

SEXE

java.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Agent

Non

X

SEXE

S.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.TJ

Non

X

Sexnow

Sexnow.exe

Détecté par Sophos comme Dial/Senow-B

Non

X

sexo

server.exe

Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Root%\dir\install\sexo

Non

X

sexsex12345

9uA0OA7p

Détecté par Malwarebytes comme Backdoor.Bot - voir ici

Non

X

SexShows

SexShows.exe

Détecté par Dr.Web comme Dialer.Adultchat.80 et par Malwarebytes comme Trojan.Dialer.SXE

Non

X

Sext

Sext.exe

Détecté par Dr.Web comme Trojan.AVKill.31458 et par Malwarebytes comme Trojan.Agent.E

Non

X

sexxx.vbs

sexxx.vbs

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SEXY SOSO

wiinus.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!c2a et par Malwarebytes comme Backdoor.Agent.E

Non

X

sexy.exe

sexy.exe

Détecté par Kaspersky comme Trojan.Win32.Refroso.djjg et par Malwarebytes comme Backdoor.IRCBot. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

sexy.exe

sexy.exe

Détecté par Kaspersky comme Backdoor.Win32.IRCBot.jvw et par Malwarebytes comme Backdoor.IRCBot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Sexy_Blondes

Sexy_Blondes.exe

Numéroteur vers des sites surtaxés strictement réservés aux adultes - voir ici

Non

X

Sexy_sg

Sexy_sg.exe

Numéroteur vers des sites pornographiques surtaxés

Non

X

Sexy2000.exe.exe

Sexy2000.exe.exe

Détecté par Dr.Web comme Trojan.Siggen6.17275 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SEXYASMUTEXYAYO

svhostt.exe

Détecté par Intel Security/McAfee comme Generic.bfg

Non

X

sexymligofpe

sexymligofpe.exe

Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %UserProfile%

Non

X

sexynewmutex

svghost.exe

Détecté par Sophos comme W32/AutoInf-DB et par Malwarebytes comme Backdoor.Bot.WPM

Non

X

sexynewmutex

svmhost.exe

Détecté par Dr.Web comme Trojan.Packed.22440 et par Malwarebytes comme Backdoor.Bot.WPM

Non

X

sexypics_gepj.exe

[chemin de sexypics_gepj.exe]

Détecté par Malwarebytes comme Backdoor.Bot.AI

Non

X

sf

sf.exe

Logiciel publicitaire SurfEnhance

Non

X

SFCHK

jike.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Agent.EJK

Non

X

sffstat

sffstat.exe

Détecté par Dr.Web comme Trojan.DownLoader11.24512 et par Malwarebytes comme Backdoor.Agent.E

Non

X

SFHVEBJG

mqqoobuv.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!do et par Malwarebytes comme Trojan.Agent.ACH

Non

N

SFIGUI

SFIGUI.EXE

Sonic Focus - "améliore le son de la musique, des films et des jeux en analysant en temps réel les flux audio compressés, puis en restaurant et en enrichissant l'audio pour retrouver ses qualités d'exécution d'origine"

Non

X

sfirefox.exe

sfirefox.exe

Détecté par Malwarebytes comme Spyware.PasswordStealer.MSIL. Le fichier se trouve dans %AppData%\Frfx\data\d\f\g\e

Non

X

sfita

sfita.exe

Ajouté par le trojan FAVADD-H!

Non

X

SFjKBASI

TgvpyVFE.exe

Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %LocalAppData%\Microsoft

Non

X

SfKg6w

[chemin du ver]

Ajouté par le ver AGENT.BUO!

Non

X

SfKg6wIP

[nom-de-fichier aléatoire]

Détecté par Malwarebytes comme Trojan.Vundo. Le fichier se trouve dans %AppData%\Microsoft\Windows

Non

X

SfKg6wIPu

[nom-de-fichier aléatoire]

Identifié comme une variante du malveillant TrojanDownloader.Matcash. Le fichier se trouve dans %AppData%\Microsoft\Windows

Non

N

SFP

vzSFPWin.EXE

Utilitaire Verizon Online Support Center qui suggère des mises à jour en ligne

Non

U

sfpc

sfpc.exe

Logiciel de surveillance Spy4PC. Si vous ne l'avez pas installé vous-même, désinstallez-le

Non

X

SFtrb Service

cftrb32.exe

Détecté par Symantec comme W32.Sobig.D@mm

Non

X

SFVV

skype.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %System%\skype

Non

U

SfWinStartInfo

sfWinStartupInfo.exe

Logiciel bancaire en ligne SFIRM32

Non

X

sfwjbbjd

midiwemshdw.exe

Détecté par Sophos comme Troj/Agent-OII

Non

X

SG

nazerke.exe

Détecté par Malwarebytes comme Ransom.Globe. Le fichier se trouve dans %AppData%

Non

X

SG

trust.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%

Non

X

SG

wupdate.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

Y

Sgecrypt

SGECRYPT.exe

SafeGuard Easy par Sophos (autrefois par Utimaco) - "fournit une protection totale sur l'ensemble de l'entreprise des informations sensibles sur les portables et les stations de travail. La protection de la zone d'amorce (boot), l'authentification de l'utilisateur avant le démarrage et le cryptage du disque dur avec de puissants algorithmes sont votre garantie contre les accès non autorisés et les attaques des pirates"

Non

Y

SgeEcView

Ecview.exe

SafeGuard Easy par Sophos (autrefois par Utimaco) - "fournit une protection totale sur l'ensemble de l'entreprise des informations sensibles sur les portables et les stations de travail. La protection de la zone d'amorce (boot), l'authentification de l'utilisateur avant le démarrage et le cryptage du disque dur avec de puissants algorithmes sont votre garantie contre les accès non autorisés et les attaques des pirates"

Non

U

sginst

sginst.exe

En relation avec le logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U"

Non

X

sgkAJE.exe

sgkAJE.exe

Détecté par Malwarebytes comme Trojan.Backdoor.XTR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SGOFRV

PluginIntro.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sn et par Malwarebytes comme Backdoor.Agent.PLGen

Non

X

SGPUpdater

sgpUpdaters.exe

Parasite Fast Browser Search/Search Guard Plus - installé avec des applications "Make the Web Better" comme My Web Tattoo, My Face LOL et Google Easy Money Kit. Voir ici et ici pour plus d'informations

Non

?

SGTBox

SGTBox.exe

En relation avec un scanneur Canon. Que fait-il et est-il nécessaire?

Non

U

sgtray

sgtray.exe

StorageGuard par Veritas (aujourd'hui Symantec). Utilitaire gratuit qui s'intègre dans Backup MyPC (jadis Backup Exec Desktop), Simple Backup et MS Backup. Fournit un accès dans la SysBarre et une surveillance en tâche de fond - vous avertit si des fichiers n'ont pas été sauvegardés récemment. Nécessaire sauf si vous sauvegardez manuellement de façon régulière ou si vous avez des sauvegardes planifiées

Non

X

SGxBAr

VzWJrY.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!lt et par Malwarebytes comme Trojan.Keylogger

Non

X

sGYdOWNVnv.exe

sGYdOWNVnv.exe

Détecté par Malwarebytes comme Rogue.Agent. Le fichier se trouve dans %WinTemp%

Non

X

sh_

svchost.exe

Détecté par Dr.Web comme Trojan.Siggen3.52671 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

shacker.exe

shacker.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Downloader.SH

Non

Y

Shadow

Shadow.exe

NTI Shadow - une "application de sauvegarde, primée et simple à utiliser, qui protège automatiquement vos fichiers de photo, musique, vidéo, et données diverses. Il rend la récupération des données aussi facile que de glisser-déposer des fichiers depuis un emplacement vers un autre"

Non

X

Shadow

Update.exe

Détecté par Malwarebytes comme Trojan.Agent.SH. Le fichier se trouve dans %Temp%

Non

X

Shadow Copy Service

wipeshadow.exe

Détecté par Malwarebytes comme Backdoor.NanoCore. Le fichier se trouve dans %AppData% ou %CommonAppData%

Non

X

Shadow w0rm

Shadow.exe

Détecté par Dr.Web comme Trojan.DownLoader11.16836 et par Malwarebytes comme Worm.Agent

Non

U

ShadowPlay

rundll32.exe nvspcap.dll,ShadowPlayOnSystemStart

"ShadowPlay vous permet d'enregistrer vos 20 dernières minutes de jeu. Vous venez de réaliser un exploit? Appuyez simplement sur un raccourci-clavier et vos 20 dernières minutes de jeu seront sauvegardées sur votre disque dur. Ou passez en mode manuel pour une capture vidéo sans interruption ni limitation de durée." Composant de l'application GeForce Experience par NVIDIA pour leur gamme de cartes graphiques GeForce. Version 64-bit

Non

U

ShadowPlay

rundll32.exe nvspcap64.dll,ShadowPlayOnSystemStart

"ShadowPlay vous permet d'enregistrer vos 20 dernières minutes de jeu. Vous venez de réaliser un exploit? Appuyez simplement sur un raccourci-clavier et vos 20 dernières minutes de jeu seront sauvegardées sur votre disque dur. Ou passez en mode manuel pour une capture vidéo sans interruption ni limitation de durée." Composant de l'application GeForce Experience par NVIDIA pour leur gamme de cartes graphiques GeForce. Version 64-bit

Oui

U

ShadowUser Pro Edition

ShadowUser.exe

ShadowUser™ par ShadowStart (aujourd'hui StorageCraft) - "fournit une sécurisation non restrictive, simple d'emploi, des données, et une protection pour les systèmes d'exploitation Windows. ShadowUser est le meilleur moyen d'empêcher que des modifications indésirables ou délibérées soient efféctuées sur un PC." N'existe plus - voir ici

Non

X

shambl3r

cnf.bat

Ajouté par le ver REMABL!

Non

X

shambl3r*

shambl3r.exe

Ajouté par le ver REMABL! où * est compris entre 2 et 11

Non

X

SHAProc

SHAProc.exe

Ajouté par le ver WINKO.AO!

Non

X

share

setupmsxs.exe

Détecté par Intel Security/McAfee comme Generic.bfr!cv

Non

X

share21014

ov535.exe

Détecté par Intel Security/McAfee comme Generic.dx!bgjx et par Malwarebytes comme Trojan.Bublik

Non

U

Shareaza

bindata.exe

En relation avec le client P2P Shareaza

Non

N

Shareaza

Shareaza.exe

Client P2P (pair à pair ) Shareaza

Non

X

ShareBox

ShareBoxC.exe

Détecté par AVG comme OpenShopper.A et par Malwarebytes comme Adware.K.ShareBox. Le fichier se trouve dans %ProgramFiles%\ShareBox

Non

?

SharedInternetApplication

sharedintapp.exe

Composant de la suite d'utilitaires Parallel Tools pour systèmes d'exploitation hôtes inclus dans les logiciels de virtualisation par Parallels - comme Parallels Workstation

Non

X

sharedprem

sharedprem.exe

Détecté par Symantec comme W32.Makecall.Trojan

Non

X

ShareSearcher

[chemin du trojan]

Ajouté par le trojan AGENT-FPE!

Non

X

ShareSearcher

wsusupd.exe

Détecté par Sophos comme Troj/Enclag-A

Non

N

Share-to-Web Namespace Daemon

hpgs2wnd.exe

Share-to-Web - logiciel développé par HP et application basée sur Internet qui permet de facilement télécharger des photos vers un serveur pour les partager avec ses amis, sa famille et ses collègues par l'intermédiaire de sites Web de partage de photos affiliés. N'est plus utilisé

Non

Y

Sharing and Mapping Software

DShmap.exe

Logiciel de partage internet Intel AnyPoint - maintenant abandonné

Non

X

sharMsn

scvhosts.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData%

Non

U

Sharp Savings-repairJob

wscript.exe [chemin] repair.js Sharp Savings-repairJob

Composant de Sharp-Savings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Sharp Savings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SharpEyeServer

SharpEyeServer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sc et par Malwarebytes comme Backdoor.Agent.SPE

Non

U

SharpTray

SharpTray.exe

Composant de Sharpdesk par Sharp Electronics. "Pour le bureau, un gestionnaire de documents personnels qui permet à l'utilisateur de parcourir, modifier, rechercher, assembler, préparer, et transmettre à la fois des documents scannés et des documents originaux"

Non

X

shb

msup1.exe

Détecté par Malwarebytes comme Trojan.Agent.MSU. Le fichier se trouve dans %AppData%

Non

X

shb*

msup#.exe

Détecté par Malwarebytes comme Trojan.Agent.MSU - où * représente trois lettres ou plus et # représente un ou plusieurs chiffres. Le fichier se trouve dans %AppData%

Non

X

shccde

winssled.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.cqmu et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

N

SHCenter.exe

shcenter.exe

HiJaak par IMSI - "le moyen le plus facile de convertir, acquérir et gérer tous vos fichiers graphiques"

Non

X

shdef

shdef.exe

Détecté par Sophos comme Troj/VB-DVS

Non

X

shdwai

shdwai.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Trojan.Agent.RND

Non

X

shearch.exe

shearch.exe

Détecté par Dr.Web comme Trojan.DownLoader9.39467 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SheduIer

msexploren.exe

Détecté par Sophos comme Troj/Bdoor-EB

Non

X

SheduIer

qttasks.exe

Ajouté par une variante de Troj/Bdoor-EB

Non

X

SheduIer

shch.exe

Détecté par Sophos comme Troj/Bdoor-EB

Non

X

SheduIer

svchst.exe

Détecté par Sophos comme Troj/Bdoor-EB

Non

X

SheduIer

winagent.exe

Détecté par Sophos comme Troj/Bdoor-EB

Non

X

Shedule Connection

arpo412.exe

Détecté par Sophos comme W32/PPdoor-R

Non

X

SHEEVA.exe

SHEEVA.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dz et par Malwarebytes comme Trojan.Banker.E

Non

X

Shell

%EX%.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "%EX%.exe" (qui se trouve dans %LocalAppData%\Google)

Non

X

Shell

[aléatoire],explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire]" (qui se trouve dans %AppData%\dYbXGdDiNL), voir un exemple ici

Non

X

Shell

[aléatoire],explorer.exe

Détecté par Malwarebytes comme Backdoor.Messa. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire]" (qui se trouve dans %AppData%\lEVccUVyMd), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.PDL. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\57aI2hT7zbl52l5s), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\71Qc55eWFx7j9aG3), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\d4a0ejTHZNce3zbw), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\dS3g9UC8JiIz2C5Z), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\dUO060pYHETvK2QL), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\gwD2ts6ZQ797I5L7), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\ifLZJ0PzJa8Wi6g0), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\J0FZyGkncKPyTORA), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\jOVQ48qP)

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Trojan.Agent.KRN. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\Kernelx86), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\lQcNVVlLHcQugQ9f), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\MX7xiG0lbkmv9jn3), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\O1TtdKCQJoX650OE), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\QGY0bFGyH52LEmyr), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\rY40fiAZ), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\v1jl4kvWoZh03vdm), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\VNA0UeYrHbh1utmd), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\xa2neJPboUxRVoSG), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\xaUG85BB60ioPVdR), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.IMN. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\ygWmukCeUG), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.IMN. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\Zy2622uR4PW5IGRW), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Trojan.InfoStealer. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\Intel, voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\2wDyMQ7x), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\fcLUC8Tu), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\fJQLZ2lK), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\IipkyCTj), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\JkrmAEVl), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\nSZV8dvU)

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\sY50fjAZ), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\tZ62gkB0), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\XAHDQUdC), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\z6e9nrcB), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\4NLAhew3Zvf81jvq), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\cNxqUz7A31i16BEi), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\iRg9F7h3i6qbA4xJ), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\bEXT6btS), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\pV2XcgxW), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\Q72b3mECjZq12zf0), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\SOnw4oWjoXxDo847), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\T09jXpoTgjV6u3uk), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\w3b5koF4), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\x01f6zHD9iE16Znq), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\A8gc8duT), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\EelgGK2s), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\eHOJX1jI), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\gKRM03mL), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\iM95jnE4), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\iMqC69I7), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\iMTO26oN), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\LmtpCGXo), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\mRYbpsK9), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\qW3YdgzY), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\qW3YdhyX), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\SHOJX1jI), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\t072hlCi), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\WAHCzDV7), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\z7frEIZp), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\ZDKGTXfF), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\cFMIVZiH), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\hLSO15nN), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\XBIDR7pP), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\0tAwKN5v), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\2vCyLP7x), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\3xEzNQ8y), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\5yFBOSbA), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\7BIDRVdC), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\A3b6koF5), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\B3b6koG5), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\bELGUYgF), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\D6e9nrI8), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\dGNIWZiH), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\E7f9osJ8), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\E7fbosJ8), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\EelguyPf), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\eHOKX1kJ), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\hKRM04mL), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\jNEzNR8y), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\kxEzNR8y), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\LflhvyQg), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\lOVQ47qP), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\lQXS6bsR), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\mBIERVdC), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\MgmiwzRh), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\mPWS59rR), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\oRYT7btS), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\oRYT7ctS), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\PiplzCUk), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\PjqlzDUk), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\RlsoBFWm), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\rX4ZeizY), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\SvCxLPQg), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\TnupDHYo), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\UovqEHZp), voir des exemples ici et ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\wY51gjB0), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\YBIDRVdC), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\ZtAvJN4u), voir des exemples ici et ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\zzuX4ZehzY), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\F8gbptK9), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\DsfedrhrFf), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\iMTOjnE3), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\oTOJX1js), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\XAHCQUcB), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\bEXT6btS), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\gKRM04mL), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\MnupDHYo), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\sV2YcgxX) - voir des exemples ici et ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\dGNIWtKb), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\IjplzCUk), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\jO72hlC1), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\sYniwzRh), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\tZ61gkB0), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\777Op1N6HfKyIH8g), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\85GdvJ1CqZD6776e), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\99GZDh73EK06vTYo), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\bIT37bddcoSIGHUb), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\eu16eiqk0251086M), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\IozkJmLmBk), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\J9NZfU323GK43zin), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\K1LsqC4mm6DVaCs7), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.KR. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\kernel86x), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\kiUU95jJJvbaqzgA), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\kqqt32MG6v1n5c3n), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\lEYDf18wBq24495C), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\LlsoBFXn), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.LA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\Local App Data), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\nSZV8duU), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\oBCRWO40UuT2PoSy), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\qW3YdgyX), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\S4HK1G0x3N7Jr0rL), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\sWkDVwqTtMaR281y), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\tgux), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\vh56VAJph5YBZaUX), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\WinUpdateNC), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\x4c7lpssH6), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\xs95HnqBXawsWBm9), voir un exemple ici

Non

X

Shell

[aléatoire].exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[aléatoire].exe" (qui se trouve dans %AppData%\z01qTNPx9fEAGtPE), voir un exemple ici

Non

X

Shell

[chemin de "Pthc japan txt.exe"]

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Pthc japan txt.exe"

Non

X

Shell

[chemin de Adobe Flash Player.exe]

Détecté par Malwarebytes comme Trojan.TechSupportScam. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Adobe Flash Player.exe"

Non

X

Shell

[chemin de docx.exe]

Détecté par Malwarebytes comme Trojan.Agent.CKGen

Non

X

Shell

[chemin de wiupdat.exe]

Détecté par Malwarebytes comme Trojan.Ransom. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "wiupdat.exe"

Non

X

Shell

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent.CKGen. This entry loads from the HKCU\RunOnce key - voir des exemples ici et ici

Non

X

Shell

[nom-de-fichier].bin

Détecté par Malwarebytes comme Hijack.Shell.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "[nom-de-fichier].bin" (qui se trouve dans %Temp%) - voir un exemple ici

Non

X

Shell

[nom-de-fichier].exe /shell

Détecté par Malwarebytes comme Trojan.Injector. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "[nom-de-fichier].exe" (qui se trouve dans %System%) avec " /shell" ajouté

Non

X

Shell

1systemsmss.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.Shell.Generic. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "1systemsmss.exe" (qui se trouve dans %Windir%\System64)

Non

X

Shell

2.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "2.exe" (qui se trouve dans %AppData%\Windows)

Non

X

Shell

7iRxOsZ5mUTl.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "7iRxOsZ5mUTl.exe" (qui se trouve dans %AppData%\win)

Non

X

shell

8URJ51t.exe,explorer.exe

Détecté par Dr.Web comme Trojan.Siggen6.6500 et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "8URJ51t.exe" (qui se trouve dans %AppData%\G9hdquLc)

Non

X

Shell

9VSL73v.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!eb et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "9VSL73v.exe" (qui se trouve dans %Temp%\UovrEIZq)

Non

X

Shell

AcroRd32.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "AcroRd32.exe" (qui se trouve dans %AppData%\Adobe\Acrobat\DC\Security et n'est pas le programme bien connu Adobe Reader qui a le même nom-de-fichier et qui se trouve par défaut dans %ProgramFiles%\Adobe\Reader [version]\Reader ou %ProgramFiles%\Adobe\Acrobat [version]\Reader)

Non

X

Shell

adbcrl.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2t et par Malwarebytes comme Backdoor.Messa.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "adbcrl.exe" (qui se trouve dans %AppData%\AdobiAddin)

Non

X

Shell

Adobe.exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.Generic. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Adobe.exe" (qui se trouve dans %Temp%\Adobe)

Non

X

Shell

armsvc.exe

Détecté par Malwarebytes comme Hijack.Shell.Generic. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "armsvc.exe" (qui se trouve dans %UserTemp%\dwm)

Non

X

Shell

authneirb.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "authneirb.exe" (qui se trouve dans %CommonAppData%\ligsaut)

Non

X

Shell

avgui.exe.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "avgui.exe.exe" (qui se trouve dans %AppData%\AVG_UI)

Non

X

Shell

bgjsy.exe

Détecté par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "bgjsy.exe" (qui se trouve dans %UserTemp%\FolderName)

Non

X

Shell

Bitcoin.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dfw et par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Bitcoin.exe" (qui se trouve dans %Temp%\NomDossier)

Non

X

Shell

black.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour remplacer la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé) par le fichier "black.exe" (qui se trouve dans %ProgramFiles%\Sweep Clean PC Pro). Instructions de suppression ici

Non

X

Shell

black.exe

Détecté par Malwarebytes comme Trojan.TechSupportScam. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "black.exe" (qui se trouve dans %ProgramFiles%\Sweep Clean PC Pro). Instructions de suppression ici

Non

X

Shell

bsod0x096.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "bsod0x096.exe" (qui se trouve dans %ProgramFiles%\BSOD\BSODx194)

Non

X

Shell

bsoderror.exe

Détecté par Malwarebytes comme Trojan.TechSupportScam. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "bsoderror.exe" (qui se trouve dans %ProgramFiles%\Video CodeC X\Video CodeC X)

Non

X

Shell

bsodm.exe

Détecté par Malwarebytes comme Trojan.TechSupportScam. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "bsodm.exe" (qui se trouve dans %UserProfile%\Desktop - voir ici)

Non

X

Shell

cacheexpress.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "cacheexpress.exe" (qui se trouve dans %UserTemp%\cacheexpress)

Non

X

Shell

capiws.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dc3 et par Malwarebytes comme Trojan.FakeAlert. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "capiws.exe" (qui se trouve dans %AppData%\Microsoft)

Non

X

Shell

ccleaner.exeexplorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "ccleaner.exeexplorer.exe" (qui devrait se trouver dans %AppData% mais n'existe pas car il aurait dû y avoir une "," entre "ee")

Non

X

Shell

CHEM SPEC.exe,Explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.LMT. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "CHEM SPEC.exe" (qui se trouve dans %LocalAppData%\nvidia)

Non

X

Shell

Chrome.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Chrome.exe" (qui se trouve dans %AppData%\InstallDir et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application)

Non

X

Shell

chrome.exe

Détecté par Malwarebytes comme Hijack.Shell.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "chrome.exe" (qui se trouve dans %UserTemp%\Chrome et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application)

Non

X

Shell

chrome.exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.CHR. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "chrome.exe" (qui se trouve dans %AppData%\Google_Update et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application)

Non

X

Shell

ChromeUpdate.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "ChromeUpdate.exe" (qui se trouve dans %LocalAppData%\Google)

Non

X

Shell

CodeBlocks.exe

Détecté par Malwarebytes comme Trojan.PasswordStealer.CB. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "CodeBlocks.exe" (qui se trouve dans %AppData%\CodeBlocks et n'est pas le véritable exécutable Code::Blocks qui a le même nom et se trouve par défaut dans %ProgramFiles%\CodeBlocks)

Non

X

Shell

consolehost.exe,explorer.exe

Détecté par Dr.Web comme Trojan.Inject1.46212 et par Malwarebytes comme Trojan.Agent.CNS. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "consolehost.exe" (qui se trouve dans %AppData%\Microsoft\Windows)

Non

X

Shell

crohome.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "crohome.exe" (qui se trouve dans %UserProfile%)

Non

X

Shell

csrss.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "csrss.exe" (qui se trouve dans %Temp%\Google Chrome et n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%)

Non

X

Shell

cvtres.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gc et par Malwarebytes comme Backdoor.Agent.CV. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "cvtres.exe" (qui se trouve dans %AppData%\Microsoft.NET)

Non

X

Shell

DarkComet.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wo et par Malwarebytes comme Backdoor.Agent.SH. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "DarkComet.exe" (qui se trouve dans %AppData%\rU1XbfwW)

Non

X

Shell

DeciUpd.exe,explorer.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "DeciUpd.exe" (qui se trouve dans %AppData%\Microsoft)

Non

X

Shell

Default.exe

Détecté par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Default.exe" (qui se trouve dans %Temp%\NomDossier)

Non

X

Shell

dos.exe

Détecté par Dr.Web comme Trojan.Siggen6.21010 et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "dos.exe" (qui se trouve dans %AppData%)

Non

X

Shell

DvdPlayer.exe

Détecté par Dr.Web comme Trojan.Siggen6.5021 et par Malwarebytes comme Backdoor.Agent.SHL

Non

X

Shell

DXALCDeXp48a.exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.Generic. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "DXALCDeXp48a.exe" (qui se trouve dans %AppData%\Adobe)

Non

X

Shell

energys.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "energys.exe" (qui se trouve dans %AppData%\Energy Star)

Non

X

Shell

error.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour remplacer la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé) par le fichier "error.exe" (qui se trouve dans %ProgramFiles%\Pro PC Clean) et ajoute aussi une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pointant vers le même fichier. Instructions de suppression ici

Non

X

Shell

error.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour remplacer la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé) par le fichier "error.exe" (qui se trouve dans %ProgramFiles%\WindowsLicenseUpdate) et ajoute aussi une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pointant vers le même fichier. Instructions de suppression ici

Non

X

Shell

error.exe,explorer.exe,iexplore.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter les fichiers "error.exe" (qui se trouve dans %ProgramFiles%\[NomOrdinateur]) et "iexplore.exe" (qui se trouve dans %ProgramFiles%\Internet Explorer et ne doit pas être supprimé) à la valeur par défaut "Explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé) et ajoute aussi une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pointant vers les mêmes fichiers. Instructions de suppression ici

Non

X

Shell

exel.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "exel.exe" (qui se trouve dans %AppData%\data)

Non

X

Shell

explorer.exe

Détecté par Symantec comme Trojan.Kakkeys. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Shell

explorer.exe calc.exe

Détecté par Malwarebytes comme Backdoor.XTRat. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "calc.exe" (qui se trouve dans %Windir%\System et n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%). Il y a normalement une "," qui sépare les deux noms-de-fichier mais dans ce cas il y a un espace, donc seul "explorer.exe" se charge

Non

X

Shell

explorer.exe calc.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "calc.exe" (qui se trouve dans %Windir%\System et n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé). Il y a normalement une "," qui sépare les deux noms-de-fichier mais dans ce cas il y a un espace, donc seul "explorer.exe" se charge

Non

X

Shell

explorer.exe, svdhalp.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svdhalp.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et ".exe" (qui se trouve dans %UserTemp%)

Non

X

Shell

explorer.exe,.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et ".exe" (qui se trouve dans %Temp%)

Non

X

Shell

explorer.exe,[chemin de locker.exe]

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "locker.exe" à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,[chiffres hexa aléatoires]-VT.bin

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[chiffres hexa aléatoires]-VT.bin" (qui se trouve dans %Temp%), voir des exemples ici et ici

Non

X

Shell

explorer.exe,[nom-de-fichier].exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[nom-de-fichier].exe" (qui se trouve dans %CommonAppData%\[6 chiffres])

Non

X

Shell

explorer.exe,[nom-de-fichier].exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "[nom-de-fichier].exe" (qui se trouve dans %Recycled%\{SID})

Non

X

Shell

explorer.exe,_svchost_.exe

Détecté par Sophos comme Troj/Lineage-Z. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "_svchost_.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,1dfg45thj.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dfk et par Malwarebytes comme Backdoor.Agent.IMN. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "1dfg45thj.exe" (qui se trouve dans %AppData%\1dfg45thj)

Non

X

Shell

explorer.exe,4DFlowerBox.scr

Détecté par Sophos comme Troj/IRCBot-AY et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "4DFlowerBox.scr" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,ADSirose.exe

Détecté par Intel Security/McAfee comme RDN/Autorun.worm!db et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "ADSirose.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,ahjfbhgjd.exe

Détecté par Dr.Web comme Trojan.DownLoader11.32091 et par Malwarebytes comme Backdoor.Agent.IMN. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "ahjfbhgjd.exe" (qui se trouve dans %AppData%\ahjfbhgjd)

Non

X

Shell

explorer.exe,alarm.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "alarm.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,AntiDeviceManager.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yv et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "AntiDeviceManager.exe" (qui se trouve dans %System%)

Non

X

Shell

explorer.exe,AntiDeviceManager.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yv et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "AntiDeviceManager.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,aply4.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "aply4.exe" (qui se trouve dans %AppData%\play3)

Non

X

Shell

explorer.exe,aply4.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "aply4.exe" (qui se trouve dans %AppData%\play3) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Application.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!czp et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Application.exe" (qui se trouve dans %System%\Microsoft NET Framework 4.0)

Non

X

Shell

explorer.exe,Application.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément se charge depuis les clés HKLM\Run et HKLM\RunOnce et le fichier "Application.exe" se trouve dans %ProgramFiles%\$SystemReserved\verified. Le véritable Explorateur Windows (explorer.exe) se trouve dans %Windir% et ne doit pas être supprimé

Non

X

Shell

explorer.exe,Application.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Application.exe" (qui se trouve dans %ProgramFiles%\$SystemReserved\verified) à la valeur par défaut "Explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé) et ajoute aussi une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pointant vers les mêmes fichiers

Non

X

Shell

explorer.exe,appsvc.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "appsvc.exe" (qui se trouve dans %System%\Application Services)

Non

X

Shell

explorer.exe,archi.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "archi.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,audiohd.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ed et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "audiohd.exe" (qui se trouve dans %Windir%\media) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,blackice.exe

Détecté par Sophos comme W32/Blic-A et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "blackice.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,boot.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wo et par Malwarebytes comme Backdoor.Agent.BT. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "boot.exe" (qui se trouve dans %Root%\boot)

Non

X

Shell

explorer.exe,boot.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wo et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "boot.exe" (qui se trouve dans %Root%\boot) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Build.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Build.exe" (qui se trouve dans %ProgramFiles%)

Non

X

Shell

explorer.exe,cache.dat

Détecté par Sophos comme Troj/Ransom-ZN et par Malwarebytes comme Trojan.Ransom. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "cache.dat" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,cache1.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "cache1.exe" (qui se trouve dans %AppData%\navigate), voir ici

Non

X

Shell

explorer.exe,cache1.exe

Détecté par Malwarebytes comme Hijack.Shell.Gen.A. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "cache1.exe" (qui se trouve dans %AppData%\navigate) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé), voir ici

Non

X

Shell

explorer.exe,calc.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "calc.exe" (qui se trouve dans %AppData%\calc et n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,calc.exe

Détecté par Malwarebytes comme Hijack.Shell.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "calc.exe" (qui se trouve dans %AppData%\calc et n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%)

Non

X

Shell

explorer.exe,cfgsys32.exe

Malveillant Backdoor.Win32.Asylum.013.e. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "cfgsys32.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,chrome.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hb et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "chrome.exe" (qui se trouve dans %System%\syswindr et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application)

Non

X

Shell

explorer.exe,chrome.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hb et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "chrome.exe" (qui se trouve dans %System%\syswindr et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,chrome.exe

Détecté par Intel Security/McAfee comme Generic.bfr. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Chrome.exe" (qui se trouve dans %System%\SYSTEM32 et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application)

Non

X

Shell

explorer.exe,chrome.exe

Détecté par Intel Security/McAfee comme Generic.bfr. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Chrome.exe" (qui se trouve dans %System%\SYSTEM32 et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Chrome.exe

Détecté par Malwarebytes comme Backdoor.XTRat. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Chrome.exe" (qui se trouve dans %Windir%\Chrome et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application)

Non

X

Shell

explorer.exe,Chrome.exe

Détecté par Malwarebytes comme Backdoor.XTRat. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Chrome.exe" (qui se trouve dans %Windir%\Chrome et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,chrome.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ze et par Malwarebytes comme Backdoor.Agent.CHR. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "chrome.exe" (qui se trouve dans %System%\chrome et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application)

Non

X

Shell

explorer.exe,chrome.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ze et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "chrome.exe" (qui se trouve dans %System%\chrome et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,clientmonitor.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "clientmonitor.exe" (qui se trouve dans %MyDocuments%)

Non

X

Shell

explorer.exe,clientmonitor.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "clientmonitor.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,cmd32.exe

Détecté par Bitdefender comme Win32.P2P.Tanked.B. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "cmd32.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,cmd32.exe

Détecté par Intel Security/McAfee comme Generic.tfr!cd. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "cmd32.exe" (qui se trouve dans %System%\InstallDir)

Non

X

Shell

explorer.exe,cmd32.exe

Détecté par Intel Security/McAfee comme Generic.tfr!cd. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "cmd32.exe" (qui se trouve dans %System%\InstallDir) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,cmon32.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zv et par Malwarebytes comme Backdoor.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "cmon32.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,cmon32.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zv et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "cmon32.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,conhost.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "conhost.exe" (qui se trouve dans %ProgramFiles%\Windows NT et n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%)

Non

X

Shell

explorer.exe,conhost86.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hu et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "conhost86.exe" (qui se trouve dans %AppData%\conhost86)

Non

X

Shell

explorer.exe,conime.exe

Détecté par Symantec comme W32.Slurk.A. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "conime.exe" (qui se trouve dans %System%\drivers et n'est pas le véritable processus Microsoft Console IME qui a le même nom-de-fichier, qui se trouve dans %System%, et qui est utilisé quand une langue asiatique est employée dans Windows) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

shell

explorer.exe,csrss.exe

Détecté par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "csrss.exe" (qui se trouve dans %UserTemp% et n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%)

Non

X

shell

explorer.exe,csrss.exe

Détecté par Sophos comme Mal/DrkBot-A et par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "csrss.exe" (qui se trouve dans %AppData% et n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%)

Non

X

Shell

explorer.exe,cssrl.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!uu et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "cssrl.exe" (qui se trouve dans %System%\NT Kernel)

Non

X

Shell

explorer.exe,ctfmom.exe

Détecté par Sophos comme Troj/Banker-EYR et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "ctfmom.exe" (qui se trouve dans %System%\HideFyles) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,ctfmon.exe

Détecté par Dr.Web comme Trojan.AVKill.34280 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "ctfmon.exe" (ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System% - celui-ci se trouve dans le sous-dossier "drivers") à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,ctfmonm.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "ctfmonm.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,devparingwiz.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yr et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "devparingwiz.exe" (qui se trouve dans %Temp%)

Non

X

Shell

explorer.exe,dllhos.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DLH. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "dllhos.exe" (qui se trouve dans %System%\dllhost)

Non

X

Shell

explorer.exe,dllhos.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "dllhos.exe" (qui se trouve dans %System%\dllhost) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,dllhostsys.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "dllhostsys.exe" (qui se trouve dans %System%\DLL Hostsystem)

Non

X

Shell

explorer.exe,dotNET.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gt et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "dotNET.exe" (qui se trouve dans %AppData%\dotNET)

Non

X

Shell

explorer.exe,dotNET.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gt et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "dotNET.exe" (qui se trouve dans %AppData%\dotNET) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,drwin.exe

Détecté par Intel Security/McAfee comme RDN/Autorun.worm!dh et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "drwin.exe" (qui se trouve dans %System%\Fsecurity)

Non

X

Shell

explorer.exe,drwtsn16.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "drwtsn16.exe" (qui se trouve dans %System%) à la valeur par défaut "Explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,dwm.exe

Détecté par Trend Micro comme BKDR_CYCBOT.TX et par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "dwm.exe" (qui se trouve dans %AppData% et n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%)

Non

X

Shell

explorer.exe,eksplorasi.exe

Détecté par Dr.Web comme Trojan.StartPage.44997 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "eksplorasi.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,ersdfa.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dcx et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "ersdfa.exe" (qui se trouve dans %AppData%\ersdfa) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,ethernet.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dc3 et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "ethernet.exe" (qui se trouve dans %System%\etheradap)

Non

X

Shell

explorer.exe,explrer.exe

Détecté par Dr.Web comme Trojan.Siggen5.64170 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "explrer.exe" (qui se trouve dans %Windir%\Help\Corporate) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,fax.vbs

Détecté par Sophos comme VBS/Cod-B. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "fax.vbs" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,fblog.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Backdoor.Agent.MWT. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "fblog.exe" (qui se trouve dans %AppData%\googleads)

Non

X

Shell

explorer.exe,fblog.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "fblog.exe" (qui se trouve dans %AppData%\googleads) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,fcllls.exe

Détecté par Sophos comme Troj/Zagaban-B. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "fcllls.exe" (qui se trouve dans %Windir%\System) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,fddg.exe

Détecté par Sophos comme W32/Hamweq-J et par Malwarebytes comme Backdoor.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "fresdg.exe" (qui se trouve dans %Recycled%\S-1-5-21-0243556031-888888379-781863308-1455)

Non

X

Shell

explorer.exe,Fifa14Coinhack.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zy et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Fifa14Coinhack.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,Fifa14Coinhack.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zy et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Fifa14Coinhack.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,FiRsTlOvE.exe

Détecté par Dr.Web comme Trojan.KillProc.19266 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "FiRsTlOvE.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,fmxaluo.exe

Détecté par Dr.Web comme Trojan.AVKill.35595 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "fmxaluo.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,fmxaluo.exe

Détecté par Dr.Web comme Trojan.AVKill.35595 et par Malwarebytes comme Trojan.AVKill. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "fmxaluo.exe" (qui se trouve dans %System%)

Non

X

Shell

explorer.exe,fservice.exe

Détecté par Sophos comme Troj/Prorat-P et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "fservice.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,fxscal.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "fxscal.exe" (qui se trouve dans %ProgramFiles%\SkypeDir)

Non

X

Shell

explorer.exe,gcrotoni.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zt et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "gcrotoni.exe" (qui se trouve dans %System%\Ubasoft Services)

Non

X

Shell

explorer.exe,GFAXSKra.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zd et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "GFAXSKra.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,Google.com

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhz et par Malwarebytes comme Trojan.Backdoor. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Google.com" (qui se trouve dans %System%)

Non

X

Shell

explorer.exe,gphone.exe

Détecté par Sophos comme Troj/Tiotua-W et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "gphone.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,GreatDocs.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "GreatDocs.exe" (qui se trouve dans %UserStartup%)

Non

X

Shell

explorer.exe,HACKO.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yj et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "HACKO.exe" (qui se trouve dans %Windir%\WIN 7)

Non

X

Shell

explorer.exe,HACKO.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yj et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "HACKO.exe" (qui se trouve dans %Windir%\WIN 7) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Haqable.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Haqable.exe" (qui se trouve dans %AppData%, voir ici)

Non

X

Shell

explorer.exe,Haqable.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Haqable.exe" (qui se trouve dans %AppData%, voir ici) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,hbsHddxp.exe

Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "hbsHddxp.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,HNpoDRkz.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!bbt. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "HNpoDRkz.exe" (qui se trouve dans %System%)

Non

X

Shell

explorer.exe,Host.com

Détecté par Intel Security/McAfee comme W32/Rontokbro.gen@MM et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Host.com" (qui se trouve dans %System%\Drivers\Etc) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,htcudrivers.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!ec et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "htcudrivers.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,htcudrivers.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!ec et par Malwarebytes comme Trojan.Agent.RNS. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "htcudrivers.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,huelar.exe

Détecté par Symantec comme W32.Heular et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "huelar.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,ibm[5 chiffres aléatoires].exe

Détecté par Symantec comme Trojan.Anserin et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "ibm[5 chiffres aléatoires].exe" (qui se trouve dans %CommonFiles%\Microsoft Shared\Web Folders) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,IDM Patcher Update.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dcn et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "IDM Patcher Update.exe" (qui se trouve dans %ProgramFiles%)

Non

X

Shell

explorer.exe,IDM Patcher Update.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dcn et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "IDM Patcher Update.exe" (qui se trouve dans %ProgramFiles%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,iexplore.exe

Détecté par Sophos comme W32/Kipis-U et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "iexplore.exe" (qui se trouve dans %System%\Microsoft et n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,IExplorer.exe

Détecté par Sophos comme W32/Brontok-BH et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "IExplorer.exe" (qui se trouve dans %System% et n'est pas le véritable Internet Explorer (iexplore.exe)) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,ImagingEngine.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cz3 et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "ImagingEngine.exe" (qui se trouve dans %Temp%)

Non

X

Shell

explorer.exe,inetsrv.exe

Détecté par Sophos comme Troj/StartPa-EM. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "inetsrv.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

shell

explorer.exe,iniedit.exe

Détecté par Dr.Web comme Trojan.KeyLogger.23343 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "iniedit.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,init32m.exe

Détecté par Sophos comme Troj/Dlsw-B et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "init32m.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,installer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ft. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "installer.exe" (qui se trouve dans %Temp%)

Non

X

Shell

explorer.exe,Intel.exe

Détecté par Intel Security/McAfee comme RDN/Generic.sb!a. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Intel.exe" (qui se trouve dans %AppData%\Intel)

Non

X

Shell

explorer.exe,javaRE.exe

Détecté par Dr.Web comme Trojan.DownLoader10.31885 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "javaRE.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,javatv.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "javatv.exe" (qui se trouve dans %AppData%\MicrosoftServices\MicrosoftServices) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,JavaUpdata.exe

Détecté par Sophos comme Troj/MSIL-YT et par Malwarebytes comme Backdoor.Agent.JV. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "JavaUpdata.exe" (qui se trouve dans %AppData%\SunJavaUpdate)

Non

X

Shell

explorer.exe,JavaUpdata.exe

Détecté par Sophos comme Troj/MSIL-AGB et par Malwarebytes comme Backdoor.Agent.JV. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "JavaUpdata.exe" (qui se trouve dans %AppData%\SunJava)

Non

X

Shell

explorer.exe,jjakarta.exe

Détecté par Sophos comme Troj/VB-CRT. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "jjakarta.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,jusched16.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!he et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "jusched16.exe" (qui se trouve dans %System%\config) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,KB[7 chiffres].exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "KB[7 chiffres].exe" (qui se trouve dans %LocalAppData%\KB[7 chiffres]) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,kbdsys.exe

Détecté par Symantec comme W32.Daprosy et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "kbdsys.exe" (qui se trouve dans %CommonAppData%\Microsoft\Keyboard) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,killer.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.15514 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "killer.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,lexplore_.exe

Détecté par Sophos comme Troj/MSNOpt-A. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "lexplore_.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,lExplorer.exe

Détecté par Sophos comme W32/Decoy-A et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "lExplorer.exe" (qui se trouve dans %WIndir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,lmssspr.exe

Détecté par Trend Micro comme TROJ_BUZUS.BFN. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "lmssspr.exe" (qui se trouve dans %System%)

Non

X

shell

explorer.exe,load32.exe

Détecté par Dr.Web comme Trojan.DownLoader9.15462 et par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "load32.exe" (qui se trouve dans %CommonAppData%)

Non

X

Shell

explorer.exe,loomarnia.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "loomarnia.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,loomarnia.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "loomarnia.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,lsjut.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dd3 et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "lsjut.exe" (qui se trouve dans %System%\Windoes Kernel Update)

Non

X

Shell

explorer.exe,lsrss.exe

Détecté par Sophos comme Troj/Paproxy-D. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "lsrss.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,macfee_.exe

Détecté par Sophos comme W32/Yahlov-G. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "macfee_.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,MicrosoftOqerExpress.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "MicrosoftOqerExpress.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Minecraft rules.exe

Détecté par Dr.Web comme Trojan.DownLoader11.16991 et par Malwarebytes comme Trojan.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Minecraft rules.exe" (qui se trouve dans %Windir%)

Non

X

Shell

explorer.exe,Minecraft rules.exe

Détecté par Dr.Web comme Trojan.DownLoader11.16991 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Minecraft rules.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,mobsync.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "mobsync.exe" (qui se trouve dans %AppData%\WindowsUpdate et n'est pas le véritable Microsoft Synchronization Manager pour 2K/XP (même nom-de-fichier) qui se trouve toujours dans %System%)

Non

X

Shell

explorer.exe,modgme.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "modgme.exe" (qui se trouve dans %System%\mod game)

Non

X

Shell

explorer.exe,msbnc.exe

Détecté par Sophos comme Troj/Agent-PL. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "msbnc.exe" (qui se trouve dans %System%)

Non

X

Shell

explorer.exe,MSBuild.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "MSBuild.exe" (qui se trouve dans %AppData%\MicrosoftServices\MicrosoftServices)

Non

X

Shell

explorer.exe,MSBuild.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "MSBuild.exe" (qui se trouve dans %AppData%\MicrosoftServices\MicrosoftServices) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,msconfig32.exe

Détecté par Intel Security/McAfee comme PWS-Spyeye.er et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msconfig32.exe" (qui se trouve dans %Windir%\msconfig32) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,msdtcy.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdtcy.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé), voir ici

Non

X

Shell

explorer.exe,msmsgs.exe

Détecté par Symantec comme Trojan.Zlob. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msmsgs.exe" (qui se trouve dans %System% et n'est pas le véritable fichier MSN Messenger qui a le même nom et se trouve dans %ProgramFiles%\Messenger) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,msnmngr.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.tc et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msnmngr.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,msnn.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ex et par Malwarebytes comme Backdoor.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "msnn.exe" (qui se trouve dans %System%\msnn)

Non

X

Shell

explorer.exe,msnn.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ex et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msnn.exe" (qui se trouve dans %System%\msnn) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,mstask32.exe

Détecté par Sophos comme W32/Gallory-A. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "mstask32.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,MSupdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhg et par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "MSupdate.exe" (qui se trouve dans %AppData%\WindowsUpdate)

Non

X

Shell

explorer.exe,MSupdate.exe

Détecté par Dr.Web comme BackDoor.Andromeda.761 et par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "MSupdate.exe" (qui se trouve dans %AppData%\WindowsUpdate)

Non

X

Shell

explorer.exe,msvcrhost.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "msvcrhost.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,msvcrhost.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msvcrhost.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,mwbatt.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fi et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "mwbatt.exe" (qui se trouve dans %AppData%\powerm) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé) et ajoute aussi une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui pointe vers les mêmes fichiers

Non

X

Shell

explorer.exe,net.exe

Détecté par Malwarebytes comme Hijack.Shell.Generic. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "net.exe" (qui se trouve dans %UserTemp%)

Non

X

Shell

explorer.exe,netlog.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hx et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "netlog.exe" (qui se trouve dans %AppData%\net)

Non

X

Shell

explorer.exe,netlog.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hx et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "netlog.exe" (qui se trouve dans %AppData%\net) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,network.exe

Détecté par Malwarebytes comme Hijack.Shell.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "network.exe" (qui se trouve dans %UserTemp%)

Non

X

Shell

explorer.exe,notepad.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "notepad.exe" (qui se trouve dans %System%\Notepad et n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%)

Non

X

Shell

explorer.exe,NTeKernel.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gc et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "NTeKernel.exe" (qui se trouve dans %System%\NTe Kernel)

Non

X

Shell

explorer.exe,NTKernel.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!yq et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "NTKernel.exe" (qui se trouve dans %System%\NT Kernel)

Non

X

Shell

explorer.exe,NTsvr.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "NTsvr.exe" (qui se trouve dans %System%\Windows Core)

Non

X

Shell

explorer.exe,octopus.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ft et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "octopus.exe" (qui se trouve dans %Temp%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,OlmTsddO.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!ej et par Malwarebytes comme Trojan.Agent.RNS. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "OlmTsddO.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,OnlineHelper.exe

Détecté par Malwarebytes comme Hijack.Shell.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "OnlineHelper.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,OnlineHelper.exe

Détecté par Malwarebytes comme Hijacked.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "OnlineHelper.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,osk.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DLH. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "osk.exe" (qui se trouve dans %System%\dllhost)

Non

X

Shell

explorer.exe,osk.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "osk.exe" (qui se trouve dans %System%\dllhost) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Other.res

Détecté par Sophos comme Mal/Agent-AMW et par Malwarebytes comme Trojan.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Other.res" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,paint.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!ff3 et par Malwarebytes comme Trojan.Agent.WNL. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "paint.exe" (qui se trouve dans %AppData%\windowsys)

Non

X

Shell

explorer.exe,paint.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!ff3 et par Malwarebytes comme Trojan.Agent.WNL. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "paint.exe" (qui se trouve dans %AppData%\windowsys) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,pdxhEecK.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zs et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "pdxhEecK.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,plugin-container.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Shell.Gen.A. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "plugin-container.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Policies.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Policies.exe" (qui se trouve dans %AppData%\Policies)

Non

X

Shell

explorer.exe,prevhost.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2q et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "prevhost.exe" (qui se trouve dans %System%\Preview Handler)

Non

X

Shell

explorer.exe,qoIBtsvj.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2c et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "qoIBtsvj.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,RaVCPl.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbb et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "RaVCPl.exe" (qui se trouve dans %System%\Realtek)

Non

X

Shell

explorer.exe,rcxsafwv.exe

Détecté par Dr.Web comme Trojan.AVKill.33413. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "rcxsafwv.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,readerr_sl.exe

Détecté par Trend Micro comme TROJ_UTOTI.JP et par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "readerr_sl.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,readerr_sl.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "readerr_sl.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Registery.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Registery.exe" (qui se trouve dans %System%)

Non

X

Shell

explorer.exe,Registery.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Registery.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,RegSvcs.exe

Détecté par Malwarebytes comme Hijack.Shell.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "RegSvcs.exe" (l'élément soit remplace soit charge le véritable processus "RegSvcs.exe" qui se trouve dans %Windir%\Microsoft.NET\Framework\v2.0.50727, quel est le cas, on ne le sait pas actuellement)

Non

X

Shell

explorer.exe,regsvr.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "regsvr.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Renova.exe

Détecté par Dr.Web comme Trojan.StartPage.49467 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Renova.exe" (qui se trouve dans %CommonFiles%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Rhex.exe

Détecté par Dr.Web comme Trojan.MulDrop5.7212 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Rhex.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,RtHDVCpl.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!bbn et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "RtHDVCpl.exe" (qui se trouve dans %System%\Realtek Audio et n'est pas le véritable processus Realtek HD Audio Manager qui a le même nom-de-fichier et se trouve dans %ProgramFiles%\Realtek\Audio\HDA)

Non

X

Shell

explorer.exe,rundll32.exe [nom-de-fichier] lhoweid

Détecté par Trend Micro comme TROJ_BANLOAD et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter "rundll32.exe [nom-de-fichier] lhoweid" à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé). Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé et le fichier cible se trouve dans %System%

Non

X

Shell

Explorer.exe,rundll32.exe ijao.wto bqaoutd

Détecté par Kaspersky comme Hoax.Win32.Agent.jz et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter "rundll32.exe ijao.wto bqaoutd" à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé). Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé et le fichier "ijao.wto" se trouve dans %System%

Non

X

Shell

explorer.exe,Rundllsr.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zp et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Rundllsr.exe" (qui se trouve dans %ProgramFiles%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,RVHIOST.exe

Détecté par Sophos comme W32/Sohana-AC. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "RVHIOST.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,RVHOST.exe

Détecté par Sophos comme W32/SillyFDC-G et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "RVHOST.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,schost.exe

Détecté par Dr.Web comme Trojan.AVKill.33413 et par Malwarebytes comme Backdoor.IRCBot. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "schost.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,SCVHOST.exe

Détecté par Sophos comme W32/Sohana-V et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SCVHOST.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,scvhost.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "scvhost.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,scvhosts.exe

Détecté par Sophos comme W32/Sohana-AH. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "scvhosts.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,SCVHSOT.exe

Détecté par Sophos comme W32/Hakag-A et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SCVHSOT.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,scvshosts.exe

Détecté par Sophos comme W32/Trax-A et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "scvshosts.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,SCVVHSOT.exe

Détecté par Sophos comme W32/SillyFDC-AE et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SCVVHSOT.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Server.exe

Détecté par Intel Security/McAfee comme Keylog-Spynet.gen.g et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Server.exe" (qui se trouve dans %AppData%\SpyNet) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Server.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Server.exe" (qui se trouve dans %AppData%\InstallDir)

Non

X

Shell

explorer.exe,Server.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Server.exe" (qui se trouve dans %AppData%\InstallDir) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,server.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zr et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "server.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Server.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ev et par Malwarebytes comme Trojan.Backdoor. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Server.exe" (qui se trouve dans %Windir%\SpyNet)

Non

X

Shell

explorer.exe,Server.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ev et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Server.exe" (qui se trouve dans %Windir%\SpyNet) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,server.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "server.exe" (qui se trouve dans %AppData%\MicrosoftServices\MicrosoftServices)

Non

X

Shell

explorer.exe,service.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "service.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,SERVICE5.exe

Détecté par Symantec comme W32.Bakain et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SERVICE5.exe" (qui se trouve dans %System%\tkZ16Fk) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,services.exe

Détecté par Sophos comme W32/Lovelet-AD. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "services.exe" (qui se trouve dans %Windir% et n'est pas le véritable processus services.exe qui se trouve toujours dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Shell.exe

Détecté par Sophos comme Troj/Agent-HNV et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Shell.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Shell.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Shell.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Shell32.exe

Détecté par Dr.Web comme Trojan.MulDrop2.38337 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Shell32.exe" (qui se trouve dans %AppData%\NetAssistant\defaults\preferences) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Shell32.exe

Détecté par Dr.Web comme Trojan.MulDrop2.38337. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Shell32.exe" (qui se trouve dans %AppData%\NetAssistant\defaults\preferences)

Non

X

Shell

explorer.exe,shost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!d. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "shost.exe" (qui se trouve dans %AppData%\driver)

Non

X

Shell

explorer.exe,shost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!d. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "shost.exe" (qui se trouve dans %AppData%\driver) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,sitta.exe

Détecté par Intel Security/McAfee comme W32/Hansah.worm.a. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "sitta.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,sjlp.exe

Détecté par ESET comme Win32/Bflient.K et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "sjlp.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,skwinpay32.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "skwinpay32.exe" (qui se trouve dans %System%\ConfigNT) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

shell

explorer.exe,skype.dat

Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "skype.dat" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,Skype-Jacker.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Skype-Jacker.exe" (qui se trouve dans %AppData%) à la valeur par défaut "Explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé) et ajoute aussi une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pointant vers les mêmes fichiers

Non

X

Shell

explorer.exe,smhost.exe

Détecté par Sophos comme Troj/Redplut-B. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "smhost.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,smssnt.exe

Détecté par Symantec comme W32.HLLW.Gaobot.EE et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "smssnt.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Sound.exe

Détecté par Intel Security/McAfee comme RDN/Generic.hra et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Sound.exe" (qui se trouve dans %System%\Driver)

Non

X

Shell

explorer.exe,Sound.exe

Détecté par Intel Security/McAfee comme RDN/Generic.hra et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Sound.exe" (qui se trouve dans %System%\Driver) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,sound_drive16.exe

Détecté par Sophos comme Troj/Bdoor-GP et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "sound_drive16.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,splwow64

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xi et par Malwarebytes comme Backdoor.Agent.SPL. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "splwow64" (qui se trouve dans %AppData%\System)

Non

X

Shell

explorer.exe,splwow64

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xi et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "splwow64" (qui se trouve dans %AppData%\System) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,SPOOLSV.EXE

Détecté par Sophos comme W32/Baitap-A et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SPOOLSV.EXE" (qui se trouve dans %Windir% et n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,spoolsv.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.11698 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "spoolsv.exe" (qui se trouve dans %AppData% et n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Srvldll.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.SRV. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Srvldll.exe" (qui se trouve dans %MyDocuments%)

Non

X

Shell

explorer.exe,ss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "ss.exe" (qui se trouve dans %UserTemp%)

Non

X

Shell

explorer.exe,SSCVIHOST.exe

Détecté par Sophos comme W32/Sohana-W et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SSCVIHOST.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,SSCVIIHOST.exe

Détecté par Sophos comme W32/Sohana-Y et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SSCVIIHOST.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,SSVICHOSST.exe

Détecté par Sophos comme W32/Sohana-R et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SSVICHOSST.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

Explorer.exe,start.exe,av.exe

Détecté par Kaspersky comme Trojan-Banker.Win32.Bancos.btr et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter les fichiers "start.exe" (qui se trouve dans %System%\HideFyles) et "av.exe" (qui se trouve dans %System%\antav) à la valeur par défaut "Explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Steam.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xx et par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Steam.exe" (qui se trouve dans %AppData% et n'est pas le véritable client de la plate-forme de distribution de jeu STEAM qui se trouve par défaut dans %ProgramFiles%\Steam)

Non

X

Shell

explorer.exe,Steam.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xx et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Steam.exe" (qui se trouve dans %AppData% et n'est pas le véritable client de la plate-forme de distribution de jeu STEAM qui se trouve par défaut dans %ProgramFiles%\Steam) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,stomliv.exe

Détecté par Intel Security/McAfee comme RDN/Downloader.a!sv et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "stomliv.exe" (qui se trouve dans %ProgramFiles%\Adobe\acd) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,SunJavaUpdata.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.JV. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "SunJavaUpdata.exe" (qui se trouve dans %AppData%\SunJavaUpdataShedule)

Non

X

Shell

explorer.exe,svchost.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "svchost.exe" (qui se trouve dans %AppData% et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%)

Non

X

Shell

explorer.exe,svchost.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.28663 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %AppData% et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,svchost.exe

Détecté par Symantec comme Backdoor.Doyorg et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %Windir% et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,svchost.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "svchost.exe" (qui se trouve dans %LocalAppData%\SystemAPIs et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%)

Non

X

Shell

explorer.exe,svhost.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "svhost.exe" (qui se trouve dans %AppData%\svhost), voir ici

Non

X

Shell

explorer.exe,svhost.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svhost.exe" (qui se trouve dans %AppData%\svhost) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé), voir ici

Non

X

Shell

explorer.exe,SVICHHOST.exe

Détecté par Sophos comme Troj/Tiotua-C. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SVICHHOST.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,SVICHOOST.exe

Détecté par Sophos comme W32/Sohana-AE. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SVICHOOST.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Svservice.exe

Détecté par Dr.Web comme Trojan.Siggen6.8429 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Svservice.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,sxlntr.exe

Logiciel publicitaire AproposMedia - détecté par Microsoft comme Trojan:Win32/AproposMedia. Voir aussi une copie archivée de la description d'origine de Andrew Clover. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "sxlntr.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,syitm.exe

Détecté par Sophos comme W32/Floder-A. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "syitm.exe" (qui se trouve dans %Recycled%\S-1-5-21-0243556031-888888379-781863308-1413)

Non

X

Shell

explorer.exe,sysmon.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "sysmon.exe" (qui se trouve dans %CommonAppData%\[6 chiffres])

Non

X

Shell

explorer.exe,System.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "System.exe" (qui se trouve dans %Windir%\InstallDir) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,system.exe

Détecté par Sophos comme Troj/Agent-RDN et par Malwarebytes comme Backdoor.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "system.exe" (qui se trouve dans %Recycled%\S-1-5-21-0243556031-888888379-781863308-1457)

Non

X

Shell

explorer.exe,system_d.exe

Détecté par Dr.Web comme Trojan.MulDrop5.37729 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "system_d.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,system3_.exe

Détecté par Sophos comme W32/AutoRun-BCY et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "system3_.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Systemfile.dll.vbs

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Systemfile.dll.vbs" (qui se trouve dans %Windir%\inf) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,taskeng.exe

Détecté par Malwarebytes comme Hijack.Shell.Generic. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "taskeng.exe" (qui se trouve dans %UserTemp%\WINDOWS\TEMPARCHIVE)

Non

X

Shell

explorer.exe,taskmgr.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "taskmgr.exe" (qui se trouve dans %Temp%\WINDOWSFILES\SYSTEM32 et n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%)

Non

X

Shell

explorer.exe,tasksvc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!czf et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "tasksvc.exe" (qui se trouve dans %System%\SYSTEM32)

Non

X

Shell

explorer.exe,template.xml

Détecté par Dr.Web comme Trojan.Inject1.44092 et par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "template.xml" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,twain2.exe

Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Agent.TW. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "twain2.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,twain2.exe

Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "twain2.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,une.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "une.exe" (qui se trouve dans %System%\syswindr32)

Non

X

Shell

explorer.exe,une.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "une.exe" (qui se trouve dans %System%\syswindr32) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Update.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!e. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Update.exe" (qui se trouve dans %ProgramFiles%\WinUpdate) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,vbc.exe

Détecté par Malwarebytes comme Hijack.Shell.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "vbc.exe" (l'élément remplace ou charge le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve dans %Windir%\Microsoft.NET\Framework\v4.0.30319, quel est le cas, on ne le sait pas actuellement)

Non

X

Shell

explorer.exe,vc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "vc.exe" (qui se trouve dans %System%\InstallDir)

Non

X

Shell

explorer.exe,vc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "vc.exe" (qui se trouve dans %System%\InstallDir) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Vcach.exe

Détecté par Malwarebytes comme Hijack.Shell.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Vcach.exe" (qui se trouve dans %AppData%\Elements)

Non

X

Shell

explorer.exe,VGA.exe

Détecté par Dr.Web comme Trojan.Inject2.10471 et par Malwarebytes comme Backdoor.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "VGA.exe" (qui se trouve dans %AppData%\WindowsUpdate)

Non

X

Shell

explorer.exe,vmware-tray.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!yr et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "vmware-tray.exe" (qui se trouve dans %System%\VMware Tray Process et n'est pas le véritable processus VMware Workstation qui a le même nom de fichier et se trouve par défaut dans %ProgramFiles%\VMware\VMware Workstation)

Non

X

Shell

explorer.exe,wiine.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hx et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "wiine.exe" (qui se trouve dans %AppData%\MicrosoftServices\MicrosoftServices)

Non

X

Shell

explorer.exe,wiine.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hx et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "wiine.exe" (qui se trouve dans %AppData%\MicrosoftServices\MicrosoftServices) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Win Update.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Win Update.exe" (qui se trouve dans %AppData%\Win Update)

Non

X

Shell

explorer.exe,win32.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "win32.exe" (qui se trouve dans %System%\Windows Services)

Non

X

Shell

explorer.exe,win32.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "win32.exe" (qui se trouve dans %AppData%\MicrosoftServices\MicrosoftServices) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,win64.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gj et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "win64.exe" (qui se trouve dans %Temp%\windowsi)

Non

X

Shell

explorer.exe,win64.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gj et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "win64.exe" (qui se trouve dans %Temp%\windowsi) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,win65.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!czf et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "win65.exe" (qui se trouve dans %System%\Windows Task Management)

Non

X

Shell

explorer.exe,wind.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xi et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "wind.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,windef.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dbs et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "windef.exe" (qui se trouve dans %ProgramFiles%)

Non

X

Shell

explorer.exe,windef.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dbs et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "windef.exe" (qui se trouve dans %ProgramFiles%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,windll.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "windll.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Windowsupdate.exe

Détecté par Dr.Web comme Trojan.Inject1.42868 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Windowsupdate.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,WindowsUpdater.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "WindowsUpdater.exe" (qui se trouve dans %Temp%)

Non

X

Shell

explorer.exe,WindowsUpdateScheduler.exe

Détecté par Dr.Web comme Trojan.DownLoader11.27814 et par Malwarebytes comme Trojan.Agent.WU. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "WindowsUpdateScheduler.exe" (qui se trouve dans %AppData%\WindowsUpdateScheduler)

Non

X

Shell

explorer.exe,winexplorer.exe

Détecté par Malwarebytes comme Hijacked.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winexplorer.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,winfiles.exe

Détecté par Sophos comme W32/AutoRun-BCY et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winfiles.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,wini.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "wini.exe" (qui se trouve dans %AppData%\wini)

Non

X

Shell

explorer.exe,WinLiver.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "WinLiver.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,winlog.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Winlog.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,winlog.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "winlog.exe" (qui se trouve dans %System%)

Non

X

Shell

explorer.exe,Winlog.exe

Détecté par Intel Security/McAfee comme Generic.dx!bc3z et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Winlog.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,winlogo.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "winlogo.exe" (qui se trouve dans %ProgramFiles%)

Non

X

Shell

explorer.exe,winlogo.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winlogo.exe" (qui se trouve dans %ProgramFiles%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,winlogon.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winlogon.exe" (qui se trouve dans %Templates% et n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,winlogon.exe

Détecté par Malwarebytes comme Trojan.Downloader.WD. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "winlogon.exe" (qui se trouve dans %Templates% et n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%)

Non

X

Shell

explorer.exe,winlogon.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "winlogon.exe" (qui se trouve dans %AppData% et n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%)

Non

X

Shell

explorer.exe,winlogon.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winlogon.exe" (qui se trouve dans %AppData% et n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,winlogon32t.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ddt et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "winlogon32t.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,winlogon32t.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ddt et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winlogon32t.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,winlogone.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!czr et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "winlogone.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,winlogone.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!czr et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winlogone.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,winlogonr.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!ec et par Malwarebytes comme Backdoor.Agent.WNL. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "winlogonr.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,winlogonr.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!ec et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winlogonr.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,WinLok.exe

Détecté par Dr.Web comme Trojan.MulDrop5.18764 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "WinLok.exe" (qui se trouve dans %FilePath%\W\Win) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,WinRAR.exe

Détecté par Intel Security/McAfee comme Generic.dx!bd3s et par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "WinRAR.exe" (qui se trouve dans %AppData% et n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR)

Non

X

Shell

explorer.exe,winreg.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yg et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "winreg.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,winreg.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yg et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winreg.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,WinScv.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "WinScv.exe" (qui se trouve dans %AppData%\InstallDir)

Non

X

Shell

explorer.exe,WinScv.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "WinScv.exe" (qui se trouve dans %System%\InstallDir)

Non

X

Shell

explorer.exe,WinScv.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "WinScv.exe" (qui se trouve dans %System%\InstallDir) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,winser.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "winser.exe" qui se trouve dans %System%\WinDll

Non

X

Shell

explorer.exe,winser.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winser.exe" (qui se trouve dans %System%\WinDll) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,winsys32.exe

Détecté par Trend Micro comme BKDR_DELF.CP. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winsys32.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,winunit.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winunit.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,winupdate.exe

Détecté par Sophos comme Troj/Agent-FD et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winupdate.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,Win-Update.exe

Détecté par Malwarebytes comme Backdoor.Agent.WU. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Win-Update.exe" (qui se trouve dans %AppData%) à la valeur par défaut "Explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé) et ajoute aussi une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pointant vers les mêmes fichiers

Non

X

Shell

explorer.exe,winupdate.exe

Détecté par Malwarebytes comme Hijacked.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winupdate.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,wmplayer.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "wmplayer.exe" (qui se trouve dans %LocalAppData% et n'est pas le véritable Windows Media Player qui se trouve dans %ProgramFiles%\Windows Media Player)

Non

X

Shell

explorer.exe,wmplayer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "wmplayer.exe" (qui se trouve dans %AppData% et n'est pas le véritable Windows Media Player qui a le même nom-de-fichier et se trouve dans %ProgramFiles%\Windows Media Player)

Non

X

Shell

explorer.exe,WmPrvSE.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ddh et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "WmPrvSE.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,WmPrvSE.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ddh et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "WmPrvSE.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,ws32.exe

Détecté par Sophos comme Troj/LegMir-RL. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "ws32.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,wscript.exe [chemin] Assasin.vbe

Détecté par Dr.Web comme Trojan.DownLoader11.32816 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter "wscript.exe [chemin] Assasin.vbe" (wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé, "Assasin.vbe" se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,wscript.exe [chemin] safe.vbs

Détecté par Dr.Web comme Trojan.DownLoader11.5178 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter "wscript.exe [chemin] safe.vbs" (wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé, "safe.vbs" se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,wserver.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "wserver.exe" (qui se trouve dans %AppData%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,wserver.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "wserver.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,wshisos.exe

Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "wshisos.exe" (qui se trouve dans %AppData%)

Non

X

Shell

explorer.exe,x.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "x.exe" (qui se trouve dans %System%\a Rat)

Non

X

Shell

explorer.exe,x86DLL.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gr et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "x86DLL.exe" (qui se trouve dans %AppData%\Microsoft) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,x86DLL.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gr et par Malwarebytes comme Trojan.FakeAlert. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "x86DLL.exe" (qui se trouve dans %AppData%\Microsoft)

Non

X

Shell

explorer.exe,xxxxxasxxxsxxdxdx.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zb et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "xxxxxasxxxsxxdxdx.exe" (qui se trouve dans %Windir%)

Non

X

Shell

explorer.exe,xxxxxasxxxsxxdxdx.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zb et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "xxxxxasxxxsxxdxdx.exe" (qui se trouve dans %Windir%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer.exe,zvchost.exe

Détecté par Dr.Web comme Trojan.Siggen5.61816 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "zvchost.exe" (qui se trouve dans %System%) à la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

explorer1.exe

Détecté par Malwarebytes comme Trojan.FakeAlert. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer1.exe" (qui se trouve dans %AppData%\Microsoft)

Non

X

Shell

facebook.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.Shell.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "facebook.exe" (qui se trouve dans %LocalAppData%\windows)

Non

X

Shell

facecall.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "facecall.exe" (qui se trouve dans %AppData%\Microsoft)

Non

X

Shell

false.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hw et par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "false.exe" (qui se trouve dans %Temp%\FolderName)

Non

X

Shell

fatalerror.exe

Détecté par Malwarebytes comme Rogue.TechSupportScam. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour pointer vers le fichier "fatalerror.exe" (qui se trouve dans %ProgramFiles%\Power Cam) et ajoute aussi une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pointant vers le même fichier. Instructions de suppression ici

Non

X

Shell

fatalerror.exe

Détecté par Malwarebytes comme Rogue.TechSupportScam. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour pointer vers le fichier "fatalerror.exe" (qui se trouve dans %ProgramFiles%\Product Key) et ajoute aussi une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pointant vers le même fichier. Instructions de suppression ici

Non

X

Shell

fatalerror.exe

Détecté par Malwarebytes comme Rogue.TechSupportScam. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour pointer vers le fichier "fatalerror.exe" (qui se trouve dans %ProgramFiles%\VMC Media Player) et ajoute aussi une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pointant vers le même fichier. Instructions de suppression ici

Non

X

Shell

fatalerror.exe

Détecté par Malwarebytes comme Rogue.TechSupportScam. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "fatalerror.exe" (qui se trouve dans %ProgramFiles%\WindowsUpdate). Instructions de suppression ici

Non

X

Shell

fatalerror.exe,R.exe

Détecté par Malwarebytes comme Rogue.TechSupportScam. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour pointer vers les fichiers "fatalerror.exe" et "R.exe" (qui se trouvent dans %ProgramFiles%\AG Music Player) et ajoute aussi une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pointant vers le même fichier "R.exe". Instructions de suppression ici

Non

X

Shell

fatalerror.exe,R.exe

Détecté par Malwarebytes comme Rogue.TechSupportScam. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "fatalerror.exe" et "R.exe" (qui se trouvent dans %ProgramFiles%\Power Update)

Non

X

Shell

file.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "file.exe" (qui se trouve dans %UserTemp%)

Non

X

Shell

file.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "file.exe" (qui se trouve dans %UserTemp%\note)

Non

X

Shell

file.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "file.exe" (qui se trouve dans %UserTemp%\winlogon.exe)

Non

X

Shell

file.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "file.exe" (qui se trouve dans %UserTemp%\gename)

Non

X

Shell

file.exe

Détecté par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "file.exe" (qui se trouve dans %AppData%\NomDossier)

Non

X

Shell

file.exe

Détecté par Sophos comme Troj/MSIL-ALO et par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "file.exe" (qui se trouve dans %UserTemp%\FolderName)

Non

X

Shell

filename.exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "filename.exe" (qui se trouve dans %Root%\folder)

Non

X

Shell

filename.exe,explorer.exe

Détecté par Sophos comme Troj/Agent-AORA et par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "filename.exe" (qui se trouve dans %AppData%\folder)

Non

X

Shell

filename.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "filename.exe" (qui se trouve dans %AppData%\Windows)

Non

X

Shell

filename.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "filename.exe" (qui se trouve dans %AppData%\Microsoft)

Non

X

Shell

filezz.exe

Détecté par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "filezz.exe" (qui se trouve dans %UserTemp%\FolderName)

Non

X

Shell

filz.exe

Détecté par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "filz.exe" (qui se trouve dans %UserTemp%\FolderName)

Non

X

Shell

Firefox.exe

Détecté par Sophos comme Troj/Autoit-BLM et par Malwarebytes comme Hijack.Shell.Generic. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Firefox.exe" (qui se trouve dans %Temp%\Mozilla et n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox)

Non

X

Shell

Flash.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Flash.exe" (qui se trouve dans %AppData%\Adobe\Acrobat\DC\Security)

Non

X

Shell

FoulUpd.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "FoulUpd.exe" (qui se trouve dans %AppData%\Microsoft)

Non

X

Shell

fresdg.exe

Détecté par Trend Micro comme BKDR_BUZUS.BEU et par Malwarebytes comme Worm.AutoRun. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "fresdg.exe" (qui se trouve dans %Recycled%\S-1-5-21-0243556031-888888379-781863308-1455)

Non

X

Shell

fsfsdfgdf.exe

Détecté par Malwarebytes comme Hijack.Shell.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "fsfsdfgdf.exe" (qui se trouve dans %UserTemp%\safsdfs)

Non

X

Shell

Fuck You.exe

Détecté par Dr.Web comme Trojan.Siggen6.28040 et par Malwarebytes comme Trojan.Agent.FY. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Fuck You.exe" (qui se trouve dans %Root%)

Non

X

Shell

gapp.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour pointer vers le fichier "gapp.exe" (qui se trouve dans %MyDocuments%\Userdata)

Non

X

Shell

Gaytor.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.Shell.Generic. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Gaytor.exe" (qui se trouve dans %UserTemp%\Gaytor)

Non

X

Shell

gluudsUpdate.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "gluudsUpdate.exe" (qui se trouve dans %AppData%\gluuds)

Non

X

Shell

gog.exe

Détecté par Trend Micro comme TROJ_FAKEAV.SM23 et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "gog.exe" (qui se trouve dans %AppData%)

Non

X

Shell

GoogleUpdate.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2d et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "GoogleUpdate.exe" (qui se trouve dans %AppData%\WinApp)

Non

X

Shell

gpp3g.exe

Détecté par Intel Security/McAfee comme Generic Dropper!dns et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "gpp3g.exe" (qui se trouve dans %Recycled%\{SID})

Non

X

Shell

gred.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "gred.exe" (qui se trouve dans %AppData%\gred)

Non

X

Shell

guard-gemt.exe

Windows Accelerator Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Note - ce logiciel fallacieux ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "guard-gemt.exe" qui se trouve dans %AppData%

Non

X

Shell

HeciServer.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.FakeAlert. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "HeciServer.exe" (qui se trouve dans %AppData%\Microsoft)

Non

X

Shell

hkcmd.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "hkcmd.exe" (qui se trouve dans %Temp%\SYSTEM32 et n'est pas le gestionnaire de raccourcis-clavier (même nom-de-fichier) pour circuits intégrés graphiques Intel qui se trouve par défaut dans %System%)

Non

X

Shell

hotfix.exe

Détecté par Sophos comme Mal/FakeAV-HG et par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "hotfix.exe" (qui se trouve dans %AppData%)

Non

X

Shell

ibm[5 chiffres aléatoires].exe

Détecté par Symantec comme Trojan.Anserin

Non

X

Shell

ibm0000*.exe [* = chiffre]

Détecté par Sophos comme Troj/Torpig-C et par Malwarebytes comme Trojan.Agent. Ont été trouvés les noms-de-fichier ibm00001.exe, ibm00002.exe, ibm00005.exe etc et ils se trouvent en général dans %CommonFiles%\Microsoft Shared\Web Folders

Non

X

Shell

igfxdrvr.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yj et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "igfxdrvr.exe" (qui se trouve dans %LocalAppData%\graphics)

Non

X

Shell

IgfxTray.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "IgfxTray.exe" (qui se trouve dans %AppData%\IgfxTray Module et n'est pas le véritable utilitaire graphique Intel (dans la SysBarre ) qui a le même nom-de-fichier et se trouve dans %System%)

Non

X

Shell

ilibaa00tU.exe,explorer.exe

Détecté par Intel Security/McAfee comme Ransom.dx et par Malwarebytes comme Trojan.Agent.RNS. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "ilibaa00tU.exe" (qui se trouve dans %AppData%\liUT87pP)

Non

X

Shell

inboas.exe

Détecté par Sophos comme Troj/MSIL-CIH et par Malwarebytes comme Hijack.Shell.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "inboas.exe" (qui se trouve dans %UserTemp%\invoicea)

Non

X

Shell

InetAccelerator.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!el et par Malwarebytes comme Trojan.LockScreen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "InetAccelerator.exe" (qui se trouve dans %AppData%\InetAccelerator)

Non

X

Shell

infedel.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hk et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "infedel.exe" (qui se trouve dans %AppData%\cornbased)

Non

X

Shell

Java.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Java.exe" (qui se trouve dans %UserTemp%\JAVA)

Non

X

Shell

javaw.exe

Détecté par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "javaw.exe" (qui se trouve dans %AppData%\FolderName et n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\java\jre[version]\bin, utilisé pour voir des applications Java)

Non

X

Shell

javaw.exe

Détecté par Dr.Web comme Trojan.Siggen6.26392 et par Malwarebytes comme Trojan.Agent.JV. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "javaw.exe" (qui se trouve dans %Temp%\Windows Task Manager et n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin)

Non

X

Shell

jushed.exe,explorer.exe

Détecté par Malwarebytes comme Trojan.FakeAlert. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "jushed.exe" (qui se trouve dans %Windir%\Microsoft), voir ici

Non

X

Shell

jushed.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Autorun.worm.gen et par Malwarebytes comme Trojan.FakeAlert. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "jushed.exe" (qui se trouve dans %AppData%\Microsoft)

Non

X

Shell

Kernel32.exe

Détecté par Sophos comme Troj/MSIL-UF et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Kernel32.exe" (qui se trouve dans %AppData%)

Non

X

Shell

l63WifG.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.SH. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "l63WifG.exe" (qui se trouve dans %AppData%\5zGBPTbA)

Non

X

shell

lass.exe

Détecté par Dr.Web comme Trojan.DownLoader6.9480 et par Malwarebytes comme Trojan.Agent.cn

Non

X

Shell

localhost.exe

Détecté par Dr.Web comme Trojan.Siggen6.20999 et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "localhost.exe" (qui se trouve dans %AppData%)

Non

X

Shell

LRhH6pcWBAij.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dg3 et par Malwarebytes comme Backdoor.Agent.DC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "LRhH6pcWBAij.exe" (qui se trouve dans %AppData%\K6HT3YG03xhIY5M4)

Non

X

Shell

medio.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "medio.exe" (qui se trouve dans %AppData%\MedionService)

Non

X

Shell

Merger.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Merger.exe" (qui se trouve dans %AppData%\MergeDllExe)

Non

X

Shell

micosoft.exe

Détecté par Malwarebytes comme Hijack.Shell.Generic. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "micosoft.exe" (qui se trouve dans %UserTemp%\intels)

Non

X

Shell

MicrosoftOutlookUpdate-x64-55c3.exe,explorer.exe

Détecté par Sophos comme Troj/AutoIt-BQR et par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "MicrosoftOutlookUpdate-x64-55c3.exe" (qui se trouve dans %AppData%\MicrosoftOutlookUpdate-x64-55c3)

Non

X

Shell

MicrosoftSecurityEssentials.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xb et par Malwarebytes comme Backdoor.Agent.MSE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "MicrosoftSecurityEssentials.exe" (qui se trouve dans %Temp%\RlsnBEWm)

Non

X

Shell

Microsoftupdate.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Microsoftupdate.exe" (qui se trouve dans %AppData%\Microsoftupdate)

Non

X

Shell

Mircosoft.exe

Détecté par Dr.Web comme Trojan.Siggen6.24127 et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Mircosoft.exe" (qui se trouve dans %AppData%\Mircosoft)

Non

X

Shell

monitor.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "monitor.exe" (qui se trouve dans %AppData%\monitor)

Non

X

Shell

MSBuild.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "MSBuild.exe" (qui se trouve dans %AppData%\MSBuild)

Non

X

Shell

MSBuild.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "MSBuild.exe" (qui se trouve dans %AppData%\MSBuild)

Non

X

Shell

MSBuilds.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "MSBuilds.exe" (qui se trouve dans %AppData%\MSBuilds)

Non

X

Shell

MSCI.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dh3 et par Malwarebytes comme Trojan.Agent.IMS. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "MSCI.exe" (qui se trouve dans %AppData%\Crash)

Non

X

Shell

msn.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.Shell.Generic. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "msn.exe" (qui se trouve dans %AppData%\folder)

Non

X

Shell

MsXM11GoJyLr.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!djf et par Malwarebytes comme Trojan.FakeAlert. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "MsXM11GoJyLr.exe" (qui se trouve dans %AppData%\Microsoft)

Non

X

Shell

mtconfig.exe

Détecté par Dr.Web comme Trojan.Siggen6.3091 et par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "mtconfig.exe" qui se trouve dans %AppData%

Non

X

Shell

Multilock.exe

Détecté par Dr.Web comme Trojan.KillProc.32074 et par Malwarebytes comme Trojan.Locker. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Multilock.exe" (qui se trouve dans %AppData%)

Non

X

Shell

MusicUpdate.exe

Détecté par Malwarebytes comme Backdoor.NetWiredRC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "MusicUpdate.exe" (qui se trouve dans %AppData%\MusicUpdate)

Non

X

Shell

MyvoKG7.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!l et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "MyvoKG7.exe" (qui se trouve dans %AppData%\x073hlC2)

Non

X

Shell

nero99.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!vv et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "nero99.exe" (qui se trouve dans %AppData%\Microsoft)

Non

X

Shell

netframe.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yd et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "netframe.exe" (qui se trouve dans %AppData%\netframes)

Non

X

Shell

NetFramework.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zk et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "NetFramework.exe" (qui se trouve dans %AppData%\NetFramework)

Non

X

Shell

networkdrive.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfg!c et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "networkdrive.exe" (qui se trouve dans %AppData%\networkdrive)

Non

X

Shell

nnso.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "nnso.exe" (qui se trouve dans %AppData%)

Non

X

Shell

notepad.exe

Détecté par Malwarebytes comme Hijack.Shell.Generic. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "notepad.exe" (qui se trouve dans %UserTemp% et n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%)

Non

X

Shell

notpod.exe

Détecté par Dr.Web comme Trojan.Nanocore.4 et par Malwarebytes comme Hijack.Shell.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "notpod.exe" (qui se trouve dans %Temp%)

Non

X

Shell

ntcmd.exe.bat

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "ntcmd.exe.bat" (qui se trouve dans %UserTemp%\NetTheme)

Non

X

Shell

nvtmru.exe,explorer.exe

Détecté par Sophos comme Troj/Mdrop-FST et par Malwarebytes comme Trojan.Backdoor. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "nvtmru.exe" (qui se trouve dans %LocalAppData%\nvidias)

Non

X

Shell

nvtmru.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!ec et par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "nvtmru.exe" (qui se trouve dans %LocalAppData%\nvidia)

Non

X

Shell

nvtmru.exe,explorer.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "nvtmru.exe" (qui se trouve dans %LocalAppData%\nvidia) - voir ici

Non

X

Shell

Open32.exe

Détecté par Sophos comme Troj/Small-DL et par Malwarebytes comme Backdoor.Agent.SHL

Non

X

Shell

palladium.exe

Détecté par Kaspersky comme Trojan.Win32.FakeAV.afyz et par Malwarebytes comme Rogue.Palladium. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "palladium.exe" qui se trouve dans %AppData%

Non

X

Shell

pb7ZmiJ.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tn et par Malwarebytes comme Backdoor.Messa.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "pb7ZmiJ.exe" (qui se trouve dans %AppData%\9DKFTWfE)

Non

X

Shell

PCyrNJb.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wu et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "PCyrNJb.exe" (qui se trouve dans %AppData%\B4b6loG5)

Non

X

Shell

pdf.exe

Détecté par Malwarebytes comme Trojan.Agent.AI. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "pdf.exe" (qui se trouve dans %Temp%)

Non

X

Shell

plugin.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "plugin.exe" (qui se trouve dans %AppData%)

Non

X

Shell

plugin.exeexplorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "plugin.exeexplorer.exe" (qui devrait se trouver dans %AppData% mais n'existe pas car il aurait dû y avoir une virgule "," au milieu de "ee" - voir ici)

Non

X

Shell

PokerStarsCardsViewer.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Backdoor.Agent.PS. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "PokerStarsCardsViewer.exe" (qui se trouve dans %AppData%\PokerStarsCardsViewer)

Non

X

Shell

ProcessMgr.exe

Détecté par Dr.Web comme Trojan.Siggen6.19914 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour charger le fichier "ProcessMgr.exe" (qui se trouve dans %ProgramFiles%\AtmEngine) au lieu du fichier par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

Productkeyupdate.exe

Détecté par Malwarebytes comme Rogue.WindowsActivation. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour pointer vers le fichier "Productkeyupdate.exe" (qui se trouve dans %ProgramFiles%\Productkeyupdate) et ajoute aussi une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui pointe vers le même fichier. Instructions de suppression ici et plus d'informations ici

Non

X

Shell

Project1.exe

Détecté par Dr.Web comme Trojan.Siggen6.16512 et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ouvrir le fichier "Project1.exe" (qui se trouve dans %ProgramFiles%\W1\Win1) au lieu du fichier par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

ray.exe

Pirate de page de démarrage redirigeant les navigateurs vers des sites pornographiques

Non

X

Shell

Renova.exe

Détecté par Dr.Web comme Trojan.StartPage.49467 et par Malwarebytes comme Worm.Renova

Non

X

Shell

rundll32.exe shell32.dll,Control_RunDLL dat[nombre hexa aléatoire].tmp

Détecté par Symantec comme W32.Wowinzi.A et par Malwarebytes comme Trojan.Agent. Note - rundll32.exe et shell32.dll sont des fichiers Microsoft légitimes et ne doivent pas être supprimés. Le fichier "dat[nombre hexa aléatoire].tmp" se trouve dans %Temp%

Non

X

Shell

safe-hvdy.exe

Détecté par Dr.Web comme Trojan.FakeAV.16386 et par Malwarebytes comme Rogue.Agent.WPS. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "safe-hvdy.exe" qui se trouve dans %AppData%\Roaming

Non

X

Shell

safe-nict.exe

Windows Prime Booster, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Note - ce logiciel fallacieux ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "safe-nict.exe" qui se trouve dans %AppData%

Non

X

Shell

Sdat.exe

Détecté par Malwarebytes comme Trojan.Agent.RNS. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Sdat.exe" (qui se trouve dans %AppData%, voir ici)

Non

X

Shell

sdfgdfsgdfgfd.exe,explorer.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "sdfgdfsgdfgfd.exe" (qui se trouve dans %AppData%\dfgdfsgdfg)

Non

X

Shell

SEBuQMe.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "SEBuQMe.exe" (qui se trouve dans %AppData%\E6e9nrI8)

Non

X

Shell

Service.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Service.exe" (qui se trouve dans %AppData%\Windows)

Non

X

Shell

sfcconfig.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2q et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "sfcconfig.exe" (qui se trouve dans %AppData%\sfCMAIN)

Non

X

Shell

Shell32.exe

Détecté par Dr.Web comme Trojan.MulDrop2.38337

Non

X

Shell

sidebar.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.INS. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "sidebar.exe" (qui se trouve dans %AppData%\Windows et n'est pas le véritable gadget/volet de Bureau Windows 7/Vista qui se trouve dans %ProgramFiles%\Windows Sidebar)

Non

X

Shell

Skype.exe

Détecté par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Skype.exe" (qui se trouve dans %AppData%\FolderName et n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone)

Non

X

shell

sms.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001 et par Malwarebytes comme Trojan.Agent

Non

X

Shell

smsc.exe

Détecté par Sophos comme Troj/Bancban-OY et par Malwarebytes comme Backdoor.Agent.SHL

Non

X

Shell

Sputnik.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.SCS. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Sputnik.exe" (qui se trouve dans %AppData%\Sputnik)

Non

X

Shell

str.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!dm et par Malwarebytes comme Trojan.Agent.RNS

Non

X

Shell

suAgent.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "suAgent.exe" (qui se trouve dans %AppData%\suAgent)

Non

X

Shell

svc-egmu.exe

Windows Ultimate Booster, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Note - ce malveillant ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "svc-egmu.exe" qui se trouve dans %AppData%

Non

X

Shell

svc-fjbo.exe

Détecté par Malwarebytes comme Hijack.Shell.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "svc-fjbo.exe" qui se trouve dans %AppData%

Non

X

Shell

svchost.exe

Détecté par Sophos comme Troj/Goldspy-B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Shell

svchost.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "svchost.exe" (qui se trouve dans %AppData%\Windows et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%)

Non

X

Shell

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "svchost.exe" (qui se trouve dans %AppData%\NomDossier et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%, voir ici)

Non

X

Shell

svchost.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "svchost.exe" (qui se trouve dans %AppData%\Microsoft et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%)

Non

X

Shell

svchost.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "svchost.exe" (qui se trouve dans %UserTemp%\Svchost et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%)

Non

X

Shell

svchost.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Svchost.exe" (qui se trouve dans %UserTemp%\Windows et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%)

Non

X

Shell

svchost.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "svchost.exe" (qui se trouve dans %AppData%\svchost et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%)

Non

X

Shell

svchost.exe,explorer.exe

Détecté par Dr.Web comme Trojan.MulDrop4.61933 et par Malwarebytes comme Backdoor.Agent. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %Templates% et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "Explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé) et ajoute aussi une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pointant vers les mêmes fichiers

Non

X

Shell

svchosts.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "svchosts.exe" (qui se trouve dans %UserTemp%\Windowss)

Non

X

Shell

svhost.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "svhost.exe" (qui se trouve dans %UserTemp%\svhost), voir ici

Non

X

Shell

svhost.exe.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "svhost.exe.exe" (qui se trouve dans %AppData%\folder)

Non

X

Shell

svnhost.exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "svnhost.exe" (qui se trouve dans %Appdata%\WindowsUpd)

Non

X

Shell

svsshost.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "svsshost.exe" (qui se trouve dans %AppData%\svsshost)

Non

X

Shell

SysConfig.exe

Détecté par Dr.Web comme Trojan.Siggen6.24165 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Shell

sysguard.exe

Privacy Commander, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici. Note - ce logiciel fallacieux ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "sysguard.exe" qui se trouve dans %ProgramFiles%\Privacy Commander

Non

X

Shell

system.exe

Détecté par Malwarebytes comme Trojan.Banker. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour remplacer la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé) par "system.exe" (qui se trouve dans %CommonFiles%)

Non

X

Shell

System.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yb et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "System.exe" (qui se trouve dans %AppData%\SysVol)

Non

X

Shell

System.exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "System.exe" (qui se trouve dans %AppData%\Security)

Non

X

Shell

Systeme.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.hra et par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Systeme.exe" (qui se trouve dans %AppData%)

Non

X

Shell

systems.exe

Détecté par Kaspersky comme Trojan-Ransom.Win32.PinkBlocker.czp et par Malwarebytes comme Trojan.Ransom

Non

X

Shell

Taskhost.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Messa.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Taskhost.exe" (qui se trouve dans %AppData%\MasterKey)

Non

X

Shell

taskhost.exe,explorer.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "taskhost.exe" (qui se trouve dans %AppData%\Microsoft.NET)

Non

X

Shell

taskmam.exe

Détecté par Sophos comme Troj/Bancban-OL et par Malwarebytes comme Backdoor.Agent.SHL

Non

X

Shell

taskmrg.exe

Détecté par Sophos comme Troj/Bancban-FT et par Malwarebytes comme Backdoor.Agent.SHL

Non

X

Shell

torrent.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "torrent.exe" (qui se trouve dans %AppData%\torrent)

Non

X

Shell

Tray.exe

Pirate de page de démarrage redirigeant les navigateurs vers des sites pornographiques

Non

X

Shell

tsksrv.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "tsksrv.exe" (qui se trouve dans %AppData%\WinTaskService)

Non

X

Shell

Tsubakirez.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Tsubakirez.exe" (qui se trouve dans %AppData%\Tsubaki)

Non

X

Shell

TwitterCracka.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!db3 et par Malwarebytes comme Backdoor.Agent.TW. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "TwitterCracka.exe" (qui se trouve dans %Temp%)

Non

X

Shell

UGDvRNf.exe,explorer.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.RND. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "UGDvRNf.exe" (qui se trouve dans %Temp%\F8gbpsK9)

Non

X

shell

update.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!jj et par Malwarebytes comme Trojan.FakeAlert. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "update.exe" (qui se trouve dans %AppData%\Microsoft)

Non

X

Shell

vbcc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "vbcc.exe" (qui se trouve dans %AppData%\NomDossier)

Non

X

Shell

vbcs.exe

Détecté par Intel Security/McAfee comme RDN/Autorun.worm.gen et par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "vbcs.exe" (qui se trouve dans %AppData%\NomDossier)

Non

X

Shell

vbs.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "vbs.exe" (qui se trouve dans %AppData%\NomDossier)

Non

X

Shell

vs_ultimate.exe

Détecté par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "vs_ultimate.exe" (qui se trouve dans %AppData%\FolderName)

Non

X

Shell

w**e.exe

Détecté par Malwarebytes comme Backdoor.Agent.MTAGen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "w**e.exe" (où * représente n'importe quoi) qui se trouve dans %Temp% - voir des exemples ici et ici

Non

X

Shell

wautlc.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!eq et par Malwarebytes comme Backdoor.Bot. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "wautlc.exe" (qui se trouve dans %AppData%\Microsoft)

Non

X

Shell

wautlc.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!er et par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "wautlc.exe" qui se trouve dans %Temp%\Microsoft

Non

X

Shell

wcsa.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zm et par Malwarebytes comme Backdoor.Agent.WS. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "wcsa.exe" (qui se trouve dans %Temp%)

Non

X

Shell

WerFault.exe

Détecté par Malwarebytes comme Trojan.Injector.AutoIt. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "WerFault.exe" (qui soit remplace soit charge le véritable processus qui se trouve dans %Windir%\SysWOW64 - quel est le cas, on ne le sait pas actuellement)

Non

X

Shell

Win32.dll.exe

Détecté par Kaspersky comme Trojan.Win32.VB.btx. Le fichier se trouve dans %Windir%

Non

X

Shell

Win32Host.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!uk et par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour pointer vers le fichier "Win32Host.exe" (qui se trouve dans %AppData%) au lieu de la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Shell

WinApp32.exe

Détecté par Dr.Web comme Trojan.KillProc.23996 et par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "WinApp32.exe" (qui se trouve dans %Windir%)

Non

X

Shell

wind.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xi et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "wind.exe" (qui se trouve dans %System%)

Non

X

Shell

windefender.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ww et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "windefender.exe" (qui se trouve dans %Temp%\windefender.exe)

Non

X

Shell

Windows Update.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Windows Update.exe" (qui se trouve dans %UserTemp%\Windows Update)

Non

X

Shell

Windows.exe

Détecté par Malwarebytes comme Hijack.Shell.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Windows.exe" (qui se trouve dans %UserTemp%\Windows)

Non

X

Shell

Windows.exe,explorer.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Windows.exe" (qui se trouve dans %AppData%\Windows)

Non

X

Shell

Windows_system.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfg!c et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Windows_system.exe" (qui se trouve dans %Temp%)

Non

X

Shell

Windows32.exe

Détecté par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Windows32.exe" (qui se trouve dans %Temp%\NomDossier) - voir ici

Non

X

Shell

Windows64Updates.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cz3 et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Windows64Updates.exe" (qui se trouve dans %AppData%\Win64Updates)

Non

X

Shell

Windows89.exe,explorer.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.STI. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Windows89.exe" (qui se trouve dans %AppData%\System)

Non

X

Shell

WindowsActivation.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément modifie la véritable donnée de la valeur "Shell" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour remplacer la valeur par défaut "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé) par le fichier "WindowsActivation.exe" (qui se trouve dans %ProgramFiles%\WindowsActivationUpdate) et ajoute aussi une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pointant vers le même fichier. Instructions de suppression ici

Non

X

Shell

WindowsActivationCenter.exe

Détecté par Malwarebytes comme Rogue.TechSupportScam. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "WindowsActivationCenter.exe" (qui se trouve dans %ProgramFiles%\WindowsActivationCenter). Instructions de suppression ici

Non

X

Shell

WindowsUpdate.exe

Détecté par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "WindowsUpdate.exe" (qui se trouve dans %AppData%\WindowsUpdate)

Non

X

Shell

WinLicense.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Downloader.a!pm et par Malwarebytes comme Backdoor.Agent.MSC. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "WinLicense.exe" (qui se trouve dans %AppData%)

Non

X

Shell

winlogin.exe

Détecté par Malwarebytes comme Trojan.Redlonam. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "winlogin.exe" (qui se trouve dans %UserTemp%\skypee) - voir ici

Non

X

Shell

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "winlogon.exe" (qui se trouve dans %UserTemp%\winlogon et n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%)

Non

X

Shell

winlogon.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dcw et par Malwarebytes comme Trojan.FakeAlert. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "winlogon.exe" (qui se trouve dans %AppData%\Microsoft et n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%)

Non

X

Shell

winmgr31.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "winmgr31.exe" (qui se trouve dans %AppData%\Windows)

Non

X

Shell

winmgr96.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "winmgr96.exe" (qui se trouve dans %AppData%\Windows)

Non

X

Shell

winmgr97.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "winmgr97.exe" (qui se trouve dans %AppData%\Windows)

Non

X

Shell

winoffice.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tx et par Malwarebytes comme Backdoor.Messa.E. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "winoffice.exe" (qui se trouve dans %LocalAppData%\winoffice)

Non

X

Shell

Winstart.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yn et par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "Winstart.exe" (qui se trouve dans %Temp%)

Non

X

Shell

wmedia16.exe

Détecté par Symantec comme Trojan.Goldun

Non

X

Shell

wmedia32.exe

Détecté par Sophos comme Troj/Agent-BR

Non

X

Shell

wowgen.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "wowgen.exe" (qui se trouve dans %AppData%\World of warcraft gen)

Non

X

Shell

wscsvc.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dg3 et par Malwarebytes comme Backdoor.Agent.WDF. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "wscsvc.exe" (qui se trouve dans %AppData%\WinDefender)

Non

X

Shell

wservice.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhz et par Malwarebytes comme Trojan.Backdoor. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "wservice.exe" (qui se trouve dans %ProgramFiles%\Windows Services)

Non

X

shell

wservice.exe,explorer.exe,Google.com

Détecté par Malwarebytes comme Backdoor.Agent. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé), "wservice.exe" (qui se trouve dans %ProgramFiles%\Windows Services) et "Google.com" (qui se trouve dans %System%)

Non

X

Shell

WSPH3Zr.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zs et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "WSPH3Zr.exe" (qui se trouve dans %Temp%\DdkftxOe)

Non

X

Shell

Xbox.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.Shell. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "Xbox.exe" (qui se trouve dans %AppData%\Microsoft)

Non

X

Shell

xjg8vrS.exe,explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cwv et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "xjg8vrS.exe" (qui se trouve dans %AppData%\jLSO15nN)

Non

X

shell

YKHAWSk.exe,explorer.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer.exe" (qui est un fichier légitime se trouvant dans %Windir% et ne doit pas être supprimé) et "YKHAWSk.exe" (qui se trouve dans %AppData%\KdkgtxPf)

Non

X

Shell

zakato.exe

Détecté par Malwarebytes comme Hijack.ShellA.Gen. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "zakato.exe" (qui se trouve dans %AppData%)

Non

X

Shell

zzfile.exe

Détecté par Malwarebytes comme Trojan.Agent.MTA. Note - cet élément ajoute une valeur "Shell" illégale à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "zzfile.exe" (qui se trouve dans %UserTemp%\FolderName)

Non

X

Shell API32

svcnet.exe

Détecté par F-Secure comme Tibick.F

Non

X

Shell Extension

spollsv.exe

Détecté par Symantec comme W32.Lovgate.Z@mm

Non

X

Shell Tray Window

ShellTraywnd.exe

Détecté par Sophos comme Troj/Stultdor-A

Non

X

shell update

shellexec.exe

Ajouté par le ver RBOT-ANC!

Non

X

Shell.exe

Shell.exe

Détecté par Trend Micro comme WORM_EMERLEOX.S et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

shell.exe

shell.exe

Détecté par Dr.Web comme Trojan.Inject1.41868 et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData%

Non

X

Shell.exe

Shell.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Shell22

[chemin du trojan]

Détecté par Dr.Web comme Trojan.Packed.26606 et par Malwarebytes comme Trojan.Agent.RNS

Non

X

Shell2938

WliveUPdate.exe

Ajouté par le trojan backdoor FUTH!

Non

X

Shell32

explorer.exe

Ajouté par le ver SDBOT-NF! Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

shell32

Firewall.exe

Détecté par Malwarebytes comme HackTool.BNCrypt. Le fichier se trouve dans %System%\Microsoft

Non

X

Shell32

iexplore.exe

Détecté par Sophos comme Troj/IRCBot-AY et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%

Non

X

Shell32

Iexplorer.exe

Détecté par Symantec comme Backdoor.Lithium. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

shell32

ntldrt.exe

Détecté par Sophos comme W32/Jlok-A

Non

X

Shell32

Shell32.com

Détecté par Symantec comme Backdoor.Lithium. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

Shell32

Shell32.vbs

Ajouté par le ver SCAFENE!

Non

X

shell32.dll

alarm.exe

Détecté par Malwarebytes comme Trojan.Agent.SHGen. Le fichier se trouve dans %Windir%

Non

X

shell32.dll

sh32.exe

Détecté par Malwarebytes comme Trojan.Agent.SHGen. Le fichier se trouve dans %System%

Non

X

Shell32.dll

shell32

Détecté par Kaspersky comme Backdoor.Win32.DarkKomet.eku et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

Shell32.exe

Shell32.exe

Détecté par Dr.Web comme Trojan.DownLoader5.11870 et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

shell32.exe

shell32.exe

Détecté par Dr.Web comme Trojan.DownLoader10.46091 et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Temp%

Non

X

shell32.exe.exe

shell32.exe.exe

Détecté par Dr.Web comme Trojan.DownLoader10.46091. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

ShellApi

SHELLMSN.EXE

Détecté par Trend Micro comme BKDR_NETDEV.B

Non

X

Shellapi32

mcvsrte.exe

Ajouté par un ver non identifié! Note - ne confondez pas avec le fichier McAfee SecurityCenter qui a le même nom

Non

X

Shellapi32

Shellapi32.exe

Détecté par Symantec comme Backdoor.NetDevil

Non

X

Shellapi32

svcnet.exe

Détecté par Sophos comme W32/Tibick-C et par Malwarebytes comme Worm.Tibick

Non

X

shellbn

[aléatoire].dll

SoftStop, fallacieux logiciel de sécurité - pas conseillé

Non

X

shellbn

shlext32.exe

Nuisible installé par divers fallacieux logiciels de sécurité dont SpyKillerPro et les séries XP AntiVirus

Non

X

ShellCommand

shcmp32.exe

Ajouté par le trojan REMCON-A!

Non

X

Shelldaemon

Shelldaemon.exe

Ajouté par une variante du trojan AGENT.ALN!

Non

X

shelldirexx.exe

shelldirexx.exe

Détecté par Dr.Web comme Trojan.Siggen6.21914 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

ShellDown.exe

ShellDown.exe

Détecté par Intel Security/McAfee comme W32/Autorun.bfr et par Malwarebytes comme Worm.AutoRun.E

Non

X

sheller

[chemin du fichier]

Détecté par Dr.Web comme Trojan.Siggen5.3530 et par Malwarebytes comme Backdoor.Agent

Non

X

ShellEx

ShellEx.exe

Détecté par Symantec comme Backdoor.Anakha

Non

X

ShellN

isca.exe

Détecté par Avira comme TR/Dldr.iBill.Z

Non

X

ShellOS

A+++.exe

Ajouté par le trojan AV!

Non

X

ShellRun

lexplore_.exe

Détecté par Sophos comme Troj/MSNOpt-A

Non

X

ShellRun

netview.exe

Détecté par Dr.Web comme Trojan.MulDrop3.18306 et par Malwarebytes comme Trojan.Agent

Non

X

ShellRun32

iexplore.exe

Détecté par Sophos comme Troj/IRCBot-AY et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%

Non

X

Shellspl

lsas.exe

Détecté par Sophos comme Troj/Yaler-A et par Malwarebytes comme Backdoor.Bot

Non

X

Shellspl

spools.exe

Détecté par Sophos comme Troj/Proxage-A

Non

X

shellsystem

shellsystem.exe

Ajouté par le trojan UPCHAN!

Non

X

shfold

fiff.exe

Détecté par Malwarebytes comme Trojan.Agent.RC. Le fichier se trouve dans %AppData%\shfold

Non

X

shgina

shgina.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\shgina

Non

X

shh

shh.exe

Détecté par Malwarebytes comme Backdoor.Agent.H4. Le fichier se trouve dans %AppData%\shh - voir ici

Non

X

shhost

shhost.exe

Détecté par Total Defense comme Backdoor.Win32.Agent.ce. Le fichier se trouve dans %ProgramFiles%\OutLaster

Non

N

shicoxp

shicoxp.exe

Installé avec les pilotes pour lecteurs multi-cartes de plusieurs marques. Pour différencier les divers emplacements sur les lecteurs multi-cartes, le fichier shicoxp.exe assigne etcharge une icône unique pour chaque emplacement de carte affiché dans l'Explorateur Windows

Non

X

Shield Security

shield.exe

Ajouté par une variante de Backdoor.Rizo.A. Le fichier se trouve dans %System%\Com

Non

X

Shield.exe

shield.exe

Détecté par Microsoft comme Trojan:Win32/Scar.V

Non

X

Shield32 Security

shield32.exe

Ajouté par une variante de Backdoor.Rizo.A. Le fichier se trouve dans %System%\Com

Non

X

ShieldSafeness

ShieldSafeness.exe

ShieldSafeness, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.ShieldSafeness. Un membre de la famille WiniGuard

Non

X

Shine

shine.exe

Détecté par Symantec comme W32.HLLC.Happylow

Non

X

ShinoBOT

ShinoBOT.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ub et par Malwarebytes comme Backdoor.Bot.SHO

Non

X

Shmgrate.exe

ibot4.exe

Ajouté par le trojan GASTER!

Non

X

SHNZJWDRGJD

[nom-de-fichier].exe

Détecté par Malwarebytes comme Worm.AutoRun. Le fichier peut se trouver dans %Windir%, %System% ou %Temp% - voir un exemple ici

Non

N

ShockmachineReminder

SmReminder.exe

Macromedia Shockmachine est une application indépendante qui permet aux utilisateurs d'aller chercher des titres Macromedia Shockwave et Flash et de les jouer hors connexion. Abandonné aujourd'hui. Pourrait être un rappel d'enregistrement de la version d'essai?

Non

X

Shockwave

csrss.exe

Détecté par Symantec comme W32.Sndog@mm et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Shockwave Flash

flashcxz.exe

Détecté par Dr.Web comme Trojan.DownLoader6.11338 et par Malwarebytes comme Trojan.Banker

Non

N

Shockwave Init

SWINIT.EXE

Composant d'une ancienne version de Macromedia Shockwave (aujourd'hui par Adobe). Contrôle le Shockwave Remote Control Panel (panneau de contrôle de la télécommande Shockwave) - qui peut être activée manuellement depuis le menu Démarrer en allant dans Programmes → Shockwave → Télécommande (Shockwave Remote)

Non

X

Shockwave Support

FlashPlayer.exe

Détecté par Sophos comme W32/Delf-DRA

Non

X

ShockwaveFlashs

ShockwaveFlashs.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

shoket

svchs0t.exe

Ajouté par le trojan WOWPWS-E!

Non

U

Shop For Rewards

vbsprn.exe

Détecté par Malwarebytes comme PUP.Optional.ShopForRewards. Le fichier se trouve dans %ProgramFiles%\Shop For Rewards. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

Shop For RewardsXP

stc.bat

Détecté par Malwarebytes comme PUP.Optional.ShopForRewards. Le fichier se trouve dans %ProgramFiles%\Shop For Rewards. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

Shop To Win

ShopToWin.exe

Logiciel publicitaire JackpotRewards.ShopToWin

Non

U

Shop To Win

ShopToWin.exe

Shop to Win "offre à ses membres une occasion unique d'obtenir des chances de gagner 500 $ en faisant des achats chez plus de 4 000 détaillants en ligne participants - gagnants garantis! Détecté par Malwarebytes comme PUP.Optional.ShopToWin. Le fichier se trouve dans %ProgramFiles%\Shop To Win. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

N

ShopAtHomeUpdater

ShopAtHomeUpdater.exe

Mise à jour de ShopAtHome.com - "votre site unique d'économies pour des bons de réduction en ligne, des bons de réduction imprimables et des offres pour gagner jusqu'à 35% de remise en argent parmi des milliers de magasins en ligne"

Non

N

ShopAtHomeWatcher

ShopAtHomeWatcher.exe

Composant de ShopAtHome.com - "votre site unique d'économies pour des bons de réduction en ligne, des bons de réduction imprimables et des offres pour gagner jusqu'à 35% de remise en argent parmi des milliers de magasins en ligne"

Non

X

shopbacon

shopbacon.exe

Détecté par Malwarebytes comme Adware.K.ShopBacon. Le fichier se trouve dans %ProgramFiles%\shopbacon

Non

U

ShopForU

shopforu.exe

Détecté par Malwarebytes comme PUP.Optional.PayByAds. Le fichier se trouve dans %AppData%\shopforu\shopforu\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

shopperz

[nom-de-fichier].exe

Détecté par Malwarebytes comme PUP.Optional.Shopperz. Le fichier se trouve dans %ProgramFiles%\shopperz. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

shopperz[chiffres]

[nom-de-fichier].exe

Détecté par Malwarebytes comme PUP.Optional.Shopperz. Le fichier se trouve dans %ProgramFiles%\shopperz[chiffres]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

shopperz[chiffres]XP

[nom-de-fichier].dat

Détecté par Malwarebytes comme PUP.Optional.Shopperz. Le fichier se trouve dans %ProgramFiles%\shopperz[chiffres]XP. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

shopperz64

[nom-de-fichier]64.exe

Détecté par Malwarebytes comme PUP.Optional.Shopperz. Le fichier se trouve dans %ProgramFiles%\shopperz. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

shopperzXP

[nom-de-fichier].bat

Détecté par Malwarebytes comme PUP.Optional.Shopperz. Le fichier se trouve dans %ProgramFiles%\shopperz. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

Shopping Sidekick-repairJob

wscript.exe [chemin] repair.js Shopping Sidekick-repairJob

Composant de ShoppingSidekick - "Utilisez ShoppingSidekick quand vous faites des achats en ligne et vous trouverez des bons de réduction à appliquer directement à votre commande, sans quitter la page! ShoppingSidekick est une extension de navigateur qui s'intègre sans peine avec les courses en ligne." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Shopping Sidekick. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

N

ShopSafe

ShopSafe.exe

Créé par Orbiscom (aujourd'hui MasterCard) pour MNBA (aujourd'hui Bank of America) - ShopSafe crée un numéro de carte temporaire à chaque fois que vous effectuez un achat en ligne

Non

U

Shopsafer

shopsafer.exe

Extension de navigateur pour faire ses achats ShopSafer. Détecté par Malwarebytes comme PUP.Optional.ShopSafer. Le fichier se trouve dans %ProgramFiles%\Shopsafer\Shopsafer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

shopwit

shopwit.exe

Détecté par Malwarebytes comme PUP.Optional.ShopWit. Le fichier se trouve dans %LocalAppData%\shopwit\shopwit\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Shop-wit

shopwit.exe

Détecté par Malwarebytes comme PUP.Optional.ShopWit. Le fichier se trouve dans %LocalAppData%\shopwit\shopwit\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

ShoreTel Personal Call Manager

ShoreTel.exe

ShorTel Personal Call Manager (Gestionnaire d'appels personnel) - vous permet "d'utiliser votre PC ou votre portable pour gérer les communications vocales avec vos collègues, clients et associés"

Non

X

Shortcut to Internet Explorer

InternetExplorer.exe

Détecté par Malwarebytes comme Trojan.InfoStealer.POS. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %Windir%\Microsoft

Non

N

ShortKeys

SHORTKEY.EXE

ShortKeys par Insight Software Solutions - "un utilitaire de remplacement de texte Windows conçu pour vous aider à taper plus vite et avec plus de précision. Créez des abréviations (ShortKeys - raccourcis clavier) pour des mots et des phrases plus longues - ce qui vous fera économiser du temps et, en définitive, de l'argent"

Non

N

ShortKeys 2

shortkey.exe

ShortKeys par Insight Software Solutions - "un utilitaire de remplacement de texte Windows conçu pour vous aider à taper plus vite et avec plus de précision. Créez des abréviations (ShortKeys - raccourcis clavier) pour des mots et des phrases plus longues - ce qui vous fera économiser du temps et, en définitive, de l'argent"

Non

N

ShortKeys 3

shortkey.exe

ShortKeys par Insight Software Solutions - "un utilitaire de remplacement de texte Windows conçu pour vous aider à taper plus vite et avec plus de précision. Créez des abréviations (ShortKeys - raccourcis clavier) pour des mots et des phrases plus longues - ce qui vous fera économiser du temps et, en définitive, de l'argent"

Non

N

ShortKeys Lite

shklite.exe

ShortKeys Lite - version limitée, gratuite de ShortKeys par Insight Software Solutions - "un utilitaire de remplacement de texte Windows conçu pour vous aider à taper plus vite et avec plus de précision. Créez des abréviations (ShortKeys - raccourcis clavier) pour des mots et des phrases plus longues - ce qui vous fera économiser du temps et, en définitive, de l'argent"

Non

X

shost.exe

shost.exe

Détecté par Dr.Web comme Trojan.KillFiles.14886 et par Malwarebytes comme Trojan.Tibia. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

shosts..exe

shosts..exe

Détecté par Intel Security/McAfee comme Generic Downloader.x!fza et par Malwarebytes comme Trojan.FakeMS

Non

X

shostss..exe

shostss..exe

Détecté par Malwarebytes comme Malware.Packer.T. Le fichier se trouve dans %UserProfile%\IE

Non

X

shotjumb

shotjumb.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%\shotjumb

Non

Y

sHotKey

sHotKey.exe

Gestionnaire de touches de fonction spéciales pour claviers Chicony - voir ici

Non

N

Shotty

Shotty.exe

Shotty par Thomas Baumann - "est une application pour prendre des images de l'écran de votre ordinateur (nommées captures d'écran) ou d'une seule application seulement. Au contraire d'autres applications qui font cela, Shotty fournit plusieurs autres fonctions utiles pour modifier la capture d'écran effectuée"

Oui

N

Shotty - Tiny but impressive screenshot utility

Shotty.exe

Shotty par Thomas Baumann - "est une application pour prendre des images de l'écran de votre ordinateur (nommées captures d'écran) ou d'une seule application seulement. Au contraire d'autres applications qui font cela, Shotty fournit plusieurs autres fonctions utiles pour modifier la capture d'écran effectuée"

Oui

U

ShowBatteryBar

ShowBatteryBar.exe

BatteryBar par Osiris Development - "est un compteur de batterie, simple et direct, qui surveille l'état de votre batterie et l'affiche dans la barre des tâches"

Non

X

Showbehind

SHOWBEHIND.EXE

Affichage de publicités qui peut être arrêté ici

Non

X

SHOWBOAT

massadhesive.exe

Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%\Capturalate

Non

U

Showbox

Showbox.exe

Détecté par Malwarebytes comme PUP.Optional.MultiPlug. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %CommonAppData%\{GUID}. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

ShowCert

ukzevs.exe rmrkt.dll,ShowCert

Détecté par Malwarebytes comme Backdoor.Farfli. Les deux fichiers se trouvent dans %ProgramFiles%\liztbt

Non

X

ShowFF

ShowFF.exe

Barre d'outils affichant des publicités FFToolBar

Non

?

ShowIcon_Justrams_USB Product Driver v2.12r012

shwicon.exe

En relation avec un pilote pour produit USB Just Rams (aujourd'hui ByteStor). Est-il nécessaire?

Non

U

ShowIcon_PNY_PNY Attaché

shwicon.exe

Icône dans la SysBarre pour la clé USB de mémoire flash PNY Attaché - montre que la clé USB est branchée

Non

U

ShowIcon_SmartDisk Corporation_6in1 USB v1.14e025

shwicon.exe

Lecteur de cartes 6-en-1 USB pour cartes mémoire d'appareils photo numériques

Non

U

ShowLOMControl

[symbole bizarre]

Note: il y a un symbole bizarre dans le champ commande et dans les rapports il est affiché comme "O4 - HKLM\..\Run: [ShowLOMControl] [symbole bizarre]". Une information de Registre supplémentaire pour cet élément est "Reg_DWORD 0x00000001 (1)". Cela signifie Afficher la commande "LAN on Motherboard" (réseau local sur carte-mère). Sur les systèmes sur lesquels vous pouvez installer une interface LAN externe, il vous avertira que vous avez déjà une interface LAN intégrée. Semble être une fonction de certains systèmes Dell

Non

X

Showme

Ruden.vbs

Détecté par Sophos comme WM97/Handle-A

Non

X

ShowMessage

[NomOrdinateur].exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Banker.ITZGen

Non

X

SHOWSTRUCK

Fileadhesive.exe

Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert!bg et par Malwarebytes comme Backdoor.Messa

Non

U

ShowWnd

ShowWnd.exe

Trouvé sur des ordinateurs Gateway (et peut-être d'autres) - voir ici. "Showwnd est compris dans le logiciel pour clavier Chicony et il est utilisé par le logiciel pour arrêter la réapparition de l'inscription dans la barre des tâches du pilote de clavier. Il n'est pas indispensable pour supprimer le logiciel de clavier, cependant si vous le désirez il peut être supprimé via Ajout/Suppression de programmes"

Non

U

SHPC32

SHPC32.exe

Contrôleur de port pour imprimantes Lexmark sur connexion USB. Lié au programme de contrôle de l'imprimante. Des fonctions comme annuler une impression sont indisponibles s'il est désactivé

Non

U

SHS

SHS.exe

"Self Help Software par Rogers est une suite gratuite d'outils et d'utilitaires pour votre ordinateur qui garde votre système en état de fonctionnement, et rend votre pratique d'Internet à grande vitesse fluide et sans soucis"

Non

Y

ShStatEXE

SHSTAT.EXE

Composant de l'outil de sécurité anti-virus et anti-espiogiciels VirusScan Enterprise corporate par McAfee

Non

X

shut.exe

shut.exe

Détecté par Dr.Web comme Trojan.DownLoader10.35577 et par Malwarebytes comme Trojan.Dropper.AI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Shutdown

Shutdown.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.MC

Non

U

Shutdownaware

shutdownaware.exe

Chargé par le lecteur de cartes SWEEX 6-in-1 Media Card Reader pour gérer correctement le lecteur quand il est connecté à votre système

Non

U

ShutDownPro

ShutDownPro.exe

ShutDownPro - arrêtez, redémarrez, fermez la session de votre système avec un seul clic de souris

Non

X

ShutDownWindows

Rundll32.exe User,ExitWindows

Ajouté par le trojan VB-HE! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

ShutdownWithoutLjiasvt.exe

[chemin du trojan]

Ajouté par le trojan backdoor BIFROSE.F!

Non

Y

ShuttlePRO Helper

ShuttlePRO Helper.exe

Pilote/support for the ShuttlePRO par Contour - "un outil de mise au point qui fera que vous vous demanderez pourquoi vous avez jamais eu besoin d'un clavier"

Non

X

shv

antit.exe

Détecté par Sophos comme Troj/Agent-JKU

Non

U

Shwicon9106

Shwicon9106.exe

Lecteur pour cartes mémoire d'appareils photo numériques, etc

Non

U

ShwiconXP9106

ShwiconXP9106.exe

Lecteur pour cartes mémoire d'appareils photo numériques, etc

Non

N

Si Meter

SiMeter.exe

Si Meter - garde une trace de certaines choses comme l'activité du CPU, l'activité et la vitesse du réseau, l'activité des disques durs, l'espace disque, la mémoire système, les processus actifs, ou simplement la date et l'heure. N'est plus développé

Non

X

si91e44b

rundll32.exe si91e44b.dll,EnableRunDLL32

Téléchargeur de publicités LZIO.com. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "si91e44b.dll" se trouve dans %System%

Non

U

SIA2006

SIA2006.exe

Ancienne version de Steganos Internet Anonym VPN par Steganos Software GmbH - qui, comme un client réseau privé virtuel , fournit une protection de point d'accès Wi-Fi, la navigation web anonyme, une sécurité contre les pirates et les espions, et l'accès aux sites bloqués localement lorsque vous voyagez

Non

X

siamhk

wscript.exe [chemin] siamhk.vbs

Détecté par Dr.Web comme Trojan.DownLoader10.3726 et par Malwarebytes comme Backdoor.Agent.SIMH. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "siamhk.vbs" se trouve dans %Temp%

Non

X

siamhk.vbs

siamhk.vbs

Détecté par Dr.Web comme Trojan.DownLoader10.3726 et par Malwarebytes comme Backdoor.Agent.SIMH. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

SIAPRO6

sia.exe

Ancienne version de Steganos Internet Anonym VPN par Steganos Software GmbH - qui, comme un client réseau privé virtuel , fournit une protection de point d'accès Wi-Fi, la navigation web anonyme, une sécurité contre les pirates et les espions, et l'accès aux sites bloqués localement lorsque vous voyagez

Non

U

SIAPRO7

SIAPRO7.exe

Ancienne version de Steganos Internet Anonym VPN par Steganos Software GmbH - qui, comme un client réseau privé virtuel , fournit une protection de point d'accès Wi-Fi, la navigation web anonyme, une sécurité contre les pirates et les espions, et l'accès aux sites bloqués localement lorsque vous voyagez

Non

U

SIAVPN2

VPN2Client.exe

Accès dans la SysBarre , et notifications pour la version 2012 de Steganos Internet Anonym VPN par Steganos Software GmbH - qui, comme un client réseau privé virtuel , fournit une protection de point d'accès Wi-Fi, la navigation web anonyme, une sécurité contre les pirates et les espions, et l'accès aux sites bloqués localement lorsque vous voyagez

Oui

X

sibawerix

tomup.exe

Détecté par Trend Micro comme WORM_SDBOT.AVB et par Malwarebytes comme Backdoor.IRCBot

Non

X

SibNature

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

sicasisyhifh

sicasisyhifh.exe

Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici

Non

X

SichererAntivirus

pgs.exe

SichererAntivirus, fallacieux logiciel de sécurité, version allemande - pas conseillé. Un membre de la famille AVSystemCare

Non

X

SichererSchutz

pgs.exe

SichererSchutz, fallacieux logiciel de sécurité, version allemande - pas conseillé. Un membre de la famille AVSystemCare

Non

X

SicherheitsTool

SysRep.exe

SicherheitsTool, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version néerlandaise - pas conseillé. Un membre de la famille ErrClean

Non

U

Sick Beard

SickBeard.exe

Sick Beard - est un "magnétoscope numérique internet pour utilisateurs de newsgroup (avec prise en charge limitée de torrent). Il surveille les nouveaux épisodes de vos émissions favorites, et quand ils apparaissent, il les télécharge, les trie et les renomme, et il peut aussi générer des métadonnées pour eux"

Non

X

Sicom

Sicom.exe

Détecté par Symantec comme W32.Netlip.Worm

Non

X

side

side.exe

Détecté par Dr.Web comme Trojan.DownLoader11.19962 et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Templates%

Non

U

SideACT!

SideACT.exe

Extension "Liste de tâches" pour le gestionnaire de contacts Sage ACT!

Non

X

Sidebar

[nom-de-fichier aléatoire].exe

Détecté par Symantec comme Backdoor.Salgorea

Non

X

Sidebar

[nom-de-fichier]

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

N

SIDEBAR

dsidebar.exe

"Desktop Sidebar vous fournit un accès immédiat aux informations dont vous avez le plus envie en extrayant des données depuis votre PC et depuis l'internet. Le résultat est un affichage dynamique que vous pouvez configurer et contrôler"

Non

X

sidebar

Sample.lnk

Détecté par Dr.Web comme Trojan.DownLoader9.11246 et par Malwarebytes comme Trojan.Agent

Non

U

Sidebar

Sidebar.exe

Le Volet Windows est une barre latérale sur le Bureau de Microsoft Windows Vista, dans laquelle vous pouvez ranger vos mini-applications (gadgets), et les garder toujours disponibles. Dans Windows 7 cette fonctionnalité se nomme Gadgets et chaque gadget peut être placé n'importe où sur le Bureau. Si le fichier ne se trouve pas dans %ProgramFiles%\Windows Sidebar ou si vous utilisez d'autres versions de Windows, cela pourrait être un composant du pirate Searchcentrix

Oui

X

Sidebar

Sidebar.exe

Détecté par Malwarebytes comme Trojan.MSIL. Note - ne confondez pas avec le véritable gadget/volet de Bureau Windows 7/Vista qui se trouve dans %ProgramFiles%\Windows Sidebar. Celui-ci se trouve dans %AppData%\Sidebar

Non

X

Sidebar

winampeg.exe

Détecté par Dr.Web comme Trojan.DownLoader11.59714 et par Malwarebytes comme Trojan.Agent.WA

Non

X

sidebar

winlogo.exe

Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%

Non

X

Sidebar(32.3u)

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\ProgramFiles(32.3u)

Non

X

Sidebar(32.3uu)

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\ProgramFiles(32.3uu) - voir ici

Non

X

Sidebar(32.4)

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\ProgramFiles(32.4)

Non

X

Sidebar(32.5)

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\ProgramFiles(32.5)

Non

X

Sidebar(32.6)

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\ProgramFiles(32.6)

Non

X

Sidebar(35.2)

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent.WNU. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Programme Files(35.2)

Non

X

Sidebar(38.5)

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent.WNU. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Programme Files(38.5)

Non

X

Sidebar(x32)

Windows2.exe

Détecté par Dr.Web comme Trojan.DownLoader9.5948 et par Malwarebytes comme Trojan.Agent.WNU

Non

X

Sidebar(x32)

Winlogon.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.WNU. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%\Programme Files(x32)

Non

X

Sidebar(x34) Build10

Windows.exe

Détecté par Malwarebytes comme Trojan.Agent.WNU. Le fichier se trouve dans %AppData%\Programme Files(x34)Build10

Non

X

Sidebar(x34) Build14

Windows.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.WNU

Non

X

Sidebar(x34) Build19

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader11.31446 et par Malwarebytes comme Trojan.Agent.WNU. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Programme Files(x34)Build19

Non

X

Sidebar(x34) Build19b

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent.WNU. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Programme Files(x34)Build19b - voir ici

Non

X

Sidebar.exe

Sidebar.exe

Détecté par Malwarebytes comme Trojan.MSIL. Note - ne confondez pas avec le véritable gadget/volet de Bureau Windows 7/Vista qui se trouve dans %ProgramFiles%\Windows Sidebar. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

sidebar.exe *32

sidebar.exe

Détecté par Malwarebytes comme Trojan.Inject. Note - ne confondez pas avec le véritable gadget/volet de Bureau Windows 7/Vista qui se trouve dans %ProgramFiles%\Windows Sidebar. Celui-ci se trouve dans %AppData%\foobar2000

Non

X

Sidebars

[8 caractères].exe

Détecté par Malwarebytes comme Trojan.InfoStealer.DRB. Le fichier se trouve dans %Windir%\Windows

Non

X

Sidebars

[8 caractères].exe

Détecté par Malwarebytes comme Trojan.InfoStealer.DRB. Le fichier se trouve dans %AppData% - voir un exemple ici

Non

X

SIDEBARS

simrp.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!a et par Malwarebytes comme Trojan.Agent.SPR

Non

X

Sidebars

winamfes.exe

Détecté par Sophos comme Troj/Agent-AOMT et par Malwarebytes comme Trojan.Agent.E

Non

X

Sidebr

new.exe

Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Banker

Non

X

SideGreen

SideGreen.exe

Logiciel publicitaire SideGreen. Le fichier se trouve dans %ProgramFiles%\SideGreen

Non

X

SideOn

SideOn.exe

Détecté par Microsoft comme Adware:Win32/Bonuscash et par Malwarebytes comme Adware.SideOn. Le fichier se trouve dans %ProgramFiles%\SideOn

Non

X

SideTab

SideTab.exe

Détecté par Microsoft comme Adware:Win32/SideTab

Non

N

SideWinderTrayV4

SWTrayV4.exe

Accès dans la SysBarre au contrôleur de jeu Microsoft SideWinder

Non

?

SIECACST

siecacst.exe

En relation avec la famille de produits Siemens CardOS API qui "propose une puissante intégration logicielle pour l'utilisation de cartes à puce CardOS et des jetons de sécurité dans plusieurs applications standard" - utilisé dans les contrôles industriels

Non

U

SightSpeed

DellVideoChat.exe

Dell Video Chat - version personnalisée par Dell du service de discussion vidéo SightSpeed par SightSpeed Inc. SightSpeed a été racheté par Logitech et a maintenant été abandonné

Non

U

SightSpeed

SightSpeed.exe

SightSpeed Video Chat - service Logitech qui "vous permet de vous connecter facilement avec tous vos amis et votre famille. Appels vidéos, appels par téléphone, et envoi de courriers vidéos et de messages texte à n'importe qui dans votre réseau, n'importe où dans le monde." Autrefois par SightSpeed Inc. et aujourd'hui abandonné

Non

N

SigmaTel Audio

setup.exe

Pilote audio par Sigmatel (racheté par IDT et aujourd'hui Tempo Semiconductor, Inc.)

Non

N

SigmaTel StacMon

stacmon.exe

Installé avec les pilotes pour une carte audio C-Major Sigmatel (racheté par IDT et aujourd'hui Tempo Semiconductor, Inc.) (sur un PC Dell Inspiron 600m par exemple). Il semble qu'il puisse être désactivé sans conséquences néfastes

Non

N

SigmatelSysTrayApp

stsystra.exe

Accès dans la SysBarre à une carte son basée sur Sigmatel (racheté par IDT et aujourd'hui Tempo Semiconductor, Inc.)

Non

N

SigmatelSysTrayApp

sttray.exe

Accès dans la SysBarre à une carte son basée sur Sigmatel (racheté par IDT et aujourd'hui Tempo Semiconductor, Inc.)

Non

N

SigmatelSysTrayApp

sttray64.exe

Accès dans la SysBarre à une carte son basée sur Sigmatel (racheté par IDT et aujourd'hui Tempo Semiconductor, Inc.)

Non

X

signafvymkaf

signafvymkaf.exe

Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici

Non

X

signkey

signkey.exe

Détecté par Sophos comme Troj/DwnLdr-KKT et par Malwarebytes comme Adware.KorAd

Non

X

signkey3

signkey2.exe

Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %AppData%\temp

Non

X

signup

ie_signup.exe

Détecté par Kaspersky comme Trojan.Win32.Agent.suub et par Malwarebytes comme Adware.Kraddare. Le fichier se trouve dans %AppData%\signup

Non

X

signup

nsignup.exe

Détecté par Dr.Web comme Trojan.DownLoader7.12599 et par Malwarebytes comme Adware.KorAd

Non

X

signup3

signup2.exe

Détecté par Malwarebytes comme Trojan.Downloader.K. Le fichier se trouve dans %AppData%\temp

Non

X

sigucezronvu

sigucezronvu.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dk et par Malwarebytes comme Trojan.Agent.US

Non

U

SigX

sigx.exe

SigX est une "image de signature dynamique générée, basée sur toutes les données que votre ordinateur lui envoie via notre programme SigX. Il peut afficher votre Mp3 actuel, votre OS, votre mémoire Ram libre, votre heure actuelle et plus encore"

Non

U

SigXC

SigX.exe

SigX est une "image de signature dynamique générée, basée sur toutes les données que votre ordinateur lui envoie via notre programme SigX. Il peut afficher votre Mp3 actuel, votre OS, votre mémoire Ram libre, votre heure actuelle et plus encore"

Non

X

sihemigexuhy

sihemigexuhy.exe

Détecté par Intel Security/McAfee comme PWS-Zbot.gen.ary et par Malwarebytes comme Trojan.Agent.US

Non

X

sikeqsoftolu

sikeqsoftolu.exe

Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile%

Non

X

SILENT

windows.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System%\chore

Non

X

SilentSoftech

[nom-de-fichier du ver]

Ajouté par le ver SILLYFDC-BL!

Non

X

SilentSoftech

SilentSo.exe

Ajouté par le ver AUTORUN-ANU!

Non

U

Silica Calculator

Silica Calculator.exe

Gadget Silica Calculator pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Une fois démarré, Silica Calculator.exe charge un fichier nommé "DXWidget.exe" puis se termine

Non

U

Silica Calender

Silica Calendar.exe

Gadget Silica Calender inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche un calendrier sur le Bureau. Une fois démarré, Silica Calendar.exe charge un fichier nommé "DXWidget.exe" puis se termine

Oui

U

Silica Calender

SILICA~1.EXE

Gadget Silica Calender inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche un calendrier sur le Bureau. Une fois démarré, Silica Calendar.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "Silica Calendar.exe" est affiché comme "SILICA~1.EXE"

Oui

U

Silica Clock

Silica Clock.exe

Gadget Silica Clock inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche une horloge sur le Bureau. Une fois démarré, Silica Clock.exe charge un fichier nommé "DXWidget.exe" puis se termine

Oui

U

Silica Clock

SILICA~2.EXE

Gadget Silica Clock inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche une horloge sur le Bureau. Une fois démarré, Silica Clock.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "Silica Clock.exe" est affiché comme "SILICA~2.EXE"

Oui

U

Silica CPU Meter

Silica CPU meter.exe

Gadget Silica CPU Meter pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche sur le Bureau une mesure de l'utilisation du processeur . Une fois démarré, Silica CPU meter.exe charge un fichier nommé "DXWidget.exe" puis se termine

Non

U

Silica Dictionary Search

Silica Dictionary Search.exe

Gadget Silica Dictionary Search pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Une fois démarré, Silica Dictionary Search.exe charge un fichier nommé "DXWidget.exe" puis se termine

Non

U

Silica Drive Meter

Silica Drive Meter.exe

Gadget Silica Drive Meter pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche sur le Bureau une mesure d'utilisation du disque dur. Une fois démarré, Silica Drive Meter.exe charge un fichier nommé "DXWidget.exe" puis se termine

Non

U

Silica Memory Meter

Silica Memory Meter.exe

Gadget Silica Memory Meter pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche sur le Bureau une mesure d'utilisation de la mémoire. Une fois démarré, Silica Memory Meter.exe charge un fichier nommé "DXWidget.exe" puis se termine

Non

U

Silica Network Monitor

Silica Network Monitor.exe

Gadget Silica Network Monitor pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Une fois démarré, Silica Network Monitor.exe charge un fichier nommé "DXWidget.exe" puis se termine

Non

U

Silica Picture Frame

Silica Picture Frame.exe

Gadget Silica Picture Frame inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche soit une image fixe choisie par l'utilisateur, soit un diaporama, dans un cadre redimensionnable, sur le Bureau. Une fois démarré, Silica Picture Frame.exe charge un fichier nommé "DXWidget.exe" puis se termine

Oui

U

Silica Picture Frame

SILICA~3.EXE

Gadget Silica Picture Frame inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche soit une image fixe choisie par l'utilisateur, soit un diaporama, dans un cadre redimensionnable, sur le Bureau. Une fois démarré, Silica Picture Frame.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "Silica Picture Frame.exe" est affiché comme "SILICA~3.EXE"

Oui

U

Silica Search

Silica Search.exe

Gadget Silica Search inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Fournit une boîte de recherche gérée par Google sur le Bureau. Une fois démarré, Silica Search.exe charge un fichier nommé "DXWidget.exe" puis se termine

Oui

U

Silica Search

SILICA~4.exe

Gadget Silica Search inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Fournit une boîte de recherche gérée par Google sur le Bureau. Une fois démarré, Silica Search.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "Silica Search.exe" est affiché comme "SILICA~4.EXE"

Oui

U

Silica ToDo List

SI90AE~1.exe

Gadget Silica To-Do List inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Ajoute une liste de tâches "à faire" sur le Bureau. Une fois démarré, Silica To-Do List.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "Silica To-Do List.exe" est affiché comme "SI90AE~1.exe"

Oui

U

Silica ToDo List

Silica To-Do List.exe

Gadget Silica To-Do List inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Ajoute une liste de tâches "à faire" sur le Bureau. Une fois démarré, Silica To-Do List.exe charge un fichier nommé "DXWidget.exe" puis se termine

Oui

U

Silica Unit Converter

SIF08B~1.exe

Gadget Silica Unit Converter inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Fournit un utilitaire de conversion d'unités sur le Bureau. Une fois démarré, Silica Unit Converter.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "Silica Unit Converter.exe" est affiché comme "SIF08B~1.exe"

Oui

U

Silica Unit Converter

Silica Unit Converter.exe

Gadget Silica Unit Converter inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Fournit un utilitaire de conversion d'unités sur le Bureau. Une fois démarré, Silica Unit Converter.exe charge un fichier nommé "DXWidget.exe" puis se termine

Oui

U

Silica Volume Control

SI2992~1.exe

Gadget Silica Volume Control inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche un curseur pour contrôler le volume du haut-parleur sur le Bureau. Une fois démarré, Silica Volume Control.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "Silica Volume Control.exe" est affiché comme "SI2992~1.exe"

Oui

U

Silica Volume Control

Silica Volume Control.exe

Gadget Silica Volume Control inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche un curseur pour contrôler le volume du haut-parleur sur le Bureau. Une fois démarré, Silica Volume Control.exe charge un fichier nommé "DXWidget.exe" puis se termine

Oui

U

Silica Weather

SI39E3~1.exe

Gadget Silica Weather inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche la météo actuelle et les prévisions météo pour les prochains jours (jusqu'à 5) pour le lieu sélectionné sur le Bureau. Une fois démarré, Silica Weather.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "Silica Weather.exe" est affiché comme "SI39E3~1.exe"

Oui

U

Silica Weather

Silica Weather.exe

Gadget Silica Weather inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche la météo actuelle et les prévisions météo pour les prochains jours (jusqu'à 5) pour le lieu sélectionné sur le Bureau. Une fois démarré, Silica Weather.exe charge un fichier nommé "DXWidget.exe" puis se termine

Oui

U

Silica Word of the Day.exe

SI985F~1.exe

Gadget Silica Word of the Day inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche le "Mot du jour" ("Word of the Day") depuis Wordsmith.org sur le Bureau. Une fois démarré, Silica Word of the Day.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "Silica Word of the Day.exe" est affiché comme "SI985F~1.exe"

Oui

U

Silica Word of the Day.exe

Silica Word of the Day.exe

Gadget Silica Word of the Day inclus avec l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche le "Mot du jour" ("Word of the Day") depuis Wordsmith.org sur le Bureau. Une fois démarré, Silica Word of the Day.exe charge un fichier nommé "DXWidget.exe" puis se termine

Oui

N

Simcast

SimcastAlerts.exe

Simcast était un service gratuit qui vous permettait de vous abonner pour recevoir des informations sur une grande variété de sujets. Des alertes apparaissaient sur votre Bureau quand un canal auquel vous vous étiez inscrit avait quelque chose à dire

Non

N

Simkl IM CVR

Simkl.exe

Extension d'enregistrement Simkl IM CVR pour Skype qui vous permet d'enregistrer les appels sur votre ordinateur Skype-to-Skype/SkypeOut/SkypeIn/Skype Conference gratuitement dans le cloud

Non

U

Simp

SimpLite-AIM.exe

Extension de cryptage SimpLite pour AIM par Secway - crypte les messages avant l'envoi, empêchant les yeux indiscrets de lire vos conversations AIM

Non

U

Simp

SimpLite-ICQ.exe

Extension de cryptage SimpLite pour ICQ par Secway - crypte les messages avant l'envoi, empêchant les yeux indiscrets de lire vos conversations ICQ

Non

U

Simp

SimpLite-ICQ-AIM.exe

Extension de cryptage SimpLite pour ICQ/AIM par Secway - crypte les messages avant l'envoi, empêchant les yeux indiscrets de lire vos conversations ICQ/AIM

Non

U

Simp

SimpLite-Jabber.exe

Extension de cryptage SimpLite pour le service de messagerie instantanée Open source Jabber par Secway - crypte les messages avant l'envoi, empêchant les yeux indiscrets de lire vos conversations Jabber

Non

U

Simp

SimpLite-MSN.exe

Extension de cryptage SimpLite pour MSN Messenger par Secway - crypte les messages avant l'envoi, empêchant les yeux indiscrets de lire vos conversations MSN Messenger

Non

U

Simp

SimpLite-Yahoo.exe

Extension de cryptage SimpLite pour Yahoo! Messenger par Secway - crypte les messages avant l'envoi, empêchant les yeux indiscrets de lire vos conversations Yahoo! Messenger

Non

U

Simp

SimpPro.exe

Extension de cryptage SimpPro pour des messageries instantanées populaires par Secway - crypte les messages avant l'envoi, empêchant les yeux indiscrets de lire vos conversations

Non

X

simpcvt

simpcvt.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%\simpcvt

Non

N

Simple Star PhotoShow Media Manager

mssysmgr.exe

Logiciel de retouche et de classement de photos PhotoShow Deluxe par Simple Star (aujourd'hui Roxio PhotoShow) - vous permet de partager facilement vos photos numériques. Il existait des versions sous licence par Nero, Walgreens, ComCast, SnapFish, MacroMedia et d'autres jusqu'à ce que Roxio rachète Simple Star

Non

X

SimpleCB

server.exe

Détecté par Malwarebytes comme Backdoor.XTRat. Le fichier se trouve dans %System%\install

Non

N

Simplify Media

SimplifyMedia.exe

Gestionnaire de médias Simplify Media - "écoutez la bibliothèque de votre maison par internet. Recherchez et écoutez la musique de vos amis"

Non

U

SimpLite-MSN

SimpLite-MSN.exe

Extension de cryptage SimpLite pour MSN Messenger par Secway - crypte les messages avant l'envoi, empêchant les yeux indiscrets de lire vos conversations MSN Messenger

Non

X

Simpmsn

Simpmsn.exe

Détecté par Ikarus comme Email-Worm.Win32.VB.fn et par Malwarebytes comme PasswordStealer.Agent. Le fichier se trouve dans %System%

Non

X

Sims.exe

Sims.exe

Détecté par Malwarebytes comme Ransom.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre, voir ici

Non

X

Sims.exe.lnk

Sims.exe.lnk

Détecté par Malwarebytes comme Ransom.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre, voir ici

Non

X

sims2server

Sims3server.exe

Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %ProgramFiles%\rat

Non

X

sims3server1

Sims3server.exe

Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %ProgramFiles%\rat

Non

X

SIMULATEUR COULEURS DOFUS

igfserc.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

sinc.exe

sinc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

sInErA

.exe

Ajouté par le ver SILLYFDC-AB!

Non

X

Singapore

singapore.exe

Ajoute un croissant bleu dans la barre des tâches et lorsque l'on fait un double clic dessus affiche un site web pornographique. Connu aussi pour annuler votre connexion internet et composer un numéro de téléphone international. Voir ici pour plus d'informations. Doit être désactivé dans MSCONFIG avant la désinstallation sinon il se réinstalle lui-même

Non

X

SINGLELETTERS32

mspaint.exe

Détecté par Intel Security/McAfee comme RDN/BackDoor-ACH et par Malwarebytes comme Backdoor.Agent.SG

Non

U

SingTel_McciTrayApp

McciTrayApp.exe

Accès dans la SysBarre à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs SingTel

Non

U

singtelRV_McciTrayApp

McciTrayApp.exe

Accès dans la SysBarre à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs SingTel

Non

U

singtelTrayApp

McciTrayApp.exe

Accès dans la SysBarre à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs SingTel

Non

X

sinner.exe

sinert.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

SinoSiBatman.exe

SinoSiBatman.exe

Détecté par Sophos comme W32/AutoRun-CT et par Malwarebytes comme Worm.AutoRun. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

Sinus 1054 data WLAN Manager

Wifiusb.exe

Utilitaire de gestion du Sans-fil pour l'adaptateur WLAN T-Com Sinus 1054 Data

Non

X

sioco

sioco.exe

Détecté par Sophos comme Troj/Agent-MOD

Non

N

SipDiscount

SipDiscount.exe

SipDiscount - utilitaire de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu

Oui

N

sipgate X-Lite

sipgateXLite.exe

"sipgate x-Lite permet les appels téléphoniques directement depuis votre PC. Vous n'avez besoin que d'un micro et d'une carte son, et/ou d'un casque"

Non

U

SIPPS

SIPPS.exe

Utilitaire de téléphonie par Internet de Web.de

Non

X

siren114S

siren114U.exe

Siren114, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan

Non

X

SIROQTT

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.SR. Le fichier se trouve dans %System% - voir des exemples ici et ici

Non

X

sirvises.exe

N_K.exe

Détecté par Dr.Web comme Trojan.Siggen5.11268 et par Malwarebytes comme Backdoor.Agent

Non

U

SiS (R) Compatible Super VGA SiSTray application

sistray.exe

Accès dans la SysBarre aux paramètres d'affichage pour circuits intégrés graphiques basés sur Silicon Integrated Systems (SiS). Le fichier se trouve dans %System%

Oui

X

SiS 6326 Accelerator

sis6326m.exe

Détecté par Symantec comme Backdoor.Msic

Non

U

SiS Compatible Super VGA Keyboard Daemon

keyhook.exe

Gestionnaire de raccourcis-clavier pour circuits intégrés graphiques basés sur Silicon Integrated Systems (SiS) - désactivez-le sauf si vous utilisez des raccourcis-clavier

Oui

X

SiS Dns

dnssvc.exe

Détecté par Sophos comme Troj/Dloader-UE

Non

N

SiS KHooker

khooker.exe

SiS Keyboard Daemon. Utilitaire de la SysBarre qui est installé par les pilotes des toutes dernières cartes VGA SiS. Peut créer des erreurs au démarrage et n'est pas nécessaire

Non

X

SiS Mpc Service

mpcsvc.exe

Détecté par Sophos comme Troj/Ciadoor-CJ

Non

U

SiS Tray

sistray.exe

Icône de la SysBarre pour cartes graphiques basées sur Silicon Integrated Systems (SiS). Le fichier se trouve dans %System%

Non

U

SiS Windows KeyHook

keyhook.exe

Gestionnaire de raccourcis-clavier pour circuits intégrés graphiques basés sur Silicon Integrated Systems (SiS) - désactivez-le sauf si vous utilisez des raccourcis-clavier

Oui

X

sis32

winsos.exe

Détecté par Trend Micro comme WORM_QQPASS.IA

Non

Y

SiS7012Utility

SiSAudUt.exe

Pilote de carte son SiS Corporation

Non

X

SISAM10M

SISAM10M.exe

Générateur de popups publicitaires

Non

N

SiSAudio

MP_S3.exe

Patch WinME pour un bug FERR sur ancien chipset SiS 961. activez-le si vous avez des problèmes audio

Non

X

sisboot

sisboot.exe

Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %UserTemp% - voir ici

Non

U

siscolor

color.exe

Probablement en relation avec une carte graphique intégrée basée sur le chipsets SiS. A été vu sur des cartes-mères ASUS avec chipsets SiS et est connu pour créer des conflits si vous choisissez une autre carte graphique et désactivez la carte intégrée

Non

U

siService.exe

siService.exe

Spam Inspector - logiciel antispam

Non

X

sisexternals

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge via la clé de Registre HKCU\Policies\Explorer\Run et le fichier se trouve en général dans %AppData% ou un sous-dossier

Non

X

sisgkp32.exe

sisgkp32.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

sisgpf32.exe

sisgpf32.exe

Détecté par Dr.Web comme Trojan.DownLoader7.23221 et par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SisPlugin

SisPlugin.exe

Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %System% - voir ici

Non

Y

SiSPower

Rundll32.exe SiSPower.dll,ModeAgent

Gestionnaire de mode de gestion de l'alimentation pour circuits intégrés mobiles basés sur Silicon Integrated Systems (SiS)

Oui

U

SiSRaid

SRaid.exe

En relation avec le système SIS Raid par Silicon Integrated Systems

Non

?

SiSSetCDfmt

SetCDfmt.exe

En relation avec un produit Silicon Integrated Systems Corp (SiS)?

Non

?

SISSoundman

Soundman.exe

En relation avec un produit Silicon Integrated Systems Corp (SiS)?

Non

U

SiSSWLED

sisswled.exe

Utilitaire de la SysBarre pour cartes réseau SiS 900

Non

X

sistem

Hack.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%\System32 - voir ici

Non

X

sistem

ivi.exe

Détecté par Kaspersky comme Backdoor.Win32.Agent.anyl. Le fichier se trouve dans %System%

Non

X

Sistem

Sistem servidor.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\twain_32\Windows

Non

X

sistem

sistem.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.MSIL.gen

Non

X

sistem

sistem.exe

Détecté par Intel Security/McAfee comme Generic.bfr!ck. Le fichier se trouve dans %Windir%

Non

X

sistem

sistem.exe

Détecté par Intel Security/McAfee comme PWS-Zbot.gen.lm et par Malwarebytes comme Backdoor.XTRat. Le fichier se trouve dans %Windir%\InstallDir

Non

X

sistem

sistem.exe

Détecté par Kaspersky comme Trojan.Win32.Rina.q. Le fichier se trouve dans %System%

Non

X

Sistem Services

syspool.exe

Ajouté par le ver AGOBOT-GF!

Non

X

sistem.exe

sistem.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System%

Non

X

sistem.exe

sistem.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserProfile%

Non

X

Sistema

explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Microsoft

Non

X

Sistema

system.exe

Détecté par Dr.Web comme Trojan.Hosts.23935 et par Malwarebytes comme Trojan.Agent.STM

Non

X

Sistema

wab32.exe

Ajouté par un virus, un ver ou un trojan non identifié! Voir ici

Non

X

Sistema de Comm

conmsyrtl.exe

Détecté par Sophos comme Troj/Agent-LMV et par Malwarebytes comme Backdoor.IRCBot

Non

X

Sistema de Comm

coxdsyrtl.exe

Détecté par Sophos comme Troj/Agent-NDQ et par Malwarebytes comme Backdoor.IRCBot

Non

X

Sistema Operacional

cmd.exe [chemin] aaa.bat

Détecté par Symantec comme Trojan.Banker.I et par Malwarebytes comme Trojan.Banker. Note - cmd.exe est un fichier Microsoft légitime normalement situé dans %System% et ne doit pas être supprimé. Le fichier "aaa.bat" se trouve dans %Temp%

Non

X

Sistema operacional

Sistem servidor.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\twain_32\Windows

Non

X

Sistema Operacional do Windows

explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Microsoft

Non

X

Sistema Operacional Microsoft\ae Windows\ae

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%

Non

X

Sistemas2009

auto.exe

Détecté par Dr.Web comme Trojan.PWS.Banker1.14717 et par Malwarebytes comme Trojan.Banker.E

Non

X

Sistemo

Sistemo.exe

Détecté par Dr.Web comme BackDoor.Merojan.305 et par Malwarebytes comme Backdoor.Agent.STM

Non

X

sistrai.exe

sistrai.exe

Détecté par Symantec comme Trojan.Prova

Non

U

sistray

sistray.exe

Icône de la SysBarre pour cartes graphiques basées sur Silicon Integrated Systems (SiS). Le fichier se trouve dans %System%

Non

X

sistray

sistray.exe

Détecté par Symantec comme Trojan.Prova. Note - ce n'est pas la véritable icône de la SysBarre pour cartes graphiques basées sur Silicon Integrated Systems (SiS) qui a le même nom-de-fichier et se trouve par défaut dans %System% ou %ProgramFiles%\SiS VGA Utilities. Celui-ci se trouve dans %Windir%\command

Non

U

SiSTray

SiSTray.exe

Icône de la SysBarre pour cartes graphiques basées sur Silicon Integrated Systems (SiS). Le fichier se trouve dans %ProgramFiles%\SiS VGA Utilities

Non

X

Sistray32

remotehost.pif

Ajouté par le ver HOLCAS.A!

Non

X

Sistray32

virus.exe

Détecté par Sophos comme Troj/Tometa-C et par Malwarebytes comme Worm.AutoRun

Non

X

Sistray32

win.bat

Ajouté par le ver JUMPRED.A!

Non

X

sistry

sistry.exe

Ajouté par le ver CEBE!

Non

N

SiSUSBRG

SiSUSBrg.exe

SiS USB Registry Patch File - corrige le problème indétectable des contrôleurs USB SiS sur Windows XP

Non

X

sisytj32.exe

sisytj32.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

siszpe32.exe

siszpe32.exe

Détecté par Trend Micro comme TROJ_BREDLAB.AC et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

siszyd32.exe

siszyd32.exe

Détecté par Trend Micro comme TROJ_DROPPER.ORE et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

SiteAdv

SiteAdv.exe

Pré-charge l'extension de navigateur SiteAdvisor par McAfee pour Internet Explorer et Firefox. "L'installation de SiteAdvisor modifie légèrement l'apparence de votre navigateur. De petites icônes d'évaluation s'ajoutent à vos résultats de recherche, ainsi qu'un bouton de navigation et une zone de recherche facultative. Ces outils vous mettent en garde contre les sites potentiellement dangereux et vous aident à trouver des alternatives plus sûres." Pas nécessaire car elle se chargera avec votre navigateur

Oui

U

SiteAdvisor

SiteAdv.exe

Pré-charge l'extension de navigateur SiteAdvisor par McAfee pour Internet Explorer et Firefox. "L'installation de SiteAdvisor modifie légèrement l'apparence de votre navigateur. De petites icônes d'évaluation s'ajoutent à vos résultats de recherche, ainsi qu'un bouton de navigation et une zone de recherche facultative. Ces outils vous mettent en garde contre les sites potentiellement dangereux et vous aident à trouver des alternatives plus sûres." Pas nécessaire car elle se chargera avec votre navigateur

Oui

U

SiteAdvisor

SiteAv.exe

Se reporter à l'élément "SiteAdv.exe". Cet élément semble provenir seulement de la version 2.0.0.75 (Build 4295) de SiteAdvisor, et la ligne de Registre pointe de façon erronée vers le nom-de-fichier invalide "SiteAv.exe" - alors que ce devrait être "SiteAdv.exe"

Oui

X

SiteAdware.exe

SiteAdware.exe

SiteAdware, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID

Non

U

SiteAv

SiteAv.exe

Se reporter à l'élément "SiteAdv.exe". Cet élément semble provenir seulement de la version 2.0.0.75 (Build 4295) de SiteAdvisor, et la ligne de Registre pointe de façon erronée vers le nom-de-fichier invalide "SiteAv.exe" - alors que ce devrait être "SiteAdv.exe"

Oui

U

Sitecom Wireless LAN Utility

WLANUTL.exe

Utilitaire de configuration LAN sans fil Sitecom

Non

U

Sitecom Wireless Utility

WLANUTL.exe

Utilitaire de configuration LAN sans fil Sitecom

Non

U

Sitecom WL-112 Utility

WLANUTL.exe

Utilitaire de configuration LAN sans fil Sitecom WL-112

Non

U

Sitecom WL-115 Utility

WLANUTL.exe

Utilitaire de configuration LAN sans fil Sitecom WL-115

Non

U

SiteRanker

SiteRankTray.exe

"SiteRanker vous propose des évaluations et des critiques de sites web pendant que vous naviguez et il vous permet de poster vos propres évaluations et critiques. Ce faisant, vous aiderez les autres utilisateurs à se tenir éloignés des sites web que vous considérez comme dangereux, ou vous pourrez aussi recommander un magasin en ligne dont vous êtes satisfait(e), etc" Non disponible en téléchargement, il est d'habitude distribué avec d'autres produits

Non

X

SiteVillain

SiteVillain.exe

SiteVillain, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AntiAID

Non

X

sittachasnahalbasya

[chemin de ntoskernel.exe]

Détecté par Intel Security/McAfee comme W32/Hansah.worm.a

Non

X

SIUYT

PEBTVVU.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!wz et par Malwarebytes comme Backdoor.Agent.DCE

Non

U

Six Engine

SixEngine.exe

Utilitaire de gestion d'énergie inclus avec certaines cartes-mères ASUS. "Le nouvel ASUS EPU (Energy Processing Unit) - le premier moteur d'économie d'énergie dans le monde, a été mis à jour avec la version 6 du moteur, qui fournit des économies d'énergie système globales en détectant la charge du PC et en réduisant intelligemment l'énergie en temps réel"

Non

X

sixer566

sscc.exe

Ajouté par une variante du trojan MAILBOT!

Non

X

sixtysix

sixtypopsix.exe

Logiciel publicitaire Medload

Non

X

sjduwiwx

rnxntup.exe

Ajouté par une variante du trojan ORCU.B!

Non

X

SJXHQQ

winlogos.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Backdoor.Agent.LMT

Non

X

sjxIqq

lYzWiw.exe

Détecté par Dr.Web comme Trojan.DownLoader10.27254

Non

X

sjxIqq

WJkGTh.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff et par Malwarebytes comme Backdoor.Agent.E

Non

U

SK51

SK51.EXE

SaveKeys - enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même!

Non

U

SK60

SK60.EXE

Enregistreur de frappe au clavier / programme de surveillance SaveKeys - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

SK9910DM

SK9910DM.EXE

Pilote de clavier multi-function. Permet l'utilisation de touches programmables sur claviers multimédia. Nécessaire si vous utilisez les touches supplémentaires

Non

X

skc

skc.exe

Détecté par Malwarebytes comme Trojan.Stealer.DHI. Le fichier se trouve dans %AppData%\SKC

Non

U

SKDAEMON

SKDAEMON.EXE

Pilote de clavier multi-function. Permet l'utilisation de touches programmables sur claviers multimédia. Nécessaire si vous utilisez les touches supplémentaires

Non

U

skemoji

skemoji.exe

Détecté par Malwarebytes comme PUP.Optional.Skemoji. Le fichier se trouve dans %ProgramFiles%\skemoji\skemoji\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

N

SketchBook Snapshot

SketchBookSnapshot.exe

Icône dans la SysBarre (appareil photo) qui prend une image de votre Bureau actuel et l'ouvre dans Sketchbook Pro par Autodesk

Non

X

skhost

skhost .exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent

Non

X

skhost

skhost.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Temp%

Non

X

skhost

uk1.exe

Détecté par Dr.Web comme Trojan.Inject1.4603

Non

U

SkinClock

AtomicAlarmClock.exe

Atomic Alarm Clock par Drive Software - "Vous prévient des événements importants avec diverses alarmes, et remplace l'horloge de la Zone de notification de votre ordinateur en utilisant des graphismes personnalisables. L'alarme peut jouer n'importe quel fichier MP3. Il peut aussi lancer un programme, fermer la session, sortir de veille, redémarrer, arrêter, mettre en veille, etc..."

Non

U

SkinClock

ClockTraySkins.exe

Clock Tray Skins par Drive Software - "est le substitut évolué pour l'horloge standard Windows. Affiche l'heure, les secondes, le jour, la date, le pourcentage de mémoire utilisée et la durée de fonctionnement du système sous différents habillages . Affiche l'heure pour n'importe quel fuseau horaire"

Non

U

SkinClock

DesktopClock.exe

Free Desktop Clock par Drive Software - substitut pour l'horloge standard Windows qui fournit de nombreux habillages et des options comme le lancement au démarrage, un fond transparent, l'affichage des secondes et le format 12 heures

Non

U

SkinClock

DTClock.exe

Desktop Tray Clock par Drive Software - "horloge très personnalisable, multi-fonctions, qui remplace l'horloge standard Windows dans votre SysBarre "

Non

U

skinkers

skinkers.exe

Sélection d'outils de messages/marketing pour le Bureau par Skinkers Ltd. - comme Sky Sports Alerter, alertes de BBC News et produits dérivés liés à des célébrités comme "Desktop Ozzy" par MTV, "Desktop Wenger" par Arsenal et "Howard the Weatherman" par Halifax

Non

X

SkipeTurns

SkipeTurns.exe

Détecté par Sophos comme W32/Ainslot-AD

Non

N

Skitch

Skitch.exe

Skitch par Evernote - "Faites passer votre message avec moins de texte à l'aide d'annotations, de formes et de croquis, afin que vos idées deviennent réalité plus rapidement"

Non

X

skplus

skplus.exe

Détecté par Malwarebytes comme Adware.WinskPlus. Le fichier se trouve dans %ProgramFiles%\skplus

Non

U

Skrót do strony właściwości High Definition Audio

HDAudPropShortcut.exe

En relation avec une carte audio Realtek. Ajoute probablement la fonction de distorsion (odd) à l'un des onglets d'applet "Sons" du Panneau de Configuration - ne semble pas être nécessaire. Version polonaise

Non

X

Skra

Skra.exe

Identifié comme une variante du malveillant TrojanDownloader.Matcash

Non

X

SkrillerMaintance

skriller.exe

Détecté par Malwarebytes comme Trojan.VB. Le fichier se trouve dans %ProgramFiles%\Internet Explorer\Internet Explorer

Non

X

skrn32v

[chemin du fichier]

Détecté par Dr.Web comme Trojan.Winlock.10895 et par Malwarebytes comme Trojan.Agent.RNS

Non

U

SKRSpyWarn

Warn.exe

Enregistreur de frappe au clavier / programme de surveillance SmartKeylogger - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

sks-32

SKS32P~1.EXE

Logiciel de surveillance SpyKeySpy. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

sks-32

sks32proc.exe

Logiciel de surveillance SpyKeySpy. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

Skunk

Skunk.exe

Détecté par Sophos comme W32/Sunk-A

Non

X

Skwkwc

mI5XNII.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

Sky

poweroftelepo.exe

Détecté par Malwarebytes comme Trojan.MSIL.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Sky

windows.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

SKYDMZ

Taskcall.EXE

Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Agent.TCAGen

Non

U

SkyDrive

SkyDrive.exe

SkyDrive par Microsoft (aujourd'hui OneDrive), utilitaire de stockage en ligne gratuit sur les systèmes d'exploitation Windows antérieurs à Windows 8.* (il est encore actuellement connu comme SkyDrive mais il se charge comme une application)

Non

X

SkyDrive

SkyDrive.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas l'utilitaire de stockage en ligne SkyDrive par Microsoft (aujourd'hui OneDrive) qui se trouve par défaut dans %LocalAppData%\Microsoft\SkyDrive. Celui-ci se trouve dans %AppData%

Non

X

skynetave.exe

skynetave.exe

Ajouté par le ver SASSER.D!

Non

X

SkynetRevenge

winlogon.scr

Ajouté par le ver NETSKY.AA!

Non

X

SKYP

updat.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!h et par Malwarebytes comme Backdoor.Agent

Non

X

Skype

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.LGN. Le fichier se trouve dans %ComonAppData%\Skype

Non

X

Skype

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Downloader.Gen. Le fichier se trouve dans %AppData%\[dossier]

Non

X

Skype

1394.inf_x86_3

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.SK

Non

X

Skype

Avast.exe

Détecté par Trend Micro comme TROJ_AUTOIT.VUU et par Malwarebytes comme Trojan.Agent.VX

Non

X

Skype

avastlui.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %ProgramFiles%\AVAST Software\Avast

Non

X

Skype

chrome.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\Internet

Non

X

Skype

chrome.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Root%\MuAwaY\data\interface

Non

X

Skype

Chrome.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%

Non

X

Skype

csrss.exe

Détecté par Malwarebytes comme Trojan.VBKrypt. Note - ce n'est pas un élément légitime pour le logiciel de Voix sur IP (VoIP ) Skype et ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Skype

csrss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" - voir ici

Non

X

Skype

dwm.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans un sous-dossier "AppData"

Non

X

skype

dwm.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData%\InstallDir

Non

X

skype

firefox.exe

Détecté par Malwarebytes comme Trojan.Agent.FF. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %System%\firefox

Non

X

skype

google.exe

Détecté par Malwarebytes comme Trojan.Agent.GG. Le fichier se trouve dans %System%\google

Non

X

Skype

Imvu.exe

Détecté par Trend Micro comme BKDR_DOKSTORMC.A. Note - ce n'est pas un véritable élément du logiciel de Voix sur IP (VoIP ) Skype

Non

X

Skype

Intelx99.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.SKP

Non

X

Skype

java.exe

Détecté par Malwarebytes comme Backdoor.Agent.SK. Le fichier se trouve dans %ProgramFiles%\Java\jre[version]\bin

Non

X

Skype

jucheck.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %CommonFiles%\Java\Java Update

Non

X

Skype

ltc.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Trojan.Agent.MNR. Note - ce n'est pas un véritable élément pour le logiciel de Voix sur IP (VoIP ) bien connu Skype et le fichier se trouve dans %AppData%\zTIcT

Non

X

Skype

mfhqpzk.exe /c Skype.exe

Détecté par Malwarebytes comme Backdoor.Qbot. Note - cet élément remplace le véritable fichier "Skype.exe" de Skype qui se trouve dans %ProgramFiles%\Skype\Phone par le fichier "mfhqpzk.exe" depuis %AppData%\Microsoft\Mfhqpzk

Non

X

Skype

Microsoft Security Essentials.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%

Non

X

Skype

MicroUpdate.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Windows

Non

X

Skype

MSASCui.exe

Détecté par Malwarebytes comme Backdoor.Agent.SK. Note - ce n'est pas la véritable interface utilisateur de Windows Defender, qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\Windows Defender. Celui-ci se trouve dans %AppData%\Windows Defender

Non

X

Skype

msseces.exe

Détecté par Malwarebytes comme Trojan.Agent.AutoIt. Note - sur les systèmes sous Windows 7/Vista cet élément soit remplace soit charge le véritable processus Microsoft Security Essentials qui a le même nom et se trouve dans %ProgramFiles%\Microsoft Security Essentials - quel est le cas, on ne le sait pas actuellement. Sur les systèmes sous 8.* ou ultérieur ce n'est pas un élément légitime

Non

X

Skype

muaway.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %Root%\MuAwaY\data\interface

Non

X

Skype

paint.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!ff3 et par Malwarebytes comme Trojan.Agent.WNL

Non

X

Skype

Plugin.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %Windir%\install

Non

X

Skype

rundll.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %System%\AppsWindows

Non

X

Skype

Server.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.SVRGen

Non

X

Skype

server.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %Windir%\install

Non

X

Skype

servicees.exe

Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %ProgramFiles%\Microsoft

Non

X

Skype

servics.exe

Détecté par Malwarebytes comme Trojan.Banker.AI. Le fichier se trouve dans %System%\drivers

Non

X

Skype

Setup.exe

Détecté par Malwarebytes comme Trojan.Hijacker.URL. Note - ce n'est pas un élément légitime pour le logiciel de Voix sur IP (VoIP ) Skype et le fichier se trouve dans %UserTemp%

Non

N

Skype

Skype.exe

Skype - "Appels gratuits, appels vidéo et messagerie instantanée sur Internet. Sans compter les appels partout dans le monde à peu de frais"

Oui

X

skype

skype.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!bcc et par Malwarebytes comme Trojan.Agent.SBFGen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %AppData%\SubFolder\SubFolder

Non

X

Skype

skype.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %AppData%

Non

X

Skype

skype.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %AppData%\Skype

Non

X

Skype

skype.exe

Détecté par Intel Security/McAfee comme Generic BackDoor. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Temp%\Skype

Non

X

Skype

Skype.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!k et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %System%\messeger

Non

X

Skype

Skype.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Windir%\InstallDir

Non

X

Skype

Skype.exe

Détecté par Sophos comme Troj/MSIL-QP et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %UserTemp%

Non

X

Skype

Skype.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %System%\MSDCSC

Non

X

skype

skype.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC (XP) - voir ici

Non

X

Skype

Skype.exe

Détecté par Malwarebytes comme Backdoor.Agent.SK. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %System%\Skype

Non

X

skype

skype.exe

Détecté par Malwarebytes comme Backdoor.Agent.SKP. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %CommonAppData%\MyApps

Non

X

Skype

Skype.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %AppData%\Skype\Phone

Non

X

skype

skype.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2n et par Malwarebytes comme Backdoor.Agent.LMR. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Temp%\Micro

Non

X

Skype

Skype.exe

Détecté par Malwarebytes comme Trojan.Agent.SKP. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %AppData%\Skwpe

Non

X

Skype

skype.exe

Détecté par Malwarebytes comme Trojan.Agent.SKP. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %ProgramFiles%\Skyper

Non

X

skype

skype.exe

Ajouté par le trojan MAHATO.AO! Note - ce n'est pas le véritable logiciel de VoIP this is not the legitimate Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Windir%

Non

X

Skype

Skype.exe

Détecté par Malwarebytes comme Trojan.Agent.SKP. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %ProgramFiles%\Skype

Non

X

Skype

Skype-Pro-33-41.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas un élément légitime pour le logiciel de Voix sur IP (VoIP ) Skype et le fichier se trouve dans %AppData%

Non

X

Skype

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!a et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un élément légitime pour le logiciel de Voix sur IP (VoIP ) Skype et ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Skype

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\System32

Non

X

Skype

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

skype

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\acrobat

Non

X

Skype

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "JavaSC"

Non

X

Skype

Svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "System32"

Non

X

Skype

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\Microsoft

Non

X

Skype

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Internet

Non

X

Skype

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "explorer"

Non

X

Skype

System.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.LMR

Non

X

skype

taskhost.exe

Détecté par Malwarebytes comme Trojan.Injector.CRP. Note - ce n'est pas un élément légitime pour le célèbre logiciel de Voix sur IP (VoIP ) Skype et ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\skype

Non

X

skype

taskmgr.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\Windows

Non

X

Skype

taskmgr.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas un élément légitime pour le logiciel de Voix sur IP (VoIP ) Skype et ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Skype

userint.exe

Détecté par Dr.Web comme Trojan.KillProc.22445 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un élément légitime pour le logiciel de Voix sur IP (VoIP ) Skype

Non

X

Skype

usft_ext.exe.vbs

Détecté par Symantec comme Trojan.Coinliteminer. Note - ce n'est pas un véritable élément pour le logiciel de Voix sur IP (VoIP ) Skype

Non

X

skype

winlogon.txt

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fg et par Malwarebytes comme Backdoor.Agent.E

Non

X

Skype

wintask.exe

Détecté par Dr.Web comme Trojan.DownLoader8.20778 et par Malwarebytes comme Trojan.Downloader.BCMiner. Note - ce n'est pas un élément légitime pour le logiciel de Voix sur IP (VoIP ) Skype et le fichier se trouve dans %AppData%\IE

Non

X

SKYPE MENSAGEM

Skypes.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserProfile%

Non

X

SKYPE MESSENGER

NOVO.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jr et par Malwarebytes comme Trojan.Banker.E

Non

X

Skype Portable

SkypePortable_.exe

Détecté par Dr.Web comme Trojan.DownLoader10.29580 et par Malwarebytes comme Trojan.Agent.E

Non

X

Skype Portable by Microsoft ©

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.Agent.E - voir des exemples ici et ici

Non

X

Skype pro.exe

Skype pro.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %ProgramFiles%

Non

X

Skype Shell Extension

MSUpdate.exe

Détecté par Dr.Web comme Trojan.MulDrop5.2831 et par Malwarebytes comme Trojan.Agent.E

Non

X

Skype Startup

skyp.exe

Détecté par Sophos comme W32/VanBot-C

Non

X

Skype Tech

skype.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %AppData%\Skype Software

Non

X

Skype Technologies S.A

edbres00003.exe

Détecté par Malwarebytes comme Trojan.Agent.SKP. Le fichier se trouve dans %Windir%\catroot5

Non

X

Skype Technology S.A

explorer.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Adobe - voir ici

Non

X

Skype Updat

SamBroadCaster.exe

Détecté par Malwarebytes comme Backdoor.XTRat. Le fichier se trouve dans %System%\InstallDir

Non

X

Skype Update

configupdate.xe

Détecté par Dr.Web comme Trojan.Siggen.65244 et par Malwarebytes comme Malware.Packer.nps. Note - ce n'est pas un élément légitime pour le logiciel de Voix sur IP (VoIP ) Skype

Non

X

Skype Update

configupdate.xe

Détecté par Dr.Web comme Trojan.Siggen.65244

Non

X

Skype Update

explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Temp%\InstallDir

Non

X

Skype Update

Skype Update.exe

Détecté par Dr.Web comme BackDoor.Comet.1854

Non

X

Skype Update

skype.exe

Détecté par Dr.Web comme Trojan.KillProc.22324 et par Malwarebytes comme Trojan.MPGen.nps. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve normalement dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %AppData%\Skype

Non

X

Skype Update

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\pluguin\driver\sata\system\wow\64b\security\defender\svchost.exe

Non

X

Skype Update

system.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\InstallDir

Non

X

Skype Update

vsvchost.exe

Détecté par Malwarebytes comme Trojan.FakeSkype. Note - ce n'est pas un élément légitime pour le logiciel de Voix sur IP (VoIP ) Skype et le fichier se trouve dans %AppData%\svchost

Non

X

skype update

WindowsApplication1.exe

Détecté par Dr.Web comme Trojan.DownLoader10.41551

Non

X

skype update.exe

skype update.exe

Détecté par Dr.Web comme Trojan.DownLoader10.41551. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Skype Updater

csrss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Google Updater"

Non

X

Skype updater

explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\WinRAR

Non

X

Skype Updater

Pluguin.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.MPG

Non

X

Skype Updater

skypeupdate.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!bp. Note - ce n'est pas un élément légitime pour le logiciel de Voix sur IP (VoIP ) Skype

Non

X

Skype Updater

svchost.exe

Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "lnstalDir"

Non

X

Skype Updater Service

wmpnetwk.exe

Détecté par Dr.Web comme Trojan.Inject1.29402 et par Malwarebytes comme Backdoor.Agent.GL

Non

X

Skype Updater.exe

tmp*.tmp.exe

Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

Skype Updates

explorer.exe

Détecté par Malwarebytes comme Spyware.Password. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %UserProfile%\Desktop

Non

X

Skype UpPlg

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Banker.E - voir ici

Non

X

Skype/

Microsoft Security Essentials.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%

Non

X

Skype.

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Ransom.DE

Non

X

skype..

svchos.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

skype.exe

skype.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %ProgramFiles%\skype.exe

Non

X

skype.exe

skype.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %System%

Non

X

skype.exe

skype.exe

Détecté par Trend Micro comme WORM_ELVI.A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %CommonAppData%

Non

X

Skype.exe

tmp*.tmp.exe

Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp%

Non

X

skype.vbs

skype.vbs

Détecté par Malwarebytes comme Trojan.Agent.SKP. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Skype_up

Skype_up.exe

Détecté par Malwarebytes comme Trojan.Agent.LS. Le fichier se trouve dans %LocalAppData%\labora#### - où # représente un chiffre

Non

X

Skype_Update.exe

Skype_Update.exe

Détecté par Dr.Web comme Trojan.DownLoader11.31514 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

skype0

skype0.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.SKP

Non

X

Skype1

Skype1.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ek et par Malwarebytes comme Backdoor.Agent.SKP

Non

X

Skype32

DllUpdate.exe

Détecté par Dr.Web comme Trojan.DownLoader11.16191 et par Malwarebytes comme Trojan.Agent.SK

Non

X

skype32

skype32.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Banker.E

Non

X

SkypeAutoConect.exe

SkypeAutoConect.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Banker.E

Non

X

skypecmd

commadcom.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker!dr et par Malwarebytes comme Trojan.Banker.CMD

Non

X

SkypeCodec

bbnlmyqqs.exe

Détecté par Malwarebytes comme Trojan.Agent.UKN. Le fichier se trouve dans %CommonFiles%\SkypeCodec0

Non

X

skypee

skypee.exe

Détecté par Sophos comme Troj/Rombrast-A et par Malwarebytes comme Trojan.FakeSkype

Non

X

SkypeHelper

skphlp.exe

Détecté par Dr.Web comme Trojan.MulDrop4.54693 et par Malwarebytes comme Trojan.Agent.SKP

Non

N

SkypeMate

SkypeMate.exe

SkypeMate par Yealink agissait comme un pont entre réseaux VoIP et PSTN . Abandonné en décembre 2013, suite au retrait par Microsoft de l'API Desktop - voir ici

Non

X

skypenews

skype32x.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker!ck et par Malwarebytes comme Trojan.Banker.E

Non

X

SkypePlayer

SkypePlayer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hs et par Malwarebytes comme Backdoor.Messa.E. Note - ce n'est pas le véritable Skype Audio Player qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\Skype Player. Celui-ci se trouve dans %AppData%

Non

X

SkypePM

SkypePM.exe

Détecté par Sophos comme Troj/Bdoor-BDY et par Malwarebytes comme Trojan.Obfuscated

Non

X

skypes

skypes.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.SKP

Non

X

Skypes

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Skypes

svchosts.exe

Détecté par Dr.Web comme BackDoor.Comet.1917 et par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\MSDCSC (XP)

Non

X

skypes

svehost.exe

Détecté par Malwarebytes comme Backdoor.DarkComet. Le fichier se trouve dans %MyDocuments%\MSDOC

Non

X

Skypes

svvhosts.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\MSDCSC (XP)

Non

X

SkypeService

SkypeService.exe

Détecté par Malwarebytes comme Backdoor.Agent.SKPGen. Le fichier se trouve dans %AppData%

Non

X

SkypeStartup

Skype.exe

Détecté par Sophos comme Mal/Pykse-A. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %System%

Non

X

SKYPETECHOLOGY

Skype.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Agent.SKP. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %AppData%\SkypeAG

Non

X

SkypeUpdate

Skype.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %MyDocuments%\MSDCSC

Non

X

SkypeUpdate

skype.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Temp%\MSDCSC

Non

X

Skypeupdate

Skypeupdate.exe

Détecté par Malwarebytes comme Trojan.MPGen.BMS. Note - ce n'est pas un élément légitime pour le logiciel de Voix sur IP (VoIP ) Skype. Le fichier se trouve dans %MyDocuments%\Services

Non

X

skype-update

skype-update.exe

Détecté par Malwarebytes comme Trojan.Spy.Zbot. Le fichier se trouve dans %LocalAppData%

Non

X

skypeupdate

svchocts.exe

Détecté par Intel Security/McAfee comme RDN/Generic.grp!hr et par Malwarebytes comme Trojan.Agent.SVC

Non

X

SkypeUpdate

svchosts.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

SkypeUpdate

updater.exe

Détecté par Dr.Web comme Trojan.Inject1.27094 et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %Windir%

Non

X

SkypeUpdater

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\InstallDir

Non

X

skypeupdater

vbc.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un élément légitime mais il charge le véritable processus Visual Basic Compiler (vbc.exe) depuis %Windir%\Microsoft.NET\Framework\v4.0.30319 via les clés HKLM\Run et HKCU\Run

Non

X

skypeUpdater

youtoba craft.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %ProgramFiles%\program files

Non

X

SkypeUpdater.exe

sysmon.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%

Non

X

SkypeUpdaters

SkypeUpdater.exe

Détecté par Dr.Web comme Trojan.Inject1.43865 et par Malwarebytes comme Trojan.Agent.SKP

Non

X

SkypeUpdates

[chemin du trojan]

Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici

Non

X

SkypeUpdates

updater.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData%

Non

X

skypeuploader

skypeuploader.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp%

Non

X

SkypeVersion

skypev.exe

Détecté par Malwarebytes comme Trojan.Agent.SKP. Le fichier se trouve dans %AppData%\.mskype

Non

X

SkypeVoice

skype.exe

Détecté par Malwarebytes comme Trojan.Injector.AutoIt. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer (Win10/8/7/Vista) ou %AllUsersProfile%\Menu Démarrer (XP)

Non

X

Skypi

SkypeConnection.exe

Détecté par Dr.Web comme Trojan.Siggen.65329 et par Malwarebytes comme Backdoor.Agent.E

Non

X

SKYPINGUPDTING

skypeconf.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.SKP

Non

X

skypsrv

skypsrvc.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.SKP. Le fichier se trouve dans %AppData% - voir ici

Non

X

Skyrim

The_Elder_Scrolls_Skyrim.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

U

Skyrocket Playe

Skyrocket Player.exe

"Le Skyrocket Player est basé sur une idée simple mais brillante: une expérience de visionnement de vidéo en ligne agréable - sans navigateur! Le Skyrocket Player offre une lecture fluide de vidéo en ligne directement sur votre Bureau pendant que vous travaillez, naviguez sur le Web ou jouez." Détecté par Malwarebytes comme PUP.Optional.SkyrocketPlayer. Le fichier se trouve dans %ProgramFiles%\Skyrocket Player. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SkySportsCluster

skinkers.exe

Client de Bureau Sky Sports Alerter pour Sky Sports par Skinkers Ltd. - "apporte toutes les dernières nouvelles sportives directement sur votre PC."

Non

U

Skytel

Skytel.exe

Realtek Voice Manager, installé avec les pilotes pour codecs audio HD intégrés Realtek. Sur un système de test basé sur ALC885, il ne s'exécute pas après l'installation des pilotes, et l'élément du démarrage est alors supprimé. Le désactiver ne semble pas avoir d'effets néfastes mais sa fonction exacte est inconnue - d'où le code "U"

Oui

X

sl4 rules

rbot32.exe

Détecté par Sophos comme W32/Sdbot-QC

Non

X

slack12

mfcee.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

U

SlamDunk Savings-repairJob

wscript.exe [chemin] repair.js SlamDunk Savings-repairJob

Composant de SlamdunkSavings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des bons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\SlamDunk Savings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

slass.exe

slass.exe

Détecté par Sophos comme W32/Autorun-CAT et par Malwarebytes comme Trojan.Agent

Non

X

Slayhacker734

slay7383.exe

Détecté par Sophos comme Troj/SikBot-A

Non

X

SLDT

rundll32.exe [chemin] [aléatoire].cpl

Détecté par Microsoft comme TrojanDownloader:Win32/Bebeber.A et par Malwarebytes comme Spyware.Password. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].cpl" se trouve dans %Temp%

Non

X

sleep

sleep.exe

Détecté par Dr.Web comme Trojan.DownLoader11.39304 et par Malwarebytes comme Trojan.Agent.SL

Non

N

SleepManager

SleepMgr.exe

Ce programme repère des emplacements disque libres contigus et les alloue pour stocker la mémoire de base, la mémoire étendue, la mémoire vidéo, et la SM RAM. Cela aide l'ordinateur à sortir du mode hibernation

Non

X

sLfysiOXXVaMF

sLfysiOXXVaMF.exe

Détecté par Malwarebytes comme Trojan.Dropper.PI. Le fichier se trouve dans %AppData%

Non

U

Slibe.com

Sliber.EXE

Sliber - un outil gratuit de capture d'images écran et de partage en ligne

Non

U

SlickRun

sr.exe

"SlickRun est un utilitaire de ligne de commande flottant pour Windows. Il vous donne un accès presque immédiat à n'importe quel programme ou site web. SlickRun vous permet de créer des alias de commande (appelés MagicWords ), ainsi C:\Program Files\Outlook Express\msimn.exe devient MAIL"

Non

X

slide

[chemin de Iexplore.exe]

Détecté par Symantec comme Trojan.Gaslide. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer

Non

X

Slient - Update Service

slient-update.exe

Détecté par Dr.Web comme Trojan.MulDrop5.34040 et par Malwarebytes comme Backdoor.Bot

Non

X

SLIForceRepair

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.UTH. Le fichier se trouve dans %LocalAppData%\ThunderSLI

Non

X

slihost2.exe

slihost2.exe

Détecté par Dr.Web comme Trojan.DownLoader11.35790 et par Malwarebytes comme Trojan.Agent.SRG

Non

U

Slim Multimedia Keyboard

MagicKey.exe

Logiciel pour clavier et souris, utilisé par plusieurs fabricants, qui permet à l'utilisateur d'associer des boutons du clavier et/ou de la souris à diverses fonctions

Non

U

SlimCleaner

SlimCleaner.exe

SlimCleaner par SlimWare Utilities, Inc. Utilitaire, à développement communautaire, de nettoyage et d'optimisation système, qui comprend un gestionnaire de démarrage/service, une déchiqueteuse, un désinstalleur et un accès aux utilitaires système de Windows

Oui

U

SlimCleaner Application

SlimCleaner.exe

SlimCleaner par SlimWare Utilities, Inc. Utilitaire, à développement communautaire, de nettoyage et d'optimisation système, qui comprend un gestionnaire de démarrage/service, une déchiqueteuse, un désinstalleur et un accès aux utilitaires système de Windows

Oui

U

SlimCleaner Plus

SlimCleanerPlus.exe

SlimCleaner Plus par Slimware Utilities - "supprimez les fichiers temporaires, l'historique et autres bric-à-brac qui peuvent occuper de l'espace et compromettre votre vie privée". Détecté par Malwarebytes comme PUP.Optional.SlimCleanerPlus. Le fichier se trouve dans %ProgramFiles%\SlimCleaner Plus. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

SlimComputer

SlimComputer.exe

SlimComputer par SlimWare Utilities, Inc. Utilitaire, à développement communautaire, d'optimisation système, qui comprend un gestionnaire de démarrage/service, un désinstalleur et un accès aux utilitaires système de Windows

Oui

U

SlimComputer Application

SlimComputer.exe

SlimComputer par SlimWare Utilities, Inc. Utilitaire, à développement communautaire, d'optimisation système, qui comprend un gestionnaire de démarrage/service, un désinstalleur et un accès aux utilitaires système de Windows

Oui

X

Slimhem.exe

Slimhem.exe

Détecté par Malwarebytes comme Ransom.Slimhem.MSIL. Le fichier se trouve dans %AppData%\SysHelper

Non

N

slimp3

SliMP3 Server.exe

Slimp3 Server - "présente une façon entièrement nouvelle d'accéder à votre collection de musique et d'en profiter. Au lieu de stocker votre musique sur des CDs ou des cartes mémoire, SliMP3 utilise votre réseau personnel pour avoir accès à la musique stockée sur votre PC"

Non

N

SlimServer Tray Tool

SlimTray.exe

Accès dans la SysBarre au logiciel Open Source SlimServer par Slim Devices - qui "peut alimenter n'importe quel lecteur MP3 sur votre réseau." Remplacé aujourd'hui par Logitech Media Server après que Logitech a racheté Slim Devices

Non

Y

Slingshot Xcelerator

slipgui.exe

Version Slingshot Xcelerator de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

slipcore

slipcore.exe

Module noyau pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses. Utilisé par plusieurs FAIs et nécessaire si le compte de l'utilisateur est verrouillé sur ce serveur proxy

Non

Y

SlipStream

AccAlice.exe

Module central personnalisé Accélérateur de débit Alice pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

BI_DA_core.exe

Module central personnalisé Bell Internet Dial Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

click21core.exe

Module central personnalisé Acelerador Click21 pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

cooptel_acccore.exe

Module central personnalisé Accélérateur CoopTel pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

coppercore.exe

Module central personnalisé Copper HiSpeed pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

dsnetwacore.exe

Module central personnalisé DSNet Web Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

expresscore.exe

Module central personnalisé Nationwide Express pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

fullspeedcore.exe

Module central personnalisé FullSpeed Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

HiSpeedcore.exe

Module central personnalisé ECR HiSpeed pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses. Le fichier se trouve dans %ProgramFiles%\ECR HiSpeed

Non

Y

SlipStream

hispeedcore.exe

Module central personnalisé BasicISP HiSpeed pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses. Le fichier se trouve dans %ProgramFiles%\BasicISP HiSpeed

Non

Y

SlipStream

HSClient_core.exe

Module central personnalisé Neopets Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

iSpeedcore.exe

Module central personnalisé iSpeed Turbo Web Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

iZonecore.exe

Module central personnalisé iZone Internet Turbo pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

jinetcore.exe

Module central personnalisé Ji-Speed Up Web Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

maxcore.exe

Module central personnalisé tu Acelerador Max pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

mtncore.exe

Module central personnalisé Mountain Internet Web Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

nrcore.exe

Module central personnalisé NetRocket Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

onspeedcore.exe

Module central personnalisé ONSPEED pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

pacore.exe

Module central personnalisé Phreego Express Web Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

raketa-core.exe

Module central personnalisé Raketa Krstarice pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

slipcore.exe

Module noyau pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses. Utilisé par plusieurs FAIs et nécessaire si le compte de l'utilisateur est verrouillé sur ce serveur proxy

Non

Y

SlipStream

sn.exe

Module central personnalisé Super Net Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

speeedycore.exe

Module central personnalisé Neobee Speeedy Internet Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

tccore.exe

Module central personnalisé Provide.Net Turbo Connect pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

toastcore.exe

Module central personnalisé TOAST.net Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

turbochargercore.exe

Module central personnalisé Australia On Line Dial-Up Turbocharger pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

turbocore.exe

Module central personnalisé Tele2 Turbo Web Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

vnaccelcore.exe

Module central personnalisé Velocity.Net Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

webaccel.exe

Module central personnalisé PR Digital Web Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

wrcore.exe

Module central personnalisé WebRunner Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream

zspeedycore.exe

Module central personnalisé Zspeedy Web Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

SlipStream Web Accelerator

slipgui.exe

Interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses. Utilisé par plusieurs FAIs et nécessaire si le compte de l'utilisateur est verrouillé sur ce serveur proxy

Non

U

SlitherIO

slitherio.exe

Détecté par Malwarebytes comme PUP.Optional.SlitherIO. Le fichier se trouve dans %AppData%\slitherio. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Sliv

Sliv.exe

Détecté par Dr.Web comme Trojan.AVKill.31458 et par Malwarebytes comme Trojan.Agent.E

Non

X

SLL2

corrupt.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E

Non

X

sllee.exe

sllee.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!iz et par Malwarebytes comme Trojan.Agent.E

Non

X

slmss

slmss.exe

Détecté par Trend Micro comme ADW_SECTHOUGHT.A

Non

X

sload

sload.exe

Logiciel publicitaire Win SynchroAd, détecté aussi comme le trojan DLOADER-QG!

Non

X

sload

sload32.exe

Ajouté par le ver SDBOT-OY!

Non

X

slsbg

file.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Slut

Penis.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\SubDir - voir ici

Non

X

slvchost

slvchost.exe

Détecté par Dr.Web comme Trojan.DownLoader9.48889 et par Malwarebytes comme Backdoor.Agent.SVC

Non

X

slvchost

slvchost32.exe

Détecté par Malwarebytes comme Backdoor.Agent.SVC. Le fichier se trouve dans %System%

Non

X

slvchost32

slvchost32.exe

Ajouté par un virus, un ver ou un trojan non identifié!

Non

X

SLVLZQBTMTRAGZR

[nom-de-fichier].exe

Détecté par Malwarebytes comme Worm.AutoRun. Le fichier peut se trouver dans %Windir%, %System% ou %Temp% - voir des exemples ici et ici

Non

X

SLZ.mp3

SLZ.mp3.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.14180 et par Malwarebytes comme Worm.AutoRun.SL

Non

X

SM

iro.bat

Détecté par Trend Micro comme BKDR_IROFFER.CT

Non

X

sm

sa_exe.exe

Ajouté par le trojan OLFEB.A!

Non

X

sm

sf_exe.exe

Ajouté par le trojan OLFEB.A!

Non

X

sm

sm_exe.exe

Ajouté par le trojan OLFEB.A!

Non

X

sm

sr_exe.exe

Ajouté par le trojan LUKUSPAM!

Non

X

SM[aléatoire]

[aléatoire].exe

Malware Protector 2008, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SM_IAN

ian_monitor.exe

AdvancedCleaner, fallacieux logiciel de sécurité - pas conseillé, voir ici. Instructions de suppression ici

Non

N

SM1BG

SM1BG.EXE

Pilote USB pour télécharger depuis Napster et iTunes vers des lecteurs MP3 portables. Nécessaire au démarrage seulement si vous l'utilisez tout le temps - sinon lancez-le manuellement lorsque vous en avez besoin

Non

N

SM56ACL

sm56hlpr.exe

Utilitaire assistant pour modems basés sur Motorola SM56 - se trouve dans la SysBarre

Non

U

sma

sma.exe

Enregistreur de frappe au clavier / programme de surveillance SmartKeylogger - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

SmallAndSecure

mssecure.exe

Détecté par Total Defense comme Win32.Rbot.CU. Le fichier se trouve dans %System%

Non

U

smallbox

[nom-de-fichier].exe

Détecté par Malwarebytes comme PUP.Optional.GameBox. Le fichier se trouve dans %CommonAppData%\uiksdl[9 chiffres]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Small-Net RAT

ElMattadorDz.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!uz et par Malwarebytes comme Backdoor.Rat.MT

Non

X

Small-Net RAT

explorer.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen1.7969 et par Malwarebytes comme Backdoor.Rat.MT. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

sman

app***.tmp [* = chiffre]

Logiciel publicitaire non identifié

Non

X

SManager

smanager.6.exe

Détecté par Total Defense comme Agent BJO. Le fichier se trouve dans %Windir%

Non

X

SManager

smanager.7.exe

Détecté par Sophos comme Troj/DwnLdr-GVG

Non

X

SmansaApp

winlogon.exe

Détecté par Sophos comme W32/Romario-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

smapcore17

smapcore17.exe

Détecté par Intel Security/McAfee comme Downloader.a!cz3 et par Malwarebytes comme Trojan.Agent

Non

N

Smapp

Smtray.exe

Icône dans la SysBarre pour les cartes son intégrées SoundMax Analog Devices. On peut accéder aux propriétés du son via le Menu Démarrer ou le Panneau de configuration. Se trouve en général dans %ProgramFiles%\Analog Devices\SoundMAX

Oui

X

Smapp

Smtray.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.27603 et par Malwarebytes comme Trojan.Kryptik. Note - ce n'est pas la véritable icône dans la SysBarre pour les cartes son intégrées SoundMax Analog Devices qui se trouve par défaut dans %ProgramFiles%\Analog Devices\SoundMAX. Celui-ci se trouve dans %AppData%\SoundMAX

Non

X

Smart Alerts Transaction Key Link Modules

vlnmubmm.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\ulampxkad - voir ici

Non

X

Smart Antivirus-2009.exe

Smart Antivirus-2009.exe

Smart Antivirus 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

Smart Connect Monitor

SCMon.exe

Apparaît sur un Sony Vaio. Smart Connect Version 2.1 permet le transfert de données entre les Vaios via un câble i.LINK. Smart Connect accepte le partage de fichiers et d'imprimantes pour les réseaux MS. Vous pouvez copier des fichiers depuis votre Vaio vers un autre Vaio ou imprimer en utilisant une imprimante connectée à un Vaio distant

Non

U

Smart Connect Setup

SCSetup.exe

Apparaît sur un Sony Vaio. Smart Connect Version 2.1 permet le transfert de données entre les Vaios via un câble i.LINK. Smart Connect accepte le partage de fichiers et d'imprimantes pour les réseaux MS. Vous pouvez copier des fichiers depuis votre Vaio vers un autre Vaio ou imprimer en utilisant une imprimante connectée à un Vaio distant

Non

U

Smart Copy

ButtonMonitor.exe

Utilitaire de gestion des boutons pour certains produits par I/O Interconnect - probablement pour leur gamme de périphériques de stockage amovibles, voir ici. Se trouve dans %ProgramFiles%\IOI\Smart Copy

Non

X

Smart Defender PRO

smrtdefp.exe

Smart Defender PRO, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

Smart Defrag

IObit SmartDefrag.exe

C'est l'utilitaire de défragmentation original Smart Defrag par IObit. Nécessaire si vous utilisez soit la fonction "Auto Defrag" soit des options planifiées. Smart Defrag 2 tourne en tant que tâche planifiée - comme les deux versions sous Windows 7/Vista. Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion

Oui

X

Smart Engine

SM[car. aléatoires].exe

Smart Engine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Le nom-de-fichier est généralement de la forme "SM***_***.exe"

Non

N

Smart File Advisor

sfa.exe

Smart File Advisor par Filefacts.net - "sera capable d'identifier le type du fichier que vous voulez ouvrir même s'il a une extension erronée en analysant des parties du contenu du fichier." De plus, Smart File Advisor "peut aussi vous aider à obtenir les dernières mises à jour de logiciel dès leur parution. Des logiciels obsolètes peuvent représenter un grand risque de sécurité pour votre ordinateur"

Non

U

Smart Keyboard

Smartkbd.exe

Pilote de clavier Netropa Smart

Non

N

Smart Label O Server

ssloserv.exe

Composant du logiciel d'impression pour imprimantes d'étiquettes par Seiko. Peut être désactivé en toute sécurité

Non

N

Smart Label RFViewer

SSLFVIEW.EXE

Composant du logiciel d'impression pour imprimantes d'étiquettes par Seiko. Peut être désactivé en toute sécurité

Non

U

Smart Protector Pro

SmartProtector-Pro.exe

Effaceur internet Smart Protector Pro par SmartSoft - "met à l'abri des regards indiscrets et protège vos données personnelles sur tous les systèmes Windows"

Oui

X

Smart Security

[chemin de security.exe]

Détecté par Malwarebytes comme Trojan.FakeAlert

Non

X

Smart Security

smart.exe

Smart Security, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Smart Security

SMM[car. aléatoires].exe

Smart Security, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Le nom-de-fichier est généralement de la forme "SM***_***.exe"

Non

N

Smart Start UP

PnPDetect.exe

Composant de Presto! Mr.Photo - "le programme idéal pour créer, classer et partager vos images et vidéos numériques"

Non

U

Smart Touch

STouch.exe

En relation avec le scanneur OpticSlim par Plustek

Non

N

Smart Type Assistant

sta.exe

Smart Type Assistant - un outil compliqué d'automatisation de la frappe au clavier, conçu pour rendre votre travail plus rapide et plus sûr

Non

X

Smart Virus Eliminator

SM[aléatoire].exe

Smart Virus Eliminator fallacieux, logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.SmartVirusEliminator

Non

U

Smart Wizard Wireless Settings

WG111CFG.exe

Utilitaire de configuration pour l'adaptateur WG111 54 Mbps Wireless-G USB par Netgear

Non

U

smartagent

sprtcmd.exe /P smartagent

Outil d'auto-assistance pour un fournisseur d'accès internet à à haut-débit non identifié (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit

Non

U

Smartalec

pcaccel.exe

Smartalec PC Accelerator - utilitaire d'optimisation système

Non

X

SmartAssembly.exe

SmartAssembly.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.XN. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

SmartAudio

SAIICpl.exe

Logiciel de chipset audio Conexant SmartAudio PC - trouvé en général sur des portables avec microphones intégrés

Non

U

SmartAudio

SmartAudio.exe

Logiciel de chipset audio Conexant SmartAudio PC - trouvé en général sur des portables avec microphones intégrés

Non

U

SmartAudio

SMAUDIO.EXE

Logiciel de chipset audio Conexant SmartAudio PC - trouvé en général sur des portables avec microphones intégrés

Non

U

smartbar_[7 chiffres].exe.lnk

smartbar_[7 chiffres].exe.lnk

Détecté par Malwarebytes comme PUP.Optional.SmartBar. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

smartbarupdate

SmartBarUpdate.exe

Détecté par Malwarebytes comme Adware.Kraddare. Le fichier se trouve dans %ProgramFiles%\SmartBar - voir ici!

Non

N

SmartBarXP

SmartBarXP.exe

"SmartBarXP est une barre qui se place sur le coté de votre écran, et peut être configurée pour afficher des panneaux interactifs nommés 'panes'. Ces 'panes' comprennent un lecteur de média, un afficheur d'image et de diaporama, un gestionnaire de bureau virtuel, ainsi que des actualités en direct, un client météo, des infos boursières. Les panneaux peuvent être repositionnés sur la barre et mis en liste déroulante si la barre est trop pleine." N'est plus développé

Non

X

SmartBoan

SmartBoan.exe

SmartBoan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

N

sMaRTcaPs

SmartCaps.exe

sMaRTcaPs par Phoebus LLC - "élimine tous les problèmes avec les touches VerMaj (Caps Lock), VerNum (Num Lock) & Inser (Insert). Il empêche toute frappe accidentelle de ces touches, tout en leur laissant leur pleine fonctionnalité - chaque touche doit être délibérément maintenue enfoncée avant d'être effective." N'est plus développé

Non

X

SmartCard.exe

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.FXDGen - voir des exemples ici et ici

Non

?

SmartCopy

SmartCopy.exe

En relation avec SmartCopy par Northstar Systems Corp. Que fait-il et est-il nécessaire?

Non

U

SmartCpx

msrtn32.exe

Détecté par Malwarebytes comme PUP.Optional.Clicker.ChrPRSTDU. Le fichier se trouve dans %ProgramFiles%\msrtn32. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SmartCureMain

SmartCure.exe

SmartCure, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

SmartDefrag

IObit SmartDefrag.exe

C'est l'utilitaire de défragmentation original Smart Defrag par IObit. Nécessaire si vous utilisez soit la fonction "Auto Defrag" soit des options planifiées. Smart Defrag 2 tourne en tant que tâche planifiée - comme les deux versions sous Windows 7/Vista. Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion

Oui

U

SmarterPassword EPM Support

fbmedint.exe

Barre d'outils SmarterPassword - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SmarterPassword_fb\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

N

SmartEx

SmartEx.exe

SmartException par Stardock Corporation - "est un utilitaire qui peut être utilisé pour récolter des informations supplémentaires à propos d'une application qui s'est plantée". Lancez-le manuellement depuis le menu Démarrer si vous rencontrez des problèmes de plantage d'une application

Oui

N

SmartException

SmartEx.exe

SmartException par Stardock Corporation - "est un utilitaire qui peut être utilisé pour récolter des informations supplémentaires à propos d'une application qui s'est plantée". Lancez-le manuellement depuis le menu Démarrer si vous rencontrez des problèmes de plantage d'une application

Oui

Y

SmartFaceVWatcher

SmartFaceVWatcher.exe

Reconnaissance faciale par Toshiba qui permet à l'utilisateur de se connecter à son portable sans qu'il ait besoin de saisir un mot de passe, via la webcam intégrée sur certains modèles

Non

X

Smartfixer

SmartFixer.exe

SmartFixer, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé

Non

X

SmartFTP

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Sharik. Le fichier se trouve dans %AppData%\[dossier]

Non

U

SmartGuardian

Itesmart.exe

Contrôleur de matériel (voltages, températures, vitesses des ventilateurs, etc) pour périphériques système de carte-mère par ITE - inclus avec certaines cartes-mères SOYO (et peut-être d'autres)

Non

U

Smarthruengine

QS.exe

Logiciel Smarthru par Samsung, utilisé avec des imprimantes multifonctions Lexmark Z82 ou Samsung

Non

U

SmartIcons-Ver[version]

smip.exe

Détecté par Malwarebytes comme PUP.Optional.SmartIcon. Le fichier se trouve dans %ProgramFiles%\SmartIconsVer[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SmartIndex

[chemin du ver]

Détecté par Trend Micro comme WORM_KELIHOS.SM

Non

X

SmartKEY

winnit.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserProfile%

Non

X

SmartKeyword

SkeyAgent.exe

Détecté par Intel Security/McAfee comme Generic.dx!tyu et par Malwarebytes comme Adware.SmartKeyword

Non

?

SmartLauncher

SmartLauncher.exe

En relation avec SmartLauncher par Northstar Systems Corp. Que fait-il et est-il nécessaire?

Non

Y

SmartMenu

SmartMenu.exe

Inclus dans la plupart des PCs de bureau et portables HP Pavilion. "Utilisé pour lancer l'application MediaSmart depuis claviers et télécommandes. Ne désactivez pas ce programme" - voir ici

Non

U

smartofferdisplay

smartofferdisplay.exe

Détecté par Malwarebytes comme PUP.Optional.SmartOfferDisplay. Le fichier se trouve dans %ProgramFiles%\SmartOfferDisplay. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SmartPCFixer

SmartPCFixer.exe

SmartPCFixer par LionSea SoftWare - "Résolvez instantanément les problèmes de votre ordinateur en diagnostiquant et en corrigeant diverses erreurs système avec la base de connaissances intelligente des erreurs de SmartPcFixer. Accélérez considérablement votre ordinateur et Internet en corrigeant tous les problèmes qui ralentissent votre système." Détecté par Malwarebytes comme PUP.Optional.SmartPCFixer. Le fichier se trouve dans %ProgramFiles%\SmartPCFixer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SmartPCXL

pcaccel.exe

Smartalec PC Accelerator - utilitaire d'optimisation système

Non

X

smartprotect

smartprotect_up.exe

SmartProtect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

smartprotector

smartprotector.exe

Smart Protector, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

SmartProtector-Pro

SmartProtector-Pro.exe

Effaceur internet Smart Protector Pro par SmartSoft - "met à l'abri des regards indiscrets et protège vos données personnelles sur tous les systèmes Windows"

Oui

U

SmartRAM

MemCleaner.exe

SmartRAM - le composant gestion de la mèmoire de l'ancien utilitaire d'optimisation Advanced WindowsCare V2 par IObit - qui "surveille votre système en arrière-plan et libère la mémoire lorsque c'est nécessaire pour accroître les performances de votre ordinateur." Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion

Oui

U

SmartRAM

Sup_SmartRAM.exe

SmartRAM - le composant gestion de la mèmoire de l'utilitaire d'optimisation Advanced SystemCare 3 par IObit - qui "surveille votre système en arrière-plan et libère la mémoire lorsque c'est nécessaire pour accroître les performances de votre ordinateur." Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion

Oui

X

SmartRanking

iefsvvjw.exe

Détecté par Malwarebytes comme Trojan.Agent.RND. Le fichier se trouve dans %AppData%\brtjgviw

Non

X

SmartRanking

SmartRanking.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Adware.Korad

Non

X

SmartScreen

SmartScreen.exe

Détecté par Malwarebytes comme Spyware.Imminent. Le fichier se trouve dans %LocalAppData%\Plugins

Non

X

SmartSecurity

SmartSecurity.exe

Smart Security, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SmartSensorTest

[chemin de putty.exe]

Détecté par Dr.Web comme Trojan.DownLoader11.10704 et par Malwarebytes comme Trojan.Agent.SM

Non

X

SmartSensorTest2

msnss.exe

Détecté par Dr.Web comme Trojan.DownLoader11.10704 et par Malwarebytes comme Trojan.Agent.SM

Non

N

SmartSoft PDF Printer (demo) Agent

sspdfagentd.exe

Agent d'imprimante virtuelle pour Smart PDF Creator par SmartSoft. Ancienne version Pro de démonstration

Non

N

SmartSoft PDF Printer (demo) virtual printer agent

sspdfagentd.exe

Agent d'imprimante virtuelle pour Smart PDF Creator par SmartSoft. Ancienne version Pro de démonstration

Non

N

SmartSoft PDF Printer Agent

SmartSoft PDF Printer Agent.exe

Agent d'imprimante virtuelle pour Smart PDF Creator par SmartSoft

Non

N

SmartSoft PDF Printer Agent

sspdfagent.exe

Agent d'imprimante virtuelle pour Smart PDF Creator par SmartSoft. Ancienne version Pro

Non

N

SmartSoft PDF Printer virtual printer agent

sspdfagent.exe

Agent d'imprimante virtuelle pour Smart PDF Creator par SmartSoft. Ancienne version Pro

Non

U

SmartSync Pro

SmartSync.exe

En relation avec CompanionLink Software Inc. Des solutions de synchronisation pour ACT!, GoldMine, Lotus Notes et Microsoft Outlook

Non

X

SmartTool

SmartTool.exe

Détecté par Kaspersky comme AdWare.NSIS.SideTab.a

Non

X

SmartUpdate

igfxpers.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable élément graphique Intel qui a les mêmes "Nom/Élément Démarrage" et nom-de-fichier, et se trouve par défaut dans %System%. Celui-ci se trouve dans %AppData%

Non

X

smartvaccine

smartvaccineu.exe

Détecté par Malwarebytes comme Rogue.K.SmartVaccine - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan

Non

X

SmartWeb

smartweb.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%\My UserPrograms

Non

U

SmartWeb

SmartWebHelper.exe

Lors de vos achats en ligne, SmartWeb vous proposera des bons de réduction qui vous feront économiser de l'argent juste avant d'acheter! Avec SmartWeb, vous ne manquerez aucune remise!" Détecté par Malwarebytes comme PUP.Optional.SmartWeb. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\SmartWeb. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

SmartWeb

SmartWebHelper.exe

Lors de vos achats en ligne, SmartWeb vous proposera des bons de réduction qui vous feront économiser de l'argent juste avant d'acheter! Avec SmartWeb, vous ne manquerez aucune remise!" Détecté par Malwarebytes comme PUP.Optional.SmartWeb. Note - cet élément se charge depuis la clé HKLM\Run et le fichier se trouve dans %LocalAppData%\SmartWeb. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

SmAudio

SmAudio.exe

Logiciel de chipset audio Conexant SmartAudio PC - trouvé en général sur des portables avec microphones intégrés

Non

N

Smax4

Smax4.exe

Icône de la SysBarre pour cartes son intégrées SoundMax Analog Devices. Les propriétés du son sont accessibles via le menu Démarrer ou le Panneau de configuration

Oui

U

SMax4PNP

SMax4PNP.exe

Utilitaire pour cartes son intégrées SoundMax Analog Devices. Ouvre le Panneau de configuration SoundMAX quand il détecte que de nouveaux périphériques audio (comme des microphones, écouteurs, haut-parleurs, etc.) sont branchés - donnant à l'utilisateur la possibilité de les configurer. Nécessaire également si vous avez des réglages personnalisés pour votre son, comme des effets et des environnements

Oui

U

SMax4PNP Application

SMax4PNP.exe

Utilitaire pour cartes son intégrées SoundMax Analog Devices. Ouvre le Panneau de configuration SoundMAX quand il détecte que de nouveaux périphériques audio (comme des microphones, écouteurs, haut-parleurs, etc.) sont branchés - donnant à l'utilisateur la possibilité de les configurer. Nécessaire également si vous avez des réglages personnalisés pour votre son, comme des effets et des environnements

Oui

?

smbdpmi

smbdpmi.exe

En relation avec IBM Netfinity Director - "une solution logicielle puissante, hautement intégrée, de gestion des systèmes reposant sur les normes de l'industrie et conçue pour la facilité d'utilisation". Que fait-il et est-il nécessaire?

Non

X

SMBHelper

SMBHelper.exe

Détecté par Malwarebytes comme Trojan.Ransom. Le fichier se trouve dans %AppData%\Microsoft\Windows\4481

Non

Y

smc

smc.exe

Pare-feu Sygate Personal Firewall - n'est plus disponible, Sygate fait désormais partie de Symantec

Non

X

smc

smc.exe

Détecté par Symantec comme Infostealer.Ebod. Note - ce n'est pas le véritable (mais aujourd'hui abandonné) pare-feu Sygate Personal Firewall qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Sygate\SPF. Celui-ci se trouve dans %System%

Non

U

SMC2862W-G 54Mbps WLAN Monitor

WLANUTL.exe

Utilitaire de configuration LAN sans fil SMC Networks SMC2862W-G

Non

X

smcserv

winsrv.exe

Détecté par Sophos comme W32/Agobot-OU

Non

Y

SmcService

smc.exe

Pare-feu Sygate Personal Firewall - n'est plus disponible, Sygate fait désormais partie de Symantec

Non

X

smcss

smcss.exe

Détecté par Sophos comme Troj/SCLog-AJ

Non

?

SMCSTA.EXE

SMCSTA.EXE

Pilote de carte PCI sans fil de SMC Networks. Est-il nécessaire?

Non

X

SmcSVR

SmcSVR.exe

Ajouté par le trojan LEGMIR.JU!

Non

U

Smessaging

SMessaging.exe

Détecté par Malwarebytes comme PUP.Optional.StrongVault. Le fichier se trouve dans %LocalAppData%\Strongvault Online Backup. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Smessaging

SMessaging.exe

Composant de Code 8 Online Backup - qui "offre la meilleure sauvegarde en ligne pour les entreprises. Avec une sécurité inégalée, Code 8 Online Backup est la solution de sauvegarde la plus primée sur le marché." Basé sur SOS Online Backup par Infrascale. Le fichier se trouve dans %ProgramFiles%\Code 8 Online Backup

Non

U

Smessaging

SMessaging.exe

Composant de Malwarebytes Secure Backup aujourd'hui abandonné - qui "sauvegarde automatiquement vos documents, musiques, photos, et vidéos, importants sur notre centre de données en ligne ultramoderne." Basé sur SOS Online Backup par Infrascale. Le fichier se trouve dans %ProgramFiles%\Malwarebytes Secure Backup

Non

U

Smessaging

SMessaging.exe

Composant de SOS Online Backup par Infrascale - "Seul SOS Online Backup fournit un stockage en nuage VRAIMENT illimité et ABSOLUMENT sécurisé avec un accès immédiat à tout moment/de n'importe où." Le fichier se trouve dans %ProgramFiles%\SOS Online Backup

Non

U

Smessaging

SMessaging.exe

Composant de Total Defense Online Backup - qui"fournit des possibilités de sauvegarde simples à utiliser, à tout moment, de n'importe où. Vous pouvez personnaliser vos paramètres de sauvegarde et enregistrer une copie de vos données en ligne ou sur un périphérique de stockage externe." Basé sur SOS Online Backup par Infrascale. Le fichier se trouve dans %ProgramFiles%\Total Defense\Online Backup

Non

X

smft463P

rundll32.exe [chemin] smft463P.dll,HoonBoom

Détecté par Malwarebytes comme Trojan.Injector.Cn. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "smft463P.dll" se trouve dans %Root%\AuGzZk

Non

X

smgr

mgrs.exe

Variante du malveillant Covert Sys Exec!

Non

X

smgr

smgr.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

SmgWnCE

SmgWnCE.exe

Détecté par Dr.Web comme Trojan.DownLoader8.27592 et par Malwarebytes comme Trojan.Banker.E

Non

X

Smile

a.exe

Détecté par Dr.Web comme Trojan.MulDrop5.8935 et par Malwarebytes comme Trojan.Agent.SM

Non

X

smile

wcs.exe

Détecté par ThreatTrack Security comme Trojan-Downloader.Zlob.Media-Codec (fs) et par Malwarebytes comme Trojan.Zlob. Il prétend être une amélioration de Windows Media Player (avec des noms comme "iCodecPack", "X Password Manager" et "Media-Codec") pour permettre à l'utilisateur de voir des vidéos réservées aux adultes sur certains sites web - mais en réalité il télécharge et installe d'autres malveillants sur l'ordinateur de l'utilisateur

Non

N

SmileboxTray

SmileboxTray.exe

Accès dans la SysBarre au service de partage/d'impression de photos Smilebox

Non

X

smilecheck

smilecheckrun.exe

Logiciel publicitaire SmileCheck

Non

X

Smiley District

plugin.exe

Logiciel publicitaire Smiley District

Non

X

SmileyApp

stbapp.exe

Détecté par Symantec comme Adware.DoubleD et par Malwarebytes comme Adware.DoubleD

Non

U

SmileyCentral

rundll32 [chemin] 1vbar.dll

Barre d'outils Smiley Central (désormais remplacée par Motitags) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "1vbar.dll" se trouve dans %ProgramFiles%\SmileyCentral_1v\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SmileyCentralIE_1w Browser Plugin Loader

1wbrmon.exe

Barre d'outils Smiley Central (désormais remplacée par Motitags) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SmileyCentralIE_1w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

N

Smileycons

smileycons.exe

Smileycons - logiciel gratuit de frimousses , émoticônes et animations

Non

X

sMiZonaa

sMiZonaa.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jw et par Malwarebytes comme Trojan.Downloader.STM

Non

X

smms

smms.exe

Détecté par Dr.Web comme Trojan.MulDrop4.26985 et par Malwarebytes comme Trojan.Agent.RND

Non

X

Smmss.exe

Smmss.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

smodul

smodule.exe

UserMonitor par Neuber. Les enseignants peuvent envoyer un écran sur d'autres écrans, voir les écrans des étudiants, et détecter des logiciels non autorisés

Non

U

smoother

SmootherWeb-Installer.exe

Détecté par Malwarebytes comme PUP.Optional.SmootherWeb. Le fichier se trouve dans %AppData%\SmootherWeb. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

N

SmoothView

SmoothView.exe

Utilitaire TOSHIBA Zooming - permet une fonction de zoom "automatique" dans certaines applications, comme IE, MS-Office, WMPlayer, Adobe Reader, ainsi que pour les icônes du Bureau

Non

U

SMPAutoStart

smpdemo.exe

Démo de Smart Phone Recorder par KenGolf.com. Répondeur, identification de l'appelant, enregistrement de l'appel

Non

U

SmpcSys

SmpSys.exe

Utilitaire "Set Up My PC" livré avec certains ordinateurs Packard Bell

Non

U

smr

cvshost.exe

Logiciel de surveillance Silent Monitoring. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

SMReminder

sm.exe

Détecté par Malwarebytes comme PUP.Optional.SystemMonitor. Le fichier se trouve dans %AppData%\System Monitor. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

smres

smres.exe

Détecté par Sophos comme W32/Agobot-UA

Non

X

smrss

smrss.exe

Détecté par Sophos comme Troj/Banpaes-B

Non

U

smrt

Startup.exe

Détecté par Malwarebytes comme PUP.Optional.SideCubes. Le fichier se trouve dans %ProgramFiles%\SideCubes. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

smrt

Startup.exe

Détecté par Malwarebytes comme PUP.Optional.Linkury. Le fichier se trouve dans %ProgramFiles%\ProductUI. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

smrtdrv

runtime.exe

Détecté par Sophos comme W32/Agobot-MN

Non

X

smrtprt

smrtprt.exe

Smart Protector, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

sms

_xx_sms.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%

Non

X

SMS

iro.bat

Détecté par Trend Micro comme BKDR_IROFFER.CT

Non

U

SMS Application Launcher

LAUNCH32.EXE

Systems Management Server par Microsoft - utilisé pour gérer à distance les ordinateurs sur un réseau

Non

U

SMS Client Service

clisvc95.exe

Quand le Systems Management Server (SMS) Client Service démarre sur un contrôleur de domaine, il modifie le SMSCliToknAcct, l'adhésion du groupe du compte de l'utilisateur, les droits de l'utilisateur, et le commentaire de compte. Le service Client attend alors la synchronisation du commentaire pour vérifier que le compte et les droits de l'utilisateur ont été correctement établis pour ce compte. Ce compte est utilisé pour obtenir un jeton pour démarrer les processus SMS Client, comme les agents d'inventaire logiciel et de distribution de logiciels (MS Systems Management Server)

Non

X

SMS Server

smsserv.exe

Ajouté par le ver RBOT-4!

Non

X

Sms System32

SmsSystem32.exe

Ajouté par un malveillant non identifié

Non

U

SMS Win9x Message Agent

SMSMsg.exe

Assigne un utilisateur à un site Systems Management Server (SMS) (connu aujourd'hui comme System Center Configuration Manager)

Non

X

sms_msn

sms_msn.exe

Ajouté par un ver ou un trojan inconnu

Non

X

sms_msn40

sms_msn40.exe

Ajouté par un ver ou un trojan inconnu

Non

X

SMS1000

smsmupdater.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.afxm et par Malwarebytes comme Adware.SMS1000

Non

X

SMS1000Update

smsuux.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.afxm et par Malwarebytes comme Adware.SMS1000

Non

X

smsa

smsa.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Worm.IMP.Trace. Note - cet élément se charge depuis le Dossier Démarrage de Windows, et le fichier se trouve dans %AppData%\Win74630177

Non

X

smsa

smsa.exe

Détecté par Dr.Web comme Trojan.Inject1.153 et par Malwarebytes comme Worm.IMP.Trace. Note - cet élément se charge depuis le Dossier Démarrage de Windows, et le fichier se trouve dans %AppData%\Win88E6680F

Non

X

smscrun

smscag.exe

Détecté par Dr.Web comme Trojan.DownLoader12.2869 et par Malwarebytes comme Trojan.Agent.APSD

Non

N

SmsDiscount

SmsDiscount.exe

SmsDiscount - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu

Oui

N

SMSERIAL

sm56hlpr.exe

Utilitaire assistant pour modems logiciels basés sur Motorola SM56 - se trouve dans la SysBarre

Non

X

SMSERIALSTARTER

win32st.exe

Ajouté par le trojan FAKEALERT-AH! Installé avec SpyBurner, un tueur d'espiogiciels - qui n'est pas conseillé, voir ici

Non

X

SMSERIALWORKERSTART

shellexcon.exe

Ajouté par le trojan FAKEALERT-AH! Installé avec SpyBurner, un tueur d'espiogiciels - qui n'est pas conseillé, voir ici

Non

X

SMSERIALWORKERSTARTER

winstrse.exe

Ajouté par le trojan RENOS.IC! Installé avec SpyBurner, tueur d'espiogiciels - qui n'est pas conseillé, voir ici

Non

X

SMSERIALWORKSTARTER

comsysobj.exe

Ajouté par le trojan FAKEALERT-AH! Installé avec SpyBurner, un tueur d'espiogiciels - qui n'est pas conseillé, voir ici

Non

U

SMSfromBrowser AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils SMSFromBrowser - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SMSfromBrowser_f7\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

SMSfromBrowser AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils SMSFromBrowser - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SMSfromBrowser_f7\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SMSfromBrowser EPM Support

f7medint.exe

Barre d'outils SMSFromBrowser - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SMSfromBrowser_f7\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

SMSfromBrowser Search Scope Monitor

f7srchmn.exe

Barre d'outils SMSFromBrowser - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SMSfromBrowser_f7\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

X

smsger

Win.exe

Ajouté par une variante du trojan backdoor SDBOT!

Non

N

SMSI Loader

SMLoader.exe

Logiciel de fax HotFax par Smith Micro

Non

X

smsm

smsm.exe

Détecté par Sophos comme Troj/Banker-CO

Non

X

Smsn

Smsn.exe

Détecté par Dr.Web comme Trojan.AVKill.31458 et par Malwarebytes comme Trojan.Agent.E

Non

X

smsofter

salss.exe

Détecté par Intel Security/McAfee comme RDN/Downloader.a!p et par Malwarebytes comme Trojan.ChinAd

Non

X

smsrv

smsrv.exe

Détecté par Sophos comme W32/Agobot-SX

Non

X

smss

[chemin de smss.exe]

Détecté par Symantec comme Backdoor.IRC.Aladinz.F et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe

Non

X

SMSS

smss.exe

Détecté par Symantec comme Backdoor.IRC.Flood.F et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Catroot"

Non

X

smss

smss.exe

Détecté par Sophos comme Troj/Agent-TR et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

smss

smss.exe

Détecté par Sophos comme Troj/Borobot-J et variantes, et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus smss.exe

Non

X

smss

smss.exe

Détecté par Dr.Web comme Trojan.Hottrend.476 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\System\Oracle

Non

X

smss

smss.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Microsoft System

Non

X

smss

smss.exe

Détecté par Microsoft comme Worm:Win32/Racos.A et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\fonts

Non

X

smss

smss.exe

Détecté par Intel Security/McAfee comme Generic.dx!vnp et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyMusic%

Non

X

smss

smss.exe

Détecté par Symantec comme Trojan.Syginre et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%

Non

X

smss

smss.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

smss

smss.exe

Détecté par Dr.Web comme Trojan.DownLoader6.24391 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

smss

smss.exe

Détecté par Kaspersky comme Trojan.Win32.VB.aozx et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Microsoft"

Non

X

Smss

ssms.exe

Détecté par Trend Micro comme WORM_RBOT.OP et par Malwarebytes comme Trojan.Agent. Note - cet élément soit remplace soit charge le véritable processus smss.exe qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement

Non

X

Smss Host

smhost.exe

Détecté par Sophos comme Troj/IRCBot-ACC

Non

X

smss.exe

alg.exe

Détecté par Sophos comme Mal/Jorik-F et par Malwarebytes comme Trojan.Agent

Non

X

smss.exe

smss.exe

Détecté par Dr.Web comme Trojan.DownLoader6.43372 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Smss.exe

smss.exe

Détecté par Symantec comme W32.Dalbug.Worm et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Smss.exe driver

winupd32.exe

Détecté par Trend Micro comme BKDR_SDBOT.MI et par Malwarebytes comme Trojan.Agent

Non

X

smss32

smss32.com

Détecté par Kaspersky comme Trojan-Dropper.Win32.VB.ajrx et par Malwarebytes comme Trojan.Agent

Non

X

smss32

smssrv32.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.byim et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

smss32.exe

smss32.exe

Détecté par Sophos comme Troj/FakeAV-ATH et par Malwarebytes comme Trojan.FakeAlert

Non

X

smss32run

logservice.exe

Détecté par Malwarebytes comme Worm.Agent. Le fichier se trouve dans %System%

Non

X

smss32run

sysservice.exe

Détecté par Intel Security/McAfee comme w32/sober.j@mm et par Malwarebytes comme Worm.Agent

Non

X

smss32winx

service.exe

Détecté par Intel Security/McAfee comme w32/sober.j@mm et par Malwarebytes comme Backdoor.Bot

Non

X

smsses

smsses.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.FraudLoad.xehl et par Malwarebytes comme Trojan.Agent

Non

X

smssLevel4

smss.exe

Ajouté par un malveillant non identifié. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Windows Media Player\Skins\WindowsMediaSkin\Data\Level4

Non

X

smssm

smssm.exe

Détecté par Dr.Web comme Trojan.DownLoader5.54532 et par Malwarebytes comme Trojan.Banker. Note - cet élément se charge depuis le Dossier Démarrage de Windows

Non

X

smSsoS

nvc.exe

Détecté par Malwarebytes comme Backdoor.Agent.MLT. Le fichier se trouve dans %AppData%

Non

X

SMSSS

smsss.exe

Détecté par Trend Micro comme WORM_SDBOT.ZD

Non

X

smsss

smsss.exe

Détecté par Symantec comme Backdoor.Wensal et par Malwarebytes comme Trojan.Agent.SMS

Non

X

SMSSS Loader

smsss.exe

Détecté par Trend Micro comme WORM_AGOBOT.MQ

Non

X

smsss.exe

smsss.exe

Détecté par Kaspersky comme Worm.Win32.Bybz.dig et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft

Non

X

smsss.exe

smsss.exe

Détecté par Dr.Web comme Trojan.DownLoader6.50130 et par Malwarebytes comme Trojan.Agent.SMS. Le fichier se trouve dans %LocalAppData%

Non

X

SMSSU

SMSSU.EXE

Ajouté par le trojan STARTPAGE.O!

Non

U

SMSTray

SMSTray.exe

Accès dans la SysBarre à l'application de gestion Emodio (ou l'ancien Samsung Media Studio) pour lecteurs MP3 Samsung

Non

X

SMSvc32

smsvc32.exe

Ajouté par le ver AGOBOT-OL!

Non

X

smsys

[chemin du fichier]

Détecté par Sophos comme Troj/Clicker-C

Non

X

smsys

vi.exe

Numéroteur vers des sites pornographiques

Non

U

SMSystemAnalyzer

SMSystemAnalyzer.exe

Composant d'une ancienne version des suites utilitaires System Mechanic ou System Mechanic Professional par iolo. Parmi de nombreuses choses importantes, il effectue les opérations critiques suivantes - lancer les tâches planifiées, conserver les données d'historique et les informations d'annulation, et collecter/analyser les données internes du système quand le PC est inactif

Non

U

Smt

SMT.exe

Win-Spy enregistreur de frappe au clavier/logiciel de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le

Non

X

smtha

smtha.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% - voir ici

Non

X

SMTP32 Mailing Protocol

smtp32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

N

SMTray

Smtray.exe

Icône dans la SysBarre pour les cartes son intégrées SoundMax Analog Devices. On peut accéder aux propriétés du son via le Menu Démarrer ou le Panneau de configuration. Se trouve en général dans %ProgramFiles%\Analog Devices\SoundMAX

Oui

X

smwcore

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% - voir un exemple ici

Non

?

SmWizard

SmWizard.exe

Application SmartWizard MFC - associé avec C-Media qui produit des circuits intégrés audio utilisés couramment pour le son intégré sur des cartes-mères. Que fait-il et est-il nécessaire?

Non

X

smx4pnp

rundll32.exe [chemin] smx4pnp.dll

Ajouté par le trojan SASFIS.VR! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

SN Messenger

msnmsgr.exe

Détecté par Sophos comme W32/Rbot-AVP. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%

Non

N

SnagIt 10

SnagIt32.exe

SnagIt par TechSmith - "vous permet de capturer des images et vidéos superbes en seulement quelques clics. Personnalisez facilement vos captures d'écran avec des effets, ou faites ressortir ce qui est important avec les outils Snagit. Vous pouvez aussi créer des vidéos rapides en enregistrant votre écran"

Non

N

SnagIt 11

SnagIt32.exe

SnagIt par TechSmith - "vous permet de capturer des images et vidéos superbes en seulement quelques clics. Personnalisez facilement vos captures d'écran avec des effets, ou faites ressortir ce qui est important avec les outils Snagit. Vous pouvez aussi créer des vidéos rapides en enregistrant votre écran"

Non

N

SnagIt 5

SnagIt32.exe

"SnagIt vous permet de capturer, modifier, et partager exactement ce que vous voyez sur votre écran - vite"

Non

N

SnagIt 6

SnagIt32.exe

SnagIt par TechSmith - "vous permet de capturer des images et vidéos superbes en seulement quelques clics. Personnalisez facilement vos captures d'écran avec des effets, ou faites ressortir ce qui est important avec les outils Snagit. Vous pouvez aussi créer des vidéos rapides en enregistrant votre écran"

Non

N

SnagIt 7

SnagIt32.exe

SnagIt par TechSmith - "vous permet de capturer des images et vidéos superbes en seulement quelques clics. Personnalisez facilement vos captures d'écran avec des effets, ou faites ressortir ce qui est important avec les outils Snagit. Vous pouvez aussi créer des vidéos rapides en enregistrant votre écran"

Non

N

SnagIt 8

SnagIt32.exe

SnagIt par TechSmith - "vous permet de capturer des images et vidéos superbes en seulement quelques clics. Personnalisez facilement vos captures d'écran avec des effets, ou faites ressortir ce qui est important avec les outils Snagit. Vous pouvez aussi créer des vidéos rapides en enregistrant votre écran"

Non

N

SnagIt 9

SnagIt32.exe

SnagIt par TechSmith - "vous permet de capturer des images et vidéos superbes en seulement quelques clics. Personnalisez facilement vos captures d'écran avec des effets, ou faites ressortir ce qui est important avec les outils Snagit. Vous pouvez aussi créer des vidéos rapides en enregistrant votre écran"

Non

U

Snail Translator

Snail Translator.exe

Détecté par Malwarebytes comme PUP.Optional.SnailTranslator. Le fichier se trouve dans %Windir%\Snail Translator\Snail Translator. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

Snaking

Snaking.VBS

Détecté par Kaspersky comme Trojan-Dropper.Win32.Snak et par Malwarebytes comme Trojan.Agent.VBS

Non

U

Snapfish Media Detector

SnapfishMediaDetector.exe

Snapfish Media Detector - "téléchargez vos photos vers Snapfish où vous pouvez les stocker et les partager gratuitement"

Non

N

Snapfish PictureMover

PictureMover.exe

Application gratuite Snapfish PictureMover "conçue pour vous aider à transférer vos photos depuis votre appareil photo (ou autre support, par exemple une carte mémoire) vers votre ordinateur et Snapfish". "Snapfish par HP avec 85 millions de membres dans plus de 20 pays et un milliard de photos uniques stockées en ligne, est l'un des principaux services photo en ligne". Lancez-le manuellement avant de connecter votre appareil photo

Non

U

SnapfishMediaDetector

SnapfishMediaDetector.exe

Snapfish Media Detector - "téléchargez vos photos vers Snapfish où vous pouvez les stocker et les partager gratuitement"

Non

U

SnapMyScreen

SnapMyScreen.exe

Utilitaire de capture d'image-écran SnapMyScreen par IAC Applications (autrefois Mindspark) qui installe aussi une barre d'outils associée. Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Mindspark\SnapMyScreen. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

SnapMyScreen AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils SnapMyScreen - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SnapMyScreen_bf\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

SnapMyScreen AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils SnapMyScreen - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SnapMyScreen_bf\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SnapMyScreen EPM Support

bfmedint.exe

Barre d'outils SnapMyScreen - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SnapMyScreen_bf\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

SnapMyScreen Search Scope Monitor

bfsrchmn.exe

Barre d'outils SnapMyScreen - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SnapMyScreen_bf\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

X

snapple

snapple.exe

Ajouté par le ver FORBOT-EG!

Non

N

Snappy Fax

sf4.exe

Snappy Fax, programme de gestion de fax avec un grand nombre de fonctions - version 4

Non

?

Snappy Fax Printer Agent

sfpagent.exe

En relation avec le programme de gestion de fax Snappy Fax. Que fait-il et est-il nécessaire?

Non

?

Snappy Fax Printer virtual printer agent

sfpagent.exe

En relation avec le programme de gestion de fax Snappy Fax. Que fait-il et est-il nécessaire?

Non

X

snappydeeSA

snappydeeSA.exe

Détecté par Malwarebytes comme Adware.HotBar.SD. Le fichier se trouve dans %AppData%\snappydeeSA\bin\[version]

Non

N

Snarvei til egenskapsside for High Definition Audio

HDAShCut.exe

Raccourci vers la page haute définition audio (High definition audio page shortcut) pour périphériques audio Realtek - non nécessaire. Version norvégienne

Non

X

SnaSystem

GY68r78.exe

Détecté par Dr.Web comme Trojan.DownLoader8.31722 et par Malwarebytes comme Backdoor.Agent.SVR

Non

X

snbupt

snbupt.exe

Logiciel publicitaire UpSpiralBar

Non

X

sncntr

sncntr.exe

Détecté par Sophos comme Troj/Dluca-I

Non

?

SNCT511

vsnct511.exe

"Visualiseur d'instantané (snapshot)" non identifié. Que fait-il et est-il nécessaire?

Non

X

snd drive

update_drive.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.KeyLogger.Gen

Non

X

SND Volumes

sndvolumes.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

snd332

snd332.exe

Virus AIM B1ld0

Non

X

Sndcompat

Sndcompat.exe

Détecté par Symantec comme Trojan.Gema

Non

X

sndman

Loader.exe

Détecté par Dr.Web comme Trojan.DownLoader9.54186 et par Malwarebytes comme Trojan.Downloader.E

Non

U

sndmi13

vsndmi13.exe

Pilote pour des caméras DualCam - il combine les meilleures fonctions d'une caméra numérique fixe et d'une webcam

Non

Y

SNDMon

SNDMon.exe

Composant de LiveUpate par Symantec pour d'anciennes versions de produits de sécurité Symantec comme Norton Internet Security, Norton AntiVirus et la suite Norton SystemWorks aujourd'hui abandonnée. Laissez-le tranquille pour garantir que les définitions de virus sont mises à jour. De plus, si SNDMon est désactivé sur l'un des ordinateurs dans un petit réseau d'entreprise, alors les autres ordinateurs disparaissent du réseau pour cet ordinateur, ainsi que les périphériques partagés comme les imprimantes et les scanneurs

Non

X

Sndsaver

Sndsaver.exe

Détecté par Symantec comme Trojan.Gema

Non

Y

SNDSrvc

SNDSRVC.EXE

Processus central pour d'anciennes versions de produits de sécurité Symantec comme Norton Internet Security ainsi que Norton AntiSpam et Norton SystemWorks, tous deux aujourd'hui abandonnés. Utilisé pour l'analyse des courriers électroniques POP3 à la recherche de virus, menaces ou pourriels . Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP)

Non

U

Sneaky

vdesk.exe

Sneaky Virtual Desktop par Bussell Network Development - "permet aux utilisateurs d'avoir jusqu'à 32 Bureaux à la fois sur leur machine. Sneaky fournit un accès rapide par 'raccourci clavier' entre eux, et va camoufler parfaitement presque n'importe quelle application." N'est plus développé

Non

U

Snelkoppeling naar eigenschappenvenster voor High Definition Audio

HDAudPropShortcut.exe

En relation avec une carte audio Realtek. Ajoute probablement la fonction de distorsion (odd) à l'un des onglets d'applet "Sons" du Panneau de Configuration - ne semble pas être nécessaire. Version néerlandaise

Non

X

Snet

Snet.exe

Détecté par Dr.Web comme Trojan.AVKill.31458 et par Malwarebytes comme Trojan.Agent.E

Non

X

snh

sakura_no_hanabiratachi.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.58968 et par Malwarebytes comme Worm.AutoRun.E

Non

X

sniffer

[chemin du trojan]

Détecté par Dr.Web comme Trojan.Fakealert.37351

Non

X

sniffer

_ex-08.exe

Détecté par Sophos comme Troj/Oficla-X et par Malwarebytes comme Trojan.Downloader

Non

X

SNInstall

[noms de fichier divers]

SpySheriff, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici. Les noms de fichier trouvés comprennent VXH8JKDQ2.EXE, NS6281400.so, CVXH8JKDQ2.EXE, down3.exe, sefe.exe, winstall.exe, et tool2.exe

Non

X

Snipitcolor

Snipitcolor.exe

Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert!ej et par Malwarebytes comme Backdoor.Messa.E

Non

U

Snippet

SnippingTool.exe

Le Snipping Tool (composant de Experience Pack pour Tablet PC) vous permet de "découper" facilement quelque chose sur l'écran et de le partager avec d'autres gens. Tout l'écran devient une surface "encrable" sur laquelle vous pouvez ajouter des notes et des signes comme vous le désirez. Vous pouvez ensuite sauvegarder cette image commentée pour l'utiliser plus tard, ou l'envoyer à quelqu'un d'autre dans un courrier électronique

Non

U

SNM

SNM.exe

Anti-espiogiciels SpyNoMore - autrefois déconseillé, voir ici

Non

X

SNMP Detection Secondary Modules

dffcmgag.exe

Détecté par Malwarebytes comme Trojan.Agent.LBR. Le fichier se trouve dans %System%

Non

X

snmsgr

msnmsgr .exe

Détecté par Malwarebytes comme Backdoor.Messa.E. Le fichier se trouve dans %AppData%

Non

U

Snoop

Snoop.exe

Programme de surveillance Snoop. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

SnoopFreeUI

SnoopFreeUI.exe

SnoopFree Privacy Shield par SnoopFree Software - logiciel anti-enregistreur de frappe au clavier

Non

X

Snow

swon4.exe

Détecté par Symantec comme Backdoor.Fxdoor

Non

X

Snow.exe

Snow.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

SNP Generic Host Process

svchost.exe

Détecté par Sophos comme Troj/Zapchas-O et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system

Non

N

snp2std

vsnp2std.exe

Application de contrôle de webcam USB par Sonix

Non

N

snp2uvc

vsnp2uvc.exe

Application de contrôle de webcam USB par Sonix

Non

X

snprot

schngrd.exe

Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %AppData%\SearchN

Non

N

snpstd

vsnpstd.exe

Application de contrôle de webcam USB par Sonix

Non

N

SNPSTD2

vsnpstd2.exe

Application de contrôle de webcam USB par Sonix

Non

N

snpstd3

vsnpstd3.exe

Application de contrôle de webcam USB par Sonix

Non

X

snqpu

snqpu.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\plusup

Non

X

snrm1

[chemin de snrm1.exe]

Détecté par Dr.Web comme Trojan.DownLoader10.5317 et par Malwarebytes comme Trojan.Downloader.E

Non

N

Snsicon

Snsicon.exe

Lance un économiseur d'écran par Second Nature

Non

X

SNSS.EXE

SNSS.EXE

Numéroteur surtaxé Nunci

Non

X

snvc

snvc.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

SNyOgdLFyXub.exe

SNyOgdLFyXub.exe

Détecté par Malwarebytes comme Trojan.Foury. Le fichier se trouve dans %CommonAppData%

Non

?

SO5 Integrator Pass One

sointgr.exe

Composant de StarOffice 5 par StarDivision - une suite bureautique propriétaire, et le prédécesseur de OpenOffice

Non

?

SO5 Integrator Pass Two

sointgr.exe

Composant de StarOffice 5 par StarDivision - une suite bureautique propriétaire, et le prédécesseur de OpenOffice

Non

X

Soar

[chemin de Rwon.exe]

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover

Non

X

Soccer

Soccer Mania.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dbt et par Malwarebytes comme Trojan.Agent.VB

Non

X

SoccerAdministrator.[NomOrdinateur]

Soccer Mania.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dbt et par Malwarebytes comme Trojan.Agent.VB

Non

U

SoccerInferno AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils SoccerInferno - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SoccerInferno_1w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

SoccerInferno AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils SoccerInferno - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SoccerInferno_1w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SoccerInferno Browser Plugin Loader

j2brmon.exe

Barre d'outils SoccerInferno - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SoccerInferno_1w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SoccerInferno Browser Plugin Loader 64

j2brmon64.exe

Barre d'outils SoccerInferno - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SoccerInferno_1w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SoccerInferno EPM Support

j2medint.exe

Barre d'outils SoccerInferno - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SoccerInferno_1w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

SoccerInferno Home Page Guard 32 bit

AppIntegrator.exe

Barre d'outils SoccerInferno - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SoccerInferno_1w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

SoccerInferno Home Page Guard 64 bit

AppIntegrator64.exe

Barre d'outils SoccerInferno - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SoccerInferno_1w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SoccerInferno Search Scope Monitor

j2SrchMn.exe

Barre d'outils SoccerInferno - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SoccerInferno_1w\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Social Security Agency

rpcxsocsa.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

N

Social.IM

SocialChat.exe

Social.IM Facebook, programme de messagerie instantanée par iSkoot Inc - n'existe plus

Non

X

social-point_hack

wscript.exe [chemin] social-point_hack.vbs

Détecté par Intel Security/McAfee comme RDN/Ransom!eg et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "social-point_hack.vbs" se trouve dans %AppData%

Non

X

social-point_hack.vbs

social-point_hack.vbs

Détecté par Intel Security/McAfee comme RDN/Ransom!eg et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Sock32

sock32.exe

Détecté par Symantec comme Backdoor.Sdbot

Non

X

Socket Utility

svchostz.exe

Détecté par Sophos comme Troj/Daemoni-E

Non

X

socksclnqz

socksclnqz.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hw et par Malwarebytes comme Backdoor.Agent.TRJ

Non

X

socksclnqz.exe

socksclnqz.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hw et par Malwarebytes comme Backdoor.Agent.TRJ. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

sockts.exe

sockts.exe

Détecté par Dr.Web comme Trojan.Siggen6.19628 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

Y

SoDA Startup

SodaStartup.exe

Composant de l'outil de génération automatique de documents IBM Rational SoDA pour leur plateforme de distribution de logiciels Rational, aujourd'hui remplacée par Rational Publishing Engine. Son objectif réel est incertain mais il est conseillé de le laisser activé si vous utilisez le logiciel

Non

X

SOFICE

csrss.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.DPT. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\Google

Non

X

sofr

sofr.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hq et par Malwarebytes comme Backdoor.Agent.E

Non

X

soft

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %UserTemp%\MSDCSC

Non

X

soft

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Microsoft"

Non

X

Soft Profile Inc

hxdef.exe

Détecté par Trend Micro comme WORM_LOVGATE.E

Non

X

Soft Profile Inc

hxdef.exe...

Ajouté par le ver LOVGATE.AO!

Non

X

soft2

********.exe [* = chiffre aléatoire]

Ajouté par le trojan KARDPHISHER!

Non

X

soft2PC

soft2pc.exe

Détecté par Malwarebytes comme Trojan.Eorezo. Le fichier se trouve dans %ProgramFiles%\Soft2PC

Non

U

Softany Monitor Control

MonitorControl.exe

Softany Monitor Control - "contrôlez le moniteur et l'économiseur d'écran de votre ordinateur"

Non

N

SoftAuto.exe

SoftAuto.exe

Mise à jour automatique de logiciels Creative Labs

Non

U

SoftBankBB_McciTrayApp

McciTrayApp.exe

Accès dans la SysBarre à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs SoftBankBB

Non

X

SoftBarrier

SoftBarrier.exe

SoftBarrier, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

SoftBrue

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Banker.Gen - voir des exemples ici et ici

Non

X

SoftCam Key Bringer By Hitman.exe

SoftCam Key Bringer By Hitman.exe

Détecté par Dr.Web comme Trojan.Siggen6.6514 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

softcheck

softcheck.exe

Détecté par Malwarebytes comme PUP.Optional.ProductUpdater. Le fichier se trouve dans %LocalAppData%\Microsoft\Windows. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SoftCop

SoftCop.exe

SoftCop, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

N

SoftDisc

softdisc.exe

SoftDisc par EZB Systems, Inc - "est un outil de création/modification/gestion de fichier image. Il vous permet aussi d'émuler un CD virtuel ou de brûler directement un fichier image de CD - ce qui est pratique quand, par exemple, vous avez besoin d'utiliser un CD pour jouer à un jeu"

Non

X

Softech

ORDER CONFIRMATION LIST.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData% - voir un exemple ici

Non

X

Softech

Sample doc.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

U

SoftEther VPN

vpnclient_x64.exe

Composant de SoftEther VPN par le SoftEther VPN Project - un réseau privé virtuel open-source gratuit multi-plateformes, un projet académique par l'Université de Tsukuba, version 64-bit

Oui

U

SoftEther VPN

vpncmgr_x64.exe

Composant de SoftEther VPN par le SoftEther VPN Project - un réseau privé virtuel open-source gratuit multi-plateformes, un projet académique par l'Université de Tsukuba, version 64-bit

Oui

U

SoftEther VPN Client Manager Startup

vpncmgr.exe

Composant de SoftEther VPN par le SoftEther VPN Project - un réseau privé virtuel open-source gratuit multi-plateformes, un projet académique par l'Université de Tsukuba

Non

U

SoftEther VPN Client Manager Startup

vpncmgr_x64.exe

Composant de SoftEther VPN par le SoftEther VPN Project - un réseau privé virtuel open-source gratuit multi-plateformes, un projet académique par l'Université de Tsukuba, version 64-bit

Oui

U

SoftEther VPN Client UI Helper

vpnclient.exe

Composant de SoftEther VPN par le SoftEther VPN Project - un réseau privé virtuel open-source gratuit multi-plateformes, un projet académique par l'Université de Tsukuba

Non

U

SoftEther VPN Client UI Helper

vpnclient_x64.exe

Composant de SoftEther VPN par le SoftEther VPN Project - un réseau privé virtuel open-source gratuit multi-plateformes, un projet académique par l'Université de Tsukuba, version 64-bit

Oui

U

SoftGridTray

SFTTray.exe

Accès dans la SysBarre à SoftGrid par Microsoft - "Microsoft SoftGrid Application Virtualization transforme les applications en services virtuels, administrés de façon centralisée, qui ne sont jamais installés et n'entrent pas en conflit avec d'autres applications. SoftGrid diffuse les applications à la demande vers les ordinateurs de bureau, les serveurs et les ordinateurs portables"

Non

X

softIce Update 32

wininits.exe

Détecté par Sophos comme W32/Rbot-ANB

Non

U

SoftickPPP

PPPGate.exe

Softick PPP est un pilote Microsoft Windows qui permet d'établir une session PPP entre des périphériques Palm et un ordinateur de bureau sous Microsoft Windows

Non

U

SoftK56 Modem Driver

carpserv.exe

Associé avec les modems Zoltrix et Conexant - active le haut-parleur interne du modem, vous permettant d'entendre les sons lors de la numérotation par exemple

Oui

X

Softlayer

Softlayer.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% - voir ici

Non

X

Softload

softload.exe

Ajouté par le ver SDBOT-SV!

Non

N

SoftonicAssistant

SoftonicAssistant.exe

Assistant de téléchargement pour les logiciels trouvés sur Softonic - n'existe plus

Non

X

SoftSafeness

SoftSafeness.exe

SoftSafeness, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

SoftSoldier

SoftSoldier.exe

SoftSoldier, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

SoftStronghold

SoftStronghold.exe

SoftStronghold, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.SoftStronghold. Un membre de la famille WiniGuard

Non

U

SoftStuff Wallpaper Changer

softstrt.exe

Changeur d'arrière-plan (Bureau) par SoftStuff Corporation - n'existe plus

Non

X

SoftUpdate

update.exe

Détecté par Malwarebytes comme Trojan.Agent.SU. Le fichier se trouve dans %AppData%\Microsoft

Non

X

SoftVeteran

SoftVeteran.exe

SoftVeteran, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

Software

cipsn.exe

Ajouté par le ver FORBOT-DM!

Non

X

software

cryptohost.exe

Détecté par Symantec comme Ransom.CryptoHost et par Malwarebytes comme Ransom.CryptoHost

Non

X

Software

software.exe

Détecté par Sophos comme Troj/Crabton-B

Non

X

software

spools.exe

Ajouté par le ver AUTORUN-CS!

Non

X

Software (TM) Updater

fo.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

N

Software Informer

softinfo.exe

Software Informer Client par Informer Technologies, Inc - "est un programme qui a été spécialement conçu pour ces utilisateurs qui veulent garder leurs applications fonctionnelles et prêtes pour toute tâche qui peut se présenter. Son but principal est de vous donner des informations à jour sur les logiciels que vous utilisez vraiment"

Non

X

Software Management

smss.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!dp et par Malwarebytes comme Trojan.Agent.YTI. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

N

Software Manager

ISUSPM.exe

InstallShield est utilisé par de nombreux créateurs de logiciels pour installer leur programme et gérer les mises à jour de logiciel. Cet élément recherche et installe toutes les mises à jour pour les logiciels installés, afin que vous travailliez toujours avec la dernière version. Lancez de façon régulière des recherches de mises à jour de vos programmes installés

Oui

X

Software Soft Stop

Spyware Soft Stop.exe

SoftStop, fallacieux logiciel de sécurité - pas conseillé

Non

X

SOFTWARE\Microsoft\Windows\CurrentVersion\Run

google.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

SoftwareHelper

SoftwareUpdateHP.exe

Détecté par Malwarebytes comme Adware.EoRezo. Le fichier se trouve généralement dans %AppData%\EoRezo\EoRezo ou %AppData%\EoRezo\SoftwareUpdate

Non

X

SoftwareHelper

Update51TutoHP.exe

Détecté par Malwarebytes comme Adware.EoRezo. Le fichier se trouve dans %AppData%\51Tuto\51Tuto

Non

X

SOFTWARELIVE78HKLM

jinmdll.exe

Détecté par Intel Security/McAfee comme Swizzor.gen et par Malwarebytes comme Backdoor.Agent.MCA

Non

X

Softwares

ieplorer.exe

Détecté par Intel Security/McAfee comme Generic.bfr

Non

U

SoftwareStation

station.exe

En relation avec le logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U"

Non

X

SoftwareUpdate

wuauactc.exe

Détecté par Dr.Web comme Trojan.DownLoader11.15778 et par Malwarebytes comme Trojan.Banker.E

Non

U

SoftwareUpdater

SoftwareUpdater.exe

Détecté par Malwarebytes comme PUP.Optional.SoftwareUpdater. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\Software Updater. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

SoftwareUpdaterService.exe

SoftwareUpdaterService.exe

Détecté par Sophos comme Troj/AutoIt-AXV et par Malwarebytes comme Trojan.Agent.PLSGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SoftwareUpdaterService.exe

SoftwareUpdaterService.exe

Détecté par Sophos comme Troj/AutoIt-AXV et par Malwarebytes comme Trojan.Agent.PLS. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le fichier se trouve dans %UserTemp%

Non

U

SoftWebbar

softwebbar.exe

Détecté par Malwarebytes comme PUP.Optional.SoftWebbar. Le fichier se trouve dans %AppData%\SoftWebbar. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

sofuest

loe.exe

Détecté par Malwarebytes comme Backdoor.Messa.E. Le fichier se trouve dans %AppData%

Non

X

SolelunaAntiVirus

pgs.exe

SolelunaAntiVirus, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare

Non

U

Solid Key Logger

SolidKeyLogger.exe

Enregistreur de frappe au clavier / programme de surveillance Solid Key Logger - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

Solid Savings-repairJob

wscript.exe [chemin] repair.js Solid Savings-repairJob

Composant de Solid-Savings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Solid Savings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

N

SolidCapture

solidcapture.exe

SolidCapture - programme de partage d'images et de capture d'écran

Non

U

SolidWorks Task Scheduler Engine

swBOEngine.exe

Planificateur de tâches pour le logiciel de CAO 3D SolidWorks

Non

Y

SoloSchedule

SOLOCFG.EXE

Planificateur pour Solo Antivirus

Non

Y

SoloSentry

SOLOSENT.EXE

Composant de Solo Antivirus - "Système sentinelle Solo - Surveille les processus actifs, et arrête le code nuisible trouvé en mémoire"

Non

Y

SoloSysCheck

SYSCHECK.COM

Composant de Solo Antivirus - "Contrôleur d'intégrité système - Surveille le Registre système, system.ini, win.ini et les éléments du démarrage pour vous protéger des nouveaux vers, trojans backdoors, espiogiciels et autres menaces nuisibles d'Internet"

Non

X

solsvc

sol.exe

Détecté par Dr.Web comme Trojan.Siggen6.11589 et par Malwarebytes comme Backdoor.Agent.E

Non

X

solution

Assistente.exe

Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %LocalAppData%

Non

X

solution

IRDBBpluginstall.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %LocalAppData%

Non

X

solution

WsdomistBg.exe

Détecté par Intel Security/McAfee comme RDN/Downloader.a!rd et par Malwarebytes comme Trojan.Banker.Gen

Non

X

SolutionReg

SysRep.exe

SolutionReg, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé. Un membre de la famille ErrClean

Non

X

Solutions Diagnostic Launcher Usermode

zajlcqvvvg.exe

Détecté par Malwarebytes comme Trojan.Agent.SDL. Le fichier se trouve dans %System%

Non

X

Solutions Program Firewall Foundation

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.RND

Non

X

solve

olu.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

somatic

somatic.exe

Pirate Searchcentrix

Non

X

some

icthis.exe

Détecté par ThreatTrack Security comme Trojan-Downloader.Zlob.Media-Codec (fs) et par Malwarebytes comme Trojan.Zlob. Il prétend être une amélioration de Windows Media Player (avec des noms comme "iCodecPack", "X Password Manager" et "Media-Codec") pour permettre à l'utilisateur de voir des vidéos réservées aux adultes sur certains sites web - mais en réalité il télécharge et installe d'autres malveillants sur l'ordinateur de l'utilisateur

Non

X

some

scit.exe

Détecté par ThreatTrack Security comme Trojan-Downloader.Zlob.Media-Codec (fs) et par Malwarebytes comme Trojan.Zlob. Il prétend être une amélioration de Windows Media Player (avec des noms comme "iCodecPack", "X Password Manager" et "Media-Codec") pour permettre à l'utilisateur de voir des vidéos réservées aux adultes sur certains sites web - mais en réalité il télécharge et installe d'autres malveillants sur l'ordinateur de l'utilisateur

Non

X

some

wcs.exe

Détecté par ThreatTrack Security comme Trojan-Downloader.Zlob.Media-Codec (fs) et par Malwarebytes comme Trojan.Zlob. Il prétend être une amélioration de Windows Media Player (avec des noms comme "iCodecPack", "X Password Manager" et "Media-Codec") pour permettre à l'utilisateur de voir des vidéos réservées aux adultes sur certains sites web - mais en réalité il télécharge et installe d'autres malveillants sur l'ordinateur de l'utilisateur

Non

X

Somefox

[chemin du trojan]

Détecté par Sophos comme Troj/Dwnldr-HHB et par Malwarebytes comme Trojan.FakeAlert

Non

X

SondBlaster

lsass.exe

Détecté par Trend Micro comme BKDR_PROSTI.AA et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Media

Non

U

Sonera

sprtcmd.exe /P Sonera

Internet Assistent, outil d'auto-assistance pour les utilisateurs du réseau Sonera (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit

Non

U

Song

rundll32.exe [chemin] Song.dll

Détecté par Malwarebytes comme PUP.Optional.Song. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "Song.dll" se trouve dans %LocalAppData%\Song\Bin. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

songs

songs.exe

Ajouté par le trojan AGENT-SEG!

Non

X

Sonic RecordNow!

smsc.exe

Ajouté par une variante de W32/Sdbot.worm

Non

N

SonicA3DControl

vrtxctrl.exe

Panneau de contrôle de carte son Sonic Impact A3D Diamond Multimedia

Non

N

SonicFocus

SFIGUI.EXE

Sonic Focus - "améliore le son de la musique, des films et des jeux en analysant en temps réel les flux audio compressés, puis en restaurant et en enrichissant l'audio pour retrouver ses qualités d'exécution d'origine"

Non

N

SoniqueQuickStart

sqstart.exe

Lancement rapide pour le lecteur audio Sonique, maintenant abandonné

Non

N

SonnReg

SonnReg.exe

Enregistrement pour les logiciels de calibration du moniteur Colorific® et 3Deep® par E-Color. Maintenant remplacés par ColorWizzard™ et 3DxWizzard™

Non

X

SonudMan

SonudMan.exe

Ajouté par le trojan STARTPAGE.Q!

Non

X

SonudMan

WNILOGON.exe

Détecté par Sophos comme Troj/QQRob-DC

Non

X

SonudMon

SonudMon.exe

Détecté par Sophos comme Troj/Lewor-J

Non

X

Sony Audio Tuner

dttezftca.exe

Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %CommonFiles%\Sony Smart Blaster.{2227A280-3AEA-1069-A2DE-08002B30309D}

Non

N

Sony Auto Update Tray Application

CONNECTAUTrayApp.exe

Accès dans la SysBarre à la modification des paramètres de mise à jour pour le lecteur Sony CONNECT Player, fourni à l'origine avec leur gamme de lecteurs MP3 USB ou basés sur disque dur, et utilisé conjointement avec le service de téléchargement CONNECT Music store - maintenant remplacé par SonicStage CP

Oui

X

Sony DVDRam Version 1.8B

uiengine32.exe

Ajouté par le trojan DELF.BXM!

Non

N

Sony Ericsson PC Companion

PCCompanion.exe

Utilitaire de gestion de téléphone portable PC Companion par Sony

Non

N

Sony Ericsson PC Suite

Application Launcher.exe

Accès dans la SysBarre à Sony Ericsson PC Suite (maintenant remplacé par PC Companion) qui "connecte votre téléphone à votre ordinateur et étend les possibilités de votre téléphone". Lancez-le manuellement via le menu Démarrer (ou un raccourci sur le Bureau) avant de connecter le téléphone

Oui

N

Sony Ericsson PC Suite

SEPCSuite.exe

Accès dans la SysBarre à Sony Ericsson PC Suite (maintenant remplacé par PC Companion) qui "connecte votre téléphone à votre ordinateur et étend les possibilités de votre téléphone". Lancez-le manuellement via le menu Démarrer (ou un raccourci sur le Bureau) avant de connecter le téléphone

Oui

N

Sony PC Companion

PCCompanion.exe

Utilitaire de gestion de téléphone portable PC Companion par Sony - remplace PC Suite

Non

X

SonyAgent

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Lameshield

Non

U

SonyPowerCfg

SPMgr.exe

En relation avec le module Sony VAIO Power Management (gestion de l'alimentation) installé sur des portables, et fournit des options de configuration supplémentaires

Non

X

SonyVaio

SonyVaio.exe

Détecté par Malwarebytes comme Trojan.VBKrypt. Le fichier se trouve dans %AppData%

Non

?

Soot

rcea.exe

Le fichier se trouve dans %Windir%\Application Data

Non

Y

Sophos AutoUpdate Monitor

almon.exe

Accès dans la SysBarre , et notifications pour les produits anti-virus Sophos

Non

X

SOProc_RegSoAlertWxLiteNnAj

rundll32 shell32.dll,ShellExec_RunDLL [chemin] soproc.exe

SoftwareOnline Intelligent Downloader - "Outil de téléchargement livré en même temps que d'autres logiciels dont le but est de télécharger des applications tierce partie choisies par l'utilisateur et de rendre compte des installations dans le seul but d'établir les factures". On dit qu'il surveille les habitudes de navigation de l'utilisateur et qu'il affiche des publicités en popup

Non

X

sorbacmibzor

sorbacmibzor.exe

Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile%

Non

X

sorcupibipso

sorcupibipso.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.US

Non

X

Sorvices2

kerna132.exe

Détecté par Dr.Web comme Trojan.Siggen5.61210 et par Malwarebytes comme Backdoor.Agent.E

Non

X

SOS

SOS.exe

Ajouté par le virus PHILIS!

Non

N

SOS SQL Database

scm.exe

SQL Server Service Control Manager - composant de Microsoft SQL Server. Disponible via Démarrer → Programmes

Non

X

sos.exe

sos.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System%

Non

U

SOSUAUI

sosuploadagent.exe

Composant de Code 8 Online Backup - qui "offre la meilleure sauvegarde en ligne pour les entreprises. Avec une sécurité inégalée, Code 8 Online Backup est la solution de sauvegarde la plus primée sur le marché." Basé sur SOS Online Backup par Infrascale. Le fichier se trouve dans %ProgramFiles%\Code 8 Online Backup

Non

U

SOSUAUI

sosuploadagent.exe

Composant de Malwarebytes Secure Backup aujourd'hui abandonné - qui "sauvegarde automatiquement vos documents, musiques, photos, et vidéos, importants sur notre centre de données en ligne ultramoderne." Basé sur SOS Online Backup par Infrascale. Le fichier se trouve dans %ProgramFiles%\Malwarebytes Secure Backup

Non

U

SOSUAUI

sosuploadagent.exe

Composant de SOS Online Backup par Infrascale - "Seul SOS Online Backup fournit un stockage en nuage VRAIMENT illimité et ABSOLUMENT sécurisé avec un accès immédiat à tout moment/de n'importe où." Le fichier se trouve dans %ProgramFiles%\SOS Online Backup

Non

U

SOSUAUI

sosuploadagent.exe

Composant de Total Defense Online Backup - qui"fournit des possibilités de sauvegarde simples à utiliser, à tout moment, de n'importe où. Vous pouvez personnaliser vos paramètres de sauvegarde et enregistrer une copie de vos données en ligne ou sur un périphérique de stockage externe." Basé sur SOS Online Backup par Infrascale. Le fichier se trouve dans %ProgramFiles%\Total Defense\Online Backup

Non

?

SoSyncMonitor

SoSyncMonitor.exe

En relation avec SuperOffice. Que fait-il et est-il nécessaire?

Non

X

sotf

sotf.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Banker.AVI

Non

X

Sougou_updata

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent.SG - voir des exemples ici et ici

Non

X

soul

Tiny Brain.exe

Détecté par Dr.Web comme Trojan.DownLoader11.11093 et par Malwarebytes comme Trojan.Agent.E

Non

X

SounadMan.com

cSystem.com

Détecté par Dr.Web comme Trojan.MulDrop4.53993 et par Malwarebytes comme Trojan.Agent.CM

Non

X

sound

[nom-de-fichier du trojan].exe

Détecté par Trend Micro comme TROJ_DROPPER.EAT. Le fichier se trouve dans %LocalAppData% - voir le lien pour la liste des noms-de-fichier possibles

Non

X

Sound

Host.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Install

Non

X

Sound

PCNT_Trend.exe

Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %System%\drivers

Non

X

Sound

rundll1.exe

Détecté par Dr.Web comme Trojan.DownLoader8.12938 et par Malwarebytes comme Trojan.Agent

Non

X

Sound

Sound.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!br et par Malwarebytes comme Trojan.Agent

Non

X

sound

sound.exe

Détecté par Malwarebytes comme Trojan.Agent.E.Generic. Le fichier se trouve dans %AppData%

Non

X

Sound

svchost.exe

Détecté par Intel Security/McAfee comme Generic.dx!bhrc et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\Services

Non

U

Sound Blaster Z-Series Control Panel

SBZ.exe

Panneau de configuration pour cartes-son Sound Blaster Z-Series par Creative - qui vous permet de commuter les entrées, modifier les effets sonores et configurer les paramètres du haut-parleur

Non

X

Sound Check

mscsn.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.MS

Non

X

Sound Driver

cardriver.exe

Détecté par Sophos comme Troj/Agent-APJN et par Malwarebytes comme Trojan.Agent.MXT

Non

X

Sound Loader

sndloader.exe

Détecté par Trend Micro comme WORM_AGOBOT.CC

Non

X

Sound Manager

Sound Manager.exe

Détecté par Dr.Web comme Trojan.Hosts.15938

Non

X

Sound Manager

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Installir

Non

X

Sound Manager

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\skyweb

Non

X

Sound services

SOUND32.EXE

Détecté par Trend Micro comme WORM_AGOBOT.GG

Non

X

Sound System

WinSound1.exe

Ajouté par le ver RBOT.VM!

Non

X

Sound View

SoundView.exe

Détecté par Dr.Web comme Trojan.MulDrop4.1089 et par Malwarebytes comme Trojan.MSIL

Non

X

Sound Volume

svchosI.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

U

Sound+

Sound+.exe

Détecté par Malwarebytes comme PUP.Optional.IDSCProduct. Le fichier se trouve dans %ProgramFiles%\Sound+. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Sound.Card

SoundCard.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E

Non

X

sound.exe

sound.exe

Détecté par Dr.Web comme Trojan.Siggen4.38871. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Sound.exe Espanha

Sound.exe

Détecté par Sophos comme Troj/Agent-OUD et par Malwarebytes comme Trojan.Agent

Non

X

sound.vbs

sound.vbs

Détecté par Malwarebytes comme Trojan.Agent.E.Generic. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SOUNDBOOSTER

svr.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!eq et par Malwarebytes comme Trojan.Agent.SDB

Non

X

SoundcardAudiocodec

SoundcardAudiocodec.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

soundconfig

hemxccape.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\audiofiltering

Non

X

soundcontrl

soundcontrl.exe

Ajouté par le ver GAOBOT.AFJ!

Non

X

SoundControl

smvss.exe

Ajouté par le trojan DEDLER-C!

Non

X

SoundControl

svcss.exe

Ajouté par une variante du trojan DEDLER-C!

Non

U

SoundDabble AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils SoundDabble (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SoundDabble_2l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

SoundDabble AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils SoundDabble (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SoundDabble_2l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SoundDabble EPM Support

2lmedint.exe

Barre d'outils SoundDabble (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SoundDabble_2l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

SoundDabble Home Page Guard 32 bit

AppIntegrator.exe

Barre d'outils SoundDabble (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SoundDabble_2l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

SoundDabble Home Page Guard 64 bit

AppIntegrator64.exe

Barre d'outils SoundDabble (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SoundDabble_2l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SoundDabble Search Scope Monitor

2lsrchmn.exe

Barre d'outils SoundDabble (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SoundDabble_2l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SoundDabble_2l Browser Plugin Loader

2lbrmon.exe

Barre d'outils SoundDabble (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SoundDabble_2l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SoundDabble_2l Browser Plugin Loader 64

2lbrmon64.exe

Barre d'outils SoundDabble (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SoundDabble_2l\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SoundDevice

device.com

Détecté par Dr.Web comme Trojan.DownLoader11.22675 et par Malwarebytes comme Backdoor.Agent.E

Non

X

SoundDriver

Sounddriver.exe

Détecté par Dr.Web comme Trojan.DownLoader4.17142 et par Malwarebytes comme Trojan.Agent.SDV

Non

X

SoundDriver.exe

SoundDriver.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!vw et par Malwarebytes comme Trojan.Agent.RNSGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

sounddrv

sndbdrv3104.exe

Variante du parasite CoolWebSearch

Non

?

SoundFusion

RunDll32 cwaprops.cpl,CrystalControlWnd

Élément du Panneau de configuration pour une carte son Terratec basée sur un Processeur de Signal Numérique Cirrus Logic "SoundFusion". A-t-il besoin d'être lancé à chaque démarrage?

Non

?

SoundFusion

rundll32 cwcprops.cpl,CrystalControlWnd

Élément du Panneau de configuration pour la carte son Terratec DMX Xfire 1024 basée sur un Processeur de Signal Numérique Cirrus Logic "SoundFusion". A-t-il besoin d'être lancé à chaque démarrage?

Non

?

SoundFusion

rundll32 hercplgs.cpl,BootEntryPoint

Élément du Panneau de configuration pour les cartes son Hercules Fortissimo basées sur un sur un Processeur de Signal Numérique Cirrus Logic "SoundFusion". A-t-il besoin d'être lancé à chaque démarrage?

Non

X

SoundMam

SVOHOST.exe

Détecté par Sophos comme Troj/QQRob-AAL et par Malwarebytes comme Trojan.Agent

Non

X

Soundman

IMDCSC.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\DCSCMIN

Non

U

SoundMan

SOUNDMAN.EXE

Realtek Sound Manager, installé avec les pilotes pour codecs audio intégrés HD et AC97 Realtek. Sur un système basé sur AC97, il donne un accès dans la SysBarre au panneau de contrôle audio (qui est aussi accessible via le Panneau de configuration). Sur un système de test basé sur ALC885, il ne s'exécute pas après l'installation des pilotes, et l'élément du démarrage est alors supprimé. Le désactiver ne semble pas avoir d'effets néfastes mais sa fonction exacte est inconnue

Oui

X

SOUNDMAN

SOUNDMAN.exe

Détecté par Dr.Web comme Trojan.MulDrop4.31106 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier SiS ou Realtek qui a le même nom et se trouve dans %Windir%. Celui-ci se trouve dans %System%\dllcache

Non

X

SoundMan

soundman.exe

Ajouté par le ver AGOBOT.HM! Note - ce n'est pas le véritable fichier SiS ou Realtek qui a le même nom et qui se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

SOUNDMAN Microsoft Help

soun.pif

Détecté par Sophos comme W32/Rbot-AIU

Non

X

soundman.exe

soundman.exe

Ajouté par le trojan AGENT-HKD! Note - ce n'est pas le véritable fichier SiS ou Realtek qui a le même nom et se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

SoundManager

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\skyweb

Non

N

SoundMAX

Smax4.exe

Icône de la SysBarre pour cartes son intégrées SoundMax Analog Devices. Il est possible d'accéder aux propriétés du son via le menu Démarrer ou le Panneau de configuration

Oui

X

SoundMax

Soundmax.exe

Ajouté par le virus MALAS-A! Note - ce fichier se trouve dans %ProgramFiles%\Sound Utility et n'a aucun rapport avec les cartes son SoundMax!

Non

N

SoundMAX

soundmax.exe

Icône de la SysBarre pour cartes son intégrées SoundMax Analog Devices. Il est possible d'accéder aux propriétés du son via le menu Démarrer ou le Panneau de configuration. Se trouve dans %ProgramFiles%\Analog Devices\SoundMAX

Non

X

SoundMax

startup.exe

Détecté par Sophos comme W32/Malas-C et par Malwarebytes comme Worm.Malas Le fichier se trouve dans %LocalAppData% (8/7/Vista) ou %UserProfile%\Local Settings (XP)

Non

X

SoundMax

userinit.exe

Détecté par Sophos comme W32/Malas-J et par Malwarebytes comme Worm.Malas. Ne confondez pas avec le véritable processus Userinit Logon Application (userinit.exe) qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%

Non

X

SoundMax Audio Drivers

SndMAX.exe

Ajouté par une variante de W32/Sdbot.worm

Non

N

SoundMAX Control Panel

Smax4.exe

Icône dans la SysBarre pour les cartes son intégrées SoundMax Analog Devices. On peut accéder aux propriétés du son via le Menu Démarrer ou le Panneau de configuration

Oui

N

SoundMAX Integrated Digital Audio

Smtray.exe

Icône dans la SysBarre pour les cartes son intégrées SoundMax Analog Devices. On peut accéder aux propriétés du son via le Menu Démarrer ou le Panneau de configuration. Se trouve en général dans %ProgramFiles%\Analog Devices\SoundMAX

Oui

X

SoundMax.exe

SoundMax.exe

Détecté par Malwarebytes comme Trojan.Banker. Note - celui-ci se trouve dans %LocalAppData% et n'a rien à voir avec les cartes son SoundMax!

Non

X

SoundMax.exe

SoundMax.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker.dldr!g et par Malwarebytes comme Trojan.Banker.E. Note - ce fichier se trouve dans %LocalAppData%\isntrawebss et n'a rien à voir avec les cartes son SoundMax!

Non

U

SoundMAXPnP

SMax4PNP.exe

Utilitaire pour cartes son intégrées SoundMax Analog Devices. Ouvre le Panneau de configuration SoundMAX quand il détecte que de nouveaux périphériques audio (comme des microphones, écouteurs, haut-parleurs, etc.) sont branchés - donnant à l'utilisateur la possibilité de les configurer. Nécessaire également si vous avez des réglages personnalisés pour votre son, comme des effets et des environnements

Oui

X

SOUNDMAXPVP

windf.EXE

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sq et par Malwarebytes comme Backdoor.Agent.E

Non

X

soundmena

sdtartup.exe

Détecté par Kaspersky comme Trojan-Spy.Win32.VB.asn et par Malwarebytes comme Trojan.Agent.SD. Le fichier se trouve dans %Windir%

Non

X

SoundMier

360.vbs

Détecté par Dr.Web comme Trojan.StartPage1.5061 et par Malwarebytes comme Trojan.StartPage

Non

X

SOUNDMIX

JOhanS.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.ELD

Non

X

soundmix

soundmix.exe

Détecté par Trend Micro comme WORM_AGENT.PGV et par Malwarebytes comme Trojan.Agent

Non

X

SOUNDMIX32

BwindoS.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.ELD

Non

X

SoundMixer

smvss.exe

Détecté par Sophos comme Troj/Dedler-G

Non

X

SoundMnEx32

[chemin du ver]

Ajouté par le ver STRATION-FW!

Non

X

Soundmx

Soundmx.exe

Variante Tapicfg du parasite CoolWebSearch

Non

X

SoundNox.exe

SoundNox.exe

Détecté par Dr.Web comme Trojan.SMSSend.4118 et par Malwarebytes comme Trojan.Agent.SND

Non

X

SoundR

SoundR.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% - voir ici

Non

X

Sounds

[chemin de scan01.exe]

Détecté par Malwarebytes comme Trojan.MSIL.SC

Non

X

Sounds

Host.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff et par Malwarebytes comme Trojan.Agent.IHGen

Non

X

Sounds

Sound.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.SND

Non

X

soundSDK

soundSDK.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.fyxr et par Malwarebytes comme Trojan.Agent.K

Non

X

SoundsMan

smserv.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.VB.eey et par Malwarebytes comme Worm.AutoRun

Non

X

sound-system.exe

sound-system.exe

Détecté par Malwarebytes comme Trojan.Delf. Le fichier se trouve dans %LocalAppData%

Non

X

SoundSystem.vbs

SoundSystem.vbs

Détecté par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

soundtask

soundtask.exe

Ajouté par le ver AGOBOT-MD!

Non

X

soundtasks

soundtasks.exe

Ajouté par une variante du trojan CRYPTER.C!

Non

X

soundtctrls

soundtctrls.exe

Ajouté par le ver AGOBOT-ZV!

Non

X

soundUpdate

mp3.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Root%\MSDCSC - voir ici

Non

X

SoundUpdate

SoundUpdate.exe

Détecté par Dr.Web comme Trojan.DownLoader5.43248

Non

X

SoundView

msdview32.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Small.act

Non

X

sounofts

sounofts.exe

Détecté par Sophos comme W32/Agobot-ND

Non

X

sountskmanager

sountaskmgr

Ajouté par un ver ou un trojan non identifié!

Non

N

SourcePath

gwreg.exe

Utilisé pour mettre à jour les réglages Gateway du Registre pour le System Restoration Kit et les programmes de mise à jour Web

Non

X

souregnd

plugin.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %ProgramFiles%\plugin - voir ici

Non

X

SP

nopted.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %UserTemp%

Non

X

sp

regedit -s sp.dll

Nuisance javascript malveillante qui change le moteur de recherche par défaut dans IE en un autre parmi plusieurs dont "topsearcher". Voir ici pour plus d'infos et un correctif. Le fichier "sp.dll" se trouve dans %Windir%

Non

X

sp

rundll32 [chemin de la DLL],DllInstall

Détecté par Sophos comme Troj/Ablank-W et Troj/Ablank-Z

Non

X

sp

se.dll,DllInstall

Pirate STARTPAGE.M!

Non

X

sp

sp.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Agent

Non

X

sp

sp.reg

Pirate de page de recherche IE - change la page de recherche par défaut par http://www.gocybersearch.com/

Non

U

SP TimeSync

SP TimeSync.exe

SP TimeSync vous permet de synchroniser l'horloge de votre ordinateur avec n'importe quelle horloge atomique sur Internet (serveur de temps)

Non

X

SP00LSV

Sp00lsv.exe

Détecté par Symantec comme Backdoor.Graybird.E et par Malwarebytes comme Trojan.ShipUp

Non

X

SP00LSV.EXE

Sp00lsv.exe

Détecté par Malwarebytes comme Trojan.ShipUp. Le fichier se trouve dans %System% - voir ici

Non

X

SP1 Critical Update

sp1update.exe

Ajouté par le ver WOOTBOT.BG!

Non

X

SP1-Update

sp1update.exe

Ajouté par le ver RBOT-JG!

Non

U

SP2 Connection Patcher

SP2ConnPatcher.exe

Change la limite du nombre de connexions TCP simultanées imposée à partir de Windows XP SP2. Généralement installé avec des clients de partage de fichiers en pair à pair (P2P) comme Warez P2P, BearShare et LimeWire

Non

X

SP2 data

[chemin] repcale.exe [chemin] apc.exe

Ajouté par une variante du ver RANDON.AN! Les deux fichiers sont souvent situés dans %System%\winstat

Non

X

SP2 Firewall/Internet Updater

crssrs.exe

Détecté par Trend Micro comme WORM_RBOT.BJO

Non

X

sp2chk.exe

sp2chk.exe

Ajouté par un ver ou un trojan non identifié!

Non

U

SP2ConnPatcher

sp2connpatcher.exe

Change la limite du nombre de connexions TCP simultanées imposée à partir de Windows XP SP2. Généralement installé avec des clients de partage de fichiers en pair à pair (P2P) comme Warez P2P, BearShare et LimeWire

Non

X

sp2ctr

sp2ctr.exe

Détecté par Sophos comme Troj/Dluca-M

Non

X

sp2fwxp

sp2fwxp.exe

Ajouté par le trojan SMALL.ABW!

Non

X

sp2svc

sp2svc.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

sp2update

sp2update.exe

Logiciel publicitaire SP2Update! Surveille les URLs visitées et les termes de recherche saisis dans Internet Explorer

Non

X

sp2update

updatesp2.exe

Ajouté par le ver SDBOT.CAS!

Non

X

spa_start

Rundll32.exe spads.dll

Logiciel publicitaire IconAds. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "spads.dll" se trouve dans %Windir%

Non

X

spa_start

Rundll32.exe sprt_ads.dll

Logiciel publicitaire Superiorads. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "sprt_ads.dll" se trouve dans %System%

Non

U

SpaceSondPro_v[version]

SpaceSondPro_Service.exe

Détecté par Malwarebytes comme PUP.Optional.IDSCProduct. Le fichier se trouve dans %ProgramFiles%\SpaceSondPro_v[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SpaceSoundPro

SpaceSoundPro.exe

Détecté par Malwarebytes comme PUP.Optional.IDSCProduct. Le fichier se trouve dans %ProgramFiles%\SpaceSoundPro. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Spam Blocker for Outlook Express

SBInst.exe

Logiciel publicitaire Spam Blocker Utility par les gens qui fournissent le logiciel publicitaire Hotbar. Le fichier se trouve par défaut dans %ProgramFiles%\SpamBlockerUtility\Bin\[version]

Non

X

SPAM FIREWALL

mfirewall.exe

Détecté par Trend Micro comme WORM_SDBOT.AOU

Non

U

Spam Monitor

SpamMonitor.Exe

Accès dans la SysBarre à Spam Monitor par PC Tools - qui "est un filtre de pourriels simple d'emploi qui détecte et met à l'écart les courriers-poubelle indésirables envoyés dans votre boîte à lettres. Conçu pour les simples utilisateurs d'un ordinateur, et non les experts, l'assistant pas-à-pas de Spam Monitor configure votre PC automatiquement avec les paramètres anti-spam les plus sûrs"

Oui

U

Spam Sleuth

SpamSleuth.exe

Progrmme de détection de spam Spam Sleuth

Non

X

SpamBlocker

SbOEAddOn.exe

Logiciel publicitaire Spam Blocker Utility par les gens qui fournissent le logiciel publicitaire Hotbar. Le fichier se trouve par défaut dans %ProgramFiles%\SpamBlockerUtility\Bin\[version]

Non

X

SpamBlockerUtilityOE

OEAddOn.exe

Logiciel publicitaire Spam Blocker Utility par les gens qui fournissent le logiciel publicitaire Hotbar. Le fichier se trouve par défaut dans %ProgramFiles%\SpamBlockerUtility\Bin\[version]

Non

U

SPAMfighter Agent

SFAgent.exe

SPAMfighter - filtre antispam

Non

U

spamihilator

spamihilator.exe

Spamihilator - filtre de spam

Non

X

Spammer

Spammer

Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.Agent.DCE

Non

U

SpamMonitor

SpamMonitor.Exe

Accès dans la SysBarre à Spam Monitor par PC Tools - qui "est un filtre de pourriels simple d'emploi qui détecte et met à l'écart les courriers-poubelle indésirables envoyés dans votre boîte à lettres. Conçu pour les simples utilisateurs d'un ordinateur, et non les experts, l'assistant pas-à-pas de Spam Monitor configure votre PC automatiquement avec les paramètres anti-spam les plus sûrs"

Oui

U

SpamMonitor Application

SpamMonitor.Exe

Accès dans la SysBarre à Spam Monitor par PC Tools - qui "est un filtre de pourriels simple d'emploi qui détecte et met à l'écart les courriers-poubelle indésirables envoyés dans votre boîte à lettres. Conçu pour les simples utilisateurs d'un ordinateur, et non les experts, l'assistant pas-à-pas de Spam Monitor configure votre PC automatiquement avec les paramètres anti-spam les plus sûrs"

Oui

U

SpamPal

spampal.exe

Outil antispam SpamPal

Non

U

SpamSubtract

SpamSub.exe

SpamSubtract par InterMute - utilitaire anti-pourriels . Trend Micro a racheté InterMute en 2005 et cet utilitaire a été abandonné

Non

U

spamsubtract

SpamSubtract.exe

SpamSubtract par InterMute - utilitaire anti-pourriels . Trend Micro a racheté InterMute en 2005 et cet utilitaire a été abandonné

Non

U

Spare Backup

SpareBackup.exe

Spare Backup - "Une fois que Spare Backup est installé, les sauvegardes sont automatiques. Avec Spare Backup c'est facile, vous n'avez même pas à choisir les fichiers à sauvegarder, Spare Backup le fait pour vous"

Non

U

SpareMessaging

MessagingApp.exe

Application de messagerie et rapports pour Spare Backup

Non

N

Spark

Spark.exe

Client de messagerie instantanée Spark par Jive Software. Le fichier se trouve dans %ProgramFiles%\Spark

Non

N

Spark

spark.exe

Baidu Spark "est un navigateur Web ultra-rapide, gratuit, avec une interface intuitive et des tonnes d'outils utiles intégrés. Il est basé sur la plateforme Chromium, ce qui le rend rapide, léger et personnalisable." Le fichier se trouve dans %ProgramFiles%\baidu\spark

Non

N

SparVoip

SparVoip.exe

SparVoip - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu

Oui

N

spc_w

blspc.exe

En relation avec BlueLight Internet Search Enhancements par United Online, Inc

Non

N

spc_w

hcm.exe

En relation avec NetZero, BlueLight Interent et Juno Search Enhancements par United Online, Inc. Le fichier se trouve dans %ProgramFiles%\**Search où ** représente NZ, BL et JU respectivement

Non

N

spc_w

juspc.exe

En relation avec Juno Search Enhancements par United Online, Inc

Non

N

spc_w

nzspc.exe

En relation avec NetZero Search Enhancements par United Online, Inc

Non

?

SPC610NC_Monitor

Monitor.exe

En relation avec la webcam Philips SPC610NC. Que fait-il et est-il nécessaire?

Non

X

SPD Driver

spdpool.exe

Détecté par Sophos comme Troj/Bckdr-REA

Non

U

SPDriver

jsdrv.exe

Shopper-Pro, extension de navigateur pour faire ses courses. Détecté par Malwarebytes comme PUP.Optional.ShopperPro. Le fichier se trouve dans %ProgramFiles%\ShopperPro[version]\JSDriver\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

N

Spdstart

Spdstart.exe

Norton Utilities Speed Start. "Cette fonction optimise la vitesse de démarrage du lancement d'applications, comme Word et Excel"

Non

U

Speaking Clock Deluxe

SpClDlx.exe

Speaking Clock Deluxe - transforme votre ordinateur en horloge parlante dans plusieurs langues. Il peut aussi conserver jusqu'à 50 alarmes qui peuvent être réglées sur un jour et une heure, et répétées quotidiennement, hebdomadairement, mensuellement ou annuellement

Non

X

Special Firewall Service

avguard.exe

Détecté par Symantec comme W32.Netsky.G@mm. Note - ne confondez pas avec le véritable fichier de l'antivirus Avira AntiVir® qui a le même nom et se trouve par défaut dans un sous-dossier "AntiVir" de %ProgramFiles%. Celui-ci se trouve dans %Windir%

Non

X

specialguardstart.exe

specialguardstart.exe

SpecialGuard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SpecialOffers

SpecialOffers.exe

Logiciel publicitaire SpecialOffers

Non

X

SpecialOffers

SpecialOffers*.exe [* = chiffre]

Logiciel publicitaire SpecialOffers

Non

X

specialvaccinestart.exe

specialvaccinestart.exe

SpecialVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

specific

specixic.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

SpeechEngines

spcommon.exe

Détecté par Malwarebytes comme Trojan.Downloader.SP. Le fichier se trouve dans %AppData%\SpeechEngines

Non

?

SpeechExec Startup

PSP.SpeechExec.StartupApp.exe

En relation avec le logiciel de dictée numérique SpeechExec par Philips. Que fait-il et est-il nécessaire?

Non

X

Speed Bit

DAP.exe.exe

Détecté par Malwarebytes comme Trojan.Agent.SP. Le fichier se trouve dans %UserTemp%

Non

U

Speed Cleaner

Speed Cleaner.exe

Détecté par Malwarebytes comme PUP.Optional.SpeedCleaner. Le fichier se trouve dans %ProgramFiles%\Speed Cleaner. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

N

Speed racer

CTSRReg.exe

Composant de Creative PlayCenter pour leur gamme de cartes son - désormais remplacé par Creative MediaSource

Non

U

Speed Tec

speedtec.exe

Accel SpeedTec par Montana Software accélère votre modem. SpeedTec modifie les réglages du Protocole Internet dans le Registre Windows pour accélérer les téléchargements sur tous les modems. Si vous trouvez que cela améliore vos connexions et la vitesse de vos téléchargements, laissez-le activé

Non

N

SpeedBitVideoAccelerator

VideoAccelerator.exe

"SpeedBit Video Accelerator permet d'accélérer le tranfert des vidéos de YouTube et de plus de 150, d'en rendre la lecture plus stable, en réduisant les problèmes de mise en mémoire tampon et les interruptions ou sautes vidéos"

Non

X

SpeedBooster

SpeedBooster.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %System%\Telstra

Non

X

speedbooster

speedbooster.exe

Détecté par Malwarebytes comme Rogue.SpeedBooster. Le fichier se trouve dans %ProgramFiles%\speedbooster

Non

X

SpeedBoss

[nom-de-fichier du ver]

Ajouté par le ver OPASERV.AD!

Non

U

SpeedCheckApp

SpeedCheckApp.exe

Détecté par Malwarebytes comme PUP.Optional.SpeedCheckApp.PrxySvrRST. Le fichier se trouve dans %ProgramFiles%\SpeedCheckApp. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SpeedDownload

FBDManager.exe

Détecté par Intel Security/McAfee comme Generic PUP.x et par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %AppData%\SpeedDownload

Non

U

SpeedItUp

speeditup.exe

Ancienne version de SpeedItup par MicroSmarts LLC. "En plus d'accélérer votre PC d'un seul clic, SpeedItup Free va aussi nettoyer votre PC, prévenir les plantages, permettre un chargement plus rapide des pages Web, ainsi que des téléchargements plus rapides"

Non

U

SpeedItUpEX

SpeedItUp.exe

Ancienne version de SpeedItup par MicroSmarts LLC. "En plus d'accélérer votre PC d'un seul clic, SpeedItup Free va aussi nettoyer votre PC, prévenir les plantages, permettre un chargement plus rapide des pages Web, ainsi que des téléchargements plus rapides"

Non

U

SpeedItUpEX

SpeedItUpEx.exe

Ancienne version "extreme" de SpeedItup par MicroSmarts LLC. "En plus d'accélérer votre PC d'un seul clic, SpeedItup va aussi nettoyer votre PC, prévenir les plantages, permettre un chargement plus rapide des pages Web, ainsi que des téléchargements plus rapides"

Non

U

SpeedItupFree

speeditupfree.exe

SpeedItup par MicroSmarts LLC. "En plus d'accélérer votre PC d'un seul clic, SpeedItup Free va aussi nettoyer votre PC, prévenir les plantages, permettre un chargement plus rapide des pages Web, ainsi que des téléchargements plus rapides" Note - pourrait aussi installer MyPC Backup et PC Optimizer Pro. Détecté par Malwarebytes comme PUP.Optional.SpeedItUp. Le fichier se trouve dans %ProgramFiles%\SpeedItup Free. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Speedkey

SPEEDKEY.EXE

Raccourcis de clavier supplémentaires sur des claviers programmables MS

Non

U

SpeedMeter

SpeedMeter.exe

Application mesurant les vitesses de transmission (upload) et de téléchargement (download)

Non

X

SpeedMyPC

ethernetdriver.exe

Détecté par Dr.Web comme Trojan.DownLoad.64805 et par Malwarebytes comme Trojan.Agent.MNRGen

Non

U

SpeedOptimizer

spo.exe

SpeedOptimizer est conçu pour optimiser et accélérer la transmission de vos données sur Internet comprennant la navigation, la gestion de flux , le téléchargement, le transfert et la communication par courrier

Non

U

Speedport W 100 Stick WLAN Manager

Wifiusb.exe

Utilitaire de gestion du Sans-fil pour la clé USB WLAN Speedport W 100

Non

X

SpeedRunner

SpeedRunner.exe

Identifié comme une variante du malveillant TrojanDownloader.Matcash

Non

X

Speedsearch.Com

etsetr.exe

Ajouté par le ver SDBOT.BWW!

Non

U

SpeedStartup

speedstartup.exe

Gestionnaire des programmes du démarrage Speed Startup par Ray Geide

Non

U

SpeedswitchXP

SpeedswitchXP.exe

SpeedswitchXP est un contrôleur de fréquence du processeur pour portables sous Windows XP

Non

U

SpeedTouch 120g Wireless USB Monitor

st120g.exe

Utilitaire de configuration/de contrôle pour un adaptateur Thomson SpeedTouch 120g Wireless USB

Non

U

Speedtouch USB Diagnostics

Dragdiag.exe

Pour un modem externe à haute-vitesse Alcatel ADSL. C'est un outil de diagnostic et il peut être lancé depuis le menu Démarrer si nécessaire. La seule raison pour laquelle il pourrait être utile au démarrage c'est si vous aimez voir 'd'un seul coup d'œil' un indicateur d'état dans la barre des tâches (l'icône a une couleur différente selon l'état du périphérique/de la ligne)

Non

U

SpeedUpMyComputer

SpeedUpMyComputer.exe

SpeedUpMyComputer par SmartTweak - "est conçu pour augmenter la vitesse de votre ordinateur autant que possible. Il réalise ceci en trouvant et en réparant automatiquement les problèmes qui ralentissent les performances et en analysant et en ajustant certains paramètres dans le système d'exploitation." Détecté par Malwarebytes comme PUP.Optional.SpeedupmyComputer. Le fichier se trouve dans %ProgramFiles%\SmartTweak\SpeedUpMyComputer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SpeedUpMyPC

launcher.exe

Lanceur pour l'outil d'optimisation système SpeedUpMyPC par Uniblue Systems Limited - qui "vous permet de surveiller et contrôler toutes les ressources de votre PC facilement, d'un seul clic. Les paramètres système, l'utilisation d'internet, la fragmentation des disques, la RAM et le CPU sont surveillés automatiquement, nettoyés et optimisés pour des performances maximales."

Oui

U

SpeedUpMyPC

SPEEDU~1.EXE

Ancienne version de SpeedUpMyPC par Uniblue Systems Limited - qui "vous permet de surveiller et contrôler toutes les ressources de votre PC facilement, d'un seul clic. Les paramètres système, l'utilisation d'internet, la fragmentation des disques, la RAM et le CPU sont surveillés automatiquement, nettoyés et optimisés pour des performances maximales"

Oui

U

SpeedUpMyPC

speedupmypc.exe

Ancienne version de SpeedUpMyPC par Uniblue Systems Limited - qui "vous permet de surveiller et contrôler toutes les ressources de votre PC facilement, d'un seul clic. Les paramètres système, l'utilisation d'internet, la fragmentation des disques, la RAM et le CPU sont surveillés automatiquement, nettoyés et optimisés pour des performances maximales"

Oui

X

SpeedUpSystem

wscript afile.vbs aso.bat

Détecté par Dr.Web comme Adware.Downware.4068 et par Malwarebytes comme Trojan.Agent.MNRGen. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Les fichiers "afile.vbs" et "aso.bat" se trouvent dans %AppData%\Adobe\Flash Player\SpeedCache

Non

U

SpeedZooka

SpeedZooka.exe

Utilitaire d'optimisation/de nettoyage SpeedZooka par ZookaWare - qui "nettoie les fichiers indésirables, les erreurs de Registre, les cookies de pistage et plus encore pour rendre votre PC et Internet plus rapides, plus sûrs et sans erreur." Détecté par Malwarebytes comme PUP.Optional.SpeedZooka. Le fichier se trouve dans %ProgramFiles%\SpeedZooka. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SpeedZooka Defragmenter

SpeedZookaCleanup.exe

Composant de l'utilitaire d'optimisation/de nettoyage SpeedZooka par ZookaWare - qui "nettoie les fichiers indésirables, les erreurs de Registre, les cookies de pistage et plus encore pour rendre votre PC et Internet plus rapides, plus sûrs et sans erreur." Détecté par Malwarebytes comme PUP.Optional.SpeedZooka. Le fichier se trouve dans %ProgramFiles%\SpeedZooka. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SpeedZooka Scheduler

SpeedZookaScheduler.exe

Planificateur pour l'utilitaire d'optimisation/de nettoyage SpeedZooka par ZookaWare - qui "nettoie les fichiers indésirables, les erreurs de Registre, les cookies de pistage et plus encore pour rendre votre PC et Internet plus rapides, plus sûrs et sans erreur." Détecté par Malwarebytes comme PUP.Optional.SpeedZooka. Le fichier se trouve dans %ProgramFiles%\SpeedZooka. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Speenus

speenusup.exe

Détecté par Dr.Web comme Trojan.DownLoader6.2897 et par Malwarebytes comme Adware.K.LineLink

Non

X

Spees1

speedy.scr

Ajouté par le ver OPASERV.Y!

Non

X

Spees2

Speedy.bat

Ajouté par le ver OPASERV.AD!

Non

X

Spees3

Speedy.pif

Ajouté par le ver OPASERV.AD!

Non

X

SPHandler

wuauclt23.exe

Ajouté par le ver SDBOT-DIL!

Non

X

spHostLogon.exe

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Banker.VH. Le fichier se trouve généralement dans un sous-dossier de %AppData% - voir un exemple ici

Non

U

Spiceworks

spicetray_silent.exe

Accès dans la SysBarre à Spiceworks - qui "réunit tout ce dont vous avez besoin pour gérer vos ressources informatiques en une seule application facile à utiliser"

Non

Y

SpIDerMail

spiderml.exe

Spider Mail de l'antivirus DrWeb - contrôleur de courrier électronique (email)

Non

U

Spiffy

spiffy.exe

Utilitaire de notification de courrier électronique Spiffy Gmail notifier

Non

N

Spinner Plus

spinner.exe

"Spinner Plus vous permet d'écouter plus de 100 canaux d'émissions de musique depuis Spinner.com. Spinner Plus utilise la technologie G2 de RealNetwork pour fournir de l'audio en ligne de haute qualité. La technologie ajuste le 'streaming' audio pour qu'il s'adapte à la vitesse de votre connexion internet, ce qui aide à éliminer les distorsions ou les coupures de son". Disponible via Démarrer → Programmes

Non

X

SPINX

Wscript.exe [chemin] OXNEY.B.VBS

Détecté par Symantec comme VBS.Yeno.B@mm. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "OXNEY.B.VBS" se trouve dans %System%

Non

?

SPIRun

Rundll32 SPIRun.dll,RunDLLEntry

En relation avec des produits audio Creative. Que fait-il et est-il nécessaire?

Non

Y

SpkrCnfg

DSndUp.exe

Utilitaire qui ne tourne qu'une seule fois après l'installation des pilotes pour cartes son intégrées Analog Devices SoundMax. Sa fonction exacte reste inconnue actuellement, mais d'après le nom de fichier il est probablement utilisé pour configurer les paramètres du haut-parleur par défaut ou générique pour le système sur lequel il est utilisé

Oui

X

SPLASHSCREENSTARTER

Task Service.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cwd et par Malwarebytes comme Backdoor.Messa.E

Non

U

SplendorSearchDesktopSearch

SplendorSearchDesktopSearch.exe

Détecté par Malwarebytes comme PUP.Optional.Yontoo. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %CommonAppData%\Splendor Search. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

splwow32

splwow32.exe

Détecté par Sophos comme Troj/Dldr-FC

Non

U

SPM14_PasswordManager

PasswordManager.exe

Charge la version 14 de Password Manager par Steganos en mode fenêtre au démarrage (qui est configuré via Settings? → General Settings → "Start automatically on log on")

Oui

X

SPnt

SPnt.exe

Numéroteur vers des sites pornographiques surtaxés

Non

U

SpokeSysTray

SpokeSysTray.exe

Application client de Spoke Software. Spoke "utilise les données dans le courrier et les autres systèmes d'information d'entreprise pour découvrir les liens entre les personnes dans votre entreprise. Il construit alors un réseau de relation privé, sécurisé pour chaque utilisateur sans aucune autre saisie manuelle de données"

Non

X

Spol Works, Inc.

spolxsis.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root% - voir ici

Non

X

Spol Works, Inc.

spolxsis.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System%

Non

X

Spol Works, Inc.

spolxsis.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Temp%

Non

X

SPOLSV

apointy.exe

Détecté par Kaspersky comme Trojan-Banker.Win32.Bancos.btr et par Malwarebytes comme Worm.Flooder

Non

X

SPOLSV

tosnreg.exe

Détecté par Malwarebytes comme Worm.Flooder. Le fichier se trouve dans %System% - voir ici

Non

X

sponsormatch

sponsormatch.exe

Détecté par Symantec comme SponsorKeyword et par Malwarebytes comme Adware.K.SponsorMatch

Non

X

sponsormatch

sponsormatchagent.exe

Détecté par Symantec comme SponsorKeyword et par Malwarebytes comme Adware.K.SponsorMatch

Non

X

sPoNVC.exe

sPoNVC.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.ZAD. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

spoo1sv

spoo1sv.exe

Ajouté par le trojan SOULJET!

Non

X

Spool

[chemin du trojan backdoor]

Ajouté par le trojan backdoor RANKY.R!

Non

X

spool

spool.exe

Détecté par Malwarebytes comme Backdoor.Poison.ai. Le fichier se trouve dans %Windir%\install

Non

X

Spool

spoolsv.exe /waitservice

Détecté par Microsoft comme TrojanDownloader:Win32/Horst.Q. Note - ce n'est pas le véritable spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%, %Windir%\System, %Temp%, %AppData%, %AppData%\Microsoft ou %System%\drivers

Non

X

Spool

static.exe

Ajouté par un malveillant non identifié! Le fichier se trouve dans %Root%

Non

X

Spool

wys.exe

Logiciel publicitaire WhileUSurf

Non

X

SPOOL Configuration

spoolsvc.exe

Ajouté par le ver SDBOT-KD!

Non

X

Spool Driver Service

wmsncs.exe

Détecté par Trend Micro comme TROJ_BBJC.A

Non

X

Spool Loader

spool.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Spool LoadKIt

spoolv.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Spool lptt01

spool.exe

Variante de RapidBlaster (dans un dossier "spool" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

Spool Manager

spoolsrv.exe

Détecté par Sophos comme Troj/Banker-FR

Non

X

Spool ml097e

spool.exe

Variante de RapidBlaster (dans un dossier "spool" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

Spool Server

spoolsv64.exe

Détecté par Trend Micro comme WORM_RBOT.FX

Non

X

Spool32

pool32.exe

Détecté par Sophos comme Troj/Assasin-F

Non

X

spoolax

[chemin du trojan]

Détecté par Sophos comme Troj/Perda-D

Non

X

Spooler de Impress

services.exe

Détecté par Sophos comme Troj/Agent-NEX et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%

Non

X

Spooler Host

smhost.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.KZ

Non

X

Spooler Service

Spoolsrv.exe

Ajouté par le trojan JOINER.C1!

Non

X

Spooler Subsystem

spoolsub.exe

Ajouté par le ver SDBOT-ABG!

Non

X

Spooler SubSystem App

spooIsv.exe

Détecté par Symantec comme W32.Linkbot.M et par Malwarebytes comme Backdoor.Bot. Note - le nom-de-fichier contient un "i" majuscule au lieu d'un "L" minuscule et le fichier se trouve dans %System%

Non

X

Spooler SubSystem App

spoolsvc.exe

Détecté par Sophos comme W32/Poebot-J et par Malwarebytes comme Backdoor.Bot

Non

X

Spooler SubSystem App

spoolv.exe

Détecté par Sophos comme W32/Sdbot-BN et par Malwarebytes comme Backdoor.Bot

Non

X

Spooler SubSystem Application

localsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Spooler SubSystem Application

netsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Spooler Subsystem Application

smss.exe

Détecté par Sophos comme Troj/IRCbot-ZO et par Malwarebytes comme Trojan.Agent. Note - cet élément soit remplace soit charge le véritable processus smss.exe qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement

Non

X

Spooler SubSystem Application

spoolsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Spooler SubSystem Application

svcadmin.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Spooler SubSystem Application

svcman.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Spooler SubSystem Application

svcrun.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Spooler SubSystem Application

tcpsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Spooler SubSystem Application

websvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

SpoolerSubSystemProcess

SpooI32.exe

Détecté par Total Defense comme "Ehks 2.1". Note - le "I" entre "o" et "3" est un "i" majuscule et non un "L" minuscule. Le fichier se trouve dans %System%

Non

X

SpoolLgn

SoolLgn.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.E

Non

X

spoolms

spoolms.exe

Ajouté par le trojan LEGMIR-ARO!

Non

X

Spools Service Controller

spools.exe

Détecté par Sophos comme W32/Kassbot-C

Non

X

spoolserv

spoolserv.exe

Détecté par Sophos comme W32/Sdbot-PN

Non

X

SpoolService

spolsv.exe

Détecté par Sophos comme W32/Agobot-CS

Non

X

spoolsrv.exe

spoolsrv.exe

Ajouté par un ver ou un trojan non identifié! Se trouve dans %System%

Non

X

spoolsrv.exe

spoolsrv.exe

Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Dropper. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

spoolsv

iexplore.exe

Détecté par Symantec comme W32.Exploz.B et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %AppData%\Locations

Non

X

spoolsv

scvhosts.exe

Détecté par Sophos comme Troj/Small-AW et par Malwarebytes comme Backdoor.Bot

Non

X

spoolsv

spoclsv.exe

Détecté par Sophos comme W32/Fujacks-M et par Malwarebytes comme Backdoor.Bot

Non

X

Spoolsv

Spoolsv.exe

Détecté par Avira comme DR/MicroJoiner.Gen. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Spoolsv

spoolsv.exe

Détecté par Trend Micro comme WORM_ANTINNY.F. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Lotus

Non

X

spoolsv

spoolsv.exe

Détecté par Sophos comme W32/Antinny-BH. Note - ce n'est pas le véritable spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Messenger

Non

X

spoolsv

spoolsv.exe

Détecté par Trend Micro comme TROJ_OURXIN.C. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "spoolsv"

Non

X

spoolsv

spoolsv.exe

Détecté par Sophos comme Troj/Zapchas-EE. Note - ce n'est pas le véritable spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp\spool

Non

X

spoolsv

spoolsv.exe

Détecté par Symantec comme W32.Exploz.B et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Locations

Non

X

spoolsv

spoolsv.exe

Détecté par Sophos comme Troj/VBInjec-JL et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Spoolsv

Spoolsv.exe

Détecté par Avira comme DR/MicroJoiner.Gen. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Internet Explorer

Non

X

Spoolsv

Spoolsv.exe

Détecté par Sophos comme Troj/Graybird-A. Note - cet élément remplace le véritable processus spoolsv.exe qui se trouve toujours dans %System%

Non

X

spoolsv

spoolsv.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x!gnj et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp\spoolsv

Non

X

spoolsv

spoolsv.exe

Détecté par Symantec comme Trojan.Syginre et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%

Non

X

spoolsv

spoolvs.exe

Détecté par Sophos comme Troj/Agent-HNV et par Malwarebytes comme Backdoor.Bot

Non

X

spoolsv

svchost.exe

Détecté par Sophos comme Troj/Dloader-FI et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\HELP

Non

X

spoolsv manager

SpoolMgr.exe

Ajouté par le ver ASSIRAL!

Non

X

spoolsv service

spoolsv32.exe

Détecté par Sophos comme W32/Rbot-AHP

Non

X

spoolsv.exe

[nom-de-fichier aléatoire]

Ajouté par le ver RBOT-JB!

Non

X

SPOOLSV32

SPOOLSV32.EXE

Détecté par Sophos comme Troj/CWS-I ou Troj/Hazif-B

Non

X

SPOOLSV32.exe

SPOOLSV32.exe

Ajouté par le trojan STARTPAGE.O!

Non

X

spoolsvc

spoolsvc.exe

Détecté par Sophos comme Troj/Dropper-AT

Non

X

spoolsvc.exe

AdobeUpdater.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier "AdobeUpdater.exe" par Adobe pour d'anciennes versions de produits Adobe qui se trouve par défaut dans %CommonFiles%\Adobe\Updater5. Celui-ci se trouve dans %ProgramFiles%\Adobe

Non

X

spoolsvc.exe

spoolsvc.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker!cy et par Malwarebytes comme Trojan.Banker.E

Non

X

Spoolsvl

spoolsvl.exe

Détecté par Malwarebytes comme Backdoor.Rbot. Le fichier se trouve dans %System%

Non

X

spoolsvr

[chemin de SPOOLSVR.EXE]

Détecté par Panda comme PayRob.A

Non

X

spoolsvr32

csmss.exe

Détecté par Sophos comme Troj/Agent-AU et par Malwarebytes comme Trojan.Agent

Non

X

spoolsvr32

csmss32.exe

Détecté par Sophos comme Troj/Cimuz-A

Non

X

spoolsvs

wincfy.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

spoolsvs

wintre.exe

Détecté par Trend Micro comme WORM_SDBOT.EGQ

Non

X

spoolsvs.exe

spoolsvs.exe

Détecté par Sophos comme Troj/Dloader-RK

Non

X

SPOOLSVU

SPOOLSVU.EXE

Détecté par Symantec comme Trojan.StartPage.K

Non

X

spoolsvv

spoolsvv.exe

Détecté par Total Defense comme SearchCentrix et par Malwarebytes comme Rootkit.Agent. Le fichier se trouve dans %System%

Non

X

spoolv

spoolv.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.bfr!a et par Malwarebytes comme Trojan.Downloader

Non

X

Spoolvs

spoolvs.exe

Détecté par Trend Micro comme WORM_SDBOT.AUS

Non

X

Spore

MsNews.vbs

Ajouté par le ver SORPE.A!

Non

X

Spore.b

Scmhlpr.vbs

Ajouté par le ver SORPE.B!

Non

X

sportifier.bat

sportifier.bat

Détecté par Malwarebytes comme Trojan.Agent.BAT. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

N

Spotify

Spotify.exe

Lecteur de musique en streaming Spotify. La version Premium inclut un mode hors connexion

Oui

U

Spotify Web Helper

SpotifyWebHelper.exe

Composant du lecteur de musique en streaming Spotify. Permet à Spotify d'être lancé depuis le Web via des sites comme Facebook. Peut être désactivé Edit → Preferences

Oui

X

SPOTNETP

[nom-de-fichier]

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

spp

regedit -s spp.reg

Pirate de page de recherche IE - change la page de recherche par défaut par h**p://www.hotsearchbox.com/ie/. Note - l'éditeur de Registre Windows (regedit.exe) est un fichier légitime Microsoft situé dans %Windir% et ne doit pas être supprimé. Le fichier "spp.reg" se trouve dans %Root%

Non

X

SPP Grouping Network Logs Power Launcher

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.RND

Non

?

SppBridge

sppbridge.exe

Associé avec une carte sans fil bluetooth Anycom sur des portables - utilisé pour imprimer sur des imprimantes portables par exemple. Est-il nécessaire ou peut-il être lancé manuellement?

Non

X

sppcomapi

sppcomapi.exe

Détecté par Malwarebytes comme Trojan.Ransom.SH. Le fichier se trouve dans %LocalAppData%\AppServer

Non

X

sppsvcsw

sppsvcsw.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sj et par Malwarebytes comme Backdoor.Agent.E

Non

U

Sprint DSL virtual assistant

matcli.exe

"matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". Sprint DSL virtual assistant est nécessaire pour lancer le programme Help and Support . Si vous le décochez puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée Sprint DSL virtual assistant dans le menu Démarrage. Si vous supprimez Sprint DSL virtual assistant dans Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider

Non

U

Sprint SmartView

SprintSV.exe

Gestionnaire de connectivité sans-fil Sprint SmartView qui prend en charge les cartes de plusieurs fabricants comme Intel, Netgear, D-Link et d'autres

Non

?

SprintPort

SprintPortA.exe

En relation avec un modem sans fil Novatel. Que fait-il et est-il nécessaire?

Non

U

SpriteService

SpriteService.exe

Sprite Backup est une application de sauvegarde pour Windows Mobile Pocket PC ou Smartphone

Non

X

Sproc32

sproc32.exe

Détecté par Sophos comme Troj/Rightu-A

Non

X

sprof

sprof.exe

Détecté par Microsoft comme Trojan:Win32/Renos.G

Non

X

Sprotect

SProtect.exe

SProtect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

sprt65ProdPID

sprtcmd.exe /P sprt65ProdPID

Outil d'auto-assistance pour un fournisseur internet à haut débit non identifié (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit

Non

U

sprtcmd

sprtcmd.exe

Outil d'auto-assistance pour plusieurs fournisseurs d'accès à internet haut-débit et fournisseurs d'ordinateurs comme Comcast, Qwest et Dell. Il identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit ou votre ordinateur. Fourni par Support.com (alias SupportSoft ou Tioga)

Non

X

Spruce - Auto Update

Spruce.exe

Variante du logiciel publicitaire Rabio "Search Enhancer"

Non

X

Sprut

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Root%\MSDCSC

Non

X

spschck

syseft.exe

Détecté par Malwarebytes comme Trojan.Agent.AutoIt. Le fichier se trouve dans %Root%\nons

Non

U

SPSTEALT

SmartProtectorPro.exe

Smart Protector Pro - outil de confidentialité sur internet qui efface les traces, les listes MRU (Most Recent Used ), etc

Non

U

SPSTEALT

SmartProtector-Pro.exe

Effaceur internet Smart Protector Pro par SmartSoft - "met à l'abri des regards indiscrets et protège vos données personnelles sur tous les systèmes Windows"

Oui

U

spstore

storesp.exe

Softprobe par Module Computer Engineering Ltd - "est conçu pour fournir une analyse agréable à regarder, qui affiche l'activité de chaque utilisateur de l'ordinateur"

Non

X

spsvc

spsvc.exe

Espiogiciel Spagent

Non

X

spudscv.exe

spudscv.exe

Détecté par Dr.Web comme Trojan.PWS.Banker1.8838 et par Malwarebytes comme Trojan.Banker

Non

U

SPUpdSentinel

Umbrella[version]_bkp.exe

Composant de Iminent, améliorations, contenus à valeur ajoutée, pour messageries instantanées. Détecté par Malwarebytes comme PUP.Optional.Iminent. Le fichier se trouve dans %CommonFiles%\Umbrella. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SPUpdSentinel

umbrella_bkp.exe

Composant de Iminent, améliorations, contenus à valeur ajoutée, pour messageries instantanées. Détecté par Malwarebytes comme PUP.Optional.Iminent. Le fichier se trouve dans %CommonFiles%\Umbrella. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Spy

Spy.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bb3 et par Malwarebytes comme Trojan.Agent.E

Non

U

Spy Blocker

spyblocker.exe

SpyBlocker bloque les communications des espiogiciels installés sur un PC, ainsi l'espiogiciel tourne mais ne peut pas échanger de données avec le serveur qu'il devrait renseigner. S'assurer que l'espiogiciel ne peut pas communiquer est important, car vous pouvez découvrir, après avoir utilisé un utilitaire de nettoyage que certaines applications contenant des éléments espiogiciels peuvent ne pas tourner correctement, ou même pas du tout. N'existe plus

Non

X

Spy Protector

lsascs.exe

Spy Protector, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

Spy Protector

SpyProtector.exe

Inclus dans la version complète de Security Task Manager, Spy Protector empêche la surveillance du clavier et de la souris, alerte lorsque le Registre est modifié, et élimine les traces de l'activité internet et de votre travail

Non

X

Spy Protector

srcss.exe

SpyProtector, fallacieux ensemble de sécurité - pas conseillé, instructions de suppression ici

Non

Y

Spy Watcher

SpyWatcher.exe

SpyCleaner Gold, tueur d'espiogiciels - n'existe plus

Non

X

SPY_NET_RAT

SPY_NET_RAT.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %Root%\dir\install\SPY_NET_RAT

Non

X

SPY_NET_RAT

SPY_NET_RAT.exe

Détecté par Intel Security/McAfee comme Generic.dx!bddv et par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %ProgramFiles%\Updates

Non

X

SPY_NET_RAT

SPY_NET_RAT.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %System%\winlogo

Non

X

SPY_NET_RAT

SPY_NET_RAT.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %System%\1\2\3

Non

X

SpyAway

spyaway.exe

SpyAway, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

SpyAxe

spyaxe.exe

SpyAxe, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

SpyBan

SpyBan.exe

SpyBan, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyBlast

SpyBlast.exe

Tueur d'espiogiciels qui en réalité est un pourriciel installé automatiquement, détecté par Spybot, entre autres

Non

U

SpyBlocker

spyblocker.exe

SpyBlocker bloque les communications des espiogiciels installés sur un PC, ainsi l'espiogiciel tourne mais ne peut pas échanger de données avec le serveur qu'il devrait renseigner. S'assurer que l'espiogiciel ne peut pas communiquer est important, car vous pouvez découvrir, après avoir utilisé un utilitaire de nettoyage que certaines applications contenant des éléments espiogiciels peuvent ne pas tourner correctement, ou même pas du tout. N'existe plus

Non

X

SpyBlocs

GLF*.exe [* = car. aléatoires]

SpyBlocs, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyBlocs

SpyBlocs.exe

SpyBlocs, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

SpyBlocs3.0

SpyBlocs3.0.exe

SpyBlocs, fallacieux tueur d'espiogiciels - pas conseillé

Non

Y

Spybot - Search & Destroy

SDTray.exe

Accès dans la SysBarre , et notifications pour Spybot - Search & Destroy 2 par Safer-Networking Ltd. Le fichier se trouve dans %ProgramFiles%\Spybot - Search & Destroy 2

Oui

Y

Spybot - Search & Destroy

TeaTimer.exe

Composant du célèbre outil de suppression d'espiogiciels Spybot - Search & Destroy par Safer Networking Limited. "Résident TeaTimer est un outil de Spybot-S&D qui surveille sans cesse les processus qui sont appelés/lancés. Il détecte immédiatement les processus connus pour être malveillants qui veulent démarrer et les arrête, en vous donnant quelques options sur la façon de traiter ces processus à l'avenir". Il fournit également un accès dans la SysBarre à Spybot S&D et détecte lorsque des processus veulent modifier des paramètres importants du Registre comme les éléments du démarrage - et donne à l'utilisateur le choix d'accepter/de refuser la modification

Oui

X

spybot2

status.exe

Détecté par Malwarebytes comme Trojan.SpyBot.Exer. Le fichier se trouve dans %UserTemp%\sysupdater - voir ici

Non

Y

SpybotDeleting*****

[cmd ou command] /c del [chemin] [nom-de-fichier]

Généré par Spybot Search & Destroy s'il rencontre des fichiers qu'il ne peut pas supprimer au cours de la session parce qu'ils sont verrouillés par d'autres processus. Par exemple, C:\WINDOWS\SchedLgU.Txt est le fichier journal du planificateur de tâches et il est verrouillé par Windows tant qu'il est actif. Pour des raisons de compatibilité des systèmes d'exploitation, les éléments en démarrage automatique sont générés avec cmd et command. Il ne faut pas toucher à ces éléments, qui seront supprimés lors du redémarrage suivant/de l'ouverture de session suivante. ***** représente une combinaison d'une seule lettre et de 1 à 4 chiffres

Non

U

Spybot-S&D

SpybotSD.exe

Programme principal du célèbre outil de suppression des espiogiciels Spybot - Search & Destroy par Safer Networking Limited. Plusieurs options sont disponibles s'il est lancé au démarrage (activées sous Mode → Avancé : Réglages → Réglages → Automatisation → Démarrage du système - comme autocheck, autofix et autoclose (vérification, correction et fermeture automatiques)

Oui

U

SpybotSD

SpybotSD.exe

Programme principal du célèbre outil de suppression des espiogiciels Spybot - Search & Destroy par Safer Networking Limited. Plusieurs options sont disponibles s'il est lancé au démarrage (activées sous Mode → Avancé : Réglages → Réglages → Automatisation → Démarrage du système - comme autocheck, autofix et autoclose (vérification, correction et fermeture automatiques)

Oui

Y

Spybot-SD Cleaning

SDCleaner.exe

Généré par Spybot - Search & Destroy 2 par Safer-Networking Ltd s'il rencontre des fichiers impossibles à supprimer quand le système est actif parce qu'ils sont verrouillés par d'autres processus

Non

Y

SpybotSD TeaTimer

TeaTimer.exe

Composant du célèbre outil de suppression d'espiogiciels Spybot - Search & Destroy par Safer Networking Limited. "Résident TeaTimer est un outil de Spybot-S&D qui surveille sans cesse les processus qui sont appelés/lancés. Il détecte immédiatement les processus connus pour être malveillants qui veulent démarrer et les arrête, en vous donnant quelques options sur la façon de traiter ces processus à l'avenir". Il fournit également un accès dans la SysBarre à Spybot S&D et détecte lorsque des processus veulent modifier des paramètres importants du Registre comme les éléments du démarrage - et donne à l'utilisateur le choix d'accepter/de refuser la modification

Oui

U

SpybotSnD

SpybotSD.exe

Programme principal du célèbre outil de suppression des espiogiciels Spybot - Search & Destroy par Safer Networking Limited. Plusieurs options sont disponibles s'il est lancé au démarrage (activées sous Mode → Avancé : Réglages → Réglages → Automatisation → Démarrage du système - comme autocheck, autofix et autoclose (vérification, correction et fermeture automatiques)

Oui

X

Spybott lptt01

spybott.exe

Variante de RapidBlaster (dans un dossier "Spybott" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

Spybott ml097e

spybott.exe

Variante de RapidBlaster (dans un dossier "Spybott" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

SpyBrowser

SpyBro.exe

Spionfrei/SpyBro, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyBurner

SpyBurner.exe

SpyBurner, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyCare

SpyCare.exe

SpyCare, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

?

SpyCatcher Protector

Protector.exe

Composant du tueur d'espiogiciels SpyCatcher par Tenebril Inc - qui "est le seul anti-espiogiciels qui utilise plusieurs couches de technologie, dont une détection comportementale poussée, pour devancer les attaques des espiogiciels." Programme principal?

Non

?

SpyCatcher Reminder

SpyCatcher.exe

Composant du tueur d'espiogiciels SpyCatcher par Tenebril Inc - qui "est le seul anti-espiogiciels qui utilise plusieurs couches de technologie, dont une détection comportementale poussée, pour devancer les attaques des espiogiciels." Rappel d'enregistrement?

Non

X

SpyClean

1ClickSpyClean.exe

1 Click Spy Clean utilise une base de données volée à Spybot-S&D. Pas conseillé, voir ici

Non

X

SpyClean

SpyClean.exe

SpyClean, fallacieux tueur d'espiogiciels - pas conseillé

Non

U

SpyClock 4 Personal

spycl4.exe

Programme de surveillance SpyClock. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

Spy-Control

Spy-Control.exe

Spy-Control, tueur d'espiogiciels - pas conseillé, voir ici

Non

U

SpyCop ScanCheck

MAIN.EXE

Détection de logiciel de surveillance SpyCop - vérifie quand votre machine a été balayée pour la dernière fois, et si c'était il y a plus d'une semaine, vous demande si vous voulez le faire

Non

X

SpyCrush

SpyCrush.exe

SpyCrush, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyCrush 3.1

SpyCrush 3.1.exe

SpyCrush, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyCrush 3.2

SpyCrush 3.2.exe

SpyCrush, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyCrush 3.3

SpyCrush 3.3.exe

SpyCrush, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyCut

SpyCut.exe

SpyCut, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

SpyCut Monitor

spycut_monitor.exe

SpyCut, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

SpyDawn

SpyDawn.exe

SpyDawn, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

Y

SpyDefense

sdc.exe

SpyDefense, tueur d'espiogiciels par Everest Labs - n'existe plus

Non

X

SpyDevastator

SpyDevastator.exe

SpyDevastator, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

SpyEmergency

SpyEmergency.exe

Logiciel de sécurité SpyEmergency par Netgate

Non

Y

SpyEraser

SpyEraser.exe

SpyEraser, tueur d'espiogiciels par Uniblue Systems Limited - aujourd'hui abandonné. Fournit un accès dans la SysBarre et est aussi nécessaire pour que le module en temps réel Live Guard fontionne afin de surveiller les programmes additionnels d'Internet Explorer , les barres d'outils, les détournements de recherche, etc

Oui

X

SPYEX

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.SPYGen. Le fichier se trouve dans %Temp% - voir des exemples ici et ici

Non

X

SpyEx

Winllogo.exe

Détecté par Sophos comme W32/PrsKey-A

Non

X

SpyFalcon

SpyFalcon.exe

SpyFalcon, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

SpyFighter

SpyFighter.exe

SpyFighter, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyFighterMonitor

SpyFighter.exe

SpyFighter, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyFighterUpdate

AutoUpdate.exe

SpyFighter, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyFree

SpyFree.exe

Détecté par Intel Security/McAfee comme Generic FakeAlert

Non

X

SpyGateKey

Server.exe

Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %AppData%\Adobe\Updates

Non

X

SpyGateKey

svchost.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen1.847 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

SpyGateKey.exe

SpyGateKey.exe

Détecté par Malwarebytes comme Trojan.FakeMS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SpyGuarder

spyguarder.exe

SpyGuarder, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SpyGuardPro

pgs.exe

SpyGuardPro, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare. Détecté par Malwarebytes comme Rogue.SpyGuard

Non

X

SpyHazard

SpyHazard.exe

SpyHazard, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyHealer

SpyHealer.exe

SpyHeal, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

SpyHeals

SpyHeals.exe

SpyHeals, fallacieux logiciel de sécurité - pas conseillé

Non

N

SpyHunter

SpyHunter.exe

SpyHunter par Enigma - pas conseillé, voir ici. Détecté par Malwarebytes comme PUP.Optional.SpyHunter. Le fichier se trouve dans %ProgramFiles%\Enigma Software Group\SpyHunter. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

N

SpyHunter Security Suite

SpyHunter3.exe

SpyHunter par Enigma - pas conseillé, voir ici. Détecté par Malwarebytes comme PUP.Optional.SpyHunter. Le fichier se trouve dans %ProgramFiles%\Enigma Software Group\SpyHunter. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

N

SpyHunter Security Suite

SpyHunter4.exe

SpyHunter par Enigma - pas conseillé, voir ici. Détecté par Malwarebytes comme PUP.Optional.SpyHunter. Le fichier se trouve dans %ProgramFiles%\Enigma Software Group\SpyHunter. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Spyinator

Spyinator.exe

Spyinator, fallacieux tueur d'espiogiciels - pas conseillé

Non

U

SpyKey

SpyKeyServer.exe

Enregistreur de frappe au clavier / programme de surveillance SpyKey - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

SpykEy

Spyky.exe

Enregistreur de frappe au clavier / programme de surveillance SpyKy - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

Spy-Keylogger

skl.exe

Enregistreur de frappe au clavier / programme de surveillance SpyKeylogger - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

Spykiller

Spykiller.exe

Tueur d'espiogiciels - les anciennes versions sont déconseillées, voir ici

Non

X

SpyKiller.exe

SpyKiller.exe

Super Spyware Killer, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

SpyKillerPro

SpyKillerPro.exe

SpyKillerPro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SpyLax

SpyLax.exe

SpyLax, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

SpyLocked

SpyLocked.exe

Spylocked, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyLocked 3.6

SpyLocked 3.6.exe

Spylocked, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyLocked 3.7

SpyLocked 3.7.exe

Spylocked, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyLocked 3.9

SpyLocked 3.9.exe

Spylocked, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyLocked 4.0

SpyLocked 4.0.exe

Spylocked, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyLocked 4.1

SpyLocked 4.1.exe

Spylocked, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyLocked 4.3

SpyLocked 4.3.exe

Spylocked, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyMarshal

SpyMarshal.exe

SpyMarshal, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyMaxx

SpyMaxx.exe

SpyMaxx, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyMedic

SpyMedic.exe

SpyMedic, fallacieux tueur d'espiogiciels - pas conseillé, voir ici

Non

X

Spymonitor

Spymonitor.exe

Spyware Removal Wizard, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

Spy-Net

server.exe

Détecté par Trend Micro comme BKDR_POISON.IM. Le fichier se trouve dans %System%\Spy-Net

Non

X

SpyNuker

Spynuker.exe

Un "programme pour supprimer les espiogiciels " par TrekBlue, pour qui est faite une forte publicité via des 'pourriels' (courriers poubelle) de la part de ses associés et des publicités web fallacieuses sous forme de fausses boîtes de dialogue. C'est la même société que les marchands d'email ‘TrekData’ et ‘Blue Haven Media’, qui distribuent des espiogiciels au moyen d'ActiveX liés aux téléchargements sur des pages web

Non

X

SpyOnThis Monitor

SpyOnThisMonitor.exe

SpyOnThis, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

SpyOnThisScanner

SpyOnThis.exe

SpyOnThis, fallacieux tueur d'espiogiciels - pas conseillé

Non

U

spyprodetector

spydetector.exe

Spyware Process Detector, tueur d'espiogiciels

Non

X

SpyPry

SpyPry.exe

SpyPry, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyQuake2.com

Spy-Quake2.exe

SpywareQuake 2.0, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyRid

Spy-Rid.exe

Spy-Rid, fallacieux tueur d'espiogiciels - pas conseillé

Non

Y

spyshelter

antikeylogger.exe

SpyShelter - "est un anti-enregistreur de frappe au clavier qui protège le PC contre les attaques qui se produisent même quand vous effectuez des tâches ordinaires sur l'ordinateur comme discuter avec des amis, écrire des documents, prendre des images-écran, ouvrir des fichiers, et se rendre sur des sites. SpyShelter surveille des points faibles et vulnérables sur votre système pour s'assurer que même les malveillants et enregistreurs de frappe au clavier les plus sophistiqués sont arrêtés avant même d'avoir pu lancer une seule attaque dangereuse contre votre ordinateur"

Non

Y

SpyShelter

SpyShelter.exe

SpyShelter - "est un anti-enregistreur de frappe au clavier qui protège le PC contre les attaques qui se produisent même quand vous effectuez des tâches ordinaires sur l'ordinateur comme discuter avec des amis, écrire des documents, prendre des images-écran, ouvrir des fichiers, et se rendre sur des sites. SpyShelter surveille des points faibles et vulnérables sur votre système pour s'assurer que même les malveillants et enregistreurs de frappe au clavier les plus sophistiqués sont arrêtés avant même d'avoir pu lancer une seule attaque dangereuse contre votre ordinateur"

Non

X

SpySheriff

SpySheriff.exe

SpySheriff, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyShredder

SpyShredder.exe

SpyShredder, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

spysnipe

spysnipe.exe

SpySnipe, fallacieux logiciel de sécurité - pas conseillé

Non

X

spysoldier

spysoldier.exe

SpySoldier, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpySpotter

SpySpotter.exe

SpySpotter, fallacieux tueur d'espiogiciels - pas conseillé, voir ici

Non

X

SpySpotter System Defender

Defender.exe

SpySpotter, fallacieux tueur d'espiogiciels - pas conseillé, voir ici

Non

U

SpyStopper

spystopper.exe

SpyStopper - bloque les espiogiciels indiscrets, les Web bugs, les vers, les scripts, les publicités, et les cookies. Vous protège, vous empêche d'être profilé et traqué

Non

U

SpySubtract

spysub.exe

SpySubtract par InterMute - anti-espiogiciel . Trend Micro a racheté InterMute en 2005 et cet utilitaire a été abandonné

Non

U

SpySweeper

SpySweeper.exe

Spy Sweeper par Webroot, détecte et supprime les espiogiciels - aujourd'hui remplacé par SecureAnywhere

Non

U

SpySweeper

SpySweeperUI.exe

Spy Sweeper par Webroot, détecte et supprime les espiogiciels - aujourd'hui remplacé par SecureAnywhere

Non

U

SpySweeperEnterprise

SpySweeperUI.exe

Spy Sweeper par Webroot, détecte et supprime les espiogiciels - aujourd'hui remplacé par SecureAnywhere

Non

X

SpyTrooper

SpyTrooper.exe

SpyTrooper, fallacieux tueur d'espiogiciels - pas conseillé, voir ici

Non

X

SpyViperDemo

SpyViperDemo.exe

SpyViper, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SPYWARE

Spyware.exe

BPS Spyware Remover, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

Spyware Assassin v.4.0

Spyware Assassin.exe

Spyware Assassin, fallacieux logiciel de sécurité - pas conseillé, voir ici

Non

U

Spyware Begone

freescan.exe

Spyware BeGone - programme pour supprimer les espiogiciels . Autrefois déconseillé, voir ici

Non

U

Spyware Begone

SpywareBeGone.exe

Spyware BeGone - programme pour supprimer les espiogiciels . Autrefois déconseillé, voir ici

Non

X

Spyware Cleaner

SpywareCleaner.Exe

Spyware Cleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

Y

Spyware Doctor

spydoctor.exe

Ancienne version de l'antispyware Spyware Doctor par PC Tools

Non

Y

Spyware Doctor

swdoctor.exe

Ancienne version de l'antispyware Spyware Doctor par PC Tools

Non

U

Spyware Guard Control Panel

spywareguardcp.exe

"SpywareGuard fournit une solution de protection en temps réel contre les espiogiciels "

Non

X

Spyware Nuker

swn2.exe

Programme pour supprimer les espiogiciels par TrekBlue - pas conseillé

Non

X

Spyware Nuker Installer

SpywareNukerInstaller.exe

Programme pour supprimer les espiogiciels par TrekBlue - pas conseillé

Non

X

Spyware Protection

defender.exe

Spyware Protection, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Spyware Quake

SpywareQuake.exe

SpywareQuake 2.0, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

Spyware remover

Remove_spyware.exe

Non identifié, mais pas connu comme appartenant à un quelconque programme antispyware connu, et fortement suspecté d'être en relation avec un malveillant . Le fichier se trouve dans %Windir%

Non

N

Spyware Scanner

AseScanner.exe

Outil de suppression des espiogiciels par Aluria Software. Pas conseillé car Aluria s'est associé à WhenU, la société de publicités bien connue - voir ici

Non

U

SpyWare Shield

Shield.exe

Spyware Shield de Acronis Privacy Expert - est "un outil spécial qui surveille votre système au sujet d'applications ou composants suspects. Spyware Shield est activé lors de son installation à distance. Vous pouvez l'activer ou le désactiver à n'importe quel moment (soit localement soit à distance)"

Non

X

Spyware Slayer

SpywareSlayer.Exe

Spyware Slayer, tueur d'espiogiciels - pas conseillé, voir ici

Non

X

Spyware Soft Stop

Spyware Soft Stop.exe

SoftStop, fallacieux logiciel de sécurité - pas conseillé

Non

X

Spyware Stormer

SpywareStormer.Exe

Spyware Stormer, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

Spyware Striker Pro

SpywareStriker.exe

Spyware Striker Pro, fallacieux tueur d'espiogiciels par Ascentive - pas conseillé, voir ici

Non

X

Spyware Sweeper

SpywareSweeper.exe

SpywareSweeper, fallacieux tueur d'espiogiciels - pas conseillé

Non

U

Spyware Vanisher

FreeScanner.exe

Spyware Vanisher - programme pour supprimer les espiogiciels . Autrefois déconseillé, voir ici

Non

U

Spyware Vanisher

SpywareVanisher.exe

Spyware Vanisher - programme pour supprimer les espiogiciels . Autrefois déconseillé, voir ici

Non

U

Spyware X-terminator

SpywareX.exe

Spyware X-terminator, tueur d'espiogiciels par StompSoft, Inc - n'existe plus depuis que StompSoft a été acheté par Migo Software Inc

Non

X

SpywareBomb

SpywareBomb.exe

SpywareBomb, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

SpywareBot

SpywareBot.exe

SpywarBot, tueur d'espiogiciels - pas conseillé, voir ici

Non

N

SpywareCease.exe

SpywareCease.exe

Tueur d'espiogiciels Spyware Cease. Les anciennes versions étaient considérées comme fallacieuses ( voir ici) parce qu'elles signalaient des menaces de sécurité système fausses ou exagérées, mais la dernière version testée (6.5.1) a une nouvelle interface et ne génère plus de détections exagérées de menaces sur un système sain. Pas conseillé à cause des antécédents

Oui

U

SpywareClearShield

SpywareClearShield.exe

SpywareClear - détecté par Malwarebytes comme PUP.Optional.SpywareClear. Le fichier se trouve dans %ProgramFiles%\Spyware Clear. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SpywareClearUpdater

SpywareClearUpdate.exe

SpywareClear - détecté par Malwarebytes comme PUP.Optional.SpywareClear. Le fichier se trouve dans %ProgramFiles%\Spyware Clear. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Spyware-Cop

Spyware-Cop.exe

Spyware-Cop, tueur d'espiogiciels - pas conseillé, voir ici

Non

U

spywarefighterguard

spfprc.exe

Spyware Fighter - programme anti-spyware

Non

X

SpywareGuard

deinst_qfe001.exe

Ajouté par une variante du trojan Win32.Small! - ne confondez pas avec la véritable application SpywareGuard

Non

Y

SpywareGuard

sgmain.exe

"SpywareGuard fournit une solution de protection en temps réel contre les espiogiciels "

Non

X

spywareguard

spywareguard.exe

Spyware Guard 2008, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici. Note - ne confondez pas avec l'application légitime SpywareGuard

Non

X

SpywareGuard

winproc32.exe

Ajouté par le trojan STARTPA-DL!

Non

X

Spywareguard lptt01

Spywareguard.exe

Variante de RapidBlaster (dans un dossier "Spyguard" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

Spywareguard ml097e

Spywareguard.exe

Variante de RapidBlaster (dans un dossier "Spyguard" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

SpywareGuardPlus

winmm64.exe

Pirate de page de démarrage StartPage.ht

Non

X

SpywareHeal

SpyHealer.exe

SpyHeal, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

SpywareHeal

SpywareHeal.exe

SpyHeal, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

spywareisolator

spywareisolator.exe

SpywareIsolator, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpywareKilla

SpywareKilla.exe

SpywareKilla, tueur d'espiogiciels - pas conseillé, voir ici

Non

X

spywareknight

spywareknight.exe

SpywareKnight, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression here. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\SpywareKnight

Non

X

SpywareLocked

SpywareLocked.exe

Spylocked, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpywareLocked 3.3

SpywareLocked 3.3.exe

Spylocked, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpywareLocked 3.4

SpywareLocked 3.4.exe

Spylocked, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpywareLocked 3.5

SpywareLocked 3.5.exe

Spylocked, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpywareLocker

SpywareLocker.exe

SpywareLocker, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SpywareNo

SpywareNo.exe

SpywareNo, tueur d'espiogiciels - pas conseillé, voir ici

Non

X

SpywareProMFC

SpywarePro.exe

SpywarePro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SpywareQuake

SpywareQuake.exe

SpywareQuake 2.0, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpywareQuake.com

Spyware-Quake.exe

SpywareQuake 2.0, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpywareQuaked

SpywareQuaked.exe

SpywareQuake 2.0, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpywareRemover

SpywareRemover.exe

SpywareRemover, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpywareRemover2009

SR.exe

SpywareRemover 2009, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

spywarescanner

spywarescanner.exe

Spyware Scanner 2008, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Spyware-Secure

Spyware-Secure_trial.exe

Spyware-Secure, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpywareSoftStop

SpywareSoftStop.exe

SoftStop, fallacieux logiciel de sécurité - pas conseillé

Non

X

SpywareStop

SpywareStop.exe

SpywareStop, fallacieux tueur d'espiogiciels - pas conseillé, voir ici

Non

X

SpywareStrike

SpywareStrike.exe

SpywareStrike fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpywareSweeper

SpywareSweeper.exe

SpywareSweeper, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

SpywareSweeperProMFC

Spyware Sweeper Pro.exe

Spyware Sweeper Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

SpywareTerminator

SpywareTerminatorShield.exe

Protection en temps réel de Spyware Terminator. Précédemment non conseillé en raison de faux-positifs, mais les dernières versions ont été depuis améliorées - voir ici

Non

Y

SpywareTerminatorUpdate

SpywareTerminatorUpdate.exe

Mises à jour automatiques pour Spyware Terminator. Précédemment non conseillé en raison de faux-positifs, mais les dernières versions ont été depuis améliorées - voir ici

Non

X

SPYWATCH

SpyWatch.exe

BPS Spyware Remover, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

SpyWatchE

SpyWatchE.exe

SpyWatchE, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SQConfigChecker

cc.exe

En relation avec la barre d'outils Xupiter SQWire. Utilisez Malwarebytes, Spybot-S&D, Ad-Aware ou un logiciel similaire pour le détecter et le supprimer, et pour l'empêcher de se réinstaller à l'avenir

Non

X

sqIhost32bit

sqIhost32.exe

Détecté par Intel Security/McAfee comme Generic Dropper!fcf et par Malwarebytes comme Backdoor.IRCBot

Non

X

SQInstaller

SQInstaller.exe

En relation avec la barre d'outils Xupiter SQWire. Utilisez Malwarebytes, Spybot-S&D, Ad-Aware ou un logiciel similaire pour le détecter et le supprimer, et pour l'empêcher de se réinstaller à l'avenir

Non

X

SQL

server.exe

Ajouté par le ver PUNYA-B!

Non

N

SQL Server

scm.exe

SQL Server Service Control Manager - composant de Microsoft SQL Server. Disponible via Démarrer → Programmes

Non

X

SQL Server DateBase

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.BNI - voir des exemples ici et ici

Non

X

SQL Server Service

sql.exe

Détecté par Sophos comme W32/Rbot-ADF

Non

X

SQL Server VSS Reader

sqlreader.exe

Détecté par Dr.Web comme Trojan.MulDrop3.16650 et par Malwarebytes comme Trojan.Agent

Non

X

sql.cmd

sql.cmd

Détecté par Intel Security/McAfee comme W32/MoonLight.worm et par Malwarebytes comme Worm.VB.UI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SQLI-DB

mscs.exe

Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Agent.E

Non

X

sqlncli

sqlncli.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %LocalAppData%\Microsoft\Windows\[chiffres]

Non

X

sqlpdro

providd.exe

Détecté par Sophos comme Troj/Agent-LXF et par Malwarebytes comme Trojan.Agent

Non

U

sqlwriter

wscript.exe //B [chemin] sqlwriter.vbs

Détecté par Malwarebytes comme PUP.Optional.SQLWriter.PrxySvrRST. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "sqlwriter.vbs" se trouve dans %AppData%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

sqlwriter.vbs

sqlwriter.vbs

Détecté par Malwarebytes comme PUP.Optional.SQLWriter.PrxySvrRST. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

sqservices

wins32.exe

Détecté par Sophos comme Troj/Progent-B

Non

X

SQUpdatesChecker

uc.exe

En relation avec la barre d'outils Xupiter SQWire. Utilisez Malwarebytes, Spybot-S&D, Ad-Aware ou un logiciel similaire pour le détecter et le supprimer, et pour l'empêcher de se réinstaller à l'avenir

Non

X

sqvynikp

sqvynikp.exe

Pourriciel Free_Scratch_Cards

Non

X

SQYJBiKnjSxs

SQYJBiKnjSxs.exe

Ajouté par le trojan DWNLDR-IYI!

Non

U

SR Agent

AGENTSVC.EXE

Protection antivirus par Secure Resolutions (aucun lien fonctionnel trouvé). Le code est "U" plutôt que "Y" en raison de rapports défavorables - voir ici

Non

U

Sr Agent

SrLogon.exe

Protection antivirus par Secure Resolutions (aucun lien fonctionnel trouvé). Le code est "U" plutôt que "Y" en raison de rapports défavorables - voir ici

Non

?

sr1exe

updtSup3.exe

Trouvé sur un ordinateur Dell, dans %CommonAppData%\Dell\Alert\252

Non

X

sr64

[chemin du trojan]

Détecté par Kaspersky comme Trojan-Proxy.Win32.Agent.x

Non

X

SrchfstUpdate

srchupdt.exe

Logiciel publicitaire SearchFast

Non

X

srchost

srchost.exe

Détecté par Dr.Web comme Trojan.Click1.62511 et par Malwarebytes comme Backdoor.Agent.SCR

Non

X

srchost

SRCHOST.SCR

Détecté par Intel Security/McAfee comme Generic PWS.y!up et par Malwarebytes comme Backdoor.Agent.SCR

Non

X

srchost

srhost.exe

Détecté par Malwarebytes comme Backdoor.Agent.SCR. Le fichier se trouve dans %LocalAppData%

Non

X

srcv.exe

srcv.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sp et par Malwarebytes comme Trojan.Agent.SR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

sre

rundll32.exe sre.dll,Register

Variante du parasite CoolWebSearch, détecté aussi par Kaspersky comme le trojan AGENT.FC!

Non

X

sreg32

explrer.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sr et par Malwarebytes comme Backdoor.Agent.SR

Non

?

srePostpone

rundll32.exe [chemin] srescan.dll,DoSpecialAction

En relation avec le scanneur anti-espiogiciels ZoneAlarm

Non

?

SRFirstRun

rundll32 srclient.dll,CreateFirstRunRp

Créé par l'exécution du fichier Windows XP sr.inf, qui installe la fonction de restauration système de Windows XP, nécessaire par exemple lorsqu'on installe la restauration système dans Windows Server 2003. A-t-il vraiment besoin d'être lancé à chaque démarrage?

Non

X

srhost

srhost.exe

Détecté par Dr.Web comme Trojan.DownLoader10.11895

Non

X

Srikic

Srikic.exe

Détecté par Malwarebytes comme Trojan.Agent.RSC. Le fichier se trouve dans %AppData%

Non

X

srMaEKdMpIEyiFifc

sFpoAkPxnMmSYBXjD.exe

Détecté par Sophos comme Troj/Mdrop-EVT et par Malwarebytes comme Backdoor.Agent

Non

U

Srmclean

srmclean.exe

Srmclean aide à l'installation et l'exécution de SoundMax SoftPaq pour Compaq/ADI SoundMax Integrated Digital Audio. Selon Compaq - "Si vous désactivez son chargement dans le démarrage, vous ne pourrez pas utiliser les fonctions de la carte son"

Non

X

SRNG

srng.exe

Pirate de recherche ShopNavSearch.Srng

Non

U

SRP Startup

srrpro.exe

System Restore Remover Pro vous permet de supprimer facilement et en toute sécurité la Restauration Système et plusieurs autres "fonctions" de Windows Millennium. Ceci est activé si vous cochez la case "Remove unnecessary System Restore information on startup" . Disponible via Démarrer → Paramètres → Panneau de configuration

Non

Y

SRS Applet

SrsTray.Exe

Pilotes de carte son S3 Sonic Vibes - si désactivé vous perdez le son

Non

U

SRS Audio Sandbox

SRSSSC.exe

SRS Audio Sandbox (qui est devenu SRS HD Audio Lab et est aujourd'hui SRS Audio Essentials) par SRS Labs - "logiciel d'amélioration audio pour votre PC. Il comprend: design d'interface soigné avec des impulsions de lumière, son surround même avec 2 haut-parleurs, utilisant la technologie d'amplification audio SRS Labs"

Non

U

SRS Premium Sound

SRSPremiumSoundBig_Small.exe

Composant de la technologie SRS Premium Sound™ par SRS Labs, Inc - qui "vous fait profiter d'une expérience audio supérieure pour la musique, la vidéo et les jeux quel que soit l'environnement audio - petits haut-parleurs internes de portable, haut-parleurs externes de PC de bureau ou écouteurs"

Non

N

SRSHDAudioLab

HDAL.exe

SRS HD Audio Lab (qui est devenu SRS Audio Essentials) par SRS Labs - "logiciel d'amélioration audio pour votre PC. Il comprend: design d'interface soigné avec des impulsions de lumière, son surround même avec 2 haut-parleurs, utilisant la technologie d'amplification audio SRS Labs"

Non

X

srshost.exe

srshost.exe

Ajouté par une variante du ver RBOT-ASW!

Non

X

SrTasks.exe

SrTasks.exe

Détecté par Malwarebytes comme Trojan.Banker.E. Note - ce n'est pas le véritable processus Windows qui a le même nom-de-fichier et se trouve dans %System%. Celui-ci se trouve dans %AppData%

Non

X

srtserv

[nom-de-fichier].exe

Ajouté par le ver VERST.B!

Non

U

SRUUninstall

msiexec.exe

Symantec Network Driver Update - composant de LiveUpdate

Non

X

SRV

[nom-de-fichier]

Détecté par Malwarebytes comme Backdoor.Agent.SRV. Le fichier se trouve dans %System% - voir un exemple ici

Non

X

srv

winlogon.exe

Détecté par Symantec comme W32.SillyFDC.BCA. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%

Non

X

Srv Host

srvhost.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Srv RPCrom

NClienti386.exe

Ajouté par le trojan WATSOON.A!

Non

X

srv-2016

[aléatoire].exe

Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %AppData%

Non

X

Srv32

Srv32.exe

Détecté par Symantec comme W32.Opaserv.J.Worm

Non

X

Srv32 spool service

[chemin du trojan]

Détecté par Sophos comme Troj/Dloader-LB

Non

X

Srv32 spool service

runsrv32.exe

Logiciel publicitaire Topantispyware

Non

X

Srv32 spool service

spoolsrv32.exe

Ajouté par le trojan SPYRE-B!

Non

X

Srv32 spool service Adware.Srv32

[vide]

Détecté par Trend Micro comme TROJ_RENOS.AV

Non

X

Srv325

Srv325.exe

Détecté par Sophos comme W32/Agobot-PR

Non

X

Srv32Old

Srv32.exe

Détecté par Symantec comme W32.Opaserv.J.Worm

Non

X

Srv32Win

csrss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%

Non

X

Srv32Win

KeyCaptor.exe

Logiciel de surveillance KeyCaptor. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

Srv32Win

services.exe

Détecté par Trend Micro comme TROJ_DLOADER.UEF et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%

Non

U

Srv32Win

SpyAgent4.exe

Composant de SpyAgent par Spytech - qui "vous permet de surveiller TOUT ce que les utilisateurs font sur votre ordinateur - en toute discrétion. SpyAgent fournit une large gamme de fonctions indispensables de surveillance de l'ordinateur, ainsi que le blocage de sites Web, d'applications ou de clients de messagerie instantanée, la planification du verrouillage, et l'envoi à distance des journaux par courrier électronique ou FTP." Le fichier se trouve dans %ProgramFiles%\Spytech Software\Spytech SpyAgent

Non

U

Srv32Win

Svchost.exe

Programme de surveillance Realtime-Spy. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

Srv32Win

sysdiag.exe

Logiciel de surveillance réseau NetVizor par Spytech. "Surveillez la totalité de votre réseau depuis un seul endroit centralisé! NetVizor vous permet de surveiller les stations de travail et les utilisateurs individuels qui peuvent utiliser plusieurs PCs sur un réseau. NetVizor enregistre tout ce que les utilisateurs font - depuis les frappes au clavier jusqu'à l'activité par courrier électronique." Voir aussi ici

Non

U

srv32win

win16dll.exe

Screenspy prend silencieusement des captures d'écran. Si vous ne l'avez pas installé vous-même, supprimez-le

Non

X

srvaju32.exe

srvaju32.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Srvce Pack Updte

svcpack.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

srvcs

srvcs.exe

Détecté par Dr.Web comme Trojan.DownLoader10.8940

Non

X

srvexc.exe

srvexc.exe

Détecté par Symantec comme Backdoor.Servsax

Non

X

srvhost

srvhost.exe

Détecté par Trend Micro comme BKDR_LIVUP.A et par Malwarebytes comme Trojan.Agent

Non

X

srvhost

srvhost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.grp!hb et par Malwarebytes comme Trojan.Agent.SRGen

Non

X

srvicas.exe

srvicas.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% - voir ici

Non

X

srvicas.exe

srvicas.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici

Non

X

srvklw32.exe

srvklw32.exe

Détecté par Trend Micro comme TROJ_BREDOLAB.EM et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Srvldll32

Srvldll.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tt et par Malwarebytes comme Trojan.Agent.SRV

Non

X

SRVMGR

[vide]

Détecté par Dr.Web comme Trojan.DownLoader8.32009

Non

U

srvprc

srvprc.exe

Logiciel de surveillance ActMon. Si vous ne l'avez pas installé vous-même, supprimez-le

Non

X

SrvSec

svchost.exe

Ajouté par le ver DEGNAX! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\security\logs

Non

X

SRVState_[Nom du serveur]

svhost.exe

Détecté par Sophos comme W32/Todnab-B et par Malwarebytes comme Trojan.Agent

Non

X

srvwin

extsy.exe

Détecté par Malwarebytes comme Trojan.Downloader.cc. Le fichier se trouve dans %System% - voir ici

Non

Y

srwatch.exe

srwatch.exe

Client SecuRemote VPN Check Point - "adressage IP dynamique et fixe pour tous les services FAI (Fournisseur d'Accès Internet) - ligne téléphonique, modem câble, ou ADSL - la solution idéale pour les télétravailleurs et les travailleurs nomades"

Non

X

SrxRwxyu

srxrwxyu.exe

Ajouté par le trojan RAMNIT-U!

Non

X

ss

wscript.exe [chemin] ss.vbs

Détecté par Malwarebytes comme Malware.Traces. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "ss.vbs" se trouve dans %AppData%

Non

X

SS Admin 32

ssadm32.exe

Ajouté par le ver RBOT.OZ!

Non

Y

SSA.exe

SSA.exe

Outil Bell Sympatico Security Advisor installé quand vous choisissez d'installer leur suite de sécurité internet - créé par Radialpoint. Mis à part le téléchargement des fichiers d'installation de la suite, sa fonction exacte est inconnue à ce jour mais il pourrait être utilisé pour fournir des mises à jour critiques et des alertes, et devrait donc rester activé

Non

N

SsAAD

SsAAD.exe

Lance le gestionnaire de musique numérique SonicStage CP par Sony, automatiquement quand un périphérique audio ATRAC est connecté - comme un lecteur MP3 Walkman ou une PlayStation® Portable

Oui

N

SsAAD.exe

SsAAD.exe

Lance le gestionnaire de musique numérique SonicStage CP par Sony, automatiquement quand un périphérique audio ATRAC est connecté - comme un lecteur MP3 Walkman ou une PlayStation® Portable

Oui

X

ssate.exe

irun4.exe

Ajouté par le ver BEAGLE.J!

Non

X

ssate.exe

winsys.exe

Ajouté par le ver BAGLE.K!

Non

N

SSBkgdUpdate

SSBkgdupdate.exe

Mises à jour automatiques pour produits ScanSoft (aujourd'hui Nuance) comme OmniPage et PaperPort. Peut être désactivé en utilisant les options du programme. Note - si vous avez une carte son Soundblaster Audigy2 ZS installée sur votre ordinateur et si le volume du son est extrêmement fort, désactiver cet élément résoudra le problème

Non

U

SSC Service Utility

ssc_serv.exe

L'utilitaire d'imprimante SSC Service Utility "vous permettra de faire de nombreuses choses étonnantes avec votre imprimante Epson"

Non

U

SSC_UserPrompt

UsrPrmpt.exe

Utilisé conjointement avec le Centre de sécurité sur Windows XP à partir du pack SP2 pour avertir l'utilisateur que d'anciennes versions de produits de sécurité Symantec comme Norton Internet Security, Norton AntiVirus et Norton Personal Firewall, aujourd'hui abandonné, sont désactivés

Oui

X

SSCDAS

scvhostas.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E

Non

U

SSCFBTN.EXE

SSCFBTN.EXE

Logiciel Samsung Smarthru, utilisé avec les imprimantes multifonctions Lexmark Z82 ou Samsung

Non

Y

sscRun

SSCRun.exe

Pare-feu d'AOL

Non

Y

Ssd

Std.exe

Composant de Stealthdisk par Security Six Group - "fournit une méthode transparente pour facilement et en toute sécurité stocker tous vos fichiers et documents importants." Abandonné aujourd'hui

Non

U

ssdiag

ssdiag.exe

Composants de pilote partagés utilisés par l'application d'écriture par paquets Sonic DLA (Drive Letter Access) qui permet aux périphériques de stockage de données sur disque optique d'être utilisés d'une manière similaire à des disquettes utilisant le système de fichiers UDF. Peut être désactivé si vous n'utilisez pas cette fonction

Non

U

SSDMonitor

SSDMonitor.exe

Fonction Surveillance système inclus avec des utilitaires de PC Tools par Symantec. Sa fonction dépend de l'utilitaire dans lequel il est inclus

Non

N

SSDPSRV

ssdpsrv.exe

Services Simple Service Discovery Protocol (SSDP) et General Event Notification Architecture (GENA) pour la fonctionnalité réseau plug and play. Lance un serveur web sur le port 5000. Utilisé par Universal Plug and Play (pour découvrir les périphériques réseau). Pour supprimer ce programme, ouvrez Ajout/Suppression de programmes, sélectionnez soit Communications (Me) soit Networking Services (XP), et supprimez la coche devant Universal Plug and Play

Non

X

sserrvv

sserrvv.exe

Ajouté par le ver STRATION.DB!

Non

X

sservices

server.exe

Détecté par Intel Security/McAfee comme Generic PWS.di

Non

X

sservices

services.exe

Espiogiciel SpyOnePro. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\sopdir

Non

X

sservices

sservices.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

ssgrate.exe

ibot4.exe

Détecté par Kaspersky comme Trojan-Proxy.Win32.Mitglieder.i et par Malwarebytes comme Trojan.MitGlieder

Non

X

ssgrate.exe

irun.exe

Détecté par Kaspersky comme Email-Worm.Win32.Bagle.w et par Malwarebytes comme Trojan.MitGlieder. Le fichier se trouve dans %System%

Non

X

ssgrate.exe

irun4.exe

Détecté par Symantec comme Trojan.Mitglieder.F et par Malwarebytes comme Trojan.MitGlieder

Non

X

ssgrate.exe

sysdoor.exe

Détecté par Symantec comme Trojan.Mitglieder.N et par Malwarebytes comme Trojan.MitGlieder

Non

X

ssgrate.exe

system.exe

Détecté par Kaspersky comme Trojan-Proxy.Win32.Mitglieder.p et par Malwarebytes comme Trojan.MitGlieder

Non

X

ssgrate.exe

syswrun4x.exe

Détecté par Kaspersky comme Email-Worm.Win32.Bagle.m et par Malwarebytes comme Trojan.MitGlieder. Le fichier se trouve dans %System%

Non

X

ssgrate.exe

winerdir.exe

Détecté par Symantec comme Trojan.Mitglieder.O et par Malwarebytes comme Trojan.MitGlieder

Non

X

ssgrate.exe

winsystems.exe

Détecté par Sophos comme Troj/BagleDl-J et par Malwarebytes comme Trojan.MitGlieder

Non

X

ssgrate.exe

wintems.exe

Détecté par Symantec comme Trojan.Mitglieder.Q et par Malwarebytes comme Trojan.MitGlieder

Non

X

SSH Secure Shell

[nom-de-fichier].bin

Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici

Non

X

SSH Secure Shell Setup

[nom-de-fichier].bin

Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici

Non

U

SSh32

SSh32.exe

2Spy - enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même!

Non

X

sshh

shh.exe

Détecté par Malwarebytes comme Backdoor.Agent.H4. Le fichier se trouve dans %AppData%\shh - voir ici

Non

X

SSI

SSI.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %LocalAppData%\SSI - voir ici

Non

X

ssi1vatd4e2nes

ssi1vatd4e2nes.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E

Non

X

SSIagent

SSIagent.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %LocalAppData%\SSI - voir ici

Non

X

SSILlzCwXBSR

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Agent.LLZ. Le fichier se trouve généralement dans %AppData%\Microsoft - voir un exemple ici

Non

X

SSK Service

winssk32.exe

Détecté par Symantec comme W32.Sobig.E@mm et par Malwarebytes comme Worm.Sobig

Non

X

sSkY-NeTs.exe

sSkY-NeTs.exe

Détecté par Dr.Web comme Trojan.KillProc.30665 et par Malwarebytes comme Backdoor.Agent.SKN

Non

X

sSkY-NeTsXserver.exe

sSkY-NeTsXserver.exe

Détecté par Dr.Web comme Trojan.KillProc.30665 et par Malwarebytes comme Backdoor.Agent.SKN

Non

X

ssl

regsvr32 /s ssheay.dll

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "ssheay.dll" se trouve dans %AppData%\openssl

Non

X

SSL

SearchNDestrou.exe

Ajouté par le ver SDBOT-WG!

Non

X

SSL

svchost.exe

Ajouté par un virus, un ver ou un trojan non identifié! Note - ce n'est pas le véritable processus svchost.exe

Non

X

SSL Manager

amsnmsgs.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

SSLDyn

SSLDyn.exE

Détecté par Trend Micro comme l'espiogiciel TSPY_FRETHOG.MM

Non

U

SSMaker

SSMaker.exe

Détecté par Malwarebytes comme PUP.Optional.ScreenShot. Le fichier se trouve dans %AppData%\ScreenShot. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

SSMARQUE*

[chiffres].exe

Détecté par Malwarebytes comme Trojan.Agent.TMP - où * représente n'importe quoi. Le fichier se trouve dans %Temp% - voir des exemples ici

Non

U

SSMMgr

SSMMgr.exe

Surveille les niveaux d'encre, la présence de papier, et d'autres paramètres, pour imprimantes Samsung, Xerox, Dell et autres

Non

X

SSMS.EXE

SSMS.EXE

Détecté par Symantec comme W32.Gismor@mm et par Malwarebytes comme Trojan.Agent

Non

X

ssms.exe

winn.exe

Ajouté par le ver SDBOT-DHE!

Non

X

ssmss

ssmss.exe

Détecté par Sophos comme Troj/Agent-MOF

Non

U

ssn

saveup.exe

Détecté par Malwarebytes comme PUP.Optional.SSN. Le fichier se trouve dans %AppData%\ssn. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

ssn

updssn.exe

Détecté par Malwarebytes comme PUP.Optional.Yelloader. Le fichier se trouve dans %AppData%\SSN. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SSOmon

sdserver.exe

Détecté par Malwarebytes comme Trojan.Vasdek. Le fichier se trouve dans %Temp%

Non

X

SSOmon

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%

Non

X

ssp2.exe

ssp2.exe

Ajouté par le ver RBOT-BBK!

Non

U

SSPY

SSYTEM.EXE

SurfingSpy - enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même!

Non

X

ssrsc.exe

ssrsc.exe

Détecté par Malwarebytes comme Trojan.Agent.DF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SSS

[nom-de-fichier].exe

Détecté par Dr.Web comme Trojan.AVKill.6927 et par Malwarebytes comme Trojan.Injector

Non

X

sss.exe

sss.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

Y

SSS14 Browser Monitor

SteganosBrowserMonitor.exe

Surveillance pour le nettoyeur d'historique internet TraceDestructor, inclus dans la version 14 de Privacy Suite par Steganos

Oui

?

SSS14 File Redirection Starter

fredirstarter.exe

Composant de la version 14 de Privacy Suite par Steganos

Oui

U

SSS14_Agent

Suite.exe

Charge la version 14 de Privacy Suite par Steganos en mode réduit au démarrage (qui est configuré via Settings? → General Settings → "Start automatically on log on" avec "Mimized start" coché aussi)

Oui

U

SSS14_PasswordManager

PasswordManager.exe

Charge la version 14 de Password Manager par Steganos en mode fenêtre au démarrage (qui est configuré via Settings? → General Settings → "Start automatically on log on"). Cet élément est pour la version incluse dans Privacy Suite par Steganos

Oui

U

SSS14_Safe

Safe.exe

Charge la version 14 de l'utilitaire de cryptage Safe par Steganos en mode fenêtre au démarrage (qui est configuré via Extras → Settings? → General Settings → "Start automatically on log on" avec "Mimized start" non coché). Cet élément est pour la version incluse dans Privacy Suite par Steganos

Oui

U

SSS14_Suite

Suite.exe

Charge la version 14 de Privacy Suite par Steganos en mode fenêtre au démarrage (qui est configuré via Settings? → General Settings → "Start automatically on log on" avec "Mimized start" non coché)

Oui

?

SSS6_ITD

itd.exe

Composant de l'ensemble d'utilitaires de protection des données Security Suite 6 par Steganos - remplacé aujourd'hui par Privacy Suite

Non

U

SSS6_SPM

spm.exe

Charge la version 6 de Password Manager par Steganos en mode fenêtre au démarrage. Cet élément est pour la version incluse dans Steganos Security Suite 6 (aujourd'hui remplacé par Privacy Suite)

Non

?

SSS6_Suite

sss.exe

Charge la version 6 de Steganos Security Suite (aujourd'hui remplacé par Privacy Suite) en mode fenêtre au démarrage (ce qui est configuré via Paramètres... → "Démarrer automatiquement au démarrage")

Non

U

SSS7

SSS7.exe

Composant de l'ensemble d'utilitaires de protection des données Security Suite 7 par Steganos - aujourd'hui remplacé par Privacy Suite

Non

X

sssasasb32

msnmsgq.exe

Détecté par Total Defense comme Win32.Tactslay.F. Le fichier se trouve dans %Windir%

Non

X

sssasasb32

sssasasb32.exe

Détecté par Total Defense comme Win32.Tactslay.F. Le fichier se trouve dans %Windir%

Non

X

SSSS

server.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff et par Malwarebytes comme Backdoor.Agent.SVRGen

Non

X

SSSSS1

serv55er.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!er et par Malwarebytes comme Backdoor.Agent.E

Non

X

ssstr_up.exe

ssstr_up.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!lu et par Malwarebytes comme Trojan.Downloader.RU. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

sstata

[chemin du trojan]

Détecté par Sophos comme Troj/Ranck-DF

Non

X

sstata

dwdas.exe

Ajouté par le trojan DASDA!

Non

X

SStb.exe

SStb.exe

Pirate de mot-clé "ServerSide" Adpowerzone.com

Non

N

sstray

sstray.exe

Utilitaire de barre des tâches pour NVIDIA nForce - accès rapide au panneau de contrôle "Sound Storm" pour nForce2 et à des utilitaires associés

Non

X

SSUpdate

SSUpdate.exe

Parasite MoneyTree - contrôle ActiveX utilisé pour télécharger des numéroteurs surtaxés

Non

X

ssuphvfu

mbutsrwm.exe

Détecté par Malwarebytes comme Trojan.Voicemail. Le fichier se trouve dans %LocalAppData%

Non

X

ssvchost

ssvchost.exe

Ajouté par le trojan HELIOS.B!

Non

X

ssvchost

svchost.exe

Détecté par Dr.Web comme Trojan.Siggen2.48355 et par Malwarebytes comme Backdoor.Agent.SVC. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\inf

Non

X

ssvchost.exe

ssvchost.exe

Détecté par Dr.Web comme Trojan.PWS.Banker1.5322 et par Malwarebytes comme Backdoor.Agent.SVC. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SSWPlauncher

comet.exe

Logiciel publicitaire Comet Cursor

Non

X

ssystems

smss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

St

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader8.19043 et par Malwarebytes comme Trojan.Downloader

Non

X

ST1M

st1m.exe

Détecté par Dr.Web comme Trojan.MulDrop4.54535 et par Malwarebytes comme Trojan.Agent.E

Non

X

st5h5ss5e4

se5rdyhter.exe

Détecté par Malwarebytes comme Trojan.Agent.WNL. Le fichier se trouve dans %AppData%

Non

X

sta

rundll32 [chemin] fjzkp.dll

Détecté par Sophos comme Troj/Mdrop-CSP. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "fjzkp.dll" se trouve dans %System%

Non

X

Stab

stab.exe

Détecté par Malwarebytes comme Adware.K.SmartTab. Le fichier se trouve dans %ProgramFiles%\stab

Non

N

stacmon

stacmon.exe

Installé avec les pilotes pour une carte audio C-Major Sigmatel (racheté par IDT et aujourd'hui Tempo Semiconductor, Inc.) (sur un PC Dell Inspiron 600m par exemple). Semble pouvoir être désactivé sans conséquences néfastes

Non

N

StacSysTray

StacSysTray.exe

Accès dans la SysBarre à une carte audio C-Major Sigmatel (racheté par IDT et aujourd'hui Tempo Semiconductor, Inc.) - utilisée sur certains PCs Dell et Packard Bell

Non

X

staeck12

mfcee.exe

Ajouté par une variante du trojan MAILBOT!

Non

X

staeck122

mfceee.exe

Ajouté par une variante du trojan MAILBOT!

Non

U

Staffcop Scheduler

scheduler.exe

Programme de surveillance StaffCop. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

N

stage_primary

stage_primary.exe

Dell Stage remplace l'ancien Dell Dock sur certaines de leurs machines et apparaît comme une fenêtre de "vignettes" configurables en bas du Bureau pour un accès rapide aux photos, musiques, jeux, raccourcis, etc

Oui

X

stagio

hot.exe

Détecté par Sophos comme Troj/Agent-NZS et par Malwarebytes comme Trojan.Agent

Non

X

stalk

stalk.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2w et par Malwarebytes comme Trojan.Banker.E

Non

X

stamhost

stamhost.exe

Détecté par Malwarebytes comme Trojan.Agent.SH. Le fichier se trouve dans %Windir% - voir ici

Non

X

standalone.exe

standalone.exe

Détecté par Sophos comme W32/Agobot-ADS

Non

X

Standard Dynamic Printing Port Monitor

appverif.exe

Détecté par Malwarebytes comme Backdoor.Messa.E. Le fichier se trouve dans %AppData%\Microsoft\Windows

Non

X

Standard Dynamic Printing Port Monitor

auditpol.exe

Détecté par Sophos comme Troj/Mdrop-FHN et par Malwarebytes comme Backdoor.Messa.E

Non

X

Standard Dynamic Printing Port Monitor

NetTcpPortSharing.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tt et par Malwarebytes comme Backdoor.Messa.E

Non

X

Standard Dynamic Printing Port Monitor

wscui.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ti et par Malwarebytes comme Backdoor.Messa.E

Non

X

STANDART ECO POWER

Smsssi.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fr et par Malwarebytes comme Backdoor.Agent.E

Non

N

Star Downloader

STARDOWN.EXE

"Star Downloader est un gestionnaire de téléchargements qui accélère vos chargements en divisant les fichiers en plusieurs parties qu'il télécharge simultanément"

Non

X

star.exe

star.exe

Détecté par Malwarebytes comme Trojan.Downloader.TJK. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

star1

Winrun.exe

Détecté par Trend Micro comme TSPY_BANCOS.SMAM et par Malwarebytes comme Trojan.Banker

Non

X

star2

ischot.exe

Détecté par Trend Micro comme TSPY_BANCOS.SMAM et par Malwarebytes comme Trojan.Banker

Non

X

star3

Xred1.exe

Détecté par Trend Micro comme TSPY_BANCOS.SMAM et par Malwarebytes comme Trojan.Banker

Non

X

star4

Zred2.exe

Détecté par Trend Micro comme TSPY_BANCOS.SMAM et par Malwarebytes comme Trojan.Banker

Non

X

star6

MscheldB.exe

Détecté par Trend Micro comme TSPY_BANCOS.SMAM et par Malwarebytes comme Trojan.Banker

Non

X

star7

Mscheldncx.exe

Détecté par Trend Micro comme TSPY_BANCOS.SMAM et par Malwarebytes comme Trojan.Banker

Non

X

star8

svscheld.exe

Détecté par Trend Micro comme TSPY_BANCOS.SMAM et par Malwarebytes comme Trojan.Banker

Non

N

Stardock Central

sdctray.exe

Stardock Central par Stardock Corporation - "est un gestionnaire de téléchargements amélioré qui permet aux utilisateurs d'installer et de gérer les produits logiciels de Stardock." Aujourd'hui remplacé par la plateforme de distribution numérique Impulse

Non

U

Stardock CursorXP

CursorXP.exe

CursorXP (aujourd'hui remplacé par CursorFX) par Stardock Corporation - utilitaire de création/modification et de gestion de curseurs. Nécessaire si vous utilisez des curseurs ou des effets fournis avec ou créés par CursorXP

Oui

U

Stardock Keyboard Launchpad

Keys.exe

Keyboard Launchpad par Stardock Corporation - "peut créer des raccourcis-clavier pour vos programmes, éléments enregistrés du Presse-papiers, adresses des sites visités, commandes système, et plus encore." Nécessaire si vous voulez utliser des raccourcis-clavier personnalisés. Aussi composant de la suite Object Desktop

Oui

U

Stardock ObjectBar

OBJECT~1.EXE

ObjectBar par Stardock Corporation - "permet aux utilisateurs de créer leur propres barres personnalisées pour le menu Démarrer, recherches, menus en popup, lanceurs de programmes, wharfs, docks, etc." Nécessaire si vous voulez utiliser les fonctions du thème ObjectBar personnalisé. Ceci est l'élément XP MSConfig

Oui

U

Stardock ObjectBar

ObjectBar.exe

ObjectBar par Stardock Corporation - "permet aux utilisateurs de créer leur propres barres personnalisées pour le menu Démarrer, recherches, menus en popup, lanceurs de programmes, wharfs, docks, etc." Nécessaire si vous voulez utiliser les fonctions du thème ObjectBar personnalisé

Oui

U

Stardock ObjectBar Shareware

OBJECT~1.EXE

ObjectBar par Stardock Corporation - "permet aux utilisateurs de créer leur propres barres personnalisées pour le menu Démarrer, recherches, menus en popup, lanceurs de programmes, wharfs, docks, etc." Nécessaire si vous voulez utiliser les fonctions du thème ObjectBar personnalisé. Ceci est l'élément 7/Vista MSConfig

Oui

U

Stardock ObjectBar Shareware

ObjectBar.exe

ObjectBar par Stardock Corporation - "permet aux utilisateurs de créer leur propres barres personnalisées pour le menu Démarrer, recherches, menus en popup, lanceurs de programmes, wharfs, docks, etc." Nécessaire si vous voulez utiliser les fonctions du thème ObjectBar personnalisé. Ceci est l'élément Windows Defender

Oui

U

Stardock ObjectDock

OBJECT~1.EXE

ObjectDock par Stardock Corporation - "Organisez vos raccourcis, vos programmes et tâches actives dans un dock attrayant et drôlement animé" Nécessaire si vous voulez utiliser sur le dock des raccourcis standard ou personnalisés

Oui

U

Stardock ObjectDock

ObjectDock.exe

ObjectDock par Stardock Corporation - "Organisez vos raccourcis, vos programmes et tâches actives dans un dock attrayant et drôlement animé" Nécessaire si vous voulez utiliser sur le dock des raccourcis standard ou personnalisés

Oui

U

Stardust Screen Saver Control 2003

SCMain.exe

Screen Saver Control 2003 par Stardust Software - "est une version autonome de notre célèbre greffon économiseur d'écran. Il vous permet de contrôler et de configurer tous vos économiseurs d'écran directement depuis la SysBarre "

Oui

U

Stardust Wallpaper Control 2003

WCMain.exe

Wallpaper Control 2003 par Stardust Software - "est une version autonome de notre célèbre greffon papier-peint. Il vous permet de contrôler et de configurer votre papier-peint depuis la SysBarre , et contient son propre désinstalleur"

Oui

N

Starfield Updater

WorkspaceUpdate.exe

Mise à jour de Starfield Technologies Workspace Desktop (appartenant à GoDaddy). "L'outil encourage son utilisation en tant qu'extension de l'interface Web GoDaddy, offrant aux utilisateurs des fonctionnalités supplémentaires, telles que le glisser-déposer des fichiers multimédias dans leur client de courrier électronique basé sur le web GoDaddy, les notifications sur le Bureau, et d'autres encore."

Non

X

StarMemoMain

StarMemoup.exe

Détecté par Malwarebytes comme Adware.Nieguide. Le fichier se trouve dans %ProgramFiles%\STARtools\StarMemo - voir ici

Non

X

Starpc

substm.exe

Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System%

Non

X

StarPDFMain

starpdfup.exe

Détecté par Malwarebytes comme Adware.Nieguide. Le fichier se trouve dans %ProgramFiles%\STARtools\StarPDF

Non

X

StarSeeMain

starseeup.exe

Détecté par Malwarebytes comme Adware.Nieguide. Le fichier se trouve dans %ProgramFiles%\STARtools\StarSee

Non

U

StarSkin

starskin.exe

StarSkin vous permet de modifier l'apparence de vos fenêtres Windows XP en utilisant des thèmes disponibles publiquement

Non

X

start

[chemin du fichier] -installkys

Détecté par Malwarebytes comme Backdoor.Agent. Note - il y a "-installkys" après le nom de fichier - voir des exemples ici et ici

Non

X

START

ar.exe

Détecté par Malwarebytes comme Trojan.Agent.X. Le fichier se trouve dans %AppData%\win

Non

X

start

cimv.exe

Détecté par Dr.Web comme Trojan.MulDrop5.3972. Le fichier se trouve dans %LocalAppData% (8/7/Vista) ou %UserProfile%\Local Settings (XP)

Non

X

start

iebtm.exe

Détecté par ThreatTrack Security comme Trojan-Downloader.Zlob.Media-Codec (fs) et par Malwarebytes comme Trojan.Zlob. Il prétend être une amélioration de Windows Media Player (avec des noms comme "iCodecPack", "X Password Manager" et "Media-Codec") pour permettre à l'utilisateur de voir des vidéos réservées aux adultes sur certains sites web - mais en réalité il télécharge et installe d'autres malveillants sur l'ordinateur de l'utilisateur

Non

X

start

isfmntr.exe

Détecté par ThreatTrack Security comme Trojan-Downloader.Zlob.Media-Codec (fs) et par Malwarebytes comme Trojan.Zlob. Il prétend être une amélioration de Windows Media Player (avec des noms comme "iCodecPack", "X Password Manager" et "Media-Codec") pour permettre à l'utilisateur de voir des vidéos réservées aux adultes sur certains sites web - mais en réalité il télécharge et installe d'autres malveillants sur l'ordinateur de l'utilisateur

Non

X

start

OSPPSVC.EXE

Détecté par Dr.Web comme Trojan.DownLoader11.17259 et par Malwarebytes comme Trojan.Agent.MS

Non

X

start

PR 2.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E

Non

Y

Start

Quick95.exe

Pour une tablette graphique Nisis G6 USB. Se ré-active lui-même s'il est désactivé donc il vaut mieux le laisser tranquille

Non

X

start

regedit.lnk

Ajouté par le trojan DLOADR-DKH!

Non

X

start

sbmntr.exe

Détecté par ThreatTrack Security comme Trojan-Downloader.Zlob.Media-Codec (fs) et par Malwarebytes comme Trojan.Agent. Il prétend être une amélioration de Windows Media Player (avec des noms comme "iCodecPack", "X Password Manager" et "Media-Codec") pour permettre à l'utilisateur de voir des vidéos réservées aux adultes sur certains sites web - mais en réalité il télécharge et installe d'autres malveillants sur l'ordinateur de l'utilisateur

Non

X

start

sdcc.exe

Ajouté par le trojan AGENT.CSX!

Non

X

Start

start.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Install

Non

U

start

start.exe

Détecté par Malwarebytes comme PUP.Optional.HomeTask. Le fichier se trouve dans %AllUsersProfile%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Start

Start.exe

Détecté par Malwarebytes comme Trojan.Zbot.INJ. Le fichier se trouve dans %AppData%\Microsoft

Non

X

start

startupwin.exe

Détecté par Malwarebytes comme Spware.Password. Le fichier se trouve dans %AppData%

Non

X

start

svcost.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %System%\svcost

Non

X

Start

windows.vbs

Pirate de page de démarrage

Non

X

start 1

[nom-de-fichier].exe

Détecté par Microsoft comme Trojan:Win32/Oficla.T

Non

X

Start aThe Roll

enotxa2.exe

Ajouté par le trojan backdoor RBOT-PV!

Non

X

Start aThx Roll

f0mered.exe

Détecté par Trend Micro comme WORM_RBOT.AAV

Non

X

Start CurePCSolution

CurePCSolution.exe

CurePCSolution, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

start extracting

mcafee.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.fo et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas un véritable programme McAfee, et il se trouve dans %System%

Non

X

start extracting

spoolvs.exe

Détecté par Trend Micro comme WORM_RBOT.BAN et par Malwarebytes comme Backdoor.Bot

Non

X

start extracting

spoolvse.exe

Détecté par Sophos comme W32/Rbot-XF et par Malwarebytes comme Backdoor.Bot

Non

U

Start Freenet

freenet.exe

"Freenet est un logiciel libre qui vous permet de partager des fichiers, naviguer dans et publier des 'freesites' (sites web accessibles uniquement à travers Freenet), discuter sur des forums, le tout de façon anonyme et sans craindre la censure. Freenet est décentralisé pour le rendre moins vulnérable aux attaques, et s'il est utilisé en mode 'darknet', où les utilisateurs se connectent uniquement à leurs amis, il est très difficile à détecter"

Oui

U

Start GeekBuddy

launcher.exe

Lanceur pour le service d'assistance PC COMODO GeekBuddy. Détecté par Malwarebytes comme PUP.Optional.GeekBuddy. . Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\COMODO\GeekBuddy. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

N

Start Getright

getright.exe

Élément ajouté avec d'anciennes versions du gestionnaire de téléchargements GetRight par Headlight Software, Inc. Lancez-le manuellement, sauf si vous voulez intercepter les liens de téléchargement depuis votre navigateur

Non

X

Start It Upping

svchosets.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Start Menu

MSConfigSystemRestore.exe

Détecté par Malwarebytes comme Trojan.Agent.SM. Le fichier se trouve dans %AppData%

Non

N

Start Menu Enhancements

startm.exe

Composant de l'ancienne suite d'utilitaires McAfee Utilities (basée sur McAfee Nuts & Bolts). Fournit la même commande que MSConfig et peut être utilisé à sa place si vous avez McAfee Utilities

Non

U

Start Network Scanner Tool

sdFTP.exe

Composant de Sharpdesk par Sharp Electronics. "Pour le bureau, un gestionnaire de documents personnels qui permet à l'utilisateur de parcourir, modifier, rechercher, assembler, préparer, et transmettre à la fois des documents scannés et des documents originaux"

Non

X

Start Page

http://find.naupoint.com

Pirate de navigateur Naupoint

Non

X

Start Page

svcnt32.exe

Pirate de page de démarrage, détecté aussi comme Trojan-Downloader.Win32.Delf.ks

Non

X

Start Page

web2net.exe

Détecté par Malwarebytes comme Trojan.Agent.W2N. Le fichier se trouve dans %AppData%

Non

X

Start Programme!

lsass.exe

Détecté par Dr.Web comme Trojan.KeyLogger.26013 et par Malwarebytes comme Trojan.Agent.KLG. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\help

Non

Y

Start RF Wireless Keyboard

ktrexe.exe

Pilote de clavier sans fil

Non

Y

Start RF Wireless Mouse

cm20.exe

Pilote de souris sans fil

Non

U

Start Savin-repairJob

wscript.exe [chemin] repair.js Start Savin-repairJob

Composant de StartSavin - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Start Savin. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Start Service

upssrv.exe

Logiciel de gestion d'alimentation sans interruption (ASI) PowerPanel par Cyber Power - permet de "protéger votre système informatique, vos composants, vos périphériques et, surtout, vos données"

Non

X

Start The Roll

enotax2.exe

Ajouté par le ver RBOT.XO!

Non

U

Start Up Cop

startcop.exe

StartUp Cop - gestionnaire de démarrage

Non

X

start uploading

crsss.exe

Détecté par Sophos comme W32/Rbot-SZ et par Malwarebytes comme Trojan.PasswordStealer

Non

X

start uploading

smsss.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Start Upping

iexplorerupdt.exe

Ajouté par le ver RBOT-RR!

Non

X

Start Upping

mcrt32.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Start Upping

mediaplayer32.exe

Détecté par Trend Micro comme WORM_RBOT.AAJ

Non

X

Start Upping

spoolnt.exe

Détecté par Sophos comme W32/Rbot-TM

Non

X

Start Upping

svchostes.exe

Détecté par Sophos comme W32/Rbot-NB

Non

X

Start Upping

taksmgr.exe

Ajouté par le ver RBOT-QK!

Non

X

Start Upping

taskmrg.exe

Détecté par Sophos comme W32/Rbot-MA et par Malwarebytes comme Trojan.Downloader

Non

X

Start Upping

windupds.exe

Détecté par Trend Micro comme WORM_SDBOT.AFH

Non

X

Start Upping

windupdts.exe

Détecté par Trend Micro comme WORM_RBOT.YO

Non

X

Start Upping

xdcc.exe

Détecté par Trend Micro comme WORM_SPYBOT.OY

Non

X

Start Uppings

mssupdate.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Start Uppings

svcchosts.exe

Ajouté par le ver SDBOT.VY!

Non

X

Start WingMan Profiler

explorer.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %CommonAppData%

Non

X

Start WingMan Profiler

explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!wp et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AllUsersProfile%

Non

N

Start Wingman Profiler

LWEMon.exe

Composant du logiciel Logitech Gaming Software (autrefois Wingman Software) pour leur gamme de contrôleurs de jeu. Lance le Profiler (bouton configuration) et charge le dernier profil utilisé au démarrage - avec l'accès dans la SysBarre . Sauf si vous êtes un joueur permanent, il est préférable de le laisser décoché et de le charger en cas de nécessité

Oui

N

Start Wingman Profiler

lwtest.exe

Logiciel Logitech Wingman nécessaire pour faire fonctionner les joysticks et manettes de jeu Logitech. Sauf si vous êtes un joueur permanent, il est préférable de le laisser décoché

Non

X

Start Xp Setup

msxp.exe

Ajouté par le ver RBOT.AKK!

Non

U

Startacc

startacc.exe

Lance le logiciel Accelerate 2000 par Webroot qui "augmente votre connexion Internet jusqu'à 300%". Laissez-le activé si vous trouvez que cela améliore votre connexion

Non

X

startAPI

hartlell.bat

Détecté par Dr.Web comme Trojan.MulDrop3.51061 et par Malwarebytes comme Trojan.Agent

Non

N

StartCCC

CLIStart.exe

Place l'icône/le raccourci ATI Catalyst™ Control Center (centre de contrôle) dans la SysBarre - disponible via Démarrer → Programmes

Non

X

StartControl

control.exe

Détecté par Malwarebytes comme Trojan.Agent.DLK. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%

Non

X

startdrv

startdrv.exe

Détecté par Sophos comme Troj/DropRk-A

Non

U

StartEAK

StartEAK.exe

Gestion des boutons Easy Access pour PCs Compaq. Permet l'utilisation des touches programmables sur les claviers multimédia. Nécessaire si vous utilisez les touches additionnelles

Non

U

StartEase

StartEase.exe

StartEase par PC Magazine - lanceur d'applications qui gère les programmes du menu Démarrer de Windows sous la forme d'un menu structuré A-à-Z

Non

X

startemdoit

[chemin du trojan]

Détecté par Sophos comme Troj/Dloadr-AVP

Non

X

starter

iexplore.exe

Détecté par Sophos comme W32/Forbot-DU et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%

Non

X

Starter

scvhosting.exe

Ajouté par le ver SDBOT.RU!

Non

X

starter

scvhostingg.exe

Détecté par Sophos comme W32/Forbot-FB

Non

X

Starter Driver applications

StarterDrs.exe

Détecté par Dr.Web comme Trojan.DownLoader12.26894 et par Malwarebytes comme Trojan.Agent.SDA

Non

X

startEREO

Recoveyng.exe

Détecté par Malwarebytes comme Trojan.Agent.NC. Le fichier se trouve dans %AppData%

Non

X

starterlogs.exe

starterlogs.exe

Détecté par SonicWALL comme Artemis.WZQ et par Malwarebytes comme Trojan.Agent.AI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

STARTERPACK

BuiltCrypt.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE

Non

U

startertv_**_#

startertv_**_#.exe

Détecté par Malwarebytes comme PUP.Optional.StarterTV - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %ProgramFiles%\startertv_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

startFar#

startFar#.exe

Détecté par Malwarebytes comme Trojan.Agent.E - où # représente un chiffre. Le fichier se trouve dans %AllUsersProfile%\Far#

Non

X

StartFinding

Finderrr.exe

Détecté par Malwarebytes comme Trojan.Agent.SF. Le fichier se trouve dans %AppData%\Mining

Non

U

StartFoxie

StartFoxie.exe

Foxie Suite par Softonic International. "Cette suite d'outils gratuits arrive sous la forme d'un additif pour Internet Explorer et comprend un mélange de puissantes améliorations de sécurité"

Non

X

starthosts

starthosts.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\starthosts

Non

X

starthosts.exe

starthosts.exe

Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Starting Application.exe

Starting Application.exe

Détecté par Malwarebytes comme Trojan.MSIL.Bladabindi. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici

Non

X

Starting up

wvsvc.exe

Ajouté par le ver RBOT-NF!

Non

X

Starting windows.exe

Starting windows.exe

Détecté par Malwarebytes comme Trojan.MSIL.Bladabindi. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici

Non

X

startkey

antivir.exe

Détecté par Sophos comme Troj/Bifrose-TO et par Malwarebytes comme Backdoor.Bot

Non

X

startkey

CKOTS.exe

Détecté par Sophos comme Troj/Bifrose-HM et par Malwarebytes comme Backdoor.Bot

Non

X

startkey

explore32.exe

Détecté par Sophos comme Troj/Bdoor-MT et par Malwarebytes comme Backdoor.Bot

Non

X

startkey

explorer.exe

Détecté par Sophos comme Troj/Bckdr-MLD et par Malwarebytes comme Backdoor.Bot. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

startkey

furzi.exe

Détecté par Sophos comme Troj/Bifrose-OK et par Malwarebytes comme Backdoor.Bot

Non

X

StartKey

Host.exe

Détecté par Malwarebytes comme Trojan.Agent.IHGen. Le fichier se trouve dans %AppData%\Install

Non

X

startkey

krnl.exe

Détecté par Sophos comme Troj/Bifrose-S et par Malwarebytes comme Backdoor.Bot

Non

X

StartKey

msnmsie.exe

Détecté par Symantec comme Backdoor.Bifrose.M et par Malwarebytes comme Backdoor.Bot

Non

X

startkey

Mysia.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

StartKey

pligde.exe

Détecté par Symantec comme Backdoor.Bifrose.E et par Malwarebytes comme Backdoor.Bot

Non

X

startkey

royale.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

startkey

rtfmsv.exe

Détecté par Sophos comme Troj/Edepol-C et par Malwarebytes comme Backdoor.Bot

Non

X

startkey

scvhost.exe

Détecté par Sophos comme Troj/Bifrose-PM et par Malwarebytes comme Backdoor.Bot

Non

X

startkey

server.exe

Détecté par Sophos comme Troj/Bifrose-DB et par Malwarebytes comme Backdoor.Bot

Non

X

startkey

svchost.exe

Détecté par Sophos comme Troj/Agent-FPL et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

startkey

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%

Non

X

startkey

svchost32.exe

Détecté par Intel Security/McAfee comme BackDoor-CKA et par Malwarebytes comme Backdoor.Bot

Non

X

startkey

svcmgr.exe

Détecté par Sophos comme Troj/Hipper-B et par Malwarebytes comme Backdoor.Bot

Non

X

startkey

UNWindow.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

startkey

update.exe

Détecté par Sophos comme Troj/Bifrose-DG et par Malwarebytes comme Backdoor.Bot

Non

X

startkey

win32i.exe

Détecté par Sophos comme Troj/Bifrose-R et par Malwarebytes comme Backdoor.Bot

Non

X

startkey

winampXP.exe

Détecté par Sophos comme Troj/Bifrose-OY et par Malwarebytes comme Backdoor.Bot

Non

X

startkey

windous.exe

Détecté par Intel Security/McAfee comme Generic.mfr et par Malwarebytes comme Backdoor.Bot

Non

X

startkey

winini.exe

Détecté par Intel Security/McAfee comme BackDoor-CEP et par Malwarebytes comme Backdoor.Bot

Non

X

startkey

winlogin.exe

Détecté par Sophos comme Troj/Bifrose-PM et par Malwarebytes comme Backdoor.Bot

Non

X

startkey

XMCHAI.EXE

Détecté par Sophos comme Troj/Bifrose-AO et par Malwarebytes comme Backdoor.Bot

Non

N

startl.exe

startl.exe

Lingocom LingoWare - traduit n'importe quelle application dans votre langue

Non

?

StartMen Application

MUIStartMenu.exe

Composant de divers utilitaires vidéo et audio par CyberLink - comme (mais non limité à) LabelPrint, Power2Go, DVD Suite, PowerProducer et PowerDirector. La fonction exacte de cet élément est inconnue pour le moment, mais il se dé-charge de la mémoire après exécution. La ligne de commande varie en fonction du produit

Oui

X

StartMenu

browse.exe

Détecté par Sophos comme Troj/Drowsy-C

Non

X

StartMenu

deamon.exe

Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir%

Non

X

StartMenu

msgaol.exe

Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir%

Non

X

StartMenu

s_menu.exe

Détecté par Total Defense comme Win32.Tactslay.C. Le fichier se trouve dans %Windir%

Non

Y

StartMenuX

StartMenuX.exe

Remplacement du menu système Start Menu X - "Les utilisateurs expérimentés sont beaucoup plus exigeants, et ce n'est pas surprenant - au lieu d'une petite douzaine de programmes nous en avons des centaines! Cela signifie que nous avons besoin d'une solution développée par des professionnels pour des professionnels. Découvrez comment retrouver et lancer des programmes sans défilement, ni clics et mouvements supplémentaires - c'est Start Menu X"

Non

X

Startname

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %AppData% - voir des exemples ici et ici

Non

X

Startname

9779 order.pdf..exe

Détecté par Malwarebytes comme Backdoor.Agent.SNG. Le fichier se trouve dans %ProgramFiles%

Non

X

StartName

Assistente.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

Startname

b.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.WB

Non

X

Startname

invoice.exe

Détecté par Sophos comme Troj/dnSauce-AF et par Malwarebytes comme Backdoor.Agent.SNGen

Non

X

Startname

LIST2.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %ProgramFiles%

Non

X

StartName

OK.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.SNGen

Non

X

Startname

PDFF2.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %ProgramFiles% - voir ici

Non

X

Startname

PO#35211410.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.STR

Non

X

Startname

prova.exe

Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %ProgramFiles%

Non

X

Startname

Swift.exe

Détecté par Malwarebytes comme Trojan.Passwords.MSIL. Le fichier se trouve dans %ProgramFiles%

Non

X

Startname

toperas.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %ProgramFiles% - voir ici

Non

X

Startname

uche.exe

Détecté par Sophos comme Troj/MSIL-CHU et par Malwarebytes comme Backdoor.Agent.SNGen

Non

X

Startname

vvv.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.SNGen

Non

X

Startname

WireReports.exe

Détecté par Sophos comme Troj/Agent-ZNL et par Malwarebytes comme Backdoor.Agent.DC

Non

U

StartNow Search Protect

search_protect.exe

Barre d'outils StartNow par Conduit Ltd. Détecté par Malwarebytes comme PUP.Optional.StartNow. Le fichier se trouve dans %ProgramFiles%\StartNow Toolbar. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

StartNowToolbarHelper

ToolbarHelper.exe

Détecté par Intel Security/McAfee comme Generic.tfr!s

Non

X

startoolsup

STARUpdate.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\STARtools\StarToolsUP

Non

X

StartPage

[chemin de StartPage.bat]

Détecté par Malwarebytes comme Trojan.StartPage

Non

U

STARTPAGE

start1.exe

NoSpy.org - empêche qu'un espiogiciel ne modifie votre page de démarrage et d'autres propriétés du navigateur. Le fichier start1.exe est situé dans un dossier NOSPY.ORG

Non

X

startpage

startpage.exe

Pirate de navigateur - redirigeant vers pages2start.com. Le fichier se trouve dans %Root%

Non

U

StartPoint

startpoint.exe

Détecté par Malwarebytes comme PUP.Optional.StartPoint. Le fichier se trouve dans %AppData%\Startpoint\startpoint\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

StartReplySystem

loadnewmessage.exe

Ajouté par le ver HIDAGENT-B!

Non

X

startrum

startrum.cpl

Détecté par Trend Micro comme TROJ_BANLOAD.APS et par Malwarebytes comme Trojan.Banker.CPL

Non

U

StartSecurDoc

SDPin.exe

SecurDoc par WinMagic Inc - "Fournit un cryptage total du disque afin de protéger les informations sensibles sur les portables, les ordinateurs de bureau et les PDAs "

Non

U

StartStop

STARTSTOP.EXE

StartStop par TFI Technology - gestionnaire de démarrage

Non

U

StartSurfing

STARTS.exe

Start Surfing vous permet de protéger votre vie privée lorsque vous naviguez et cherchez sur Internet en agissant comme un "filtre" entre vous et le site web que vous visitez. Startsurfing fonctionne comme un bouclier contre les fenêtres popup, les pièges, le redimensionnement des fenêtres, et les scripts qui essaient d'enregistrer vos informations personnelles. Disponible via Démarrer → Programmes

Non

X

Startup

Audio.exe

Détecté par Dr.Web comme Trojan.DownLoader10.11452

Non

X

startup

blackbetty.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!wv et par Malwarebytes comme Trojan.Agent

Non

X

Startup

Client.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft

Non

X

startup

csd.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Temp%\run

Non

X

Startup

csrss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

Startup

dwm.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ew et par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

STARTUP

dylan.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr et par Malwarebytes comme Backdoor.Agent

Non

X

Startup

evasi0n7.exe

Détecté par Malwarebytes comme Trojan.Bitcoin. Le fichier se trouve dans %AppData%\evasi0n73

Non

X

Startup

explore.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Startup

explorer.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.eoul et par Malwarebytes comme Trojan.Agent.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

Startup

ExtInstaller.exe

Détecté par Malwarebytes comme PUP.Optional.HostSecure. Le fichier se trouve dans %ProgramFiles%\Host Secure. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Startup

hh.exe

Détecté par Dr.Web comme Trojan.DownLoader8.62222 et par Malwarebytes comme Trojan.Ransom.FMS

Non

X

startup

Host.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Install

Non

X

Startup

iexplorer.exe

Détecté par Intel Security/McAfee comme Generic Dropper!dux et par Malwarebytes comme PWS.Agent. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

Startup

Java.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Startup

Mining.exe

Détecté par Dr.Web comme Trojan.DownLoader8.40000 et par Malwarebytes comme Trojan.Agent.MNR

Non

X

Startup

Mining4.exe

Détecté par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %AppData%\Mining

Non

X

Startup

Mining43.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Trojan.Agent.MNR

Non

X

Startup

mirc.exe

Détecté par Sophos comme Troj/Flood-EU. On peut trouver une option de désinstallation de mirc.exe via Ajout/Suppression de programmes dans le Panneau de configuration Windows. Le logiciel est listé sous le nom de mIRC. Celui-ci place 10 fichiers dans %Windir%

Non

X

startup

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

Startup

notepad.exe

Détecté par Dr.Web comme Trojan.DownLoader6.9646. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

Startup

Photo.exe

Détecté par Malwarebytes comme Trojan.Agent.STU. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes (XP)

Non

X

Startup

rrining.exe

Détecté par Dr.Web comme Trojan.DownLoader9.9849 et par Malwarebytes comme Trojan.MSIL.RN

Non

X

Startup

server.exe

Détecté par Malwarebytes comme Backdoor.Agent.SVR. Le fichier se trouve dans %UserTemp% - voir ici

Non

X

Startup

skypeserv.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Startup

Startup.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

N

Startup

Startup.exe

Relatif à un lecteur Iomega (aujourd'hui LenovoEMC) - se trouve dans %ProgramFiles%\Iomega\Tools\TourFiles

Non

X

Startup

Startup.js

Détecté par Kaspersky comme Trojan.Win32.FakeAV.afyz et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Startup

svchost.exe

Détecté par Sophos comme Troj/Agent-QCK et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

Startup

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "svchost"

Non

X

Startup

SYSTEM32.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.IRCBot

Non

X

Startup

temp.js

Détecté par Kaspersky comme Trojan.Win32.FakeAV.afyz et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Startup

vjavaw.exe

Détecté par Dr.Web comme Trojan.DownLoader9.1704

Non

X

Startup

vwinint.exe

Détecté par Malwarebytes comme Trojan.Agent.STU. Le fichier se trouve dans %AppData%\winint

Non

X

Startup

vwin-proz.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\win-proz

Non

X

Startup

walking.exe

Détecté par Malwarebytes comme Trojan.Agent.STU. Le fichier se trouve dans %AppData%\Mks

Non

X

Startup

walking.exe

Détecté par Malwarebytes comme Trojan.Agent.STU. Le fichier se trouve dans %AppData%\Windows

Non

X

startup

win32.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %CommonAppData%\win32

Non

X

Startup

winit.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Windows

Non

X

Startup

WinlogonStartup

Ajouté par un malveillant non identifié

Non

X

Startup

Winver.exe

Détecté par Malwarebytes comme Backdoor.Agent.WV. Le fichier se trouve dans %AppData%\Winver - voir ici

Non

U

Startup Agent

startupagent.exe

Startup Agent par KillerSoftware - "fournit une surveillance permanente des zones de démarrage pendant votre session Windows. Si Startup Agent a détecté des modifications dans votre Regsitre ou dans vos fichiers de démarrage, un message d'avertissement vous sera envoyé, vous demandant si vous voulez supprimer ces nouvelles modifications"

Non

X

Startup Configuration

[nom-de-fichier à six caractères]

Ajouté par le ver RBOT-ARV!

Non

X

Startup Configuration

wztoid.exe

Détecté par Sophos comme W32/Rbot-ASD

Non

X

Startup Facebook

file.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserTemp%

Non

X

Startup Key

1.0.0.0wininit.exe

Détecté par Dr.Web comme Trojan.DownLoader10.38645

Non

X

Startup Key

Name.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Startup Key

wininit.exe

Détecté par Dr.Web comme Trojan.DownLoader10.48076 et par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%

Non

U

Startup Manager

smstartUp manager.exe

Composant Gestionnaire de démarrage d'une ancienne version de l'ensemble d'utilitaires Advanced System Optimizer par Systweak Software

Non

U

Startup Manager Scanner

StartupMonitor.exe

Startup-Mechanic par OpenSoft Corporation - offre une protection de votre PC dès l'amorçage contre les trojans nocifs, les numéroteurs vers des sites pour adultes, et autres saletés . N'est plus développé

Non

X

Startup Name

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.DGen. Le fichier se trouve dans %AppData% - voir des exemples ici et ici

Non

X

Startup Name

654322211.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E

Non

X

Startup Name

blueprintdesign.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.RND

Non

X

Startup Name

file.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Temp% - voir ici

Non

X

Startup Name

press.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.E

Non

X

Startup Name

sample.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% - voir ici

Non

X

Startup name (ex: svcmgr).exe

Startup name (ex: svcmgr).exe

Détecté par Malwarebytes comme Trojan.Agent.SU. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

StartUp Program

do0shav.exe

Détecté par Intel Security/McAfee comme W32/Autorun.worm.gen et par Malwarebytes comme Trojan.Agent.STP

Non

X

Startup RegKey Name

Microsoft.exe

Détecté par Malwarebytes comme Trojan.Injector.E. Le fichier se trouve dans %AppData%\Startup Folder Name

Non

X

Startup RegKey Name

MyFile.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Startup Folder Name

Non

X

Startup Scan

[nom-de-fichier].exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.56153

Non

Y

Startup Scan

sensor.exe

Composant d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Analyse facultativement la zone d'amorçage système à la recherche de programmes essayant de s'exécuter automatiquement avant le chargement de Windows et garde un œil sur certains fichiers système qui sont souvent modifiés (ou remplacés) par les nuisibles . Fonction non effective sur les systèmes Windows 10/8/7/Vista. Inclus aussi par des vendeurs qui utilisent le moteur Quick Heal comme Omniquad et iQon

Oui

X

startup test.exe

startup test.exe

Détecté par Dr.Web comme Trojan.Siggen6.3618 et par Malwarebytes comme Backdoor.Agent.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Startup Update

Cvshost.exe

Détecté par Symantec comme W32.HLLW.Gaobot.AO

Non

X

StartUp..exe

tmp*.tmp.exe

Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp%

Non

X

StartUp..exe

tmpE.tmp.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ch et par Malwarebytes comme Backdoor.Agent.TMPGen

Non

X

startup.exe

startup.exe

Détecté par Dr.Web comme Trojan.DownLoader6.33204. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Startup.exe

tmp*.tmp.exe

Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp%

Non

X

Startup.js

Startup.js

Détecté par Kaspersky comme Trojan.Win32.FakeAV.afyz. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

StartUp.scr

StartUp.scr

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!ie et par Malwarebytes comme Trojan.Banker.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Startup32.1.exe

Startup32.1.exe

Détecté par Symantec comme Trojan.Spymel et par Malwarebytes comme Trojan.SpyMel. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Startup32.4.exe

Startup32.4.exe

Détecté par Malwarebytes comme Trojan.SpyMel. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Startup32.6.exe

Startup32.6.exe

Détecté par Malwarebytes comme Trojan.SpyMel. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Startup34.18.exe

Startup34.18.exe

Détecté par Dr.Web comme Trojan.DownLoader11.31446 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Startup34.19b.exe

Startup34.19b.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Startup38

Startup38.exe

Détecté par Malwarebytes comme MSIL.LockScreen. Le fichier se trouve dans %AppData%

Non

X

Startup38.5.exe

Startup38.5.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici

Non

X

StartupBin

iwnujdss.exe

Détecté par Sophos comme W32/Sdbot-XZ

Non

U

StartupCop Pro

scp.exe

Gestionnaire de programmes du démarrage Startup Cop Pro par PC Magazine

Non

X

StartUpDate

[chemin du trojan]

Ajouté par le trojan backdoor BIFROSE.F!

Non

Y

StartupDelayer

Startup Launcher.exe

Startup Delayer par r2 Studios - "vous permet d'optimiser le processus de démarrage en empêchant que des applications se lancent dès que vous ouvrez la session sur votre ordinateur. En retardant les applications lors du démarrage, votre ordinateur devient utilisable bien plus vite. Startup Delayer va alors commencer à lancer vos applications retardées quand votre ordinateur est moins utilisé"

Non

Y

StartupDelayer

Startup Launcher GUI.exe

Startup Delayer par r2 Studios - "vous permet d'optimiser le processus de démarrage en empêchant que des applications se lancent dès que vous ouvrez la session sur votre ordinateur. En retardant les applications lors du démarrage, votre ordinateur devient utilisable bien plus vite. Startup Delayer va alors commencer à lancer vos applications retardées quand votre ordinateur est moins utilisé"

Non

X

StartupFaster.exe

StartupFaster.exe

Détecté par Malwarebytes comme Trojan.Agent.FAVS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

StartupHelp

file.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

startupkey

notepad.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %AppData%

Non

X

StartupKey

StartupKey.exe

Détecté par Malwarebytes comme Backdoor.Agent.BDB. Le fichier se trouve dans %AppData%

Non

X

startupKeyName

file.exe

Détecté par Dr.Web comme Trojan.DownLoader13.5622 et par Malwarebytes comme Trojan.Agent.UNDGen

Non

U

StartupManager

StartupManager.exe

Composant gestionnaire de démarrage de Glary Utilities par Glarysoft Ltd ou version autonome Quick Startup. L'un ou l'autre comprend une évaluation du risque de sécurité et des informations détaillées pour chaque élément, vous permet d'ajouter, modifier ou supprimer des éléments et d'ajouter des commentaires. Se ferme après chargement

Oui

U

StartupMonitor

StartupMonitor.exe

StartupMonitor, par Mike Lin (qui se trouve dans %Windir% et vous envoie une alerte pour vous demander une autorisation à chaque fois qu'une modification est faite dans votre configuration de démarrage, soit dans le Registre soit dans le menu Démarrage) ou Startup Mechanic par OpenSoft Corporation (qui se trouve dans %ProgramFiles%\Startup Mechanic et offre une protection de votre PC dès l'amorçage contre les trojans nocifs, les numéroteurs vers des sites pour adultes, et autres saletés ). Aucun des deux n'est plus développé

Non

X

StartupName

File.exe

Détecté par Dr.Web comme Trojan.DownLoader7.16318 et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%

Non

X

StartupName

File.exe

Détecté par Dr.Web comme Trojan.DownLoader7.16318 et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %Temp%

Non

X

StartupOption

loadsysdisk.exe

Ajouté par le ver HIDAGENT-B!

Non

X

startups

zain.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\seedbox

Non

X

Startwd

rundll32.exe wd081025.dll,Hook

Ajouté par le trojan AGENT.DE. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wd081025.dll" se trouve dans %System%

Non

X

StartWin

DLLWinUp.exe

Détecté par Malwarebytes comme Backdoor.Agent.SW. Le fichier se trouve dans %AppData%

Non

X

startwin

startwin.exe

Ajouté par le ver ANTIMAN.A!

Non

X

StartWin32.exe

StartWin32.exe

Détecté par Dr.Web comme Trojan.MulDrop5.33932 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

StartWindows

ShellWindows.cpl

Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData%\WinlogonSetup

Non

X

StartWindows

StartWindows.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ra et par Malwarebytes comme Backdoor.Messa.E

Non

X

StartWindows

Windows_Start.cpl

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!eg et par Malwarebytes comme Trojan.Banker.E

Non

X

StartWindows

WinLog.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Backdoor.XTRat.E

Non

X

startwindowskeyuser

rundle2.exe

Détecté par Symantec comme W32.JavaKiller.Trojan

Non

X

startx

[chemin du fichier]

Détecté par Dr.Web comme Trojan.DownLoader9.40483 et par Malwarebytes comme Backdoor.Messa

Non

X

Starup Win.exe

Starup Win.exe

Détecté par Malwarebytes comme Trojan.Agent.SW. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

StarZipMain

starzipup.exe

Détecté par Malwarebytes comme Adware.Nieguide. Le fichier se trouve dans %ProgramFiles%\STARtools\StarZip

Non

X

Stask

Freak.exe

Détecté par Dr.Web comme Trojan.MulDrop3.55888 et par Malwarebytes comme Trojan.Downloader

Non

X

Stask

irundll32.exe

Détecté par Dr.Web comme Trojan.Siggen4.38871 et par Malwarebytes comme Backdoor.Agent

Non

X

Stask

rcxsafwv.exe

Détecté par Dr.Web comme Trojan.AVKill.33413

Non

X

Stask

schost.exe

Détecté par Dr.Web comme Trojan.AVKill.33413 et par Malwarebytes comme Backdoor.IRCBot

Non

X

stask

sexfile.exe

Détecté par Intel Security/McAfee comme W32/Autorun.worm.gen et par Malwarebytes comme Worm.AutoRun.E

Non

X

stat

aata.bat

Détecté par Sophos comme Troj/Agent-ABFD et par Malwarebytes comme Trojan.Agent

Non

X

stat

aatb.bat

Détecté par Sophos comme Troj/Mdrop-FBG et par Malwarebytes comme Trojan.Agent

Non

X

stat

statu.bat

Détecté par Sophos comme Troj/Agent-YJC et par Malwarebytes comme Trojan.Agent

Non

X

stat

statu.exe

Détecté par Intel Security/McAfee comme Generic PWS.y

Non

N

Stat 'n' Perf

StatnPerf.exe

Stat 'n' Perf surveille votre connexion internet et affiche des informations sur les octets envoyés et reçus

Non

X

stat#

[4 caractères].exe

Détecté par Malwarebytes comme Trojan.Agent.ST - où # représente un chiffre. Le fichier se trouve dans %CommonDocuments%

Non

X

stat2

aata.bat

Détecté par Sophos comme Troj/Agent-ABFD et par Malwarebytes comme Trojan.Agent

Non

X

stat2

aatb.bat

Détecté par Sophos comme Troj/Mdrop-FBG et par Malwarebytes comme Trojan.Agent

Non

X

stat2

statu.bat

Détecté par Sophos comme Troj/Agent-YJC et par Malwarebytes comme Trojan.Agent

Non

X

stat2

statu.exe

Détecté par Intel Security/McAfee comme Generic PWS.y

Non

X

StatBar

STATBAR.exe

StatBar (system status bar) vous permet d'avoir rapidement un aperçu de l'état de votre système (mémoire, CPU, durée de la session, et bien plus encore). En raison de la quantité totale de ressources (plus de 60%) consommée par ce programme, il ne convient pas à Windows Me/9x

Non

X

State Service

csrss.exe

Détecté par Sophos comme Troj/Dadobra-CP et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

statement1

statement1.exe

Détecté par Dr.Web comme Trojan.Siggen4.37201 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Statements

state.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\statements

Non

X

state-shoe

statequestion.exe

Détecté par Malwarebytes comme Backdoor.Agent.STL. Le fichier se trouve dans %Temp%\State-chain

Non

U

StationPlaylistStudio

SPLStudio.exe

StationPlaylist Studio - "logiciel, facile d'emploi, de playback d'émissions de radio sur les ondes pour les studios et/ou les DJs" pour les diffuseurs radio de petite ou moyenne taille, et les diffuseurs radio sur le web

Non

X

Statistic

wscript.exe [chemin] run.vbs

Détecté par Dr.Web comme Trojan.DownLoader9.43352 et par Malwarebytes comme Trojan.Agent.E. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "run.vbs" se trouve dans %Windir%\stat

Non

X

Statistics

statslist.exe

Détecté par Sophos comme W32/Opanki-S

Non

X

statistics.exe

statistics.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

statloads

pgjd83sa.exe

Ajouté par le ver SDBOT-UM!

Non

X

statssoft

stats.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.PWGen

Non

X

status

present

Détecté par Sophos comme W32/AHKHeap-A

Non

N

Status Monitor

BrMfcWnd.exe

Surveille l'état d'un scanneur Brother - peut être lancé manuellement

Non

N

Status Monitor

ENGSS.EXE

Le Xerox Document WorkCentre XD Series Status Monitor affiche des informations au sujet de votre imprimante et des travaux d'impression en cours ou en attente. Vous pouvez l'utiliser pour contrôler votre environnement d'impression et gérer vos opérations d'impression. Disponible via Démarrer → Programmes

Non

U

Status Monitor Application

BrStMonW.exe

Contrôleur d'état pour la gamme d'imprimantes/scanneurs/copieurs/fax tout-en-un Brother - pour surveiller l'état de l'imprimante, vérifier les niveaux d'encre, etc

Oui

U

Status Monitor CLJ1500

HPPOUMUI.exe

Contrôleur d'état pour l'imprimante HP Color LaserJet 1500 par - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc

Non

N

Status Monitor XE

ENGSS.EXE

Le 'Xerox Document WorkCentre XE Series Status Monitor' affiche des informations sur votre imprimante et les travaux d'impression actifs ou en attente. Vous pouvez l'utiliser pour contrôler votre environnement d'impression et gérer vos opérations d'impression. Disponible via Démarrer → Programmes

Non

X

StatusBatre

explorer.exe

Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Trojan.Agent.E. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %CommonAppData%

Non

?

StatusClient

StatusClient.exe

Composant des pilotes d'imprimante réseau Hewlett Packard

Non

?

StatusClient 2.6

StatusClient.exe

Composant des pilotes d'imprimante réseau Hewlett Packard

Non

N

StatusView

StatusView.exe

Messagerie interne d'entreprise StatusView par IDP Corporation - "Un remplaçant facile à utiliser pour les tableaux de bord traditionnels en entrée/sortie, et les messages et conseils, fournissant un suivi des employés en temps réel et une messagerie interne sur chaque PC Windows en réseau dans le bureau. StatusView peut également être utilisé sur un ordinateur autonome"

Non

N

Stay Connected!

StayCon.exe

Plus qu'un simple 'pinger' , en réalité il simule l'activité en ligne. Supporte AOL, NetZero, MSN, ATT WorldNet, CompuServe ainsi que de nombreux autres FAI. Disponible via Démarrer → Programmes

Non

U

StayAlive

sa.exe

StayAlive par TFI Technology. "Cet excellent outil intercepte les plantages quand ils se produisent, en gardant vos programmes en fonctionnement afin que vous puissiez sauvegarder votre travail."

Non

U

StayAlive

StayAlive.Exe

Composant de RealSPEED - utilitaire d'ajustement pour accélérer votre connexion internet. Restez connecté même après une période d'inactivité sur le net

Non

?

STBVision

STBVisn.exe

En relation avec la carte graphique STB Velocity. Que fait-il et est-il nécessaire?

Non

N

STBWEBTV

STBWEBTV.EXE

Utilisé pour afficher la télé sur votre PC

Non

N

STCAgent

STCAgent.exe

Extension de navigateur Splashtop Connect pour IE et Firefox par Splashtop Inc - "conçu pour que vous soyez connecté rapidement à toutes les choses qui vous sont importantes - que ce soit vos sites web les plus visités, des vidéos amusantes, des jeux captivants, ou les dernières tendances du jour"

Non

X

stcinstaller

id53.exe

Détecté par Trend Micro comme TROJ_SCTHOUGHT.L

Non

X

STCLOA~1

STCLOA~1.EXE

Logiciel publicitaire SecondThought

Non

X

stcloader

stcloader.exe

Logiciel publicitaire SecondThought

Non

Y

STCPO

STCPO.exe

Logiciel antivirus Sophos Sweep

Non

U

STCWCM_McciTrayApp

McciTrayApp.exe

Accès dans la SysBarre à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs Saudi Telecom

Non

X

StdAFX

stdafx.exe

Détecté par Sophos comme W32/Delbot-AF

Non

X

stdlib

[nom-de-fichier]

Ajouté par le trojan PERDA-E!

Non

Y

STDSB

STDSB.exe

Pilote de barre de défilement pour portables. S'il est retiré du démarrage, plus de défilement

Non

X

stealth

stealth.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\stealth

Non

U

Stealth Anonymizer 2.5

stealth25.exe

Nommé dorénavant Stealther - agent serveur proxy qui vous permet de voyager sur Internet en protégeant au maximum votre vie privée

Non

X

stealth.dcom.exe

stealth.dcom.exe

Ajouté par le ver THEALS.A!

Non

X

stealth.ddos.exe

stealth.ddos.exe

Ajouté par le ver THEALS.A!

Non

X

stealth.exe

stealth.exe

Ajouté par le ver THEALS.A!

Non

X

stealth.injector.exe

stealth.injector.exe

Ajouté par le ver THEALS.A!

Non

X

stealth.stat.exe

stealth.stat.exe

Ajouté par le ver THEALS.A!

Non

X

stealth.wm.exe

stealth.wm.exe

Ajouté par le ver THEALS.A!

Non

X

stealth.worm.exe

stealth.worm.exe

Ajouté par le ver THEALS.A!

Non

X

stealth32

stealth32.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\stealth

Non

X

steam

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %AppData%

Non

X

Steam

conhosts.exe

Détecté par Malwarebytes comme Trojan.Agent.TPL. Le fichier se trouve dans %Templates%

Non

X

Steam

PACsteam.exe

Détecté par Sophos comme Mal/Agent-SF

Non

X

steam

steam.exe

Ajouté par le ver RBOT-AJT! Note - le fichier steam.exe se trouve dans %System% et n'est pas lié avec le logiciel client des jeux de Valve Corporation

Non

N

Steam

steam.exe

Client du jeu en ligne STEAM par Valve Corporation. Steam est la nouvelle méthode de Valve pour mettre des jeux entre vos mains "dès que possible" . Des jeux comme Half-Life, Counter-Strike, et Counter-Strike: Condition Zero sont tous délivrés au moyen de Steam. Les jeux Steam sont automatiquement tenus à jour avec les derniers contenus et révisions. Steam contient aussi un client de messagerie instantanée qui fonctionne même quand vous êtes en train de jouer

Oui

X

Steam

Steam.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable client de la plate-forme de distribution de jeu STEAM qui se trouve par défaut dans %ProgramFiles%\Steam. Celui-ci se trouve dans %AppData%

Non

X

Steam

Steam.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable client de la plate-forme de distribution de jeu STEAM qui se trouve par défaut dans %ProgramFiles%\Steam. Celui-ci se trouve dans %System%\Steam

Non

X

Steam

steamwebhelper.exe

Détecté par Malwarebytes comme Trojan.Injector. Note - ce n'est pas le véritable fichier client de la plateforme de jeu STEAM qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\Steam\bin. Celui-ci se trouve dans %AppData%\Steam

Non

X

Steam

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\Templates

Non

X

Steam

Teamviewer.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un élément valide pour le logiciel de distribution de jeu Steam ni pour l'outil d'assistance à distance TeamViewer. Le fichier se trouve dans %MyDocuments%\Services

Non

X

Steam Application

conhosts.exe

Détecté par Malwarebytes comme Trojan.Agent.TPL. Le fichier se trouve dans %Templates%

Non

X

Steam Password Decrypter V3.0.1

SteamDecrypter.exe.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Steam Update

SteamUpdate.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Steam et n'est pas associé au client de jeu Valve Software

Non

X

Steam Update

steamwebhepler.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData% - voir ici

Non

X

Steam*

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent - où * représente un ou plusieurs caractères. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Templates%

Non

X

Steam.exe

[chemin du fichier]

Détecté par Microsoft comme PWS:MSIL/Dracmetes.A

Non

X

SteamCache

SteamCache.exe

Détecté par Malwarebytes comme Trojan.Agent.STMC. Le fichier se trouve dans %Temp%

Non

X

SteamClient

conhosts.exe

Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %AppData%

Non

X

SteamGuard

SteamGuard.exe

Détecté par Malwarebytes comme Trojan.Passwords.NT. Note - ce n'est pas un véritable fichier client de la plate-forme de distribution de jeu STEAM et il se trouve dans %AppData%\SteamGuard3

Non

X

SteamGuard

SteamGuard.exe

Détecté par Dr.Web comme Trojan.KillProc.17849. Note - ce n'est pas un véritable fichier client de la plate-forme de distribution de jeu STEAM et il se trouve dans %System%

Non

X

steamk

steamk.exe

Détecté par Malwarebytes comme Spyware.OnlineGames. Le fichier se trouve dans %AppData%

Non

X

SteamsClient

conhosts.exe

Détecté par Dr.Web comme Trojan.Inject2.27896 et par Malwarebytes comme Trojan.Agent.TPL

Non

X

SteamSrvr.exe

SteamSrvr.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

SteamSupportService

SteamSupportService.exe

Détecté par Malwarebytes comme Backdoor.NanoCore. Le fichier se trouve dans %AppData%

Non

X

SteamUpdater

SteamUpdater.exe

Détecté par Malwarebytes comme Backdoor.Agent.STM. Le fichier se trouve dans %AppData%\Steam

Non

X

SteamUpdater

SteamUpdater.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData%\SteamUpdater

Non

X

steamwebhelper

steamwebhelper.exe

Détecté par Dr.Web comme Trojan.PWS.Steam.680 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable client de la plate-forme de distribution de jeu STEAM qui a le même nom et se trouve par défaut dans %ProgramFiles%\Steam\bin. Celui-ci se trouve dans %AppData%\steamwebhelper2

Non

X

steamwebhelpers

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Templates%

Non

X

SteamWev

conhosts.exe

Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %Templates%

Non

X

Steamx

conhosts.exe

Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %Templates%

Non

X

Steann

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Templates%

Non

X

Steannc

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Templates%

Non

U

SteelSeries Engine

SteelSeriesEngine.exe

SteelSeries Engine pour leur gamme de périphériques de jeu, comme claviers, souris, contrôleurs et écouteurs - qui "vous apporte une interface utilisateur unique qui vous permettra de contrôler votre souris et votre clavier depuis un endroit convivial"

Non

X

SteFanie

SteFanie.vbs

Ajouté par le ver STEFAN! Note - n'oubliez pas de vérifier le lien ci-contre, car ce fichier se recopie lui-même dans de nombreux dossiers et lecteurs

Non

U

Steganos Backup

backupClient-steg.exe

Accès dans la SysBarre , et notifications pour Steganos Backup par Steganos Software GmbH - qui n'est plus dans leur gamme de produits principale, mais est toujours pris en charge

Oui

?

Steganos HotKeys

SteganosHotKeyService.exe

Composant de Privacy Suite et de l'utilitaire de cryptage Safe (programme autonome) par Steganos

Oui

U

Steganos Internet Anonym 2012

VPN2Client.exe

Accès dans la SysBarre , et notifications pour la version 2012 de Steganos Internet Anonym VPN par Steganos Software GmbH - qui, comme un client réseau privé virtuel , fournit une protection de point d'accès Wi-Fi, la navigation web anonyme, une sécurité contre les pirates et les espions, et l'accès aux sites bloqués localement lorsque vous voyagez

Oui

U

Steganos Password Manager 14

PasswordManager.exe

Charge la version 14 de Password Manager par Steganos en mode fenêtre au démarrage (qui est configuré via Settings? → General Settings → "Start automatically on log on")

Oui

?

Steganos Privacy Suite 14

fredirstarter.exe

Composant de la version 14 de Privacy Suite par Steganos

Oui

U

Steganos Privacy Suite 14

PasswordManager.exe

Charge la version 14 de Password Manager par Steganos en mode fenêtre au démarrage (qui est configuré via Settings? → General Settings → "Start automatically on log on"). Cet élément est pour la version incluse dans Privacy Suite par Steganos

Oui

U

Steganos Privacy Suite 14

Safe.exe

Charge la version 14 de l'utilitaire de cryptage Safe par Steganos en mode fenêtre au démarrage (qui est configuré via Extras → Settings? → General Settings → "Start automatically on log on" avec "Mimized start" non coché). Cet élément est pour la version incluse dans Privacy Suite par Steganos

Oui

Y

Steganos Privacy Suite 14

SteganosBrowserMonitor.exe

Surveillance pour le nettoyeur d'historique internet TraceDestructor, inclus dans la version 14 de Privacy Suite par Steganos

Oui

?

Steganos Privacy Suite 14

SteganosHotKeyService.exe

Composant de la version 14 de Privacy Suite par Steganos

Oui

U

Steganos Privacy Suite 14

Suite.exe

Charge la version 14 de Privacy Suite par Steganos en mode fenêtre au démarrage (qui est configuré via Settings? → General Settings → "Start automatically on log on" avec "Mimized start" non coché) ou réduit ("Start automatically on log on" avec "Mimized start" coché aussi - ce qui ajoute "-agent" à l'élément du démarrage)

Oui

?

Steganos Safe 14

fredirstarter.exe

Composant de la version 14 de l'utilitaire de cryptage Safe par Steganos

Oui

U

Steganos Safe 14

Safe.exe

Charge la version 14 de l'utilitaire de cryptage Safe par Steganos en mode fenêtre au démarrage (qui est configuré via Extras → Settings? → General Settings → "Start automatically on log on" avec "Mimized start" non coché) ou réduit ("Start automatically on log on" avec "Mimized start" coché aussi - ce qui ajoute "-agent" à l'élément du démarrage)

Oui

Y

Steganos Safe 14

SteganosBrowserMonitor.exe

Surveillance pour le nettoyeur d'historique internet TraceDestructor, inclus dans la version 14 de l'utilitaire de cryptage Safe par Steganos

Oui

?

Steganos Safe 14

SteganosHotKeyService.exe

Composant de la version 14 de l'utilitaire de cryptage Safe par Steganos

Oui

U

Steganos VPN Local Proxy

polipo.exe

Composant de la version 2012 de Steganos Internet Anonym VPN par Steganos Software GmbH - qui, comme un client réseau privé virtuel , fournit une protection de point d'accès Wi-Fi, la navigation web anonyme, une sécurité contre les pirates et les espions, et l'accès aux sites bloqués localement lorsque vous voyagez

Non

Y

SteganosBrowserMonitor

SteganosBrowserMonitor.exe

Surveillance pour le nettoyeur d'historique internet TraceDestructor, inclus dans Privacy Suite et dernières versions de l'utilitaire de cryptage Safe (programme autonome) par Steganos

Oui

?

SteganosHotKeyService

SteganosHotKeyService.exe

Composant de Privacy Suite et de l'utilitaire de cryptage Safe (programme autonome) par Steganos

Oui

X

Step

[chemin de InstallDrv.exe]

Détecté par Dr.Web comme Trojan.Siggen6.8274 et par Malwarebytes comme Backdoor.Agent.E

Non

?

stgclean

w32main2.exe

Composant de IBM Standard Software Installer (ISSI) - qui "est le déploiement d'un processus unique de fourniture de logiciels qui minimise le nombre d'outils et de processus de fourniture de logiciels nécessaires pour prendre en charge les plates-formes client standard de l'entreprise, y compris toutes les zones géographiques et les branches d'activité." Que fait-il et est-il nécessaire?

Non

X

Sthels.exe

Sthels.exe

Détecté par Malwarebytes comme Trojan.Banker. Note - le champ Commande peut être soit vide, soit identique au champ Nom, et le fichier se trouve dans un sous-dossier de %LocalAppData% - voir ici et ici

Non

X

sthoost

sthoost.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%

Non

N

Stickies

stickies.exe

Stickies par Zhorn Software - version virtuelle des célèbres notes jaunes sur papier de style "Post-It" que vous pouvez avoir physiquement sur votre bureau, par exemple. Non nécessaire car toute note créée sera restaurée au démarrage suivant du programme

Oui

N

Stickies

Sticky Notes.exe

Gadget Stickies (notes virtuelles de style "Post-It" papier) pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Une fois démarré, Sticky Notes.exe charge un fichier nommé "DXWidget.exe" puis se termine. Non nécessaire sauf si vous voulez que toutes les notes créées soient restaurées au redémarrage suivant

Non

U

Sticky Notes

stikynot.exe

Implémentation Vista de Sticky Notes par Microsoft - une version virtuelle du célèbre outil de "Post-It" jaunes que vous avez par exemple physiquement sur votre bureau. Composant des fonctionnalités Tablet PC, il vous permet de saisir du texte au clavier, d'écrire avec un stylet ou la souris, ou d'enregistrer une note vocale. Non nécessaire sauf si vous voulez que toutes les notes créées soient restaurées au redémarrage suivant

Oui

N

Sticky Pad

StickyPad.exe

Sticky Pad par Green Eclipse. Version virtuelle des célèbres notes jaunes sur papier de style "Post-It" que vous pouvez avoir physiquement sur votre bureau, par exemple. Non nécessaire sauf si vous voulez que toutes les notes créées soient restaurées au redémarrage suivant

Oui

Y

Sticky Password

stpass.exe

Sticky Password par Lamantine Software - "stocke et protège toutes vos données personnelles (exemples: mots de passe, noms d'utilisateur, contacts, numéros de téléphone, etc.). Sticky Password associe mots de passe et comptes aux applications et sites web pour lesquels ils sont utilisés. Toutes les informations sont stockées sous forme cryptée dans la Base de données, dont l'accès est protégé par un Mot de Passe Principal"

Oui

Y

Sticky Password Manager

stpass.exe

Sticky Password par Lamantine Software - "stocke et protège toutes vos données personnelles (exemples: mots de passe, noms d'utilisateur, contacts, numéros de téléphone, etc.). Sticky Password associe mots de passe et comptes aux applications et sites web pour lesquels ils sont utilisés. Toutes les informations sont stockées sous forme cryptée dans la Base de données, dont l'accès est protégé par un Mot de Passe Principal"

Non

X

StickyNotes

Loader.exe

Détecté par Dr.Web comme Trojan.DownLoader9.57225 et par Malwarebytes comme Trojan.Downloader.E

Non

X

StickyNotes.exe

StickyNotes.exe

Détecté par Dr.Web comme Trojan.DownLoader10.12597 et par Malwarebytes comme Trojan.Agent.SN. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

Y

StickyPassword

stpass.exe

Sticky Password par Lamantine Software - "stocke et protège toutes vos données personnelles (exemples: mots de passe, noms d'utilisateur, contacts, numéros de téléphone, etc.). Sticky Password associe mots de passe et comptes aux applications et sites web pour lesquels ils sont utilisés. Toutes les informations sont stockées sous forme cryptée dans la Base de données, dont l'accès est protégé par un Mot de Passe Principal"

Oui

U

StillImageMonitor

STIMON.EXE

STIMON.EXE permet à un périphérique USB d'images fixes (comme un scanneur) de lancer un transfert de données vers un programme. Par exemple, si votre appareil lecture/scan a un bouton de scan, il peut lancer un programme et commencer la lecture quand vous appuyez dessus. Créez un raccourci et lancez-le manuellement lorsque vous en avez besoin si sans lui votre scanneur n'arrive pas à fonctionner. Peut être nécessaire pour que votre scanneur USB fonctionne - valable pour tous les scanneurs HP et certains de leurs scanneurs SCSI

Non

X

stipc

rundll32.exe [chemin] stipc.dll

Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "stipc.dll" se trouve dans %AppData%

Non

X

stisrv

stisrv.exe

Détecté par Trend Micro comme WORM_RBOT.BQF

Non

X

stlbdist

rundll32exe stlbdist.dll,DllRunMain

Pirate pointant vers www.searchandclick.com

Non

X

stlbupdt

rundll32.exe stlbupdt.DLL,DllRunMain

Détecté par Symantec comme Adware.BrowserAid. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "stlbupdt.dll" se trouve dans %System%

Non

N

STManager

drst.exe

Dr. SpeedTouch est une sorte de logiciel de diagnostics qui envoie des informations à un serveur qui les retransmet au programme pour tester le réseau, afin de voir si la connexion du modem ADSL Speedtouch fonctionne correctement - Non nécessaire si connexion via Ethernet (et probablement USB). Peut entraîner un ralentissement sous Win2K - voir ici

Non

X

stmha

wkfxi.js

Ajouté par le ver SPETH!

Non

U

STO Backup Service

BackUpSvr.exe

Fonction sauvegarde de SmarThru Office par Samsung - "une solution de gestion personnelle des documents qui permet la capture de documents papier à partir de périphériques multifonction afin de les stocker dans des dossiers numériques. Les documents numérisés peuvent être indexés ou liés, puis envoyés vers diverses destinations ou applications telles que le logiciel de reconnaissance optique de caractères (OCR) ou des programmes d'édition"

Non

U

STO Launcher Service

LegacyLauncher.exe

Lanceur pour SmarThru Office par Samsung - "une solution de gestion personnelle des documents qui permet la capture de documents papier à partir de périphériques multifonction afin de les stocker dans des dossiers numériques. Les documents numérisés peuvent être indexés ou liés, puis envoyés vers diverses destinations ou applications telles que le logiciel de reconnaissance optique de caractères (OCR) ou des programmes d'édition"

Non

X

stol

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.Gen - voir un exemple ici

Non

X

Stole.jpg

Stole.jpg

Détecté par Dr.Web comme Trojan.DownLoader9.34775 et par Malwarebytes comme Malware.Trace.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

stonedrv

stonedrv.exe

Détecté par Sophos comme Troj/Cosiam-K

Non

U

stools tray

stools.exe

Détecté par Malwarebytes comme PUP.Optional.SkySTools. Le fichier se trouve dans %ProgramFiles%\STools. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

StopingSpy

StopingSpy.exe

StopingSpy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

StopSignPopupBlocker

sspopupblockerctrl.exe

Fonction bloqueur de popups du logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U"

Non

U

StopSignSsFwMon

Rundll32.exe [chemin] ssfwmon.dll,VerifyStatus

En relation avec le logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U"

Non

U

StopSignSsSsMon

Rundll32.exe [chemin] ssssmon.dll,VerifyStatus

En relation avec le logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U"

Non

U

StopSignSsTsMon

Rundll32.exe [chemin] sstsmon.dll,VerifyStatus

En relation avec le logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U"

Non

U

StopSignStatus

Rundll32.exe [chemin] stopsinfo.dll,VerifyStatus

Installeur pour le logiciel de sécurité Stop-Sign par eAcceleration - - autrefois non conseillé (voir here). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U"

Non

U

STOPzilla

Stopzilla.exe

Tueur de popups avec une protection en temps réel contre les espiogiciels / les logiciels publicitaires disponible auparavant depuis STOPzilla

Non

U

STOPzilla Service

SZNTSVC.EXE

Tueur de popups avec une protection en temps réel contre les espiogiciels / les logiciels publicitaires disponible auparavant depuis STOPzilla

Non

U

StorageGuard

sgtray.exe

StorageGuard par Veritas (aujourd'hui Symantec). Utilitaire gratuit qui s'intègre dans Backup MyPC (jadis Backup Exec Desktop), Simple Backup et MS Backup. Fournit un accès dans la SysBarre et une surveillance en tâche de fond - vous avertit si des fichiers n'ont pas été sauvegardés récemment. Nécessaire sauf si vous sauvegardez manuellement de façon régulière ou si vous avez des sauvegardes planifiées

Non

U

StorageManager

StorageManager.exe

Logiciel Storage Manager pour les routeurs sans fil (Modem) Belkin F5D8235 & F5D8635 N+ - qui contiennent un port USB permettant la connexion d'un périphérique USB de stockage (disque dur externe ou une clé USB). Ceci fournit des possibilités de Stockage en réseau NAS sans avoir à acheter un NAS onéreux

Oui

X

StorageProtector

SysRep.exe

StorageProtector, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé, instructions de suppression ici. Un membre de la famille ErrClean

Non

X

Store Thread WLAN Error Files Human

oofssrlzrjr.exe

Détecté par Malwarebytes comme Trojan.Agent.BL. Le fichier se trouve dans %System%

Non

Y

StoreGrid

SGTray.exe

Accès dans la SysBarre à l'utilitaire de sauvegarde en ligne et de protection des données StoreGrid par Vembu Technologies Pvt. Ltd. Nécessaire pour que la planification fonctionne

Non

X

Storm

windowss.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!hw

Non

U

Storm Alerts

StormAlerts.exe

"Tout ce que vous devez faire est de télécharger Storm Alerts et quand des tempêtes seront détectées dans votre zone, l'application vous alertera et vous pourrez chercher rapidement un abri et rester en sécurité". Détecté par Malwarebytes comme PUP.Optional.StormAlerts. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\StormAlerts. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

storm.exe

storm.exe

Détecté par Dr.Web comme Trojan.AVKill.20688 et par Malwarebytes comme Backdoor.Agent

Non

U

StormAlerts

StormAlertsApp.exe

"Tout ce que vous devez faire est de télécharger Storm Alerts et quand des tempêtes seront détectées dans votre zone, l'application vous alertera et vous pourrez chercher rapidement un abri et rester en sécurité". Détecté par Malwarebytes comme PUP.Optional.StormAlerts. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\StormAlerts. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

StormCodec_Helper

StormSet.exe

Storm Codec est une extension et une amélioration de Windows Media Player, Storm Codec fournit une solution pour la plupart des fichiers multimédia, flux et VCD/DVD"

Non

X

stormlive

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.SLGen - voir ici

Non

U

StormWarnings

StormWarnings.exe

Détecté par Malwarebytes comme PUP.Optional.StormWarnings. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\StormWarnings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

StormWarnings

StormWarningsApp.exe

Détecté par Malwarebytes comme PUP.Optional.StormWarnings. Le fichier se trouve dans %ProgramFiles%\StormWarnings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

StormWatch

StormWatch.exe

Détecté par Malwarebytes comme PUP.Optional.StormWatch. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\StormWatch. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

StormWatch

StormWatchApp.exe

Détecté par Malwarebytes comme PUP.Optional.StormWatch. Note - cet élément se charge depuis la clé HKLM\Run et le fichier se trouve dans %ProgramFiles%\StormWatch. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

StormWatchApp

StormWatchApp.exe

Détecté par Malwarebytes comme PUP.Optional.StormWatch. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\StormWatch. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

Y

stpass

stpass.exe

Sticky Password (par Lamantine Software), Kaspersky Password Manager et My Password Manager dans une ancienne version de Kaspersky PURE (tous les deux par Kaspersky Lab et basés sur Sticky Password). Utilitaires de gestion de mots de passe qui automatisent le processus d'entrée des mots de passe et autres données sur les sites web et libèrent l'utilisateur du désagrément de créer et garder en mémoire un nombre important de mots de passe

Non

U

STPMGR

STPMGR.EXE

Composant de SafeTP qui est un logiciel de sécurité FTP transparent

Non

X

StraH

kernel-mode.vbs

Détecté par Dr.Web comme Trojan.DownLoad1.58300 et par Malwarebytes comme Trojan.Agent.E

Non

X

Stratas

ggfig.exe

Détecté par Trend Micro comme WORM_OPANKI.W

Non

X

stratas

lockx.exe

Ajouté par le ver SDBOT-ADD!

Non

X

stratas

xmconfig.exe

Détecté par Sophos comme W32/Rbot-AHR

Non

X

strdup.exe

strdup.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!lv et par Malwarebytes comme Trojan.Downloader.SVGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

StreamAppliance

wuauclt14.exe

Détecté par Sophos comme W32/Rbot-GMB

Non

X

StreamAppliance

wuauclt16.exe

Détecté par Sophos comme W32/Rbot-GME

Non

X

STREAM-CONTROL

ntwyswork.exe

Détecté par Malwarebytes comme Trojan.Agent.NTW. Le fichier se trouve dans %AppData%\[folder] - voir des exemples ici et ici

Non

N

Streamload Downloader

SlDB.exe

Logiciel de téléchargement pour Streamload (qui est devenu MediaMax et a été remplacé par iDrive) - "vous donne un emplacement privé et sécurisé pour transférer, stocker, accéder à, et partager vos vidéos, photos, films, musique, et fichiers personnels"

Non

N

Streamload Uploader

StreamMgr.exe

Logiciel de transfert pour Streamload (qui est devenu MediaMax et a été remplacé par iDrive) - "vous donne un emplacement privé et sécurisé pour transférer, stocker, accéder à, et partager vos vidéos, photos, films, musique, et fichiers personnels"

Non

X

Streams Drivers

[nom-de-fichier du trojan]

Détecté par Trend Micro comme TROJ_RESTARTER.E

Non

U

StreamZap Remote

zremote.exe

StreamZap PC Remote - contrôle Windows Media Player, iTunes, RealPlayer, Winamp, PowerPoint, MusicMatch Jukebox, et de nombreuses autres applications multimédia

Non

X

strFree

rundll32.exe [chemin] strFree.dll

Détecté par Sophos comme Troj/Mdrop-DRG. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "strFree.dll" se trouve dans %UserProfile%\Microsoft

Non

U

StrgSync.exe

StrgSync.exe

Logiciel de sauvegarde StorageSync par SimpleTech Inc - sauvegarde un PC entier, ou les fichiers et dossiers sélectionnés

Non

X

STRINGS

BlackMilkProxy.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DC

Non

X

Strings

IMJDC01.exe

Détecté par Dr.Web comme Trojan.Inject1.18505 et par Malwarebytes comme Trojan.Agent

Non

X

STRINGS

W32TcpUdp.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

strkjhk

sdflkj3.exe

Ajouté par un ver ou un trojan non identifié! - voir ici

Non

X

strmsnmgrs

msnxmsgrsc.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

strmsnmsgr

msnmsgrs.exe

Détecté par Sophos comme W32/Rbot-ACQ

Non

X

strmsnmsgrs

msnmsgrsc.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

strmsnnms

msnmegrs.exe

Détecté par Sophos comme Troj/Sdbot-YU

Non

X

strmsnnrs

msnmcgrs.exe

Détecté par Sophos comme Troj/Rbot-ACT

Non

X

strmsoums

msnmegrse.exe

Détecté par Sophos comme Troj/Sdbot-ZK

Non

X

Strng32

strngbox.exe

Ajouté par le ver STRANO!

Non

U

StrokeIt

strokeit.exe

StrokeIt est un outil de reconnaissance des mouvements de la souris auxquels il associe une action

Non

X

STROMKERNHILFE

pfde22.exe

Détecté par Intel Security/McAfee comme Generic.grp!mq et par Malwarebytes comme Backdoor.Agent.DC

Non

X

strongright

(c).exe

Détecté par Malwarebytes comme Backdoor.Downloader.DK. Le fichier se trouve dans %AppData%

Non

U

StrongVaultApp.lnk

StrongVaultApp.exe

Détecté par Malwarebytes comme PUP.Optional.StrongVault. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\Strongvault. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

strpmon

strpmon.exe

Composant de BugsDestroyer, ProtectingTool et d'autres membres de la famille ErrClean de fallacieux utilitaires de gestion des erreurs système et de nettoyage. Voir ici pour d'autres exemples

Non

X

strtas

l074.exe

Détecté par Sophos comme Troj/Agent-II

Non

X

strtas

lo71.exe

Ajouté par le ver SDBOT-AGT!

Non

X

strtas

loc1.exe

Détecté par Sophos comme W32/Rbot-AZU

Non

X

strtas

lock1.exe

Détecté par Sophos comme W32/Sdbot-ADQ

Non

X

strtas

lockx.exe

Ajouté par le ver SDBOT-AEB!

Non

X

strto

[chemin du trojan]

Détecté par Sophos comme Troj/KillAv-AP

Non

X

strto

strto.exe

Détecté par Sophos comme Troj/KillProc-F

Non

X

STRTOINT

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Banker.ADV. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

Y

strtupap

strtupap.exe

Lanceur pour la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus. Remplace les éléments de démarrage individuels des anciennes versions - comme Email Protection (EMLPROUI.EXE), Update Scheduler (UPSCHD.EXE), On-Line Protection (CATEYE.EXE) et Messenger (SCANMSG.EXE)

Oui

X

StructurePolicy

StructurePolicy.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!up et par Malwarebytes comme Backdoor.Messa.E

Non

X

stryvertion

snss.exe

Détecté par Dr.Web comme Trojan.DownLoader8.21719 et par Malwarebytes comme Trojan.Downloader

Non

X

Sts

iwnujdss2.exe

Détecté par Sophos comme W32/Sdbot-YI

Non

X

Stub

Stub.exe

Détecté par Malwarebytes comme Trojan.Agent.FDGI.Generic. Le fichier se trouve dans %Root%\[6 chiffres]

Non

X

stub.exe

stub.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

stub.free.by.mr.motaz.exe

stub.free.by.mr.motaz.exe

Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Stubbish

Stubbish.exe

Détecté par Sophos comme W32/Stubbot-A

Non

X

StubPath

cachemgr.exe

Détecté par Microsoft comme Backdoor:Win32/Bifrose.IQ

Non

X

StubPath

wscript.exe [chemin] bb.js

Détecté par Intel Security/McAfee comme Generic.dx!bgqx et par Malwarebytes comme Trojan.Agent.WSGen. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "bb.js" se trouve dans %Root%\intel1

Non

X

StubPath

wscript.exe [chemin] bb.js

Détecté par Intel Security/McAfee comme Generic.NG et par Malwarebytes comme Trojan.Agent.WSGen. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "bb.js" se trouve dans %Root%\intel2

Non

X

StubPath

wscript.exe [chemin] intel.js

Détecté par Malwarebytes comme Backdoor.Ghost. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "intel.js" se trouve dans %Root%\IntelBoard

Non

X

StubPathA

wscript.exe [chemin] bb.js

Détecté par Intel Security/McAfee comme Generic Downloader.x!gn3 et par Malwarebytes comme Trojan.Agent.WSGen. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "bb.js" se trouve dans %Root%\intelA

Non

X

StubPathB

wscript.exe [chemin] bb.js

Détecté par Intel Security/McAfee comme Generic Downloader.x!gnj et par Malwarebytes comme Trojan.Agent.WSGen. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "bb.js" se trouve dans %Root%\intelB

Non

X

StuckYou

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader11.6807 et par Malwarebytes comme Trojan.Downloader.E

Non

X

STUDY

Host.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rp et par Malwarebytes comme Trojan.Agent.IHGen

Non

U

StudyHQ AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils StudyHQ - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\StudyHQ_d0\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

StudyHQ AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils StudyHQ - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\StudyHQ_d0\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

StudyHQ EPM Support

d0medint.exe

Barre d'outils StudyHQ - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\StudyHQ_d0\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

StudyHQ Search Scope Monitor

d0srchmn.exe

Barre d'outils StudyHQ - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\StudyHQ_d0\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

X

stup

[chemin du trojan]

Détecté par Sophos comme Troj/Agent-CIL

Non

X

stup

138762763.exe

Détecté par Sophos comme Troj/FireSpy-A. Il va essayer d'enregistrer le composant téléchargé comme une extension de Firefox et commencer à surveiller les habitudes de navigation de l'utilisateur, en volant des informations dont des informations de contrôle et de journalisation depuis des formulaires Web

Non

X

stup.exe

stup.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% - voir ici

Non

X

stup.exe

stup.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici

Non

X

stup.exe

stup.exe

Détecté par Kaspersky comme Trojan-PSW.Win32.QQRob.le et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\TENCENT\Adplus

Non

X

stup1db0t

_win.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

N

StupAssist

StupAssist.exe

Associé à des appareils photo numériques Nikon

Non

X

STV

winscrne.exe

Ajouté par une variante de W32/Sdbot.worm

Non

U

StxMenuMgr

StxMenuMgr.exe

Gestionnaire d'état pour la gamme Seagate de disques durs externes. Il surveille votre PC pour voir si vous avez connecté un quelconque disque pris en charge afin de lancer l'utilitaire de sauvegarde

Non

X

stxrmsgms

mstats.exe

Détecté par Sophos comme Troj/IRCBot-AE

Non

U

StxTrayMenu

StxMenuMgr.exe

Gestionnaire d'état pour la gamme Seagate de disques durs externes. Il surveille votre PC pour voir si vous avez connecté un quelconque disque pris en charge afin de lancer l'utilitaire de sauvegarde

Non

X

style_company

style_father.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2s et par Malwarebytes comme Backdoor.Agent.STL

Non

X

style_company

style-project.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.STL

Non

X

style_company

style-view.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2s et par Malwarebytes comme Backdoor.Agent.STL

Non

U

StyleXP

StyleXP.exe

StyleXP vous permet de personnaliser l'apparence de WinXP. S'il est désactivé via msconfig il se réinstalle au redémarrage, donc désinstallez-le si vous n'en voulez pas. N'est plus développé

Non

X

suapafjj

kgejbaytssd.exe

Détecté par Sophos comme Troj/Agent-MXH

Non

X

Sub7

host.exe

Détecté par Dr.Web comme Trojan.Inject1.43352 et par Malwarebytes comme Trojan.Agent.SB

Non

X

SubAH

SubAH.exe

Ajouté par le trojan SUBAH!

Non

X

subbro.exe

subbro.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici

Non

X

SUBDIR

restrict.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.SBD

Non

U

Subliminal Power

Subliminal.exe

Subliminal Power - affiche les messages subliminaux que vous avez choisis sur l'écran de votre ordinateur

Non

X

Subsystem Monitor

cmsrm.exe

Détecté par Dr.Web comme Trojan.Siggen1.54194 et par Malwarebytes comme Trojan.Agent.SBM

Non

X

Subsystem Monitor

csrns.exe

Détecté par Malwarebytes comme Trojan.Agent.SBM. Le fichier se trouve dans %System%

Non

X

Subsystem Monitor

NetPrint.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Network Printer

Non

X

suchost

[nom-de-fichier].exe

Détecté par Dr.Web comme Trojan.DownLoader5.55873 et par Malwarebytes comme Trojan.Banker

Non

X

suchost

suchost.exe

Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %Windir%

Non

X

suchost.exe

suchost.exe

Détecté par Intel Security/McAfee comme W32/Polybot.gen!irc et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

suck

[chemin de l0ad.exe]

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover

Non

X

Sudani

FiRsTlOvE.exe

Détecté par Dr.Web comme Trojan.KillProc.19266 et par Malwarebytes comme Backdoor.Agent.SD

Non

X

sudbyzquxqus

sudbyzquxqus.exe

Détecté par Malwarebytes comme Trojan.Cutwail. Le fichier se trouve dans %UserProfile%

Non

U

SuddenlyMusic AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils SuddenlyMusic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SuddenlyMusic_93\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

SuddenlyMusic AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils SuddenlyMusic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SuddenlyMusic_93\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SuddenlyMusic EPM Support

93medint.exe

Barre d'outils SuddenlyMusic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SuddenlyMusic_93\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

SuddenlyMusic Search Scope Monitor

93srchmn.exe

Barre d'outils SuddenlyMusic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SuddenlyMusic_93\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

X

sufrer_surf_infinit_*.exe

sufrer_surf_infinit_*.exe

Détecté par Malwarebytes comme Backdoor.Agent.E - où * représente n'importe quoi. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir un exemple ici

Non

X

sugecarewamz

sugecarewamz.exe

Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici

Non

X

suhygxusebom

suhygxusebom.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dm et par Malwarebytes comme Trojan.Agent.US

Non

X

suicide

tempfile2.bat

Personal Protector, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

suinst

suinst.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

U

Suitcase Startup

Suitcase.exe

Suitcase - utilitaire de démarrage du gestionnaire de polices système. Utilisé pour une gestion dynamique des polices sur votre système

Non

U

Suite

Suite.exe

Charge la version 14 de Privacy Suite par Steganos en mode fenêtre au démarrage (qui est configuré via Settings? → General Settings → "Start automatically on log on" avec "Mimized start" non coché) ou réduit ("Start automatically on log on" avec "Mimized start" coché aussi - ce qui ajoute "-agent" à l'élément du démarrage)

Oui

X

Suite

SuiteOffices.exe

Ajouté par le trojan LAZAR!

Non

X

sujamuxtemun

sujamuxtemun.exe

Détecté par Intel Security/McAfee comme RDN/Downloader.a!mr et par Malwarebytes comme Trojan.Agent.US

Non

X

sukbacnipjez

sukbacnipjez.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vf et par Malwarebytes comme Trojan.Agent.US

Non

X

sukfajerasuk

sukfajerasuk.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2z et par Malwarebytes comme Trojan.Agent.US

Non

X

sukuwdoa

regsvr32.exe /s [chemin] sukuwdoa.dat

Détecté par Malwarebytes comme Trojan.FakeMS. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "sukuwdoa.dat" se trouve dans %CommonAppData%

Non

X

sukzicanlusu

sukzicanlusu.exe

Détecté par Intel Security/McAfee comme RDN/Cutwail!c et par Malwarebytes comme Trojan.Agent.US

Non

X

Sumanya

winlng.exe

Détecté par Trend Micro comme WORM_AUTORUN.ABA

Non

X

Sun

svchost32.exe

Détecté par Sophos comme Troj/Banker-BP et par Malwarebytes comme Trojan.Agent

Non

X

Sun Java

javaupdate.exe

Détecté par Dr.Web comme Trojan.AVKill.32644. Le fichier se trouve dans %Temp%

Non

X

Sun Java

javaupdate.exe

Détecté par Intel Security/McAfee comme Generic.dx!zkg et par Malwarebytes comme Backdoor.Bifrose. Le fichier se trouve dans %Windir%

Non

X

Sun Java Console for Windows NT & XP

jconsole.exe

Détecté par Sophos comme W32/Vanebot-C

Non

X

Sun Java Security Plugin

javaplugin.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!r et par Malwarebytes comme Trojan.Agent

Non

X

Sun Java Update.exe

jusched.exe

Détecté par Dr.Web comme Trojan.PWS.Lineage.9630. Note - cet élément soit remplace soit charge le véritable fichier Oracle (autrefois Sun Microsystems) qui se trouve dans %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Quel est le cas, on ne le sait pas actuellement

Non

X

Sun Java Updater

stacsv.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.dbfm

Non

X

Sun Java Updater v4

javacpl.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.eve et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Sun Java Updater v5

javajre.exe

Détecté par Sophos comme W32/Autorun-XI et par Malwarebytes comme Trojan.Agent

Non

X

Sun Java Updater v5.1

javarun.exe

Détecté par Trend Micro comme WORM_PROLACO.C et par Malwarebytes comme Trojan.Agent

Non

X

Sun Java Updater v7.11

jucshed.exe

Détecté par Sophos comme W32/Autorun-ABH et par Malwarebytes comme Trojan.Agent

Non

X

Sun Java Updater v7.4

javawx.exe

Détecté par Symantec comme W32.Ackantta.B@mm et par Malwarebytes comme Trojan.Agent

Non

X

Sun Java Updater v7.7

javawm.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Sun Microsoft Inc.

install.exe

Détecté par Malwarebytes comme Trojan.Fakekey.DP. Le fichier se trouve dans %AppData%

Non

X

Sun MicroSystem

java-update.exe

Détecté par Kaspersky comme Trojan.Win32.Genome.lhki et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Sun MicroSystems Inc.

CertRegister.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Bot

Non

X

Sun Microsystems, Inc. S.A

javacheck.exe

Ajouté par une variante de PWS-Banker!hc3. Le fichier se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer\Programmes (8/7/Vista) ou %UserProfile%\Menu Démarrer\Programmes (XP)

Non

X

Sun Microsystems, Inc. S.A

javacheck.exe

Détecté par Intel Security/McAfee comme PWS-Banker!hc3 et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile%\AppData\LocalFiles

Non

X

sun#

SunnyDay.exe

Détecté par Malwarebytes comme Adware.EoRezo - où # représente un chiffre. Le fichier se trouve dans %ProgramFiles%\SunnyDay#. Instructions de suppression ici

Non

Y

sunasDTServ

Sunasdtserv.exe

Logiciel anti-espiogiciels Sunbelt CounterSpy - aujourd'hui abandonné, les utilisateurs étant incités à passer à VIPRE

Non

Y

sunasServ

sunasServ.exe

Logiciel anti-espiogiciels Sunbelt CounterSpy - aujourd'hui abandonné, les utilisateurs étant incités à passer à VIPRE

Non

X

SunDevUpdate

[5 caractères].exe

Détecté par Microsoft comme Ransom:Win32/Cendode.A et par Malwarebytes comme Trojan.Agent.SDU. Le fichier se trouve dans %AppData%\SunDevPackUpdate - voir un exemple ici

Non

X

SunInteractive

conhost.exe

Détecté par Malwarebytes comme Backdoor.DarkComet.E. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Windows

Non

X

sunjaavaa

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader12.50767 et par Malwarebytes comme Trojan.Downloader.SJ

Non

X

Sunjava

javasmart.exe

Ajouté par le trojan AGENT.AHV!

Non

X

Sunjava

SunJava.cmd

Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent.SJ

Non

X

SunJava

SunJava.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!gh et par Malwarebytes comme Trojan.Agent.SJ

Non

X

SunJava Updater v7

javale.exe

Détecté par Symantec comme W32.Ackantta.B@mm

Non

X

SunJavaMdb

[chemin du trojan]

Détecté par Microsoft comme TrojanSpy:Win32/Bancos.AGP et par Malwarebytes comme Trojan.Banker

Non

X

SunJavaMdb

svchosf.exe

Détecté par Panda comme Banbra.GQU

Non

X

SunJavaMicrosystemCheck

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Banker.JV - voir un exemple ici

Non

X

SunJavaSched

ccEvtMngr.exe

Détecté par Sophos comme W32/Sdbot-YP

Non

X

SunJavaSched Updater

avamx.exe

Ajouté par le ver RBOT-ABJ!

Non

X

SunJavaUp

JavaMachine.exe

Détecté par Intel Security/McAfee comme W32/Autorun.worm.h et par Malwarebytes comme Worm.AutoRun

Non

X

SUNJAVAUPDADE

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Banker.SJ - voir un exemple ici

Non

X

SunJavaUpdate

JavaUpdate.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft

Non

X

SunJavaUpdate

juschd.exe

Détecté par Malwarebytes comme Trojan.Scar. Le fichier se trouve dans %Windir%

Non

X

SunJavaUpdate

jusched.exe

Détecté par Intel Security/McAfee comme Generic.bfr!cw et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %System%

Non

X

SunJavaUpdate

smvss.exe

Détecté par Sophos comme Troj/Dedler-G

Non

X

SunJavaUpdateDlr

ssms.exe

Détecté par Sophos comme W32/Mato-H et par Malwarebytes comme Worm.Agent

Non

X

SunJavaUpdater

javaw.exe

Ajouté par le ver MYTOB.QR! Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %System%

Non

X

SunJavaUpdater v2

javaw.exe

Ajouté par le trojan AGENT.AEFE! Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %System%

Non

X

SunJavaUpdaterv12

javajar.exe

Détecté par Sophos comme Mal/VBInject-D et par Malwarebytes comme Trojan.Agent

Non

X

SunJavaUpdaterv13

javaupdater.exe

Détecté par Kaspersky comme Trojan.Win32.Inject.angt et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

SunJavaUpdaterv14

javan.exe

Détecté par Intel Security/McAfee comme W32/Routrobot.worm et par Malwarebytes comme Trojan.Agent

Non

X

SunJavaUpdateSched

[chemin du trojan]

Ajouté par le trojan BANKER-AU!

Non

X

SunJavaUpdateSched

aue.exe

Détecté par Kaspersky comme P2P-Worm.Win32.KillFiles.a et par Malwarebytes comme BackDoor.IRCBot. Le fichier se trouve dans %AppData%

Non

X

SunJavaUpdateSched

java.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ew et par Malwarebytes comme Backdoor.Bot

Non

X

SunJavaUpdateSched

javamx.exe

Détecté par Sophos comme W32/Sdbot-WI

Non

X

SunJavaUpdateSched

javaupd.exe

Ajouté par un malveillant non identifié. Le fichier se trouve dans %Windir%

Non

Y

SunJavaUpdateSched

jusched.exe

Vérifie sur le site des mises à jour Java de Oracle (autrefois Sun Microsystems) pour voir si des versions plus récentes de Java sont disponibles. Il est conseillé de le laisser activé, en raison d'éventuels vulnérabilités et exploits qui pourraient être utilisés par des créateurs de malveillants . Le fichier se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17)

Oui

X

SunJavaUpdateSched

jusched.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.etq. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\numéro de version\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %CommonFiles%

Non

X

SunJavaUpdateSched

jusched.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %Windir%\Debug

Non

X

SunJavaUpdateSched

rundll32.exe

Ajouté par le trojan VBKRYPT.FNL! Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %AppData%

Non

X

SunJavaUpdateSched

scvhost.exe

Détecté par Sophos comme W32/Sdbot-AVX et par Malwarebytes comme Backdoor.Bot

Non

X

SunJavaUpdateSched

svchost.exe

Détecté par Malwarebytes comme Trojan.Ransom. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%

Non

X

SunJavaUpdateSched

svchost.exe

Détecté par Trend Micro comme BKDR_AGENTT.AE et par Malwarebytes comme Trojan.Ransom. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AllUsersProfile%

Non

X

SunJavaUpdateSched v2

jushed.exe

Détecté par Symantec comme W32.Ackantta.B@mm et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

SunJavaUpdateSched v3

jucshed.exe

Détecté par Sophos comme W32/Autorun-ABC et par Malwarebytes comme Trojan.Agent

Non

X

SunJavaUpdateSched v3.3

jushed.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.asuu et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

SunJavaUpdateSched v3.4

jshed.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.auub et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

SunJavaUpdateSched v3.5

javacq.exe

Détecté par Sophos comme W32/Prolaco-A et par Malwarebytes comme Trojan.Agent

Non

X

SunJavaUpdateSched##

jusched.exe

Détecté par Sophos comme Troj/Lolbot-A et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\numéro de version\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %ProgramFiles%\Java\jre-##\bin - où ## représente des chiffres

Non

X

SunJavaUpdateSched,

jusched.exe

Détecté par Intel Security/McAfee comme PWS-Zbot et par Malwarebytes comme Trojan.FakeJava.Gen. Note - il y a une virgule "," à la fin du champ Nom et ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\numéro de version\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %ProgramFiles%\Java\jre-07\bin

Non

X

SunJavaUpdateSched10

jushed.exe

Détecté par Symantec comme W32.Ackantta.F@mm et par Malwarebytes comme Trojan.Downloader

Non

X

SunJavaUpdateSched132

jschd.exe

Détecté par Sophos comme W32/AutoRun-AQY

Non

X

SunJavaUpdateSched16

jvshed.exe

Détecté par Symantec comme W32.Ackantta.G@mm et par Malwarebytes comme Trojan.Downloader

Non

X

SunJavaUpdateSched9

jusched.exe

Détecté par Sophos comme Troj/Lolbot-A et par Malwarebytes comme Trojan.FakeJava.Gen. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\numéro de version\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %Program Files%\Java\jre-09\bin

Non

X

SunJavaUpdateScheduler

jusched.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %AppData%\Java Runtime Environment

Non

X

SunJavaUpdateScheduler

jusched.exe

Détecté par Malwarebytes comme Trojan.Agent.AI. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %ProgramFiles%\Java Runtime Environment

Non

X

SunJavaUpdateSchedZ

javapool.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%

Non

X

SunJavaUpdatSched

spoolsv.exe

Détecté par Sophos comme Troj/Bancban-NP. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Arquivos de programas\MSN Messenger

Non

U

Sunkist

shwicon98.exe

Lecteur pour cartes mémoire d'appareils photo numériques, etc

Non

U

Sunkist2k

shwicon2k.exe

Lecteur pour cartes mémoire d'appareils photo numériques, etc

Non

U

SunKistEM

shwiconem.exe

Lecteur pour cartes mémoire d'appareils photo numériques, etc

Non

X

sunmicrosystem

java.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fg et par Malwarebytes comme Backdoor.Agent.DCE

Non

U

SuNotification

suatshut.exe

Avec ShadowSurfer™ par ShadowStart (aujourd'hui StorageCraft) - "toute modification système malicieuse ou indésirable causée par espiogiciels , virus et vers, cookies, historique internet, pourriciels , et malveillants est éliminée à la fin d'une session ShadowMode. Lancez une session ShadowMode et installez des versions d'essai, des partagiciels ou des jeux, puis éliminez-les lorsque vous mettez fin à la session." N'est plus disponible - voir ici

Non

Y

SunProtectionServer

SunProtectionServer.exe

Logiciel anti-espiogiciels Sunbelt CounterSpy - aujourd'hui abandonné, les utilisateurs étant incités à passer à VIPRE

Non

U

sunrise

sprtcmd.exe /P sunrise

Outil d'auto-assistance pour les utilisateurs du réseau Sunrise Telecom (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit

Non

Y

SunServer

SunServer.exe

Logiciel anti-espiogiciels Sunbelt CounterSpy - aujourd'hui abandonné, les utilisateurs étant incités à passer à VIPRE

Non

X

SUNSYNCSONISATIONSHEDULE

wkcnti.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!l et par Malwarebytes comme Trojan.Agent.LAVO

Non

U

Συντόμευση σελίδας ιδιοτήτων του High Definition Audio

HDAudPropShortcut.exe

En relation avec une carte audio Realtek. Ajoute probablement la fonction de distorsion (odd) à l'un des onglets d'applet "Sons" du Panneau de Configuration - ne semble pas être nécessaire. Version grecque

Non

X

SunUpdater

javacpl.exe

Ajouté par le ver BUZUS.AGEV!

Non

X

suonuorudcos

suonuorudcos.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vt et par Malwarebytes comme Trojan.Agent.US

Non

U

Sup_SmartRAM

Sup_SmartRAM.exe

SmartRAM - le composant gestion de la mèmoire de l'utilitaire d'optimisation Advanced SystemCare 3 par IObit - qui "surveille votre système en arrière-plan et libère la mémoire lorsque c'est nécessaire pour accroître les performances de votre ordinateur." Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion

Oui

U

Sup_SmartRAM.exe

Sup_SmartRAM.exe

SmartRAM - le composant gestion de la mèmoire de l'utilitaire d'optimisation Advanced SystemCare 3 par IObit - qui "surveille votre système en arrière-plan et libère la mémoire lorsque c'est nécessaire pour accroître les performances de votre ordinateur." Note - en novembre 2009 IObit a été accusé d'avoir volé les informations de la base de données de Malwarebytes et d'autres, donc lisez ce sujet et faites-vous votre propre opinion

Oui

?

SupaDial

SupaDial.exe

En relation avec un pilote de modem SupaNet.com - est-il nécessaire?

Non

N

Supastatus

status.exe

Logiciel du FAI Supanet

Non

U

SUPBackground

SUPBackground.exe

Mises à jour automatiques pour portables Samsung

Non

X

supdate

IEXPL0RER.exe

Détecté par Intel Security/McAfee comme Generic Flooder!bu. Note - le nom de fichier contient le chiffre "0" au lieu de la lettre "o"

Non

X

supdate

supdate.exe

Détecté par Kaspersky comme Backdoor.Win32.RShot.bko. Le fichier se trouve dans %AppData%

Non

X

supdate2.dll

regsvr32.exe /s supdate2.dll

Ajouté par le trojan ZLOB-VL! Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "supdate2.dll" se trouve dans %System%

Non

X

supdate2.dll

rundll32.exe supdate2.dll,Run

Ajouté par le trojan ZLOB-VL! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "supdate2.dll" se trouve dans %System%

Non

X

super

fuckbx.exe

Détecté par Sophos comme Troj/Lineage-H

Non

X

super

super.exe

Détecté par Sophos comme W32/Agobot-QT

Non

X

Super Hardware Decoder

FCheck service.exe

Détecté par Intel Security/McAfee comme RDN/Generic StartPage!bi et par Malwarebytes comme Trojan.Agent.E

Non

Y

Super Net Accelerator

sngui.exe

Interface utilisateur personnalisée Super Net Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

U

Super Optimizer

SupOptLauncher.exe

Utilitaire d'optimisation Super Optimizer par Super PC Tools. Détecté par Malwarebytes comme PUP.Optional.SuperOptimizer. Le fichier se trouve dans %ProgramFiles%\Super Optimizer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Super Popup Blocker

popkill.exe

Super Popup Blocker par Saga - bloqueur de popups

Non

U

Super X Desktop Version 3.4

SXDesk.exe

Super X Desktop - gestionnaire de Bureau virtuel

Non

U

Super Xdesktop

SXDesk.exe

Super X Desktop - gestionnaire de Bureau virtuel

Non

U

SuperAdBlocker

SAdBlock.exe

"SuperAdBlocker bloque toutes les formes de publicité, comme les pubs en Flash, rich media, les pubs en fly-in, les pubs en slide-in, les popups , pop-unders, les espiogiciels et logiciels publicitaires , et les pubs de messagerie." Remplacé désormais par SUPERAntiSpyware

Non

Y

SUPERAntiSpyware

SUPERAntiSpyware.exe

SUPERAntiSpyware - pour supprimer les espiogiciels , les nuisibles et d'autres menaces

Non

X

SuperBar.Component

services.exe

Ajouté par le trojan SMALL-AQ! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "inetsrv"

Non

U

Super-Charger

Super-Charger.exe

"MSI Super Charger est un programme résident Windows capable de réviser le mode d'alimentation de votre port USB afin qu'il devienne plus puissant. Une fois que votre téléphone ou la tablette est connecté à votre port USB, le Super Charger envoie un signal pour lancer son circuit de charge, ce qui en fait une solution de charge vraiment intelligente et pratique pour les besoins informatiques mobiles"

Non

U

Supercleaner

Supercleaner.exe

Supercleaner par South Bay Software - est "un nettoyeur d'ordinateur tout-en-un qui trouve les fichiers qui dévorent votre espace-disque et vous ralentissent. Il peut aussi nettoyer votre historique Internet, y compris vos historique de recherche Google, historique Internet Explorer, historique Firefox, et historique AOL. Il efface même les fichiers index.dat cachés que Windows dissimule sur votre ordinateur!"

Non

U

SuperCool Compress Backup

Main.exe

"Le logiciel SuperCool Zip Backup est un programme de sauvegarde, restauration et synchronisation de fichiers"

Non

U

SuperCopier2.exe

SuperCopier2.exe

"SuperCopier remplace le système de copie de fichiers de l'explorateur de Windows en y ajoutant des améliorations"

Non

N

SuperF4

SuperF4.exe

SuperF4 par Stefan Sundin - "tue le programme au premier plan quand vous appuyez sur Ctrl+Alt+F4. Ceci est différent de l'emploi de Alt+F4. Quand vous appuyez sur Alt+F4, le programme peut refuser de se fermer. En fait, Windows demande seulement au programme de se fermer, et le laisse décider de ce qu'il va faire"

Non

X

SuperHeissSex

SuperHeissSex.exe

Numéroteur vers des sites pornographiques surtaxés HeissSex!

Non

Y

SuperHybridEngine

SuperHybridEngine.exe

Utilitaire de gestion d'alimentation Super Hybrid Engine pour portables et miniportables ASUS

Non

X

supernews12

newsd32.exe

Logiciel publicitaire , aussi détecté comme le trojan DLOADER-JN!

Non

X

Supernova

[nom-de-fichier].exe

Détecté par Symantec comme W32.Supova.Worm. Le fichier se trouve dans %Windir%

Non

X

Supernova

Blaargh.exe

Détecté par Intel Security/McAfee comme W32/Supova.e.worm et par Malwarebytes comme Worm.Supernova

Non

X

SuperProServer

SG360.EXE

Détecté par Intel Security/McAfee comme RDN/Downloader.a!oi et par Malwarebytes comme Trojan.Agent.NTS

Non

X

SuperProServer

SuperProServer.exe

Détecté par Sophos comme Troj/Zegost-EB et par Malwarebytes comme Trojan.Agent.NTS

Non

X

SuperProServer

Terms.EXE

Détecté par Malwarebytes comme Trojan.Agent.NTS. Le fichier se trouve dans %Windir% - voir ici

Non

X

superproxy

superproxy.exe

Détecté par Sophos comme Troj/Delback-B

Non

U

SuperRam

SuperRam.exe

Gestionnaire de mémoire SuperRam

Non

X

superslut

msslut32.exe

Détecté par Sophos comme W32/Sluter-A

Non

U

SuperSpamKiller Pro

SSK.EXE

Bloqueur de spam SuperSpamKiller Pro

Non

U

SuperSpamKiller Pro

SSKPRO.EXE

Bloqueur de spam SuperSpamKiller Pro

Non

X

SuperVaccineMain

SuperVaccine.exe

SuperVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Supervise.exe

Supervise.exe

Détecté par Sophos comme Troj/Delf-DZX

Non

X

Supervisor.exe

Supervisor.exe

A été signalé comme étant associé avec divers logiciels antitrojan comme ATS et PC Doorguard. Si ceci est vrai, il est nécessaire dans le Démarrage - toutes informations complémentaires seront les bienvenues

Non

X

supMon

supMon.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\searchup

Non

X

SUPPORT GFX

Gpers.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!fqp et par Malwarebytes comme Backdoor.Agent.DC

Non

U

Support.com Scheduler and Command Dispatcher

tgcmd.exe

Composant d'un logiciel par Support.com (alias SupportSoft ou Tioga) fourni aux fabricants et aux FAIs (Fournisseurs d'Accès Internet) , qui leur permet d'offrir une assistance en ligne - pour mettre à jour les pilotes, corriger les défauts, etc. Voir aussi l'élément "TgAddServer". Ce composant s'assure que le logiciel est installé correctement (analogue à un assistant d'installation), ce qui est signalé par Cox. Considéré comme un espiogiciel par certains car il a le pouvoir de récupérer des informations sur l'utilisateur. Qu'il le fasse ou non dépend du fournisseur. Un utilisateur de Toshiba signale des problèmes avec la mise en hibernation sur son portable s'il est désactivé - d'où la recommandation "U"

Oui

X

supporter5

supporter5.exe

Composant du logiciel antivirus eScorcher. "eScorcher se compose de 2 parties: Supporter5 et eScorcher. Supporter5 est chargé des mises à jour des nouvelles bases de virus à chaque fois que vous vous connectez sur le web. eScorcher est chargé de l'exécution des vérifications et des suppressions de virus". Note d'après leur charte de respect de la vie privée: "eScorcher recueille les adresses IP. eScorcher utilise les informations qu'il recueille pour adapter notre contenu aux besoins de nos membres et pour aider nos publicitaires à mieux comprendre les données démographiques de nos membres"

Non

X

support-microsoft-update.exe

support-microsoft-update.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\InstallDir

Non

X

support-reverse-smileys

[nom-de-fichier du trojan]

Ajouté par le trojan LITEBOT!

Non

X

Supports RAS Connections

kznytwg.EXE

Détecté par Sophos comme Troj/Agent-AASM et par Malwarebytes comme Backdoor.IRCBot

Non

X

Supports RAS Connections

plcexmq.exe

Détecté par Sophos comme Troj/Inject-AID et par Malwarebytes comme Backdoor.IRCBot

Non

X

Supports RAS Connections

rmdynvq.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Supports RAS Connections

svhost.exe

Détecté par Sophos comme W32/Rbot-GXH et par Malwarebytes comme Backdoor.IRCBot

Non

U

SupportSoft_Amer_Motorola

sprtcmd.exe /P SupportSoft_Amer_Motorola

Outil d'auto-assistance pour un fournisseur internet à haut débit non identifié (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit

Non

U

Supreme Savings Helper-repairJob

wscript.exe [chemin] repair.js Supreme Savings Helper-repairJob

Composant de Supreme-Savings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Supreme Savings Helper. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SureCleanProfessional

SRClean.exe

SureClean - nettoyeur de traces PC et Internet

Non

U

Sureshotpopupkiller

pusak.exe

Tueur de popups Stop-the-Pop-Up

Non

U

Sureshotpopupkiller

Stopthepop.exe

Stop-the-Pop-Up - bloqueur de popup

Non

U

Surf Safely-repairJob

wscript.exe [chemin] repair.js Surf Safely-repairJob

Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Surf Safely. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Surf Safer-repairJob

wscript.exe [chemin] repair.js Surf Safer-repairJob

Composant de Surf Safer - qui "surveille vos arrières pendant que vous naviguez, vous alertant lorsqu'une page contient un virus ou un nuisible, ainsi vous pouvez éviter des dommages coûteux à votre ordinateur avant qu'il ne soit trop tard." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Surf Safer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SurfAccuracy

sacc.exe

Détecté par Symantec comme Adware.SurfAccuracy et par Malwarebytes comme Adware.SurfAccuracy

Non

X

SurfBuddy

rundll32 [chemin] sbuddy.dll

Logiciel publicitaire SurfBuddy - ne doit pas être confondu avec la véritable application SurfBuddy par SurfApps! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

U

SurfChoice

SCMan.exe

SCMan est un utilitaire qui peut contrôler les services sur WinNT depuis la ligne de commande. Cet utilitaire peut créer, démarrer, suspendre, arrêter, supprimer des services. De plus il peut récupérer l'état actuel d'un service, obtenir le nom affiché d'un service et vice versa

Non

U

SurfEasy

SurfEasyVPN.exe

Accès dans la SysBarre , et notifications pour le client SurfEasy VPN - qui utilise un Réseau privé virtuel pour fournir protection du point d'accès Wi-Fi, navigation anonyme sur le web, sécurité contre les pirates et les espions, et accès à des sites web bloqués dans certains pays lorsque vous voyagez

Oui

X

Surfer lptt01

surfer.exe

Variante de RapidBlaster (dans un dossier "mssurfer" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

Surfer ml097e

surfer.exe

Variante de RapidBlaster (dans un dossier "mssurfer" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

U

SurfHelper

SurfHelp.exe

En relation avec SurfHelper - un outil gratuit pour supprimer les fenêtres en popups, nettoyer l'historique, contrôler les propriétés de la fenêtre d'IE, et plus encore

Non

U

Surfing Safeguard-repairJob

wscript.exe [chemin] repair.js Surfing Safeguard-repairJob

Composant de Surfing Safeguard - qui "vous avertit lorsqu'il reconnaît des sites Web malveillants, ce qui réduit vos risques de télécharger des logiciels malveillants et des virus, ainsi vous pouvez naviguer sur le web en toute sécurité et en toute confiance." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Surfing Safeguard. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SurfinGuard Pro

winsfcm.exe

SurfinGuard Pro par Finjan - logiciel de protection internet, protège contre tous les nuisibles délivrés par des exécutables, des fichiers scripts, des ActiveX et Java

Non

U

SurfSecret

ss2-full.exe

Privacy Protector par SurfSecret - nettoyeur d'historique internet et de fichiers "est un outil puissant et simple à utiliser pour les utilisateurs qui considèrent que le respect de leur vie privée en ligne est sacré"

Non

X

SurfSideKick

Ssk.exe

Logiciel publicitaire SurfSideKick

Non

X

SurfSideKick 2

Ssk.exe

Logiciel publicitaire SurfSideKick

Non

X

SurfSideKick 3

Ssk.exe

Logiciel publicitaire SurfSideKick

Non

U

SurfStream

SurfStream.exe

"SurfStream par Conceiva vous permet de surfer sur le Web plus vite. Il contient un serveur proxy multifonctions qui vous permet de surfer sur le Web indubitablement plus vite. Il bloque aussi toutes les fenêtres popups et les bannières publicitaires des pages Web. Un outil d'ajustement intelligent analyse et optimise automatiquement la connexion Internet de votre ordinateur ainsi que les paramètres TCP/IP"

Non

X

Surs

[chemin de awab.exe]

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover

Non

X

surveylock

lock.exe

Détecté par Dr.Web comme Trojan.KillProc.30508 et par Malwarebytes comme Trojan.Agent.E

Non

N

SurveySA

surveysa.exe

Trouvé sur des portables Sony, il ouvre une fenêtre pour saisir vos coordonnées. Il disparaît si vous remplissez le formulaire ou si vous choisissez "Ne plus jamais me le demander", mais continue à poser la question si vous fermez la fenêtre ou si vous choisissez "M'enregistrer ultérieurement"

Non

N

suScheduler

UCLauncher.exe

Planificateur pour certaines versions de ThinkVantage System Update (pour les mises à jour du logiciel) trouvé sur des PCs de bureau IBM/Lenovo ThinkCentre/ThinkStation et des portables Thinkpad

Non

U

SushiLeadsApplication

SushiLeadsApplication.exe

SushiLeads - "L'application gratuite Sushi vous aide à trouver les meilleurs professionnels du service dans votre région et à comparer les offres." Détecté par Malwarebytes comme PUP.Optional.SushiLeads. Le fichier se trouve dans %ProgramFiles%\sushileads. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

Susp

Susp.exe

En relation avec l'installation/la mise à jour du parasite VX2.Transponder

Non

X

SuspenzorPC

GDC.exe

SuspenzorPC, fallacieux logiciel de protection de la vie privée, version tchèque - pas conseillé. Un membre de la famille PCPrivacyTool

Non

X

susse

hpsw.exe

Logiciel publicitaire LinkMaker!

Non

X

Sustem

explorer.exe

Ajouté par un virus, un ver ou un trojan non identifié! Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%

Non

X

sustems.exe

sustems.exe

Détecté par Dr.Web comme Trojan.Siggen5.38051 et par Malwarebytes comme Backdoor.Agent.E

Non

X

SustemUpdate

explorer.exe

Ajouté par un virus, un ver ou un trojan non identifié! Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%

Non

X

SUYEIJNP

Sx_server.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.TP

Non

X

suzjubunaboz

suzjubunaboz.exe

Détecté par Malwarebytes comme Backdoor.Pushdo. Le fichier se trouve dans %UserProfile%

Non

X

sv.exe

sv.exe.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%\sv.exe

Non

X

sv_shost

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Start Menu\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Start Menu\MSDCSC (XP)

Non

X

SV00LSV

SV00LSV.EXE

Détecté par Sophos comme Troj/GrayBird-C

Non

X

sv18h5jckqdfo6zgc2i0nlzh0uwz2q93wa

nlkptmqe.exe

Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %System%

Non

X

sv32

sv32.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%

Non

X

SVA Player

SVAPLAYER.EXE

SVAPlayer, icône dans la SysBarre et Browser Helper Object (BHO) qui affiche des messages de publicité. Voir une copie archivée de la description d'origine de Andrew Clover

Non

X

SvbnConfi

SvbnConfig.exe

Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%

Non

X

svc

expseny.exe

Détecté par Sophos comme Troj/PWS-ANG

Non

X

svc

Googleon.exe

Détecté par Symantec comme W32.Ogleon.A

Non

X

Svc

svc.exe

Variante du parasite ClientMan

Non

X

svc

svch0st.exe

Détecté par Intel Security/McAfee comme W32/Spybot.worm!g et par Malwarebytes comme Trojan.Agent.E

Non

U

SVC

svchost.exe

ElfSpy - enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même!

Non

X

svc

taskmanager.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.SVC

Non

X

SVC HOST

icr-20-jan.exe

Détecté par Intel Security/McAfee comme RDN/Sdbot.worm!bm et par Malwarebytes comme Backdoor.Messa.E

Non

X

SVC Service

svc32.pif

Ajouté par le ver RBOT-ASC!

Non

X

SVC Service

svcinit.exe

Ajouté par le trojan SINIT!

Non

X

SVC Service

svcinit.exe

Variante du parasite CoolWebSearch

Non

X

SVC Service

svcpack.exe

Variante Svcinit du parasite CoolWebSearch

Non

X

SVC Socks

mstaskm.exe

Variante du parasite CoolWebSearch

Non

X

svc2

svc2.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

Svc2dll

svcxdcl32.exe

Détecté par Sophos comme Troj/Scar-BM et par Malwarebytes comme Trojan.Agent

Non

X

svc32

svc32.exe

Identifié comme une variante du malveillant Banker-EQC/DLoader.GPJI

Non

X

svcav_module

[nom-de-fichier].exe

Détecté par Sophos comme Troj/Inject-BKX et par Malwarebytes comme Trojan.Ransom.SVA

Non

X

svcchost

%System%:svcchost.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Sdbot. Note - la cible est un Alternate Data Stream (ADS) Windows

Non

X

svcchost

svcchost.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

svcchost

svcchost.exe

Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Backdoor.Sdbot. Le fichier se trouve dans %System%

Non

X

svcchost.exe

svcchost.exe

Détecté par Kaspersky comme Packed.Win32.Krap.bz et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Microsoft

Non

X

svcchostb.exe

svcchostb.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svccon.vbs

svccon.vbs

Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Backdoor.Messa.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svcdata.exe

svcdata.exe

Ajouté par le ver SPYBOT.ZIF!

Non

X

Svced

Svced.exe

Détecté par Symantec comme Backdoor.Delf.F

Non

X

svcehostsys

svcehost.exe

Détecté par Malwarebytes comme Backdoor.HalfLifeRat. Le fichier se trouve dans %Windir%

Non

X

svch

server.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.SVR

Non

X

SVCH0SAT

SVCH0SAT.EXE

Détecté par Dr.Web comme BackDoor.PcClient.6210 et par Malwarebytes comme Backdoor.Bot

Non

X

SvcH0st

Msexploren.exe

Détecté par Sophos comme Troj/Bdoor-EB

Non

X

SvcH0st

msnexploren.exe

Détecté par Total Defense comme Win32.Tactslay.B. Le fichier se trouve dans %Windir%

Non

X

SvcH0st

sdhch.exe

Détecté par Total Defense comme Win32.Tactslay.B. Le fichier se trouve dans %Windir%

Non

X

SvcH0st

shch.exe

Détecté par Sophos comme Troj/Bdoor-EB

Non

X

SVCH0ST

spoo1sv.exe

Ajouté par le trojan VB-HF!

Non

X

SVCH0ST

SVCH0ST.EXE

Détecté par Sophos comme Troj/VB-IK et par Malwarebytes comme Worm.Agent. Note - le nom-de-fichier contient le chiffre "0" au lieu de la lettre "o"

Non

X

SvcH0st

svchst.exe

Détecté par Sophos comme Troj/Bdoor-EB

Non

X

SvcH0st

winagent.exe

Détecté par Sophos comme Troj/Bdoor-EB

Non

X

svch0st.exe

svch0st.exe

Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Banker.SVC. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SVCH0ST.EXE

SVCH0ST.EXE

Détecté par Sophos comme Troj/Bancban-HT et par Malwarebytes comme Trojan.Agent. Note - il y a un chiffre "0" dans le nom de fichier au lieu de la lettre "o"

Non

X

SVCH0TS

sp00lvs.exe

Détecté par Sophos comme Troj/Lineage-AZ

Non

X

svchast

svchast.exe

Ajouté par le trojan LINEAGE-AV!

Non

X

svchctrl

svchctrl.exe

Détecté comme Nurech. Le fichier se trouve dans %System%

Non

X

SvchED

Protect.exe

Détecté par Dr.Web comme Trojan.Siggen3.3200

Non

X

svchhost

svchhost.exe

Détecté par Trend Micro comme WORM_CRID.A et par Malwarebytes comme Trojan.Agent

Non

X

svchîst

svhst.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%

Non

X

svcho

svcho.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.FraudLoad.vked et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

svchoct

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent

Non

X

Svchoo

Svchoo.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.SVO

Non

X

svchoost

/sv.exe

Détecté par Dr.Web comme Trojan.Inject1.3788 et par Malwarebytes comme Backdoor.Agent.SVC

Non

X

svchoost

Bartek.exe

Détecté par Malwarebytes comme Trojan.Agent.SVC. Le fichier se trouve dans %WinTemp%

Non

X

Svchoost

Svchoost.exe

Détecté par Dr.Web comme Trojan.DownLoad.35306 et par Malwarebytes comme Trojan.Agent.SVC. Note - cet élément se charge depuis la clé HKLM\Run et le fichier se trouve dans %System%

Non

X

svchoost

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "WINS"

Non

X

svchoost

syslog.exe?

Détecté par Malwarebytes comme Backdoor.Agent.SVC. Le fichier se trouve dans %System%

Non

X

Svchoost.exe

Svchoost.exe

Détecté par Dr.Web comme Trojan.DownLoad.35306 et par Malwarebytes comme Trojan.Agent.SVC. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svchos

svchos.exe

Détecté par Sophos comme Troj/Ezibot-B. Le fichier se trouve dans %Windir%

Non

X

svchos

Svchos.exe

Détecté par Sophos comme Troj/Xtrat-BV et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Root%\Raiz

Non

X

svchos

svchos.exe

Détecté par Sophos comme W32/AutoRun-BZ. Le fichier se trouve dans %System%

Non

X

svchos

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader8.47616 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%

Non

X

svchosd

[chemin du trojan]

Détecté par Sophos comme Troj/Bancos-BCX

Non

X

svchose

svchose.exe

Détecté par Dr.Web comme Trojan.DownLoader8.47387 et par Malwarebytes comme Trojan.Agent

Non

X

SVCHOSI

SVCHOSI.EXE

Détecté par Sophos comme W32/Vbbot-AA

Non

X

svchoss

svchoss.exe

Détecté par Intel Security/McAfee comme Keylog-Perfect.dr et par Malwarebytes comme Trojan.Agent

Non

X

svchossisst

svchossisst.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!il et par Malwarebytes comme Trojan.Banker.TCB

Non

X

svchosst

klg.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ri et par Malwarebytes comme Trojan.Agent.SVCE

Non

X

svchosst

svchosst.exe

Détecté par Dr.Web comme Trojan.DownLoader8.17121 et par Malwarebytes comme Trojan.Agent.SVCE

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve aussi dans %System% mais il y a un espace au début du nom-de-fichier

Non

X

Svchost

*1.exe

Détecté par Malwarebytes comme Backdoor.Bot - où * représente un caractère unique. Le fichier se trouve dans %AppData%

Non

X

svchost

.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

svchost

[9 lettres].exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %CommonFiles%\svchost0

Non

X

svchost

[chemin de explorer.exe]

Détecté par Sophos comme Troj/Unreal-A et par Malwarebytes comme Backdoor.Bot. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%

Non

X

svchost

[chemin du fichier]

Détecté par Symantec comme Trojan.Hazzer et par Malwarebytes comme Backdoor.Bot

Non

X

svchost

[chemin] SETUP.EXE

Ajouté par le ver SETCLO!

Non

X

svchost

953401313.server mesh.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\winhosts

Non

X

svchost

9898989898989.vbs

Détecté par Kaspersky comme Backdoor.Win32.Agent.axhq et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Temp%

Non

X

svchost

ADMAGIC.EXE

Ajouté par le ver SMIBAG!

Non

X

svchost

AdobeUpdater.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen.21682 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable fichier "AdobeUpdater.exe" par Adobe pour d'anciennes versions de produits Adobe qui se trouve par défaut dans %CommonFiles%\Adobe\Updater5. Celui-ci se trouve dans %AppData%\WINSYS32

Non

X

svchost

bot.exe

Détecté par Intel Security/McAfee comme Generic.dx!bdwj et par Malwarebytes comme Backdoor.Bot

Non

X

svchost

Chromo.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ts et par Malwarebytes comme Backdoor.Agent

Non

X

svchost

ClieT.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\SuDir

Non

X

svchost

conhost.exe

Détecté par Intel Security/McAfee comme BackDoor-EXI.gen.e et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

svchost

crss.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserTemp%

Non

X

Svchost

crypt.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.26359 et par Malwarebytes comme Backdoor.Bot

Non

X

svchost

csrss.exe

Détecté par Kaspersky comme Trojan.Win32.Swisyn.bgkm et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%

Non

X

svchost

Default File.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\update

Non

X

svchost

directx.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

svchost

dllhost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\SendTo - voir ici

Non

X

svchost

FacebookVideoCall.exe

Détecté par Dr.Web comme Trojan.DownLoader6.32956 et par Malwarebytes comme Backdoor.Bot

Non

X

svchost

file.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserTemp%

Non

X

svchost

HACKO.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yj et par Malwarebytes comme Trojan.Agent

Non

X

svchost

help.exe

Détecté par Intel Security/McAfee comme PWS-FAHB!F5EC22B04FF2 et par Malwarebytes comme Backdoor.Bot

Non

X

svchost

Host.exe

Détecté par Malwarebytes comme Trojan.Agent.IHGen. Le fichier se trouve dans %AppData%\Install

Non

X

svchost

inetinfo.scr

Ajouté par le ver ODELUD!

Non

X

svchost

java.exe

Détecté par Intel Security/McAfee comme Generic.bfr!ek et par Malwarebytes comme Trojan.Agent

Non

X

svchost

Java.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserTemp%

Non

X

svchost

javaw.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %AppData%\javaw

Non

X

svchost

JhanB7W.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

svchost

logon.exe

Ajouté par le ver SLEGON!

Non

X

svchost

lqcnmzosz.exe

Détecté par Sophos comme Troj/Betabot-D et par Malwarebytes comme Backdoor.Bot

Non

X

SVCHOST

MDM.EXE

Détecté par Sophos comme W32/LCJump-A et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve toujours dans %CommonFiles%\Microsoft Shared\VS7Debug (Windows 10/8/7/Vista/XP/ME/98) ou %System% (Windows ME/98). Celui-ci se trouve dans %Windir%

Non

X

svchost

Microsoft (R) Corporation.exe

Détecté par Malwarebytes comme Backdor.Bot. Le fichier se trouve dans %UserTemp%

Non

X

svchost

Microsoft Corporation.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!cu et par Malwarebytes comme Backdoor.Bot

Non

X

SVCHOST

mrowyekdc.exe

Détecté par Symantec comme W32.HLLW.Gotorm et par Malwarebytes comme Backdoor.Bot

Non

X

svchost

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC - voir ici

Non

X

svchost

msdcsc.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rg et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

svchost

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC - voir ici

Non

X

svchost

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Temp%\MSDCSC - voir ici

Non

X

svchost

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC (XP)

Non

X

svchost

olehelp.exe

Ajouté par le trojan BOOKMARKER.G!

Non

X

svchost

Pluguin.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Bot

Non

X

svchost

rcv.exe

Détecté par Malwarebytes comme Trojan.FkFox. Le fichier se trouve dans %AppData%

Non

X

svchost

RealtekSound.exe

Détecté par Kaspersky comme Trojan.Win32.Llac.ciq et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Microsoft

Non

X

svchost

run.exe

Détecté par Dr.Web comme Trojan.Inject1.20907 et par Malwarebytes comme Trojan.Agent

Non

X

svchost

rundll16.exe

Détecté par Sophos comme Troj/StartPa-PB et par Malwarebytes comme Backdoor.Bot

Non

X

svchost

sample.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserTemp%

Non

X

SVCHOST

scvhost.exe

Détecté par Symantec comme W32.Mytob.E@mm et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Svchost

scvhost.exe

Détecté par Dr.Web comme Trojan.KeyLogger.20218 et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

svchost

scvhost.exe

Détecté par Kaspersky comme Trojan.Win32.Genome.epvq et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%\SYSTEM

Non

X

svchost

scvhost.exe

Détecté par Kaspersky comme Worm.Win32.Windaus.x et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

svchost

scvhost.exe

Détecté par Intel Security/McAfee comme Generic.dx!bhqv et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Temp%\vhost

Non

X

svchost

scvhost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Temp%\vhost

Non

X

svchost

scvhost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserTemp%

Non

X

svchost

scvookMain.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft

Non

X

svchost

server.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\server

Non

X

svchost

server.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\serve

Non

X

svchost

server.exe

Détecté par Intel Security/McAfee comme PWS-Zbot.gen.afr et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

svchost

server.exe

Détecté par Dr.Web comme Trojan.DownLoader7.851 et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Temp%

Non

X

svchost

server.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

SVCHOST

SERVlCES.EXE

Détecté par Sophos comme Troj/Delf-LF et par Malwarebytes comme Backdoor.Bot. Note - le nom-de -fichier contient un "L" minuscule à la place d'un "i" majuscule

Non

X

svchost

smss.exe

Détecté par Dr.Web comme Trojan.DownLoader4.11243 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\1029

Non

X

SVCHOST

SPOOLSV.EXE

Détecté par Sophos comme W32/Baitap-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

svchost

Svch0st.exe

Détecté par Symantec comme Backdoor.Graybird et Backdoor.Graybird.B et par Malwarebytes comme Trojan.Agent. Note - le nom du fichier contient le chiffre "0" au lieu de la lettre "o"

Non

X

Svchost

svchosl.pif

Ajouté par les vers INZAE.A ou INZAE.B!

Non

X

svchost

svchost .exe

Détecté par Dr.Web comme Trojan.KillProc.19763 et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft

Non

X

svchost

svchost .exe

Détecté par Intel Security/McAfee comme MultiDropper-DC et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

svchost

svchost .exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Temp%

Non

X

svchost

svchost .exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

SVCHOST

SVCHOST.COM

Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

svchost

svchost.com

Détecté par Sophos comme Troj/Banloa-ABL et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

SVCHOST

svchost.exe

Pirate de page de démarrage System1060. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\System1060

Non

X

svchost

svchost.exe

Ajouté par de nombreux vers et trojans, comme MORB ou TARNO! Note - ce n'est pas le véritable processus svchost.exe

Non

X

Svchost

svchost.exe

Détecté par Sophos comme Troj/AdClick-AM et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Internet Explorer

Non

X

svchost

svchost.exe

Détecté par Sophos comme Troj/Bdoor-ES et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Ce fichier se trouve dans un sous-dossier "Microsoft"

Non

X

svchost

svchost.exe

Détecté par Sophos comme Troj/Bancban-HL et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\config

Non

X

svchost

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\Windows

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\svchost - voir ici

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%\Microsoft Shared

Non

X

Svchost

Svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader5.4347 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%\Svchost

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Important" - voir ici

Non

X

svchost

svchost.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%\WinUpdate

Non

X

svchost

svchost.exe

Détecté par Symantec comme Trojan.ADH et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\svchost - voir ici

Non

X

svchost

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader6.18557 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\System\Services

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%\Microsoft Shared\MSINFO - voir ici

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\Win

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\win32

Non

X

svchost

svchost.exe

Détecté par Intel Security/McAfee comme Generic.dx!bakh et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\WIN32

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "sistenm32"

Non

X

Svchost

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%\Microsoft

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

svchost

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader8.37052 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\security

Non

X

svchost

svchost.exe

Détecté par Dr.Web comme Trojan.KeyLogger.18758 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%\aaa\aaa\bbb\bbbb\facebook

Non

X

svchost

svchost.exe

Détecté par Dr.Web comme Trojan.Siggen5.10957 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\Desktop

Non

X

svchost

svchost.exe

Détecté par Dr.Web comme Trojan.Siggen5.4533 et par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis le Dossier Démarrage de Windows et ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\SHODAN

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\MSDCSC

Non

X

svchost

svchost.exe

Ajouté par le trojan VB-EOK! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "MsDtds"

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\labslabs72123 - voir ici

Non

U

svchost

svchost.exe

Logiciel de surveillance Infine Keylogger. Si vous ne l'avez pas installé vous-même, supprimez-le! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System% Celui-ci se trouve dans un sous-dossier "svc"

Non

X

svchost

svchost.exe

Détecté par Dr.Web comme Trojan.Inject1.43174 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\InstallDir

Non

X

SVChost

SVChost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\SysWindows

Non

X

svchost

svchost.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\UserProfile

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\host

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\MSDCSC

Non

X

Svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Windows

Non

X

svchost

svchost.exe

Détecté par Dr.Web comme Trojan.MulDrop4.61933 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Templates%

Non

X

svchost

svchost.exe

Logiciel publicitaire 2Search. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\2search

Non

X

svchost

svchost.exe

Détecté par Symantec comme Trojan.Syginre et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%

Non

X

svchost

svchost.exe

Détecté par Sophos comme W32/Moze-A et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\svchost

Non

X

svchost

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader4.34311 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\svchost

Non

X

svchost

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader7.25543 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

svchost

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader7.31600 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\Windows

Non

X

svchost

svchost.exe

Détecté par Dr.Web comme Trojan.MulDrop5.9681 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonDocuments%\svchost

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "drivers\etc"

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "netsvc" - voir ici

Non

X

Svchost

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sj et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%\Win32

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\svc

Non

X

svchost

svchost.exe

Détecté par Sophos comme W32/SillyFDC-AL et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "REPCLIENT"

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\drivers

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%\Winx64

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %WinTemp%

Non

X

svchost

Svchost.exe

Détecté par Sophos comme Troj/Dloadr-EV et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Arquivos de programas

Non

X

svchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\usercache - voir ici

Non

X

svchost

svchost.scr

Ajouté par le trojan BANCOS-CB!

Non

X

SvcHost

svchost32.exe

Détecté par Sophos comme W32/Agobot-TM et par Malwarebytes comme Trojan.Agent

Non

X

SVCHOST

svchost64.exe

Détecté par Sophos comme Troj/Startp-G et par Malwarebytes comme Backdoor.Bot

Non

X

Svchost

svchots.exe

Détecté par Trend Micro comme WORM_RBOT.ADK et par Malwarebytes comme Backdoor.Bot

Non

X

svchost

svchst.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%\InstallDir

Non

X

svchost

svcst.exe

Détecté par Sophos comme W32/Agent-LIL et par Malwarebytes comme Backdoor.Bot

Non

X

svchost

svhost.exe

Détecté par Trend Micro comme WORM_SOHANAD.I et par Malwarebytes comme Backdoor.Bot

Non

X

svchost

SVSH0ST.EXE

Détecté par Dr.Web comme Trojan.PWS.Maran.437 et par Malwarebytes comme Backdoor.Bot

Non

X

sVchost

SVshost.exe

Détecté par Intel Security/McAfee comme PWS-Banker!gdm et par Malwarebytes comme Trojan.Agent

Non

X

svchost

system.exe

Détecté par Intel Security/McAfee comme RDN/Autorun.bfr et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

svchost

System32.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\System32

Non

X

SVCHOST

taskgmr.exe

Ajouté par les vers MYTOB.F ou MYTOB.H!

Non

X

Svchost

taskmg.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Bot

Non

X

Svchost

taskmmgr.EXE

Ajouté par le ver AUTORUN-F!

Non

X

svchost

Updater.exe

Détecté par Malwarebytes comme Backdoor.Agent.IMN. Le fichier se trouve dans %AppData%\Skype Update

Non

X

SVCHOST

updater32.exe

Ajouté par le ver RANTS.A!

Non

X

SVCHOST

var.txt.exe

Ajouté par le trojan LDPINCH.C!

Non

X

svchost

VbZaHmY.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

svchost

vscan.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Bot

Non

X

SvcHost

Wacult.exe

Détecté par Malwarebytes comme Trojan.DDoS. Le fichier se trouve dans %AppData%

Non

X

svchost

WGACheck.exe

Détecté par Dr.Web comme Trojan.DownLoad3.22504 et par Malwarebytes comme Backdoor.Bot

Non

X

svchost

win.exe

Ajouté par le ver VBSAUTO-A!

Non

X

svchost

windll.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Bot

Non

X

svchost

WindowsInstaller.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

svchost

windowsrx.exe

Ajouté par le ver AGOBOT-MZ!

Non

X

svchost

winhelp.exe

Détecté par Symantec comme W32.Gaobot.gen!poly et par Malwarebytes comme Backdoor.Bot

Non

X

Svchost

winhost.exe

Ajouté par le trojan LOLAWEB.A!

Non

X

svchost

winlogon.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%\Winlogon

Non

X

Svchost

winprint.exe

Détecté par Sophos comme Troj/Agent-PGT et par Malwarebytes comme Backdoor.Bot

Non

X

svchost

winsvcs.exe

Détecté par Dr.Web comme Trojan.DownLoader7.24557 et par Malwarebytes comme Backdoor.Bot

Non

X

svchost

wormserv.exe

Détecté par Intel Security/McAfee comme Generic Dropper!1el et par Malwarebytes comme Backdoor.Bot

Non

X

svchost

ying.exe

Ajouté par le malveillant Constructor VC2000

Non

X

svchost

ZZ[aléatoire].exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\ZZ[aléatoire]

Non

X

svchost Agent

svchost.exe

Ajouté par le ver AUTORUN-DB! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "28463"

Non

X

svchost connection monitor

svchost32.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

SVCHOST Generic application

svchost.exe

Détecté par Sophos comme Troj/Daemoni-K et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

svchost Netware Manager

svchost.exe

Ajouté par le ver EXVID.A! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

SVCHost Protocol32

scvhost32.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Svchost Service

svchost.exe

Ajouté par le ver VB-DVQ! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\help

Non

X

Svchost Windows Remote Services

svhost.exe

Détecté par Sophos comme W32/IRCBot-IV et par Malwarebytes comme Backdoor.Bot

Non

X

svchost*32

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "InstallDir"

Non

X

svchost.com

svchost.com

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svchost.e

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe

Non

X

svchost.exe

[chemin de l'exécutable]

Ajouté par le trojan BANKER-MO!

Non

X

svchost.exe

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Update

Non

X

svchost.exe

csrsc.exe

Ajouté par le trojan BUZUS.AAUP!

Non

X

svchost.exe

FaceBookAutoUpdater.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

svchost.exe

java.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

svchost.exe

mI5XNII.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

svchost.exe

msdcsc.exe

Détecté par Dr.Web comme Trojan.DownLoader6.46301 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

svchost.exe

msdcsc.exe

Détecté par Dr.Web comme Trojan.MulDrop3.55869 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC

Non

X

svchost.exe

notepad.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %System%\SYSTEM32

Non

X

Svchost.exe

OSRS Main Build.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

svchost.exe

scvhost.exe

Détecté par Intel Security/McAfee comme Generic.dx!bh3g et par Malwarebytes comme Backdoor.Bot

Non

X

svchost.exe

server.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserTemp%

Non

X

svchost.exe

svchost.exe

Détecté par Sophos comme Troj/IRCBot-AK et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers"

Non

X

SVCHOST.EXE

SVCHOST.EXE

Détecté par Sophos comme Troj/Wrmscan-A et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Ce fichier se trouve dans %Windir%

Non

X

Svchost.exe

Svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install"

Non

X

svchost.exe

svchost.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Internet Explorer

Non

X

svchost.exe

svchost.exe

Détecté par Intel Security/McAfee comme Generic.dx!bg3q et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\windir

Non

X

svchost.exe

svchost.exe

Détecté par Intel Security/McAfee comme Generic.mfr!bl et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Macromedia

Non

X

svchost.exe

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\HkzSmGzpVefd\iTMTxLKadgYx\1.5.13.2496

Non

X

svchost.exe

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\jVwTft\evimMzx\1.4.11.2188

Non

X

svchost.exe

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\WinDir

Non

X

svchost.exe

svchost.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.17212 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\eniMbuPhc\SxGHFKvov\4.18.47.9562

Non

X

svchost.exe

svchost.exe

Détecté par SonicWALL comme MalAgent.H_119 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "system"

Non

X

svchost.exe

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%

Non

X

svchost.exe

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Temp

Non

X

SVCHOST.EXE

svchost.exe

Ajouté par le ver SILLYFDC.BBI! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Conf"

Non

X

svchost.exe

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\MUI\Directory\Windows

Non

X

svchost.exe

svchost.exe

Détecté par Trend Micro comme TROJ_AGENT.AUVV et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "3361"

Non

X

svchost.exe

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\system32

Non

X

svchost.exe

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Langstat"

Non

X

svchost.exe

svchost.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Small.bven et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\System

Non

X

svchost.exe

svchost.exe

Détecté par Intel Security/McAfee comme W32/Sality.AD et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\muis

Non

X

svchost.exe

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft

Non

X

svchost.exe

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\svchost

Non

X

svchost.exe

svchost.exe

Détecté par Dr.Web comme Trojan.Inject1.8362 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svchost.exe

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Internet Explorer - voir ici

Non

X

svchost.exe

svchost.exe

Détecté par Sophos comme Mal/Miser-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "krsr"

Non

X

svchost.exe

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader4.38221 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Temp%

Non

X

Svchost.exe

Svchost.exe

Détecté par Kaspersky comme Trojan-PSW.MSIL.Agent.ekx et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

svchost.exe

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\appdata

Non

X

svchost.exe

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\svchost.exe

Non

X

svchost.exe

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%

Non

X

svchost.exe

svchost.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner.54384 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

svchost.exe

svchost.exe.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %MyDocuments%\Windows\AppLoc

Non

X

svchost.exe

svchost.exe.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData% - voir ici

Non

X

svchost.exe

svchost32.exe

Variante Svchost32 du parasite CoolWebSearch. Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

svchost.exe

svcnost.exe

Détecté par Sophos comme Troj/Mislead-A et par Malwarebytes comme Backdoor.Bot

Non

X

svchost.exe

swchost.exe

Détecté par Sophos comme Troj/Sadelphi-A

Non

X

svchost.exe

System32

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%\C:\Windows\[aléatoire]

Non

X

svchost.exe

tmp*.tmp.exe

Détecté par Malwarebytes comme Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp%

Non

X

svchost.exe

Winsvc.exe

Détecté par Malwarebytes comme Trojan.Backdoor.AI. Le fichier se trouve dans %System%\PCHealth

Non

X

svchost.exe -start

svchost.exe -start

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Setup

Non

X

svchost.exe.exe

svchost.exe.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svchost.exe.lnk

svchost.exe.lnk

Détecté par Trend Micro comme TROJ_OTOIT.PNET et par Malwarebytes comme Trojan.Agent.SVCGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SVCHOST.SCR

SVCHOST.SCR

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!be et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svchost.scr

svchost.scr.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

svchost.url

svchost.url

Détecté par Malwarebytes comme Trojan.Agent.SVCGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svchost.vbs

svchost.vbs

Détecté par Malwarebytes comme Trojan.Agent.SVCGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svchost1

svchost1.exe

Détecté par Trend Micro comme WORM_AGOBOT.ZZ

Non

X

svchost1.exe

svchost1.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SVCHost2

svchost2.exe

Ajouté par le ver RBOT.BLC!

Non

X

svchost2.exe

svchost2.exe

Ajouté par le trojan BUZUS.DCGQ!

Non

X

Svchost2014Update

Update2014.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.MNR

Non

X

SvcHost32

svchost32.exe

Détecté par Symantec comme W32.Mimail.I@mm ou W32.Mimail.J@mm et par Malwarebytes comme Backdoor.Bot

Non

X

svchost32.exe

_svchost32.exe

Détecté par Sophos comme W32/AutoRun-XU

Non

X

svchost32.exe

svchost32.exe

Détecté par Trend Micro comme BKDR_ASSASIN.20B et par Malwarebytes comme Backdoor.Bot

Non

X

svchost64

rundll32.exe [chemin] [12 chiffres hexa].dll

Détecté par Malwarebytes comme Trojan.Downloader. Note - cet élément se charge depuis le Dossier Démarrage de Windows, et rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier DLL se trouve dans %Temp%

Non

X

svchost64

svchost64.exe

Ajouté par le virus SDBOTER.G!

Non

X

svchost86x.sys

conhost41.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserTemp% - voir ici

Non

X

svchosta

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.Bot

Non

X

svchosta

svchosta.exe

Détecté par Sophos comme Troj/Sniffer-I et par Malwarebytes comme Backdoor.Bot

Non

X

svchosta.exe

svchosta.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %UserStartup%

Non

X

svchosta.exe

svchosta.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svchostb

svchostb.exe

Détecté par Sophos comme Troj/Sniffer-J

Non

X

SvcHostDHCP

svchost32.exe

Détecté par Trend Micro comme BKDR_ASSASIN.20B et par Malwarebytes comme Backdoor.Bot

Non

X

svchostdll.scr

svchostdll.scr

Détecté par Sophos comme Troj/Bancban-FM et par Malwarebytes comme Backdoor.Bot

Non

X

svchoste.exe

svchoste.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svchostes

help.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\windows

Non

X

svchostexe

svchostexe

Détecté par Malwarebytes comme Trojan.Agent.SVC. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %UserStartup%

Non

X

svchostexe

svchostexe

Détecté par Malwarebytes comme Trojan.Agent.SVC. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svchosth.exe

svchosth.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svchostm

svchostm.exe

Détecté par Dr.Web comme Trojan.DownLoader9.11441 et par Malwarebytes comme Backdoor.Bot

Non

X

svchostn.exe

[nom-de-fichier] start4dalife

Détecté par Trend Micro comme BKDR_ZOMBIE.SM

Non

X

SvcHosto

v1rg1n.exe

Détecté par Sophos comme W32/Agobot-TK et par Malwarebytes comme Backdoor.Bot

Non

X

svchostost

svchostost.exe

Détecté par Malwarebytes comme Trojan.Agent.APLGen. Le fichier se trouve dans %MyDocuments%\Windows\AppLoc

Non

X

svchostr

svchostr.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

svchosts

[chemin du fichier]

Détecté par Intel Security/McAfee comme Generic.grp et par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis le Dossier Démarrage de Windows

Non

X

svchosts

[nom-de-fichier du trojan].exe

Détecté par Trend Micro comme TROJ_DROPPER.EAT et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %LocalAppData% - voir le lien pour la liste des noms-de-fichier possibles

Non

X

Svchosts

SCVHOST.EXE

Ajouté par le trojan backdoor AGOBOT-RQ!

Non

X

svchosts

svchosts.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%

Non

X

Svchosts

Svchosts.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!er et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft

Non

X

svchosts

svchosts.exe

Détecté par Intel Security/McAfee comme VB-BackDoor.a.gen et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

svchosts

svchosts.exe

Détecté par Sophos comme Troj/Bancban-DC et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir

Non

X

Svchosts Service

Svchosts.exe

Détecté par Dr.Web comme Trojan.DownLoader7.21043 et par Malwarebytes comme Backdoor.Agent

Non

X

svchosts.exe

svchosts.exe

Détecté par Sophos comme W32/Agobot-JN et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

svchosts.exe

svchosts.exe

Détecté par Kaspersky comme Backdoor.Win32.EggDrop.bgu et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

svchosts.exe

svchosts.exe

Détecté par Dr.Web comme Trojan.Starter.2241 et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%\msapps\msinfo\aprouch

Non

X

svchosts.exe

svchosts.exe

Détecté par Dr.Web comme Trojan.DownLoader10.59739 et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%\Microsoft

Non

X

svchosts.exe

svchosts.exe

Détecté par Trend Micro comme WORM_OTORUN.JT et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserProfile%\Microsoft

Non

X

svchosts.exe

svchosts.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%\catroot3

Non

X

svchosts.exe

svchosts.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svchosts.exe.config

svchosts.exe.config

Détecté par Malwarebytes comme Backdoor.Bot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svchosts.scr

svchosts.scr

Détecté par Sophos comme Troj/Bancban-DQ et par Malwarebytes comme Backdoor.Bot

Non

X

svchostss

[chemin du fichier]

Détecté par Dr.Web comme Trojan.KeyLogger.15952 et par Malwarebytes comme Trojan.Delf

Non

X

svchostsvchost

svchost.exe

Détecté par Kaspersky comme Trojan.Win32.Swisyn.arzn et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

svchostwindows

wscript.exe [chemin] svchostwindows.vbs

Détecté par Dr.Web comme Trojan.Siggen6.16136 et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "svchostwindows.vbs" se trouve dans %Temp%

Non

X

svchostwindows.vbs

svchostwindows.vbs

Détecté par Dr.Web comme Trojan.Siggen6.16136 et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Svchost-Windows-Required

svchost.exe

Détecté par Dr.Web comme Trojan.PWS.Banker1.11744 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Windows\System\Hidden

Non

X

Svchost-Windows-Required

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader10.62321 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Windows\System\Hidden\Memory

Non

X

svchostx.exe

svchostx.exe

Détecté par Kaspersky comme Trojan-Spy.Win32.KeyLogger.hdv et par Malwarebytes comme Trojan.Agent.SVC

Non

X

svchostya.exe

svchostya.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.YNO. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svchot

svchot.exe

Détecté par Sophos comme Troj/QQRob-U et par Malwarebytes comme Trojan.Backdoor

Non

X

svchots

8qAHdqzNINQ2.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.SVC

Non

X

svchots

svchots.exe

Détecté par Malwarebytes comme Backdoor.Agent.SVC. Le fichier se trouve dans %AppData%\svchots - voir ici

Non

X

svchots

svchots.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% - voir ici

Non

X

svchots

svchots.exe

Détecté par Dr.Web comme Trojan.DownLoader11.24192 et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System%\cr

Non

X

svchots.exe

svchots.exe

Détecté par Sophos comme W32/Autorun-AIW et par Malwarebytes comme Worm.AutoRun. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svchovt

svchovt.lnk

Détecté par Dr.Web comme Trojan.DownLoader9.52182 et par Malwarebytes comme Trojan.Agent.SVC

Non

X

svchozt.exe

svchozt.exe

Détecté par Dr.Web comme Trojan.MulDrop4.25489 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SVCHSOT

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Agent.E - voir des exemples ici et ici

Non

X

svchst

svchst.exe

Détecté par Sophos comme Troj/Kbroy-C. Le fichier se trouve dans %ProgramFiles%\Internet Explorer

Non

X

svchst

svchst.exe

Détecté par Sophos comme Troj/Keylog-HD. Le fichier se trouve dans %Windir%

Non

X

svchst

svohst.exe

Détecté par Intel Security/McAfee comme Backdoor-DOQ.gen.b et par Malwarebytes comme Trojan.Passwords.DE

Non

X

svchstz

svchstz.exe

Détecté par Dr.Web comme Trojan.DownLoader11.4658 et par Malwarebytes comme Trojan.Downloader.E

Non

X

Svcinfo

svcinfo.exe

Détecté par Trend Micro comme TROJ_CRYPTER.A

Non

X

Svclhost

svcchost.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

SvcManager

[chemin du trojan]

Ajouté par le trojan backdoor ZALON-A!

Non

X

SvcManager

mdmex2.exe

Ajouté par le trojan backdoor ZALON-B!

Non

X

SvcManager

restore3.exe

Ajouté par le trojan AGENT-DSS!

Non

U

svcmon

svcmon.exe

Logiciel de surveillance PersonInspect. Si vous ne l'avez pas installé vous-même, supprimez-le

Non

X

Svcnost.exe

svcnost.exe

Ajouté par le ver SELEX.B!

Non

X

svcntfy (system)

svcntfy.exe

Détecté par Dr.Web comme Trojan.MulDrop5.9629 et par Malwarebytes comme Trojan.Agent.SV

Non

X

svcohst

svcohst.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\Microsoft

Non

X

svcohst

svcohst.exe

Détecté par Dr.Web comme Trojan.AVKill.19872. Le fichier se trouve dans %System%

Non

X

Svconr

Svconr.exe

Logiciel publicitaire WaveRevenue-lBann

Non

X

svcost

svcost.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\svcost

Non

X

svcost

svcost.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\svcost

Non

X

svcost

svcost.exe

Détecté par Intel Security/McAfee comme Keylog-Perfect. Le fichier se trouve dans %System%

Non

X

SVCOSTD

schostd.exe

Détecté par Dr.Web comme Trojan.MulDrop2.29725 et par Malwarebytes comme Trojan.Agent

Non

X

Svcphpwin

sslphp32.exe

Ajouté par le ver AGOBOT-ABR!

Non

X

svcproc

svcproc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!he et par Malwarebytes comme Backdoor.Agent.E

Non

X

svcrhost.exe

server.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

svcroot

svcroot.exe

Détecté par Sophos comme Troj/Keylog-AC

Non

X

svcroot

xffanl.exe

Détecté par Sophos comme Troj/Agent-BMF

Non

X

svcs32

svcs32.exe

Détecté par Sophos comme Mal/Agent-VE et par Malwarebytes comme Trojan.Agent

Non

X

svcsehost

[nom-de-fichier aléatoire]

Détecté par Sophos comme Troj/Agent-ZOA et par Malwarebytes comme Trojan.Agent.VFL

Non

X

SVCSERVICE

[chemin du fichier]

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cp3 et par Malwarebytes comme Trojan.Agent.SVSGen

Non

X

svcsetw.exe

svcsetw.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData%

Non

X

svcsetws

svcsetws.exe

Détecté par Intel Security/McAfee comme Generic.bfr!cv

Non

X

svcshare

CTMONTv.exe

Détecté par Sophos comme W32/Fujacks-AJ et par Malwarebytes comme Worm.Passma

Non

X

svcshare

iexplore.exe

Détecté par Sophos comme W32/Fujacks-AS et par Malwarebytes comme Worm.Passma. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%\drivers

Non

X

svcshare

nvscv32.exe

Détecté par Sophos comme W32/Fujacks-Z et par Malwarebytes comme Worm.Passma

Non

X

svcshare

spcolsv.exe

Détecté par Sophos comme W32/Fujacks-O et par Malwarebytes comme Worm.Passma

Non

X

svcshare

spo0lsv.exe

Détecté par Sophos comme W32/Fujacks-I et par Malwarebytes comme Worm.Passma

Non

X

svcshare

spoclsv.exe

Détecté par Sophos comme W32/Fujacks-A et par Malwarebytes comme Worm.Passma

Non

X

svcshare

sppolsv.exe

Détecté par Sophos comme W32/Fujacks-N et par Malwarebytes comme Worm.Passma

Non

X

svcshare

sppoolsv.exe

Détecté par Sophos comme W32/Fujacks-N et par Malwarebytes comme Worm.Passma

Non

X

SVCSHOST

office.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

SVCSHOST

office.exe

Détecté par Dr.Web comme Trojan.DownLoader6.49249. Le fichier se trouve dans %WinTemp%

Non

X

SVCSHOST

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader11.22034 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%

Non

X

svcshost

svcshost.exe

Détecté par Sophos comme Troj/Agent-GLN

Non

X

svcspo.exe

svcspo.exe

Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %AppData%

Non

X

svcss

svcss.exe

Détecté par Dr.Web comme Trojan.DownLoader4.46679 et par Malwarebytes comme Backdoor.Agent

Non

X

SvcSys

[nom-de-fichier].exe

Ajouté par le trojan BANCOS.Z!

Non

X

Svcsys Registry Manager

svcsysreg.exe

Détecté par Kaspersky comme Trojan.Win32.Agent.dp. Le fichier se trouve dans %System%

Non

X

svcsys32

svcsys32.exe

Détecté par Sophos comme W32/Agobot-LL

Non

X

svctask

svctask.exe

Détecté par Sophos comme Troj/Chuckyb-A

Non

X

svcvsp

svcvsp.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!fd et par Malwarebytes comme Trojan.Agent

Non

X

svcwinprocess32

[chemin du ver]

Ajouté par le ver UPERING!

Non

X

SVEEHOST

services

Détecté par Malwarebytes comme Backdoor.Agent

Non

X

SVEEHOST.EXE

services

Détecté par Malwarebytes comme Backdoor.Agent

Non

X

svehost

svehost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.AI

Non

X

SVGA Adapter

svgainit.exe

Détecté par Symantec comme Backdoor.Deftcode

Non

X

SVGA Adapter

svghost.exe

Ajouté par une variante du ver SPYBOT! Voir ici

Non

X

svghost.exe

svghost.exe

Détecté par Dr.Web comme Trojan.Siggen4.37183 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svghost.exe

svghost.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.bfr!d et par Malwarebytes comme Backdoor.Agent

Non

X

svh0st.exe

svh0st.exe

Détecté par Dr.Web comme Trojan.Siggen6.21525 et par Malwarebytes comme Trojan.MSIL

Non

X

svhcost

svhcost.exe

Logiciel publicitaire OpenSearch

Non

X

svhhot

svhhot.exe

Détecté par Dr.Web comme Trojan.DownLoader11.23922 et par Malwarebytes comme Trojan.Downloader.E

Non

X

svhoost

checksys.exe

Trojan d'origine chinoise! Le fichier se trouve dans %System%

Non

X

SVHOSST

SVHOSST.exe

Détecté par Dr.Web comme Trojan.KeyLogger.18222 et par Malwarebytes comme Password.Stealer

Non

X

svhost

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader4.633 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Setup"

Non

X

svhost

svchost.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

SVHOST

svhost.exe

Détecté par Symantec comme W32.Mydoom.I@mm et par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System%

Non

X

SVHOST

SVHOST.EXE

Détecté par Symantec comme W32.Zori.A et par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System%\SVCHOSTV

Non

X

Svhost

Svhost.exe

Détecté par Sophos comme W32/VB-ASG et par Malwarebytes comme Trojan.Backdoor. Ce fichier se trouve dans %Root%\Hwnd

Non

X

svhost

svhost.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %UserTemp%

Non

X

svhost

svhost.exe

Détecté par Dr.Web comme Trojan.Siggen2.55066 et par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %ProgramFiles%\Microsoft

Non

X

svhost

svhost.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%\Microsoft

Non

X

svhost

svhost.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%\svhost

Non

X

svhost

svhost.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%

Non

X

svhost

zzrftjg.exe

Détecté par Malwarebytes comme Trojan.FakeMS.MSIL. Le fichier se trouve dans %AppData%\zgfsgg

Non

X

svhost .exe

svhost .exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cxx et par Malwarebytes comme Backdoor.Agent.SV. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Svhost Loader

svshost.exe

Détecté par Trend Micro comme WORM_AGOBOT.G

Non

X

Svhost Service Server

svhostser.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

svhost updates

Svhost.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

svhost windows services

svhost8.exe

Détecté par Sophos comme W32/Rbot-WQ

Non

X

svhost.exe

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Sdbot. Le fichier se trouve dans %System%\drivers

Non

X

svhost.exe

svhost.exe

Détecté par Malwarebytes comme Backdoor.Sdbot. Le fichier se trouve dans %Windir%

Non

X

svhost.exe

svhost.exe

Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Sdbot

Non

X

svhost.exe

svhost.exe

Détecté par Dr.Web comme Trojan.Disabler.84 et par Malwarebytes comme Backdoor.Sdbot. L'emplacement du fichier varie

Non

X

svhost.exe

svhost.exe

Détecté par Dr.Web comme Trojan.DownLoader10.4179 et par Malwarebytes comme Trojan.FakeMS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svhost.exe

svhost.exe

Détecté par Sophos comme W32/SillyFDC-AY et par Malwarebytes comme Backdoor.Sdbot. Le fichier se trouve dans %System%

Non

X

svhost.exe

svhost.exe

Détecté par Intel Security/McAfee comme PWS-Zbot.gen.ke et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

svhost.lnk

micro.exe

Détecté par Dr.Web comme Trojan.DownLoader11.37038 et par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\explr

Non

X

svhost1

mdsn.exe

Détecté par Sophos comme Troj/VB-EPK et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\Novapasta

Non

X

svhost1

mdsn.exe

Détecté par Sophos comme Troj/VB-EWS et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\Sierra

Non

X

svhost1

was.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.bxim et par Malwarebytes comme Trojan.Agent

Non

X

svhost32

svhost32.exe

Détecté par Sophos comme W32/Autorun-AWY et par Malwarebytes comme Backdoor.PoisonIvy. Le fichier se trouve dans %ProgramFiles%\Windows NT\Love_Avenger

Non

X

svhost32

svhost32.exe

Détecté par Intel Security/McAfee comme Generic PUP.z!iu et par Malwarebytes comme Backdoor.PoisonIvy. Le fichier se trouve dans %System%

Non

X

svhost32

svhost32.exe

Détecté par Dr.Web comme Trojan.Proxy.24348. Le fichier se trouve dans %Windir%

Non

X

svhostb.exe

svhostb.exe

Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %CommonFiles%

Non

X

svhoste.exe

svhoste.exe

Détecté par Malwarebytes comme Backdoor.Agent.SV. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svhosts

csrss.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "microsoft" - voir ici

Non

X

svhosts

locsrv.exe

Détecté par Dr.Web comme Trojan.DownLoader6.56657 et par Malwarebytes comme Trojan.Agent

Non

X

svhosts

olluuuuuuuuuuullllliiiiiiilllllm7X05T.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent

Non

X

Svhosts

svhosts.exe

Détecté par Dr.Web comme Trojan.DownLoader10.57226 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

svhosts

svhosts.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.bfr!a et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

svhosts

systemexe.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

svhosts

whosts.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %AppData%

Non

X

svhosts

whosts.exe

Détecté par Dr.Web comme Win32.HLLW.Bla.22 et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

svhosts.exe

svhosts.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Bot

Non

X

svhostt

svhostt.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyDocuments%\Windows\AppLoc

Non

X

svhostt.exe

svhostt.exe

Détecté par Intel Security/McAfee comme Generic.bfg

Non

X

svhosttk

svhosttk.exe

Détecté par Malwarebytes comme Password.Stealer. Le fichier se trouve dans %System%

Non

X

svhust

svhust.exe

Détecté par Sophos comme W32/VB-GEE et par Malwarebytes comme Trojan.Agent

Non

?

svidc32m

svidc32m.exe

Le fichier se trouve dans %System%

Non

X

sVideo2

vxdrun6.exe

Make125 - variante du numéroteur et pirate Switch, voir ici. Détecté aussi par Sophos comme Dial/Switch-E

Non

X

svihost.exe

svihost.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

sviload32

sviload32.exe

Détecté par Sophos comme W32/Rbot-AAS

Non

X

svkeylogger.exe

[chemin de svkeylogger.exe]

Détecté par Dr.Web comme Trojan.MulDrop5.6187 et par Malwarebytes comme Trojan.Agent.KLG

Non

X

Svlst

[chemin du fichier]

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.SRV. Note - cet élément se charge depuis le Dossier Démarrage de Windows

Non

X

svñhîst

[chemin du trojan]

Détecté par Microsoft comme Trojan:Win32/Tobfy.H et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

svñhost

msiregnv.exe

Détecté par Intel Security/McAfee comme RDN/Downloader.a!no et par Malwarebytes comme Trojan.Agent

Non

X

svnhost

svnhost.exe

Détecté par Malwarebytes comme Trojan.Agent.SVC. Le fichier se trouve dans %Root%\Intel\ExtremeGraphics

Non

X

svnhost.exe

1svnhost.exe

Détecté par Malwarebytes comme Trojan.MaskedTeamViewer. Le fichier se trouve dans %System%

Non

X

svnhost.exe

1svnhost.exe

Détecté par Malwarebytes comme RiskWare.RemoteAdmin.RMS. Le fichier se trouve dans %Windir%\RMS

Non

X

svnhost.exe

svnhost.exe

Détecté par Malwarebytes comme Trojan.MaskedTeamViewer. Le fichier se trouve dans %Windir%

Non

X

svnhost.exe

svnhost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserProfile%\WindowsUpdate

Non

X

svnhost.exe

svnhost.exe

Détecté par Malwarebytes comme Trojan.MaskedTeamViewer. Le fichier se trouve dans %Windir%\WB14\file

Non

X

svnlitup32

svnlitup32.exe

Détecté par Trend Micro comme WORM_RBOT.CBJ

Non

X

svnloader

svnload32.exe

Détecté par Sophos comme W32/Rbot-ACU

Non

X

svohcst.exe

svohcst.exe

Détecté par Symantec comme Infostealer.Kurofoo

Non

X

svohost

spoclsv.exe

Détecté par Sophos comme W32/Fujacks-R et par Malwarebytes comme Worm.Agent

Non

X

SVOHST

svohst.exe

Ajouté par le ver IRCBOT-AEI!

Non

X

Svost Loader

svost.exe

Détecté par Symantec comme Backdoor.Sdbot.G

Non

X

svostse

windowse.exe

Détecté par Dr.Web comme Trojan.Inject1.52493 et par Malwarebytes comme Trojan.Agent.KLGen

Non

X

svphost.exe

svphost.exe

Détecté par Trend Micro comme TROJ_AGENT.CS et par Malwarebytes comme Trojan.Agent

Non

X

svprez.exe

svprez.exe

Détecté par Dr.Web comme Trojan.KillFiles.12621 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

SVPWUTIL

SVPWUTIL.exe SVPwUTIL

Composant de Toshiba Hardware Setup (installation matériel Toshiba)

Non

X

svrc.exe

svrc.exe

Détecté par Malwarebytes comme Trojan.Banker.AI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

svrhost

Svrhost.exe

Logiciel publicitaire Satbo

Non

X

svrrun

svrrun.exe

Grêle de publicités de Deskwizz.com

Non

X

svschost.exe

svschost.exe

Détecté par Malwarebytes comme Trojan.Autoit. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre, voir ici

Non

X

svschost.exe

svschost.exe

Détecté par Malwarebytes comme Trojan.FakeAlert. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le fichier se trouve dans %UserTemp%, voir ici

Non

X

svsekin

svsekt.exe

Ajouté par le trojan QQPASS.G!

Non

X

SvsGol32

SvsGol.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!e et par Malwarebytes comme Backdoor.Agent

Non

X

SvsGol33

SvsGol.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!e et par Malwarebytes comme Backdoor.Agent

Non

X

svshast

Loader.exe

Détecté par Dr.Web comme Trojan.DownLoader10.54361 et par Malwarebytes comme Trojan.Agent.SVC

Non

X

svshost

messenger.exe

Détecté par Sophos comme Troj/Loony-G et par Malwarebytes comme Backdoor.PoisonIvy

Non

X

svshost

svshost.exe

Détecté par Sophos comme W32/Chode-H

Non

X

Svshost Update Service

svcbind.exe

Détecté par Trend Micro comme WORM_MYTOB.LH

Non

X

svshost32

msgrsv32.exe

Ajouté par le trojan RANKY.AJ!

Non

X

svshost32

svshost32.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

svshostdriver

msnmessengerupdate.exe

Détecté par Sophos comme Troj/Sdbot-BI

Non

X

svshostdriver

svshost.exe

Détecté par Sophos comme Troj/Sdbot-HN

Non

X

svsystem

svsystem.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!id et par Malwarebytes comme Backdoor.Agent.MST

Non

X

svtcin

n20050308.a.Stub.EXE

Détecté par SUPERAntiSpyware comme Trojan.N20050308.Process. Le fichier se trouve en général dans %System%

Non

X

svv_e

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.SVE. Le fichier se trouve dans %AppData% - voir des exemples ici et ici

Non

X

Svvchost

Svvchost.bat

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.SVC

Non

X

svwin32

unninst32.exe

Détecté par Sophos comme W32/Agobot-NF

Non

X

SVX Control Service

svxhost.exe

Détecté par Sophos comme W32/Forbot-K et par Malwarebytes comme Backdoor.Rbot

Non

X

svxhost

svxhost.exe

Détecté par Trend Micro comme TSPY_MEXBANK.A et par Malwarebytes comme Trojan.Agent

Non

X

SW

SpyOnThis.exe

SpyOnThis, fallacieux tueur d'espiogiciels - pas conseillé

Non

U

SW CfgWiz

cfgwiz.exe

Assistant de configuration pour le produit de sécurité Norton SystemWorks par Symantec, aujourd'hui abandonné. Lors du premier lancement après l'installation ou une mise à jour importante du logiciel via LiveUpdate, cet élément s'occupe de l'enregistrement, de l'abonnement et des tâches post-installation (comme LiveUpdate, une analyse complète et la planification) et vérifie les paramètres de configuration par défaut

Oui

U

SW20

sw20.exe

En relation avec Dynamic Overclocking Technology par MSI

Non

U

SW24

sw24.exe

En relation avec Dynamic Overclocking Technology par MSI

Non

Y

swAgentexe

SWAGENT.EXE

Composant de l'outil de sécurité, aujourd'hui obsolète, anti-virus et anti-espiogiciels McAfee Managed VirusScan pour petites entreprises

Non

X

SWAGYOLO

iUvSes.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!c2c et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

SWAP

Diablo3 swapping.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DC

Non

X

SWAP

SWAP.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

SWCaller

SWCALLER.EXE

Détecté par Symantec comme Swporta.Trojan - pirate de page de démarrage

Non

X

SWCaller

Swcaller2.exe

Détecté par Symantec comme Swporta.Trojan - pirate de page de démarrage

Non

X

Swchost

Swhost.exe

Détecté par Sophos comme Troj/Bdoor-MP

Non

U

SWClient

swclient.exe

Logiciel de surveillance Stealth Watcher. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

SWClient

swsys.exe

Enregistreur de frappe au clavier/programme de surveillance, commercial, ActivMonAgent - si vous ne l'avez pas installé vous-même, supprimez-le

Non

X

swcroot

swcroot.exe

Détecté par Sophos comme Troj/Soleno-A

Non

U

SWd

winwd.exe

PC Security™ par Tropical Software - "est le fin du fin en matière de sécurité de l'ordinateur, il offre de nombreux systèmes de verrouillage pour l'environnement windows et internet. Il verrouille les fichiers, surveille les activités des programmes, détecte même les intrus!"

Non

X

Swdaswdw

didesgx.exe

Ajouté par le ver SDBOT.BGF!

Non

X

Swdaswdw

dywwif.exe

Ajouté par le ver SDBOT.BGF!

Non

X

Swdaswdw

qdwwdtx.exe

Ajouté par le ver SDBOT.BGF!

Non

X

swe

.exe

Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Trojan.Agent.E

Non

Y

Sweep95

ICLOAD95.EXE

Composant d'une ancienne version du logiciel antivirus Sophos

Non

Y

Sweep95

SETUP.EXE

Composant d'une ancienne version du logiciel antivirus Sophos

Non

X

sweeperlabstart.exe

sweeperlabstart.exe

SweeperLab, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

SweepstakesAlley AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils SweepstakesAlley - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SweepstakesAlley_81\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

SweepstakesAlley AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils SweepstakesAlley - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SweepstakesAlley_81\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SweepstakesAlley EPM Support

81medint.exe

Barre d'outils SweepstakesAlley - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SweepstakesAlley_81\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

SweepstakesAlley Home Page Guard 32 bit

AppIntegrator.exe

Barre d'outils SweepstakesAlley - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SweepstakesAlley_81\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SweepstakesAlley Home Page Guard 64 bit

AppIntegrator64.exe

Barre d'outils SweepstakesAlley - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SweepstakesAlley_81\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SweepstakesAlley Search Scope Monitor

81srchmn.exe

Barre d'outils SweepstakesAlley - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SweepstakesAlley_81\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SweepstakesAlley_81 Browser Plugin Loader

81brmon.exe

Barre d'outils SweepstakesAlley - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SweepstakesAlley_81\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SweepstakesAlley_81 Browser Plugin Loader 64

81brmon64.exe

Barre d'outils SweepstakesAlley - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\SweepstakesAlley_81\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

SweetIM

SweetIM.exe

"SweetIM est une mise à niveau amusante pour les applications de messagerie instantanée Windows Live Messenger, Yahoo, AIM & ICQ, qui ajoute des animations (clins d'œil), émoticônes , Sound FX, des vidéos et des jeux GRATUITEMENT! SweetIM s'intègre parfaitement dans votre environnement de messagerie instantanée mais n'interfère pas avec lui". Détecté par Malwarebytes comme PUP.Optional.SweetIM. Le fichier se trouve dans %ProgramFiles%\SweetIM\Messenger. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

N

Sweetpacks Communicator

SweetPacksUpdateManager.exe

Gestionnaire de mise à jour pour SweetIM - qui "est une mise à niveau amusante pour les applications de messagerie instantanée Windows Live Messenger, Yahoo, AIM & ICQ, qui ajoute des animations (clins d'œil), émoticônes , Sound FX, des vidéos et des jeux GRATUITEMENT! SweetIM s'intègre parfaitement dans votre environnement de messagerie instantanée mais n'interfère pas avec lui." Détecté par Malwarebytes comme PUP.Optional.SweetPacks. Le fichier se trouve dans %ProgramFiles%\SweetIM\Communicator. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

swertop

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\skynews

Non

X

Swf32

_backup.exe

Détecté par Symantec comme W32.HLLW.Symten@mm

Non

X

Swf32

AVupdate.exe

Détecté par Symantec comme W32.HLLW.Merkur.E@mm

Non

X

Swf32

FlashMovie.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.WSF

Non

U

swg

GoogleToolbarNotifier.exe

Composant de Google Toolbar (depuis la version 4) pour IE. Le "Système d'alerte de la barre d'outils (Google Toolbar Notifier) vous permet de définir Google comme moteur de recherche par défaut et évite que vos paramètres de recherche soient modifiés à votre insu. Une icône clignote dans votre barre d'état système lorsque le système d'alerte détecte une tentative de modification de votre moteur de recherche par défaut. Vous pouvez cliquer sur cette icône pour obtenir plus d'informations et accepter la modification." Il y avait un bug (bogue) dans les versions précédentes, à cause duquel la désactivation de l'option ne supprimait pas l'élément du démarrage, mais cela a maintenant été corrigé

Oui

X

swhost.exe

swhost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.AI

Non

X

SwiftCleaner

SwiftCleanerScanner.exe

SwiftCleaner, fallacieux utilitaire de nettoyage - pas conseillé, instructions de suppression ici

Non

X

SwiftKit

svchost.exe.exe

Détecté par Malwarebytes comme Backdoor.DarkKomet. Le fichier se trouve dans %UserTemp% - voir ici

Non

U

SwiftMediaConverter

SwiftMediaConverterApp.exe

Détecté par Malwarebytes comme PUP.Optional.ValcanLabs. Le fichier se trouve dans %ProgramFiles%\SwiftMediaConverter. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

swiiwoaj.exe

swiiwoaj.exe

Détecté par Malwarebytes comme Trojan.Agent.IDGen. Le fichier se trouve dans %AppData%\Identities

Non

X

SwimSuitNetwork

SwimSuitNetwork.exe

Espiogiciel publicitaire

Non

X

swingsys

SWINGSYS.EXE

Détecté par Sophos comme Troj/Bancos-CX

Non

X

swisock.exe

swisock.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Microsoft

Non

X

SWISSKNIFE

38FAEB.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\38FAEB

Non

X

Switch Engine Loader

switchengine.scr

Détecté par Dr.Web comme Trojan.Packed.31048 et par Malwarebytes comme Trojan.Agent

Non

U

Switch Off

swoff.exe

Switch Off - utilitaire système basé dans la SysBarre qui peut automatiquement exécuter plusieurs opérations utilisées fréquemment comme arrêter ou redémarrer votre ordinateur, déconnecter votre connexion téléphonique en cours, verrouiller le poste de travail, etc

Non

N

SwitchBoard

SwitchBoard.exe

Composant à la fois des produits autonomes (comme Photoshop) et des suites Adobe CS5. "SwitchBoard permet aux applications autonomes AIR de travailler avec les applications de Creative Suite." Au cours des tests, il est apparu que cet élément peut être désactivé en toute sécurité car il sera chargé en cas de besoin, mais si vous rencontrez des problèmes, essayez de le ré-activer. Il y a aussi un service Switchboard, qui utilise le même fichier, qui envoie des messages entre les applications AIR et CS

Oui

U

SwitchDesk

SwitchDesk.exe

PowerUp SwitchDesk - gestionnaire de Bureau virtuel qui vous permet "d'ouvrir vos programmes de travail dans l'un de vos bureaux, vos programmes de récréation privés dans un autre et de basculer de l'un à l'autre en fonction de ce que vous avez à faire". Composant de Ashampoo® PowerUp XP Platinum 2

Oui

U

Switcher

Switcher.exe

"Sur un portable Sony avec sans fil intégré, il permet à l'utilisateur de choisir quels services sans fil il veut lancer (ex: Wireless LAN, Bluetooth, les deux) lorsqu'il active le réseau sans fil"

Non

X

switp

switpa.exe

Logiciel publicitaire OfferAgent

Non

N

SwizzTool

SwizzTool.exe

SwizzTool par Jonas Andersson - "est une application logicielle multi-functions qui vous permet de créer des rappels personnels et des tâches automatiques qui peuvent lancer un programme à une date/heure indiquée, un jour de la semaine ou après qu'un compte à rebours s'est écoulé." N'est plus développé

Non

U

SWL

rundll32.exe [chemin] SWL.dll rdl

Ajouté par le programme de surveillance StealthWeblog. Si vous ne l'avez pas installé vous-même, supprimez-le! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

SWN2

swnxt.exe

Tueur d'espiogiciels par TrekBlue - pas conseillé. Détecté par Malwarebytes comme Rogue.SpywareNukerXT

Non

X

Sword.exe

Sword.exe

Détecté par Microsoft comme Backdoor:Win32/Zegost.AD et par Malwarebytes comme Trojan.Downloader.RDL.Generic. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SWREG.exe

Windows.EXE

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Root%\InstallDir

Non

X

sws.exe

[nom-de-fichier aléatoire]

Détecté par Symantec comme Dialer.Haldex. Le fichier se trouve dans %ProgramFiles%\HaldexLtd\stnd245

Non

X

sws.exe

[nom-de-fichier aléatoire]

Détecté par Malwarebytes comme Trojan.GlobalDialer. Le fichier se trouve dans %ProgramFiles%\GlobalDialer\[divers]

Non

X

sws.exe

gd-dial.exe

Détecté par Symantec comme Dialer.GlobalDialer et par Malwarebytes comme Trojan.GlobalDialer

Non

X

swshot

swshot32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

SWTM##

SWTM##.EXE

Détecté par Malwarebytes comme Trojan.Banker.E - où # représente un chiffre. Le fichier se trouve dans %System% - voir un exemple ici

Non

N

SwTray

SWTRAY.EXE

Accès dans la SysBarre au contrôleur de jeu Microsoft SideWinder

Non

N

SWTrayV4

SWTrayV4.exe

Accès dans la SysBarre au contrôleur de jeu Microsoft SideWinder

Non

X

swwqa.exe

swwqa.exe

Détecté par Malwarebytes comme Spyware.Banker. Le fichier se trouve dans %System%

Non

U

SwyxIt!

SwyxIt!.exe

Logiciel de téléphone pour PC par Swyx - voir ici pour d'autres détails

Non

U

SX Virtual Link

Connect.exe

SX Virtual Link par Silex Technology America, Inc. Utilitaire pour connecter des périphériques USB

Non

X

sxdiag

sxdiag.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Microsoft

Non

N

sXe Injected

sXe Injected.exe

Système anti-triche client/serveur sXe Injected pour des jeux basés sur serveur Half-Life qui empêche le chargement de programmes de triche

Non

?

SXGDSENU

SXGDSENU.exe

Pilote de carte son Yamaha SXG

Non

X

SxGHFKvov

iexplorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ba et par Malwarebytes comme Trojan.PasswordStealer. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

N

SxgTkBar

sxgtkbar.exe

Utilitaire pour carte son Yamaha SXG - donne un accès facile et rapide via la SysBarre aux diagnostics et à la configuration

Non

X

sxikf.exe

sxikf.exe

Détecté par Malwarebytes comme Worm.AutoRun. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

?

Sxplog

sxpstub.exe

Composant de CA Unicenter Software Delivery - gère le logiciel à travers divers systèmes, depuis les ordinateurs de bureau et les serveurs jusqu'aux assistants personnels et téléphones mobiles, d'une façon contrôlée et standardisée - est-il nécessaire au démarrage?

Non

X

sxrrv

sxrrv.pif

Détecté par Sophos comme Troj/Vax-A

Non

X

sxs

sxs.exe

Détecté par Malwarebytes comme Trojan.Delf. Le fichier se trouve dans %AppData%\sxs

Non

X

SXSILRYRLI

itfhmhwa.exe

Détecté par Intel Security/McAfee comme W32/Autorun.worm.t et par Malwarebytes comme Worm.AutoRun.E

Non

X

sxwiutqj

rdkablgr.exe

Détecté par Malwarebytes comme Trojan.Weelsof. Le fichier se trouve dans %LocalAppData%

Non

X

sy

s2.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

U

SybaseCentral43

scjview.exe

En relation avec SQL Anywhere par Sybase. SQL Anywhere est un progiciel complet qui propose des technologies de gestion et d'échange de données

Non

X

SyBot v2.1 By Sky-Dancer

HPSV.exe

Détecté par Trend Micro comme WORM_ZOTOB.I

Non

X

SYDNEY

[chemin du fichier]

Ajouté par le ver SYNEY!

Non

X

sydpasq

rundll32 [chemin] sydpasq.dll

Détecté par Malwarebytes comme Trojan.Rundll.BNT. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "sydpasq.dll" se trouve dans %LocalAppData%

Non

X

syelimS-esreveR-troppuS

[nom-de-fichier]

Détecté par Trend Micro comme BKDR_LITBOT.C

Non

X

Syesm

Syesm.exe

Ajouté par le ver BUZUS!

Non

X

syesom

syesom.exe

Détecté par Dr.Web comme Trojan.DownLoader11.9748 et par Malwarebytes comme Trojan.Downloader.E

Non

X

Syetems32.exe

Syetems32.exe

Détecté par Dr.Web comme Trojan.DownLoader11.23485 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

syetom

syetom.exe

Détecté par Symantec comme Infostealer.Initowa et par Malwarebytes comme Trojan.Agent

Non

X

Syfile32

syhost32.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.dhem. Le fichier se trouve dans %AppData%

Non

X

Syga432te Pe432rsonal Firewall

MrNo4236.exe

Détecté par Sophos comme W32/Rbot-AQY

Non

X

Sygaete Personal Firewall

SyGate.exe

Détecté par Sophos comme W32/Rbot-GLX

Non

X

Sygate Peral Firewall

Syga.exe

Détecté par Sophos comme W32/Rbot-AQK

Non

X

Sygate Personal 3

svrv.exe

Détecté par Sophos comme W32/Rbot-XD

Non

X

Sygate Personal Block

Studio.exe

Ajouté par le ver RBOT-TW!

Non

X

Sygate Personal Firewall

host32.exe

Détecté par Total Defense comme Win32.Rbot.ALD. Le fichier se trouve dans %System%

Non

X

Sygate Personal Firewall

hostserv.exe

Détecté par Trend Micro comme WORM_RBOT.BKO

Non

X

Sygate Personal Firewall

Mcafeeupdate.exe

Détecté par Trend Micro comme WORM_RBOT.YN

Non

X

Sygate Personal Firewall

msnmsgrs.exe

Détecté par Trend Micro comme WORM_RBOT.XN

Non

X

Sygate Personal Firewall

msnsrv32.exe

Détecté par Microsoft comme Backdoor:Win32/Rbot.FG et par Malwarebytes comme Backdoor.Bot

Non

X

Sygate Personal Firewall

mwin.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Sygate Personal Firewall

sexy.exe

Détecté par Sophos comme W32/Rbot-XY

Non

X

Sygate Personal Firewall

smc.exe

Détecté par Sophos comme W32/Rbot-AZY. Note - ce n'est pas le véritable (mais aujourd'hui abandonné) pare-feu Sygate Personal Firewall qui a le même nom-de-fichier et qui se trouve par défaut dans %ProgramFiles%\Sygate\SPF. Celui-ci se trouve dans %System%

Non

Y

Sygate Personal Firewall

smc.exe

Pare-feu Sygate Personal Firewall - n'est plus disponible, Sygate fait désormais partie de Symantec

Non

X

Sygate Personal Firewall

svchots.exe

Détecté par Trend Micro comme WORM_RBOT.ABT

Non

X

Sygate Personal Firewall

Syga.exe

Détecté par Sophos comme W32/Rbot-AQD

Non

X

Sygate Personal Firewall

Sygat.exe

Ajouté par le ver RBOT.DZX!

Non

X

Sygate Personal Firewall

Sygate.exe

Ajouté par le ver RBOT-PN!

Non

X

Sygate Personal Firewall

Sygate32.exe

Détecté par Trend Micro comme WORM_RBOT.ATW

Non

X

Sygate Personal Firewall

sys.exe

Détecté par Sophos comme W32/Rbot-ZC

Non

X

Sygate Personal Firewall

syserror.exe

Détecté par Trend Micro comme WORM_RBOT.UC

Non

X

Sygate Personal Firewall

sysgut.exe

Détecté par Trend Micro comme WORM_SDBOT.WM

Non

X

Sygate Personal Firewall

system32.exe

Détecté par Trend Micro comme WORM_RBOT.VI et par Malwarebytes comme Backdoor.Bot

Non

X

Sygate Personal Firewall

t1ktik.exe

Détecté par Sophos comme W32/Rbot-VP

Non

X

Sygate Personal Firewall

win31243.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Sygate Personal Firewall

Win32l.exe

Détecté par Microsoft comme Backdoor:Win32/Rbot.BS

Non

X

Sygate Personal Firewall

Win32x.exe

Détecté par Sophos comme W32/Rbot-KZ

Non

X

Sygate Personal Firewall

wins.exe

Détecté par Trend Micro comme WORM_RBOT.AOB

Non

X

Sygate Personal Firewall

winxpstat.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Sygate Personal Firewall Start

servic.exe

Détecté par Sophos comme W32/Rbot-RY

Non

X

Sygate Personal Firewall Start

services32.exe

Détecté par Sophos comme W32/Rbot-MB

Non

X

Sygate Personal Firewall Startup

msdev.exe

Ajouté par le ver RBOT-QY!

Non

X

Sygate Personal Port

crss.exe

Ajouté par le ver RBOT-PX!

Non

X

Sygate Personal Port Blocker

volume.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Sygate Personal Port Blocker

winupdate.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Sygate Personals Firewalls

ccsrn.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Sygates Personal Firewall

sygs.exe

Ajouté par le ver RBOT.XB!

Non

U

SyGateService

sgserv95.exe

SyGate est un petit programme utile qui vous permet de partager une connexion internet sur un intranet. Il est nécessaire - laisser simplement SyGate se charger au démarrage vous évitera un gros mal de tête. Disponible via Démarrer → Programmes

Non

X

Syhost64

syhost64.exe

Ajouté par une variante de Trojan.Win32.Scar.dhem. Le fichier se trouve dans %AppData%

Non

X

syhst1

winhst.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!do et par Malwarebytes comme Backdoor.Agent.E

Non

X

syisom

syisom.exe

Détecté par Sophos comme Mal/EncPk-EY et par Malwarebytes comme Trojan.Agent.SND. Le fichier se trouve dans %ProgramFiles%\Nmrvo

Non

X

Symantac

svchcst.exe

Détecté par Kaspersky comme Trojan.Win32.Delf.afbn. Le fichier se trouve dans %Root%\Symantec

Non

X

Symantec

ccapp.exe

Ajouté par le ver REATLE! Note - ce n'est pas un fichier Symantec

Non

X

Symantec

Informe.exe

Détecté par Symantec comme W32.Vig.C

Non

X

Symantec Active-Sync DB

symdbsv.exe

Ajouté par le ver AUTORUN-YN!

Non

X

Symantec Anti Virus

symantec32.exe

Ajouté par une variante de WORM_WOOTBOT.GEN

Non

X

Symantec Antivirus

SPY_NET_RAT.exe

Ajouté par une variante de Troj/Agent-LRO. Le fichier se trouve dans %ProgramFiles%\Symantec

Non

X

Symantec Antivirus professional

autoformat.exe

Détecté par Dr.Web comme Trojan.DownLoader4.9335

Non

X

Symantec Antivirus professional

dfrgfrat.exe

Ajouté par une variante de W32/Forbot-Gen

Non

X

Symantec Antivirus professional

dyndns.exe

Ajouté par une variante de W32/Forbot-Gen

Non

X

Symantec Antivirus professional

f0dns.exe

Ajouté par le ver FORBOT-GT!

Non

X

Symantec Antivirus professional

flushdns.exe

Ajouté par une variante de W32/Forbot-Gen

Non

X

Symantec Antivirus professional

for.exe

Ajouté par une variante de W32/Forbot-Gen

Non

X

Symantec Antivirus professional

regedit.exe

Ajouté par une variante de W32/Forbot-Gen. Note - ce n'est pas le véritable éditeur du Registre Windows (regedit.exe) qui se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Symantec Antivirus professional

Symantex.exe

Ajouté par une variante de W32/Forbot-Gen

Non

X

Symantec Antivirus professional

windows .exe

Ajouté par une variante de W32/Forbot-Gen

Non

X

Symantec Antivirus professional

Winhp32.exe

Ajouté par une variante de W32/Forbot-Gen

Non

X

Symantec Antivirus professional

winudp.exe

Ajouté par une variante de WORM_WOOTBOT.GEN - voir ici

Non

X

Symantec Antivirus professional

xplrer.exe

Ajouté par une variante de W32/Forbot-Gen

Non

X

Symantec Autoscan

[nom-de-fichier aléatoire]

Ajouté par le ver RBOT-AJO!

Non

Y

Symantec Backup Exec Desktop Agent

DLOClientu.exe

Composant du logiciel de sauvegarde Backup Exec par Symantec

Non

X

Symantec Client Security

symclient.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Symantec Configuration Loader

ccApp32.exe

Ajouté par le ver AGOBOT-EE!

Non

Y

Symantec Core LC

symlcsvc.exe

Processus central d'anciennes versions de produits de sécurité Symantec comme Norton Internet Security, Norton AntiVirus, Norton Ghost et les produits aujourd'hui abandonnés Norton Personal Firewall et suite Norton SystemWorks. Sa fonction exacte reste inconnue à ce jour. Se charge via une clé de Registre "Run" dans Windows 98/Me et en tant que service dans Windows XP

Non

X

Symantec Debug Client

symdebugs.exe

Détecté par Sophos comme Troj/IRCBot-ACM

Non

X

Symantec Drive Manager

symdrvmn.exe

Détecté par ESET comme Win32/AutoRun.Agent.BJ et par Malwarebytes comme Backdoor.IRCBot

Non

N

Symantec Fax Starter Edition Port

OLFSNT40.EXE

Propose une imprimante virtuelle en tant que télécopieur. Peut être lancé via un raccourci sur le Bureau

Non

Y

Symantec NetBackup Desktop Agent

DLOClientu.exe

Composant du logiciel de sauvegarde NetBackup par Symantec

Non

Y

Symantec NetDriver Monitor

SNDMon.exe

Composant de LiveUpate par Symantec pour d'anciennes versions de produits de sécurité Symantec comme Norton Internet Security, Norton AntiVirus et la suite Norton SystemWorks aujourd'hui abandonnée. Laissez-le tranquille pour garantir que les définitions de virus sont mises à jour. De plus, si SNDMon est désactivé sur l'un des ordinateurs dans un petit réseau d'entreprise, alors les autres ordinateurs disparaissent du réseau pour cet ordinateur, ainsi que les périphériques partagés comme les imprimantes et les scanneurs

Non

U

Symantec NetDriver Warning

SNDWarn.exe

Composant de Symantec Live Update - affiche un avertissement si vous devez mettre à jour la base de données du pare-feu

Non

U

Symantec PIF AlertEng

PIFSvc.exe

Service d'informations LiveUpdate Notice par Symantec

Non

X

Symantec Secure Server

svrhost.exe

Détecté par Sophos comme Troj/IRCBot-UB

Non

X

Symantec Security

symantec32.exe

Ajouté par les vers RANDEX.PR ou RANDEX.YR!

Non

X

Symantec Security Addon

nvsvc.exe

Détecté par Sophos comme W32/Agobot-EN. Note - ne pas confondre avec le véritable fichier NVIDIA Driver Helper Service qui a le même nom

Non

X

Symantec Security Routine Addon

navpaw.exe

Ajouté par le trojan backdoor AGOBOT-ES!

Non

X

Symantec Security Routine Addon

winhlpp32.exe

Détecté par Symantec comme W32.Gaobot.SY

Non

X

Symantec Security Routine Addon for Microsoft Windows

navpxaw32.exe

Détecté par Sophos comme W32/Agobot-QJ

Non

Y

Symantec Security Technologies

ccApp.exe

Composant d'anciennes versions de produits de sécurité Symantec comme Norton 360, Norton Internet Security, Norton AntiVirus et la suite Norton SystemWorks aujourd'hui abandonnée. C'est en réalité le processus "maître" qui appelle les différentes fonctions du programme et s'assure qu'elles fonctionnent. Les fonctions auto-protect et vérification des courriers électroniques ne fonctionneront pas sans lui

Oui

X

Symantec Service

ccApp.exe

Ajouté par le ver AKHER.D! Note - ce n'est pas non plus le véritable fichier Norton AV qui a le même nom

Non

X

Symantec Update

ctfmon.exe

Détecté par Trend Micro comme BKDR_GODIN.A et par Malwarebytes comme Backdoor.Agent.CTF. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\Local (8/7/Vista) ou %UserProfile%\Local Settings (XP)

Non

X

Symantec Update

WinNT.exe

Détecté par Symantec comme W32.Vig.C

Non

X

symanteccsysconf

bsyys.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001

Non

X

symanteccsysconf

bsyys.scr

Ajouté par le ver VACILL-A!

Non

X

SymantecFilterCheck

[chemin du trojan]

Détecté par Sophos comme Troj/Banker-EIN et par Malwarebytes comme Trojan.Agent

Non

X

SymantecFilterCheck

bsyys.scr

Détecté par Trend Micro comme TROJ_BANLOAD.DZC et par Malwarebytes comme Trojan.Agent

Non

X

SymantecFilterCheck

gmilogof.exe

Détecté par Sophos comme Troj/Banker-EKC et par Malwarebytes comme Trojan.Agent

Non

X

SymantecFilterCheck

svchost.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001 et par Malwarebytes comme Trojan.Agent. Note - cet élément soit remplace soit charge le véritable processus svchost.exe qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement

Non

X

SymantecFilterCheck

svhost.exe

Détecté par Sophos comme Troj/Banker-EEO et par Malwarebytes comme Trojan.Agent

Non

X

SymantecLiveUpdate

VPTray.exe

Détecté par Symantec comme Backdoor.Moudoor. Note - ce n'est pas un véritable élément Symantec

Non

X

SymantecUpdate

vptray.exe

Détecté par Dr.Web comme Trojan.DownLoader6.25682 et par Malwarebytes comme Trojan.Backdoor. Note - ce n'est pas un véritable élément Symantec

Non

X

SymAV

SymAV.exe

Ajouté par le ver NETSKY.U!

Non

U

SymKeepAlive

CKA.exe

Composant de la suite de sécurité et d'utilitaires, aujourd'hui abandonnée, Norton SystemWorks par Symantec. Garde active une connexion par modem téléphonique

Oui

X

Symlcs

symlcs.exe

Ajouté par le trojan YASPY-A!

Non

X

Symmetrical Network

symmec.exe

Détecté par Sophos comme W32/Delbot-N

Non

U

SymmTime

GeTTime.exe

SymmTime par Symmetricon - utilitaire gratuit qui "synchronise l'horloge de votre PC au Temps universel coordonné (UTC) , le standard de temps atomique de haute précision"

Oui

U

SymmTime

SymmTime.exe

Ancienne version de SymmTime par Symmetricon - utilitaire gratuit qui "synchronise l'horloge de votre PC au Temps universel coordonné (UTC) , le standard de temps atomique de haute précision"

Non

U

SymmTime Application

GeTTime.exe

SymmTime par Symmetricon - utilitaire gratuit qui "synchronise l'horloge de votre PC au Temps universel coordonné (UTC) , le standard de temps atomique de haute précision"

Oui

Y

Sympatico Security Manager

Rps.exe

Programme principal du logiciel de sécurité internet Sympatico Security Manager pour les clients du FAI (Fournisseur d'Accès Internet) Bell Canada - créé par Radialpoint

Non

X

SymRun

[vide]

Détecté par Sophos comme W32/Kangaroo-A

Non

X

SymRun

ccApps.exe

Détecté par Sophos comme Troj/Kagen-A

Non

N

SymTray - Norton SystemWorks

SymTray.exe

Garde ensemble pour réduire l'encombrement toutes les icônes de la SysBarre pour d'anciennes versions de la suite d'utilitaires, aujourd'hui abandonnée, Norton SystemWorks par Symantec. SystemWorks comprend Norton Anti-Virus, Norton Utilities, Norton CleanSweep et d'autres - selon la version

Non

X

Synaptics Pointing Device Driver

ltc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dn et par Malwarebytes comme Trojan.Agent.MNRGen

Non

X

Synaptics Pointing Device Driver

Synaptics.exe

Détecté par Malwarebytes comme Spyware.KeyLogger. Note - ce n'est pas un véritable élément Synaptics et le fichier se trouve dans %CommonAppData%\Synaptics

Non

U

Synaptics Pointing Device Driver

SynTPEnh.exe

Synaptics TouchPad Enhancements - inclus avec les pilotes pour pavés tactiles basés sur Synaptics, qui sont très courants sur de nombreux portables. Nécessaire pour afficher l'icône de SysBarre et gérer les fonctions supplémentaires comme les zones de frappe, le défilement virtuel et EdgeMotion (utilisation des coins du pavé pour les défilements). Si vous n'utilisez pas ces fonctions, il peut être désactivé en toute sécurité. Nécessaire sur IBM Thinkpads avec UnltraNav (combo pointstick et pavé tactile) si vous ne voulez pas perdre les fonctions avancées du pointstick comme le défilement

Oui

U

Synaptics Pointing Device Driver

SynTPLpr.exe

Assistant du pilote de pavé tactile Synaptics inclus avec les pilotes pour pavés tactiles basés sur Synaptics, qui sont très courants sur de nombreux portables. Travaille conjointement avec SynTPEnh et est nécessaire si vous utilisez une des fonctions avancées comme les zones de frappe, le défilement virtuel et EdgeMotion (utilisation des coins du pavé pour les défilements)

Oui

Y

SynAsusAcpi

SynAsusAcpi.exe

Composant du pilote du pavé tactile Synaptics pour la gamme Asus Eee PC

Non

X

sync

sync.exe

Détecté par Dr.Web comme Trojan.KillProc.23337

Non

U

Sync Data

Hndsync.exe

Pocket Real Estate - gestionnaire de synchronisation avec un mobile

Non

X

Sync Server

drwatsoon.exe

Ajouté par le trojan WATSOON.A!

Non

N

Syncables

QuickSync.exe

HP QuickSync par Syncables - vous donne "un moyen simple et rapide de synchroniser vos photos, musiques, vidéos, documents, courriers électroniques et plus encore depuis vos appareils numériques"

Non

U

SyncAgent

syncagent.exe

Ghost Keylogger, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

syncblock

sycblok.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.XTRat.E

Non

X

Synchronization Agent

mobsynca.exe

Ajouté par le ver RANDEX-E!

Non

X

Synchronization loader lokd

h2m6w5s.exe

Ajouté par le ver SDBOT.ACG!

Non

U

Synchronization Manager

mobsync.exe

Microsoft Synchronization Manager (Gestionnaire de synchronisation) pour 2K/XP - utilisé pour mettre à jour des copies réseau d'éléments qui ont été modifiés hors ligne, comme les documents, les calendriers, et les courriers électroniques . Disponible via Démarrer → Tous les programmes → Synchroniser, cet élément apparaît si vous sélectionnez Configurer → "lors de l'ouverture d'une session sur mon ordinateur"

Oui

X

Synchronization Manager

rservers.exe

Ajouté par le ver FORBOT-FM!

Non

X

Synchronization Messager

[nom-de-fichier].exe

Détecté par Kaspersky comme Backdoor.Win32.Throd.a. Le nom-de-fichier est une combinaison aléatoire de ce qui suit: ms, svc, win, 16, 32, 64, mes, prn, reg - "ms16prn.exe", par exemple - et le fichier se trouve dans %System%

Non

U

Sync-It

Syncit.exe

Sync-It - synchronise l'horloge système avec des serveurs donnant l'heure sur internet

Non

N

SyncIT

SyncIT.exe

Utilitaire de synchronisation de signets 2Go SyncIT. N'est plus développé

Non

X

SyncMan

SyncMan.exe

Détecté par Kaspersky comme Trojan-Dropper.Win32.Agent.bnyl et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

syncman

winsync.exe

Détecté par Sophos comme Troj/MancSyn-A

Non

X

syncman

wuaucldt.exe

Détecté par Sophos comme Troj/Namsys-A et par Malwarebytes comme Trojan.Agent

Non

X

SyncManager

msorunner.exe

Ajouté par une variante du trojan TACTSLAY!

Non

X

syncmanager

syncman.exe

Détecté par Dr.Web comme Trojan.KillProc.23337

Non

X

SyncMon

adslcomdos.exe

Détecté par Sophos comme Troj/Clunky-A

Non

X

SyncMon

fixcomdos.exe

Détecté par Sophos comme Troj/Clunky-B

Non

X

syncpatch

syncpatch.exe

MyClean, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

N

SyncWrangler

SyncWranglerHelper.exe

SyncWrangler par Acertant - utilitaire évolué de synchronisation de musique et vidéo pour iTunes et iPod

Non

U

Synergy Server

synergys.exe

Composant de Synergy, l'utilitaire gratuit, open source, qui "vous permet de partager facilement votre souris et votre clavier entre plusieurs ordinateurs sur votre bureau"

Non

X

SynNglp

MsgrUpd.exe

Détecté par Sophos comme Troj/Banker-EZM et par Malwarebytes comme Trojan.Banker.Gen

Non

X

SynNglp

synnglp.exe

Détecté par Microsoft comme TrojanDownloader:Win32/Delf.MP et par Malwarebytes comme Trojan.Banker.Gen

Non

?

SynSetup

SynTP.tmp\RunOnce.exe

Probablement associé avec les pavés tactiles Synaptics sur des portables, comme pour les éléments SynTPEnh et SynTPLpr, mais que fait-il et est-il nécessaire?

Non

X

Syntax

windows32.exe

Ajouté par le ver SDBOT.CQ!

Non

X

Syntax Script

saskatcw.exe

Ajouté par le ver SDBOT-TE!

Non

X

Syntax Script

systacq.exe

Ajouté par le ver SDBOT.AI!

Non

X

SynTPAuxiliary

wmic.exe.lnk

Détecté par Malwarebytes comme Trojan.ServStart. Le fichier se trouve dans %CommonAppData%\Microsoft dementia

Non

U

SynTPEnh

SynTPEnh.exe

Synaptics TouchPad Enhancements - inclus avec les pilotes pour pavés tactiles basés sur Synaptics, qui sont très courants sur de nombreux portables. Nécessaire pour afficher l'icône de SysBarre et gérer les fonctions supplémentaires comme les zones de frappe, le défilement virtuel et EdgeMotion (utilisation des coins du pavé pour les défilements). Si vous n'utilisez pas ces fonctions, il peut être désactivé en toute sécurité. Nécessaire sur IBM Thinkpads avec UnltraNav (combo pointstick et pavé tactile) si vous ne voulez pas perdre les fonctions avancées du pointstick comme le défilement

Oui

X

SynTPEnh

SynTPEnh.exe

Détecté par Malwarebytes comme Spyware.Keylogger. Note - ce n'est pas le fichier Synaptics TouchPad Enhancements qui a le même nom et est inclus dans les pilotes pour pavés tactiles basés sur Synaptics et se trouve par défaut dans %ProgramFiles%\Synaptics\SynTP. Celui-ci se trouve dans %LocalAppData%

Non

X

SynTPEnh

taskhost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dz et par Malwarebytes comme Trojan.Clicker. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

U

SynTPLpr

SynTPLpr.exe

Assistant du pilote de pavé tactile Synaptics inclus avec les pilotes pour pavés tactiles basés sur Synaptics, qui sont très courants sur de nombreux portables. Travaille conjointement avec SynTPEnh et est nécessaire si vous utilisez une des fonctions avancées comme les zones de frappe, le défilement virtuel et EdgeMotion (utilisation des coins du pavé pour les défilements)

Oui

U

SynTPStart

SynTPStart.exe

Lanceur de pavé tactile Synaptics appartenant au pilote de pavé tactile Synaptics

Non

X

syom

syom.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen1.28308 et par Malwarebytes comme Backdoor.Agent.E

Non

X

syotom

syotom.exe

Détecté par Dr.Web comme Trojan.Siggen6.21736 et par Malwarebytes comme Backdoor.Agent.E

Non

X

syre32

syre32.exe

Détecté par Kaspersky comme Worm.Win32.VBNA.b et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

sys

Fonts.exe

Détecté par Trend Micro comme WORM_AUTORUN.BUK et par Malwarebytes comme Worm.AutoRun

Non

X

sys

regedit /s sys.reg

Détecté par Symantec comme Adware.Raxums. Note - l'éditeur de Registre Windows (regedit.exe) est un fichier légitime Microsoft situé dans %Windir% et ne doit pas être supprimé. Le fichier "sys.reg" se trouve dans %Windir%

Non

X

sys

regedit sysdllwm.reg

Variante du parasite CoolWebSearch - détecté aussi comme le trojan FEMAD-L!

Non

X

sys

rundll32.exe

Détecté par Sophos comme Troj/Lineage-G. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\Intel

Non

X

Sys

Sys.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

sys

sys.exe

Détecté par Malwarebytes comme Trojan.Agent.OL. Le fichier se trouve dans %System%\Microsoft1

Non

X

sys

System_32.exe

Détecté par Malwarebytes comme RiskWare.RemoteAdmin.RMNS. Le fichier se trouve dans %AppData%\ServiceUpdate - voir ici

Non

X

sys

wscript.exe [chemin] sys.vbs

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.XN. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "sys.vbs" se trouve dans %Temp%

Non

X

Sys Ren

SysRen.exe

Composant du logiciel publicitaire FlashEnhancer

Non

X

sys sll service

dll_service.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dc3 et par Malwarebytes comme Trojan.Agent.MNR

Non

X

Sys Startup

wintgtsv.exe

Détecté par Trend Micro comme TSPY_PYKSPA1.A et par Malwarebytes comme Trojan.Agent. Note - cet élément crée un élément "Sys Startup" dans HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon dont la donnée de la valeur pointe vers "wintgtsv.exe" (qui se trouve dans %System%)

Non

X

sys update

sys update.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\sys update

Non

X

Sys**.exe [* = car. aléatoire]

Sys**.exe [* = car. aléatoire]

Logiciel publicitaire CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet

Non

X

Sys**32.exe [* = car. aléatoire]

Sys**32.exe [* = car. aléatoire]

Logiciel publicitaire CoolWebSearch/HomeSearch - pour des exemples, voir ce sujet

Non

X

sys.exe

Trading file.exe

Détecté par Malwarebytes comme Trojan.Injector.MSIL. Le fichier se trouve dans %AppData%

Non

X

sys.update

system.exe

Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %AppData%\Microsoft. inc LTD\Microsoft. update\1.0.0.7

Non

X

sys.vbs

sys.vbs

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.XN. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

sys[chiffres aléatoires]

[chemin du fichier]

Logiciel publicitaire WinBo

Non

X

sys_bApp

winsdocs.exe

Détecté par Malwarebytes comme Trojan.Agent.WD. Le fichier se trouve dans %AppData%\System_Settings

Non

X

SYS_CLEAN

Service.exe

Ajouté par le ver FLOPCOPY!

Non

U

Sys_Kl

sys_kl.exe

Logiciel de surveillance SysKeylog. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

Sys_Romantic-Devil.R

wscript.exe [chemin] Sys_Romantic-Devil.R.vbs

Détecté par Dr.Web comme Trojan.StartPage.44997. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Sys_Romantic-Devil.R.vbs" se trouve dans %Templates%

Non

X

Sys_Run

ghost.exe

Détecté par Sophos comme Troj/Lineage-N

Non

X

sys_Runtt1

explorer.exe

Détecté par Sophos comme Troj/Lineage-M. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles%

Non

X

sys_Runtt1

htroot.exe

Détecté par Kaspersky comme Trojan-GameThief.Win32.Nilage.fy

Non

X

sys_up1

svchostsys.exe

Détecté par Sophos comme Troj/Multidr-FL

Non

X

SYS_UPDATE

sysdyoh.exe

Détecté par Malwarebytes comme Spyware.Pony. Le fichier se trouve dans %AppData%\WinRAR

Non

X

SYS_UPDATE

sysynyrfi.exe

Détecté par Malwarebytes comme Trojan.Agent.SU. Le fichier se trouve dans %AppData%\WinRAR

Non

X

SYS_UPDATE_[23 chiffres hexa]

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.SU. Le fichier se trouve dans %AppData%\WinRAR - voir un exemple ici

Non

X

sys_x32

[chemin du fichier]

Détecté par Intel Security/McAfee comme Generic BackDoor.xf et par Malwarebytes comme Backdoor.Agent.E

Non

X

sys001

rund1132.exe

Détecté par Sophos comme Troj/Small-DLD

Non

X

sys008

sys008.exe

Pirate, détecté aussi comme le trojan STARTPA-GK!

Non

X

sys009

sys009.exe

Détecté par Sophos comme Troj/StartPa-ZB

Non

X

SYS1

explorar.exe

Détecté par Symantec comme W32.SillyFDC.BDJ et par Malwarebytes comme Worm.AutoRun.E

Non

X

SYS1

scvost.com

Ajouté par le ver AUTOIT-JY!

Non

X

SYS1

system.exe

Détecté par Sophos comme W32/SillyFDC-AP et par Malwarebytes comme Worm.AutoRun.E

Non

X

SYS2

bad1.exe

Détecté par Sophos comme W32/SillyFDC-AP et par Malwarebytes comme Worm.AutoRun.E

Non

X

sys201

sys209.exe

Détecté par Sophos comme Troj/StartPa-ZY

Non

X

sys23

startup.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ho et par Malwarebytes comme Backdoor.Agent.AC

Non

X

Sys29

win***32.exe [* = car. aléatoire]

Détecté par Symantec comme Trojan.Elitebar

Non

X

SYS3

bad2.exe

Détecté par Sophos comme W32/SillyFDC-AP et par Malwarebytes comme Trojan.Agent

Non

X

SYS32

ctfmon.exe

Détecté par Malwarebytes comme Spyware.Password. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "SYS32DLLS"

Non

X

Sys32

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Microsoft" - voir ici

Non

X

Sys32

Sys32.exe

Détecté par Trend Micro comme BKDR_FLUX.E et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System%

Non

X

sys32

sys32.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %LocalAppData%

Non

X

Sys32

Sys32.exe

Détecté par Sophos comme W32/Autorun-KL et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %Windir%

Non

X

sys32

sysx32.exe

Détecté par Sophos comme W32/Kvex-A

Non

X

sys32

winlogon.exe

Ajouté par le trojan MALBHAV.MCS! Note - ce n'est pas le véritable processus winlogon.exe

Non

X

Sys32 Win

Sys32 Win.exe

Détecté par Intel Security/McAfee comme W32/Msposer et par Malwarebytes comme Trojan.Agent.SWE

Non

X

sys32.exe

sys32.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Homa.aqe et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%

Non

X

sys32.exe

sys32.exe

Détecté par Intel Security/McAfee comme Generic.bfg!c et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\drivers

Non

X

sys32.exe

sys32.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %Windir% - voir ici

Non

X

SYS32.exe

SYS32.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %Windir%\Win Types

Non

X

sys32.exe

sys32.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici

Non

X

sys32_nov

sys32_nov.exe

Détecté par Sophos comme Troj/Agent-LAX et par Malwarebytes comme Trojan.Downloader

Non

X

Sys32bits

dwmsys.exe

Détecté par Sophos comme Mal/Rebhip-XK et par Malwarebytes comme Trojan.Backdoor.VIT

Non

U

sys32cmd

sys32win.exe

Active Keylogger, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

sys32dll

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Temp%\MSDCSC\AsaeJpUbY9zM

Non

X

sys32dll

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Temp%\MSDCSC

Non

X

sys32dll

sys32dll.exe

Ajouté par le ver AIMDES.B!

Non

X

sys32ex

NTLDR.exe

Détecté par Malwarebytes comme Trojan.Agent.SX. Le fichier se trouve dans %System%

Non

U

sys32sql

sys32win.exe

Active Keylogger, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

SYS32SVCHOST

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.SVC - voir un exemple ici

Non

U

Sys32V2Contoller

mw2mmgr32.exe

Enregistreur de frappe au clavier / programme de surveillance FamilyKeyLogger.a - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

sys33

sys33.exe

Détecté par Sophos comme W32/Agobot-WJ et par Malwarebytes comme Trojan.Agent

Non

X

SYS4

bad3.exe

Détecté par Sophos comme W32/SillyFDC-AP et par Malwarebytes comme Trojan.Agent

Non

X

sys64.exe

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici

Non

X

sys64_nov

sys64_nov.exe

Ajouté par le trojan MUTANT.FKA!

Non

X

SysA

win***32.exe [* = car. aléatoire]

Détecté par Symantec comme Trojan.Elitebar

Non

U

SysAgent

SysAgent.exe

SYSagent - petit utilitaire pour récupérer toutes les informations sur le matériel et le logiciel nécessaires à quiconque administrant une machine et/ou le réseau auquel elle appartient

Non

X

sysalgg

sysalgg.exe

Ajouté par le ver TIBS.BF!

Non

X

Sysanalysing

myrvc.exe

Ajouté par le ver AUTORUN-RD!

Non

X

SysAntivirus 2009

sysav.exe

SysAntivirus 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SYSAPP

monsrvc.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor.bfr!d et par Malwarebytes comme Backdoor.Agent.E

Non

U

sysApp

sklgr.exe

Programme de surveillance SuperKeylogger. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

SysArchive

SysArchive.exe

Détecté par Symantec comme Backdoor.DarkSky.B

Non

X

SysArchive

SysArchive.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wi et par Malwarebytes comme Backdoor.Agent.SA

Non

X

SysATW

sysatw.exe

Détecté par Sophos comme W32/Vanebot-AM

Non

X

sysav

pcdefender.exe

WinPC Defender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.WinPCDefender. Le fichier se trouve dans %AppData%

Non

X

sysav

winav.exe

WinPC Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

sysazwbsays32

sysazwbsays32.exe

Détecté par Malwarebytes comme Worm.AutoRun.Gen. Le fichier se trouve dans %Recycled%\{SID)

Non

X

sysback

sysback.exe

Détecté par Dr.Web comme Trojan.Click3.7974 et par Malwarebytes comme Trojan.Clicker

Non

X

SysBackUp

SysBackUp.exe

Détecté par Sophos comme W32/Gallory-A. Le fichier se trouve dans %Windir%

Non

X

sysBackup

sysbackup.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\microsoft - voir ici

Non

X

sysberay2

che#.exe

Détecté par Malwarebytes comme Trojan.Agent - où # représente un ou plusieurs chiffres. Le fichier se trouve dans %Windir% - voir des exemples ici et ici

Non

X

sysberay2

muchomambo#.exe

Détecté par Malwarebytes comme Trojan.Agent - où # représente un ou plusieurs chiffres. Le fichier se trouve dans %Windir% - voir un exemple ici

Non

X

SYSBIN32

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici

Non

U

SysBkup

[chemin du fichier]

Keyspy, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

SysBoot

syskernel.exe

Ajouté par le ver AUTORUN-EY!

Non

U

Sysbot

sysbot.exe

Spector - logiciel d'espionnage (ou de surveillance) pour enregistrer l'activité sur internet

Non

X

sysCacheCleaner

sysCacheCleaner.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %LocalAppData%

Non

X

syscall1

btc.exe

Détecté par Malwarebytes comme Trojan.BitcoinMiner. Le fichier se trouve dans %AppData%\Mining

Non

X

Syscenter

syscenter.exe

Détecté par Total Defense comme TrojanDownloader.Win32.Crypter. Le fichier se trouve dans %System%

Non

X

syscfg

syscfg32.exe

Détecté par Symantec comme W32.Kwbot.S.Worm@mm et par Malwarebytes comme Backdoor.Bot

Non

X

syscfg34.exe

syscfg34.exe

Détecté par Symantec comme W32.HLLW.Electron

Non

X

syscheck

iexplorer.exe

Ajouté par le trojan AGENT.DM! Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

SysCheck

msdtc.exe

Ajouté par le trojan SYGINRE!

Non

X

Syscheck

win.hta

Pirate de navigateur

Non

U

SysCheck32

sb32mon.exe

Composant de SpyBuddy par ExploreAnywhere - "produit logiciel complet de surveillance de l'ordinateur qui vous permet de contrôler facilement toutes les zones de votre PC". Voir ici

Non

X

syschk

syschk.exe

Détecté par Intel Security/McAfee comme Generic StartPage.m et par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System%

Non

X

sysclean

envtask.exe

Détecté par Dr.Web comme Trojan.DownLoader9.19578 et par Malwarebytes comme Trojan.Keylogger

Non

X

sysclean

taskenv.exe

Détecté par Intel Security/McAfee comme Generic.grp!mq et par Malwarebytes comme Trojan.Agent

Non

X

SysCleaner

SysCleaner.exe

SysCleaner, fallacieux utilitaire de nettoyage - pas conseillé, instructions de suppression ici

Non

X

SysClient

SysClient.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tp et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

syscls

[nom-de-fichier].exe

Détecté par Dr.Web comme Trojan.Click2.54031

Non

X

sysclx

ntldrt.exe

Détecté par Sophos comme W32/Jlok-A

Non

X

syscm

Syscm.exe

Logiciel publicitaire Vanish

Non

X

syscodecaudio

CEQL0H9AT4.exe

Détecté par Malwarebytes comme Worm.Ainslot. Le fichier se trouve dans %AppData%\audiocodec

Non

X

SysCom

msnmsgr.exe

Détecté par Sophos comme Troj/Bank-AF et par Malwarebytes comme Trojan.Banker. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%

Non

X

syscommand

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\syscmd - voir un exemple ici

Non

?

SysComp

mssdnl.com

Inconnu mais suspect car les *.com ne sont pas d'habitude lancés au démarrage et le nom n'est pas identifié

Non

X

syscon

syscon.exe

Ajouté par le ver APRILCONE.A!

Non

X

syscon lptt01

syscon.exe

Variante de RapidBlaster (dans un dossier "Syscon" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

syscon ml097e

syscon.exe

Variante de RapidBlaster (dans un dossier "Syscon" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

sysconf

sysconf.exe

Détecté par Sophos comme W32/Agobot-IW et par Malwarebytes comme Trojan.Banker.E

Non

X

sysconfig

iexplorer.exe

Détecté par Symantec comme W32.HLLW.Cult.C@mm et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

U

Sysconfig

Stealth KeySpy.exe

StealthKeySpy enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même

Non

X

SysConfig

syscfg35.exe

Détecté par Symantec comme W32.HLLW.Kazmor.C

Non

X

SysConfig

SysConfig.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

SysConfig

SysConfig.exe

Détecté par Dr.Web comme Trojan.DownLoader6.41135. Le fichier se trouve dans %System%\Sys

Non

X

SysConfig

wincfg32.exe

Ajouté par le ver SDBOT.ZD!

Non

X

sysConfig.exe

sysConfig.exe

Détecté par Malwarebytes comme Backdoor.Bot.TB. Le fichier se trouve dans %System% - voir ici

Non

X

sysconfig32

sysconfig32.exe

Détecté par Sophos comme Troj/Agent-MSP et par Malwarebytes comme Backdoor.Bot

Non

X

sysconfig32.exe

sysconfig32.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner.49527. Le fichier se trouve dans %AppData%\[nomutilisateur Windows]-we908f9we8hg

Non

U

SysConn_Start

svcwinra.exe

Programme de surveillance System Surveillance Pro. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

syscontrol.exe

tmp*.tmp.exe

Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp%

Non

X

SysCoreComp

[chemin du fichier]

Détecté par Sophos comme Troj/MSIL-YT et par Malwarebytes comme Backdoor.Agent.JV

Non

X

Syscpy

Syscpy.exe

Contourne le pare-feu , retransmetteur de spam, comme un proxy. Détecté par Symantec comme le trojan HOGLE!

Non

X

syscron.exe

syscron.exe

Détecté par Trend Micro comme TROJ_CARBERP.A et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SysCtl

sysctl.exe

Détecté par Sophos comme Troj/Peers-A. Le fichier se trouve dans %Windir%

Non

U

Sysctl

sysctl.exe

Détecté par Malwarebytes comme PUP.Optional.MediaVideoPlayer. Le fichier se trouve dans %ProgramFiles%\MediaVideoPlayer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Sysctl

sysctl.exe

Détecté par Malwarebytes comme PUP.Optional.TmtkControl. Le fichier se trouve dans %ProgramFiles%\TmtkControl. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

sysctl32

sysctl.exe

Détecté par Kaspersky comme Backdoor.Win32.Agobot.agw. Le fichier se trouve dans %System%

Non

X

Sysctrls

mscntrl.exe

Ajouté par le ver KOLABC.BB!

Non

X

Sysctrls

procdll.exe

Détecté par Trend Micro comme BKDR_WEEDBOTZ.14 et par Malwarebytes comme Backdoor.Bot

Non

X

Sysctrls

Sysctrls.exe

Ajouté par le trojan AGENT.AWZ!

Non

X

Sysctrls

win32dll.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Sysctrls

winupdate.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Sysctrls32

sevchost.exe

Ajouté par le trojan backdoor RBOT.ADF!

Non

X

SysCVMS.exe

SysCVMS.exe

Détecté par ThreatTrack Security comme Trojan-Downloader.Win32.Small.CBA. Le fichier se trouve dans %System%

Non

X

sysdat.dll

sysdat.dll.exe

Ajouté par le trojan NISHICA 1.1!

Non

X

SysData

[chemin du trojan]

Détecté par Sophos comme Troj/Ranck-BA

Non

X

sysdata.exe

sysdata.exe

Détecté par Dr.Web comme Joke.Finger.541 et par Malwarebytes comme Trojan.Agent.Gen

Non

X

SYSDATAKEY

IMDCSVC.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!fpx et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

sysdate.exe

sysdate.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

sysdate.exe

sysdate.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserTemp%

Non

X

sysdbg32.exe

sysdbg32.exe

Ajouté par le trojan PWS-BSZ!

Non

X

SysDefence.exe

SysDefence.exe

SysDefence, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID

Non

X

SysDefenders

SysDefenders.exe

SysDefenders, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID

Non

X

SysDepannage

SysRep.exe

SysDepannage, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version française - pas conseillé. Un membre de la famille ErrClean

Non

X

SysDesk

svchoxt.exe

Détecté par Sophos comme Troj/Delf-EDE

Non

X

SysDeskqqfx

Loveqq.exe

Détecté par Dr.Web comme Trojan.Siggen6.6650 et par Malwarebytes comme Backdoor.Agent.SD

Non

X

SysDeskqqfx

qqfx.exe

Détecté par Symantec comme Trojan.PWS.QQPass.H

Non

X

SysDeskqqfx

Runddll32.exe

Détecté par Symantec comme Infostealer.Changgame et par Malwarebytes comme Backdoor.Agent.SD

Non

X

SysDesktop

fswan.exe

Détecté par Sophos comme Troj/QQPass-AF

Non

X

SysDesktop

fswanQQ.exe

Détecté par Sophos comme Troj/QQSend-A

Non

X

SysDesktop

QQDAO.exe

Détecté par Sophos comme Troj/QQPass-AN

Non

X

SysDesktop

Safe.exe

Détecté par Dr.Web comme Trojan.DownLoader3.27042

Non

X

SysDesktop

systtem.exe

Détecté par Kaspersky comme Trojan-GameThief.Win32.Lmir.anu

Non

X

sysdiag64.exe

sysdiag64.exe

Détecté par Sophos comme W32/AutoInf-AB et par Malwarebytes comme Trojan.Agent

Non

X

sysdiag64.exe

systerm.exe

Détecté par Kasperskycomme Trojan.Win32.Buzus.cpsc et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

sysdiag64.exe

TT.exe

Détecté par Kasperskycomme Trojan.Win32.VB.ilz et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

sysdiagol.exe

sysdiagol.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir%

Non

X

SysDiaz

winlogon.exe

Détecté par Dr.Web comme Trojan.StartPage.44997 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Templates%

Non

X

SysDir

help.exe

Détecté par Dr.Web comme Trojan.DownLoader10.42864 et par Malwarebytes comme Trojan.Downloader.TH

Non

X

SysDir

system.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Temp%

Non

X

sysdir

winrun.exe

Détecté par Symantec comme W32.HLLW.Winur.B

Non

X

sysdiramp

sysdiramp.exe

Détecté par Dr.Web comme Trojan.StartPage1.708 et par Malwarebytes comme Trojan.Agent.E

Non

X

sysdire.vbs

sysdire.vbs

Détecté par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

sysdll

[nom-de-fichier du trojan]

Détecté par Symantec comme Trojan.Hugesot et par Malwarebytes comme Worm.AutoRun

Non

X

sysdll

windll.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.ect et par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %Windir%\Web\TSWeb96 - voir ici

Non

X

sysdll.exe

sysdll.exe

Détecté par Intel Security/McAfee comme W32/Autorun.worm!mp et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Sysdpt

sysdpt.exe

Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema

Non

X

SysDriver

sysdriver.exe

Détecté par Kaspersky comme Worm.Win32.Carrier.jc. Le fichier se trouve dans %System%\sysdriver

Non

X

sysdriver32.exe

sysdriver32.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.dzbi. Le fichier se trouve dans %Windir%

Non

X

sysdriver32_.exe

sysdriver32_.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.dzbi. Le fichier se trouve dans %Windir%

Non

X

SysDrv

[nom-de-fichier du trojan]

Détecté par Sophos comme Troj/Agent-GOT

Non

X

sysDrvHandler

drvhandler.exe

Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %AppData% - voir ici

Non

X

sysdxvid

sysdxvid.exe

Détecté par Sophos comme Troj/Dluca-S

Non

X

sysemls

sysem.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

SysEQ

svclgx32.exe

Détecté par Sophos comme Troj/IRCBot-AC

Non

X

SysExp

SysExp.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.E

Non

N

SysExplr

SYSEXPLR.EXE

Composant des logiciels de lecture vidéo Hero Super Player 3000 et STHVCD Super VCD Player par Century Herosoft Computer Technology

Non

X

sysfbtray

bill###.exe

Détecté par Malwarebytes comme Worm.KoobFace - où # représente un chiffre. Le fichier se trouve dans %Windir% - voir des exemples ici et ici

Non

X

sysfbtray

freddy##.exe

Détecté par Malwarebytes comme Worm.KoobFace - où # représente un chiffre. Le fichier se trouve dans %Windir% - voir des exemples ici et ici

Non

X

sysfile

sqlupdate.exe

Détecté par Dr.Web comme Trojan.DownLoader6.55906 et par Malwarebytes comme Trojan.Agent.SF. Le fichier se trouve dans %CommonFiles%\Microsoft Shared\MSInfo

Non

X

sysfile

sqlupdate.exe

Détecté par Dr.Web comme Trojan.Siggen4.15514 et par Malwarebytes comme Trojan.Agent.SF. Le fichier se trouve dans %CommonFiles%\ODBC

Non

X

sysfile

sqlupdate.exe

Détecté par Dr.Web comme Trojan.MulDrop2.40625 et par Malwarebytes comme Trojan.Agent.SF. Le fichier se trouve dans %System%

Non

X

sysfiler

sysfiler.exe

Ajouté par le trojan RETSAM!

Non

X

sysfiles

3232.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hw et par Malwarebytes comme Backdoor.Agent.SFGen

Non

X

SysFiles

dlls32.exe

Détecté par Trend Micro comme BKDR_PRAYER.13

Non

X

sysfiles

sysfiles.exe

Détecté par Malwarebytes comme Backdoor.Agent.SFGen. Le fichier se trouve dans %Root%\sysfiles - voir un exemple ici

Non

X

SYSfit

SYSfit.exe

Variante du logiciel publicitaire AdShooter

Non

X

Sysflg32

sysflg32.exe

Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema

Non

X

sysformat

sysformat.exe

Détecté par Sophos comme W32/Bagle-BK et par Malwarebytes comme Worm.Bagle

Non

X

sysftray2

bolivar19.exe

Détecté par Microsoft comme Worm:Win32/Koobface.I et par Malwarebytes comme Trojan.Agent

Non

X

Sysgate Personal Firewall

syst3ms.exe

Ajouté par le ver IRCBOT.AYO!

Non

X

Sysgate Personal Firewall

win32s.exe

Ajouté par le ver SDBOT.YZB!

Non

X

sysgif32

~TM[2 caractères].tmp

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %WinTemp% - voir des exemples ici et ici

Non

X

sysgif32

wpv[12 chiffres].exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %WinTemp% - voir des exemples ici et ici

Non

X

SysGoogleUpdate

UpSys32.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!bp et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserStartup%

Non

X

sysguard

sysguard.exe

Détecté par Sophos comme Troj/FakeAle-LD et par Malwarebytes comme Trojan.FakeAlert

Non

X

sysguardn

s

Spyware Protect 2009, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

syshelp

syshelp.exe

Détecté par Symantec comme W32.HLLW.Lovgate.C@mm

Non

X

syshelp.exe

syshelp.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

syshelputility.exe

syshelputility.exe

Détecté par Malwarebytes comme Ransom.Jigsaw. Le fichier se trouve dans %AppData%\Microsoft

Non

X

syshost

syshost.exe

Détecté par Symantec comme W32.Screentief et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

syshost

syshost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%

Non

X

syshost.exe

blah32.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%

Non

X

syshost.exe

phost.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%

Non

X

syshost.exe

syshost.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.bfr!d et par Malwarebytes comme Trojan.Agent

Non

X

syshost32

syshost.exe

Détecté par Microsoft comme Trojan:Win32/Necurs et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\Installer\{GUID} - voir des exemples ici et ici

Non

X

sysi

sysi.cpl

Détecté par Microsoft comme TrojanDownloader:Win32/Banload.SG

Non

X

sysiem

sysiem.exe

Détecté par Dr.Web comme Trojan.DownLoader11.27102 et par Malwarebytes comme Trojan.Downloader.E

Non

X

sysin

[chemin du trojan]

Détecté par Sophos comme Troj/DSrc-A

Non

X

sysinfo

6670805261Wsy.DLL

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserTemp%

Non

X

sysinfo

java.exe

Détecté par Malwarebytes comme Backdoor.Agent.FXT. Le fichier se trouve dans %Root%\DOCUME 1\[NomUtilisateur]

Non

X

sysinfo

sysinfo.exe

Ajouté par le trojan BEDRILL!

Non

X

sysinfo.exe

sysinfo.exe

Ajouté par le ver BEAGLE.V!

Non

X

SYSINFO.OCX

SYSINFO.OCX

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

sysini

[chemin de sysini.exe]

Détecté par Dr.Web comme Trojan.DownLoader7.6558

Non

X

sysini

sysini.exe

Détecté par Malwarebytes comme Trojan.Agent.De. Le fichier se trouve dans %ProgramFiles%\sysini

Non

X

sysinit

services.exe

Détecté par Sophos comme Troj/NewIfrm-A. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\golumm

Non

X

sysinit

sysdrv.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\REPAIR\System32\drivers

Non

X

SysInit

SysInit.exe

iON Internet Security from cloud, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SysInit

wininet32.exe

Détecté par Total Defense comme Win32.Xabot

Non

X

SysInit

wininit32.exe

Détecté par Symantec comme W32.Xabot.Worm. Note - c'est un élément ancien avec le fichier situé dans %System% et qui est chargé via les clés de Registre HKLM\Run, HKLM\RunOnce, HKLM\RunServices, HKCU\Run & HKCU\RunOnce. Les éléments plus récents ne se chargent pas via les clés RunOnce et ont soit "-drivers" soit "-services" après le nom-de-fichier

Non

X

SysInit

wininit32.exe

Détecté par Malwarebytes comme Trojan.Ircbot. Note - le fichier se trouve dans %System% et est chargé via les clés de Registre HKLM\Run, HKLM\RunServices & HKCU\Run avec "-drivers" après le nom-de-fichier pour chacun d'entre eux

Non

X

SysInit

wininit32.exe

Détecté par Sophos comme W32/Sdbot-NA. Note - le fichier se trouve dans %System% et est chargé via les clés de Registre HKLM\Run, HKLM\RunServices & HKCU\Run. "-services" est ajouté au nom de fichier pour les clés HKLM et "-services" pour la clé HKCU

Non

X

Sysino

lsess.exe

Ajouté par le ver FORBOT-BF!

Non

X

Sysins

Sysins.exe

Détecté par Dr.Web comme Trojan.DownLoader10.11718 et par Malwarebytes comme Trojan.Backdoor.VB

Non

X

Sysint16

sysint16.exe

Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema

Non

X

sysinter

adirss.exe

Détecté par Trend Micro comme TROJ_AGENT.JVJ et par Malwarebytes comme Trojan.Agent

Non

X

Sysinternals

[aléatoire].exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - cet élément se charge via la clé de Registre HKCU\Policies\Explorer\Run et le fichier se trouve en général dans %AppData% ou un sous-dossier

Non

X

Sysinternals

csrss.exe

Guard Online, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Sysinternals

receita.exe

Détecté par Dr.Web comme Trojan.AVKill.30210 et par Malwarebytes comme Trojan.Banker

Non

X

Sysinternals

Sysinternals.exe

Détecté par Ikarus comme Trojan-Dropper.Win32.Dapato. Le fichier se trouve dans %AppData%\Sysinternals

Non

X

Sysinternals

vrfauto.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!czp et par Malwarebytes comme Backdoor.Agent.MSC

Non

X

Sysinternals2

receita.exe

Détecté par Dr.Web comme Trojan.AVKill.31081 et par Malwarebytes comme Trojan.Banker

Non

X

sysj32.exe

sysj32.exe

Ajouté par le trojan backdoor IRCBOT-AHH!

Non

X

Sysk

sysk.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001

Non

X

Syskey

sysinit.exe

Ajouté par le ver BEAGLE.AX!

Non

X

syskiss.exe

syskiss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

syskl.exe

syskl.exe

Détecté par Intel Security/McAfee comme Generic.grp!i et par Malwarebytes comme Trojan.Banker

Non

X

sysldtray

ld01.exe

Détecté par Microsoft comme Worm:Win32/Koobface.I et par Malwarebytes comme Backdoor.Bot

Non

X

sysldtray

ld02.exe

Détecté par Trend Micro comme WORM_KOOBFACE.BG et par Malwarebytes comme Backdoor.Bot

Non

X

sysldtray

ld03.exe

Détecté par Trend Micro comme WORM_KOOBFACE.CA et par Malwarebytes comme Backdoor.Bot

Non

X

sysldtray

ld04.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

sysldtray

ld06.exe

Détecté par Intel Security/McAfee comme W32/Koobface.worm et par Malwarebytes comme Backdoor.Bot

Non

X

sysldtray

ld07.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

sysLDtray

ld08.exe

Détecté par Sophos comme Troj/Agent-JSV et par Malwarebytes comme Backdoor.Bot

Non

X

sysldtray

ld09.exe

Détecté par Sophos comme Troj/Agent-KFI et par Malwarebytes comme Backdoor.Bot

Non

X

sysldtray

ld10.exe

Détecté par Sophos comme Troj/FakeAV-UD et par Malwarebytes comme Backdoor.Bot

Non

X

sysldtray

ld11.exe

Détecté par Trend Micro comme WORM_KOOBFACE.JG et par Malwarebytes comme Backdoor.Bot

Non

X

sysldtray

ld12.exe

Détecté par Trend Micro comme WORM_KOOBFACE.V et par Malwarebytes comme Backdoor.Bot

Non

X

sysldtray

ld14.exe

Détecté par Kaspersky comme Virus.Win32.Virut.ce et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

sysldtray

ld15.exe

Détecté par Sophos comme Troj/Agent-LNH et par Malwarebytes comme Backdoor.Bot

Non

X

sysldtray

ld16.exe

Détecté par Sophos comme Troj/Agent-MMO et par Malwarebytes comme Backdoor.Bot

Non

X

Syslib

Syslib.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.SL

Non

X

SysLive

SysLive.exe

Ajouté par le ver EXPICHU!

Non

X

sysload

sysload.COM

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!l et par Malwarebytes comme Trojan.FakeMS

Non

X

sysload

sysload.exe

Détecté par Dr.Web comme Trojan.DownLoader5.20317

Non

X

sysload

winlogon.vbs

Détecté par Dr.Web comme Trojan.DownLoad3.24794 et par Malwarebytes comme Backdoor.Agent.SL

Non

X

Syslog

crsvc.exe

Détecté par Trend Micro comme WORM_VB.FKI et par Malwarebytes comme Worm.AutoRun

Non

X

syslog

syslog.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Windir%\Microsoft

Non

U

syslog

syslog.exe

Enregistreur de frappe au clavier / programme de surveillance EZKeylogger - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

Syslog lptt01

Syslog.exe

Variante de RapidBlaster (dans un dossier "Syslog" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

Syslog ml097e

Syslog.exe

Variante de RapidBlaster (dans un dossier "Syslog" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

syslogin.exe

syslogin.exe

Détecté par Sophos comme W32/Bagz-B

Non

X

syslogon

syslogon.exe

Ajouté par le ver SPYBOT-EP!

Non

X

syslxw32.exe

syslxw32.exe

Détecté par Dr.Web comme Trojan.DownLoader4.63016 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Sysm

sysm.exe

Détecté par Microsoft comme Worm:Win32/Yeltminky.A

Non

X

SysMain

buff.exe

Détecté par Sophos comme Troj/Agent-ECW et par Malwarebytes comme Trojan.Agent.E

Non

U

Sysman

Sysman.exe

KeyTrap est un logiciel de surveillance qui enregistre toutes les activités au clavier. Si vous ne l'avez pas installé vous-même, supprimez-le

Non

X

SysManager

Manager.EXE

Détecté par Trend Micro comme BKDR_DAGGER.140

Non

X

sysme

sysme.exe

Détecté par Total Defense comme Trojan.PSW.Stealer.c. Le fichier se trouve dans %System%

Non

X

sysmem

mmsete.exe

Ajouté par le ver NOPIR.C!

Non

X

sysmem

outlookrem.exe

Détecté par Sophos comme W32/Nopir-C

Non

X

SysMemory manager

mdms.exe

Détecté par Sophos comme Troj/Cimuz-D et par Malwarebytes comme Backdoor.Agent.Gen

Non

U

SysMetrix

SysMetrix.exe

SysMetrix - horloge personnalisable et application de mesure. Il surveille et envoie des rapports sur un grand nombre de statistiques

Non

X

sysMett1

explorer.exe

Détecté par Sophos comme Troj/LegMir-Y. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles%

Non

X

sysmini

sysmini.exe

Détecté par Total Defense comme Trojan-Downloader.Win32.Adload.dd. Le fichier se trouve dans %System%

Non

X

SysMis

[9 chiffres].exe

Détecté par Malwarebytes comme Trojan.Agent.DGI. Le fichier se trouve dans %AppData%

Non

X

sysmngr32

sys64mnger.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

sysmntrc

sysmntrc.exe

Détecté par Sophos comme Troj/Bancos-FX

Non

X

sysmod

sysmod.exe

Détecté par Sophos comme W32/Spybot-DU

Non

X

Sysmon

msnmssgs.exe

Détecté par Trend Micro comme WORM_SDBOT.FK

Non

X

Sysmon

rpcmon.exe

Ajouté par le ver RANDEX.ATX!

Non

X

SysMon

syslibs.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xj et par Malwarebytes comme Trojan.Agent.SMGen

Non

X

sysmon

sysmon.exe

Ajouté par le ver BIZEX!

Non

X

sysmon

sysmon.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%

Non

X

sysmon

sysmon.exe

Détecté par Malwarebytes comme Trojan.Agent.SM. Le fichier se trouve dans %CommonAppData%\System Files

Non

X

SysMon

sysmon.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserTemp%\SYSMONITOR

Non

X

sysmon

sysmon44.exe

Détecté par Kaspersky comme Backdoor.Win32.Ketch.j. Le fichier se trouve dans %System%

Non

X

Sysmon

SystemMonitor.exe

Détecté par Sophos comme W32/Nujama-A

Non

X

SysMon

wowexece.exe

Détecté par Sophos comme Troj/Mulan-A

Non

X

sysmon64x.exe

sysmon64x.exe

Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %UserTemp% - voir ici

Non

X

SysMonitor

syslibs.exe

Détecté par Dr.Web comme Trojan.MulDrop5.9957 et par Malwarebytes comme Trojan.Agent.SMGen

Non

X

SysMonitor

WinSystem.exe

Ajouté par le ver VB-DWI!

Non

X

SysmonLog

mslog.exe

Détecté par Trend Micro comme BKDR_AGENT.AOV

Non

X

sysmonnt

sysmonnt.exe

SearchPounder envoie à un serveur distant les mots-clés saisis dans les formulaires HTML et les moteurs de recherche Internet les plus connus

Non

X

SysMonXP

SysMonXP.exe

Détecté par Symantec comme W32.Netsky.Q@mm et par Malwarebytes comme Trojan.Agent

Non

X

Sysmppcvppp

rundll32.exe [chemin] SysTdSvr.dll

Détecté par Kaspersky comme le logiciel publicitaire AdWare.Win32.NewWeb.x. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "SysTdSvr.dll" se trouve dans %System%

Non

X

sysmsn

taskimg.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System%

Non

X

sysmss

sysems.exe

Ajouté par une variante du trojan SLAPER!

Non

X

sysmstray

mstre##.exe

Détecté par Malwarebytes comme Worm.KoobFace - où # représente un chiffre. Le fichier se trouve dans %Windir% - voir des exemples ici et ici

Non

X

sysn

sysn.cpl

Détecté par Microsoft comme TrojanDownloader:Win32/Banload.SG

Non

X

sysnate

sysnate.exe

Ajouté par le trojan MEDIAS!

Non

X

Sysnet

snuninst.exe

Logiciel publicitaire non identifié

Non

X

sysnet

sysnet.exe

Logiciel publicitaire CasClient - détecté aussi comme le trojan CMAPP!

Non

X

sysnet.exe

sysnet.exe

Détecté par Intel Security/McAfee comme Generic.grp!i et par Malwarebytes comme Trojan.Banker

Non

X

sysnltray2

nl##.exe

Détecté par Malwarebytes comme Trojan.Downloader - où # représente un chiffre. Le fichier se trouve dans %Windir% - voir des exemples ici et ici

Non

X

sysobj.exe

sysobj.exe

Faux élément de démarrage créé par Wareout, fallacieux tueur d'espiogiciels et de numéroteurs - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover

Non

X

Sysodata

Sysodata.exe

Détecté par Malwarebytes comme Trojan.Krypt. Le fichier se trouve dans %LocalAppData%

Non

X

SysOps

SysOps.exe

Détecté par Symantec comme Backdoor.MSNCorrupt

Non

X

Sysos Dll Service

dllservice.exe

Détecté par Intel Security/McAfee comme RDN/Generic.grp!hh et par Malwarebytes comme Trojan.Agent.MNR

Non

X

sysp

sysp.cpl

Détecté par Microsoft comme TrojanDownloader:Win32/Banload.SG

Non

X

syspare

syspare.exe

Détecté par Sophos comme Troj/Bifrose-AN

Non

X

syspath

drv.exe

Ajouté par le ver SOBER!

Non

X

syspck32.exe

syspck32.exe

Détecté par Sophos comme Troj/Agent-MST et par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

sysPersonalFirewall

msnmssgr.exe

Détecté par Symantec comme W32.Spybot.Worm. Le fichier se trouve dans %System%

Non

X

sysPersonalFirewall

system.exe

Détecté par Trend Micro comme WORM_WOOTBOT.FH et par Malwarebytes comme Trojan.Agent.STM

Non

X

sysPersonalFirewall

tskm0nitor.exe

Ajouté par le ver SDBOT.APC!

Non

U

SysPilot

fdxxl.exe

"PC Spion" par G Data - logiciel de contrôle et de surveillance du PC, enregistre toutes les actions de l'utilisateur sur le PC, voir ici. Désactivez-le/supprimez-le si vous ne l'avez pas installé vous-même!

Non

X

sysPnP

bootconf.exe

Pirate de page de démarrage, redirigeant vers coolwwwsearch.com; voir par exemple ici

Non

X

SysPnP

rundll32 setupapi, InstallHinfSection [divers] oemsyspnp.inf

Variante du parasite CoolWebSearch PnP

Non

Y

SysPool

MSSVC.EXE

Composant de Stealthdisk par Security Six Group - "fournit une méthode transparente pour facilement et en toute sécurité stocker tous vos fichiers et documents importants." Abandonné aujourd'hui

Non

X

SysPool

MSSVC32.EXE

Détecté par Sophos comme Troj/Bancban-IO

Non

X

SySPower

[chemin du trojan]

Détecté par Sophos comme Troj/Bancban-OC

Non

X

SysPrnt

[nom-de-fichier du ver]

Ajouté par le ver DEGNAX!

Non

X

SysPrnt

prnsrv.vbs

Ajouté par le ver VBLAME-H!

Non

U

sysproc

sysproc.exe

Enregistreur de frappe au clavier / programme de surveillance Keyboard Logger - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

SysProtect

syp.exe

SysProtect, fallacieux logiciel de sécurité, associé à WinFixer - pas conseillé, voir ici

Non

X

SysProtect

System.exe

Détecté par Trend Micro comme TROJ_NETSPY et par Malwarebytes comme Trojan.Agent.STM

Non

X

SysProtect

USYP.exe

SysProtect, fallacieux logiciel de sécurité, associé à WinFixer - pas conseillé

Non

X

SysProtect Free

USYP.exe

SysProtect, fallacieux logiciel de sécurité, associé à WinFixer - pas conseillé

Non

X

SysProtector

SysProtector.exe

SysProtector, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID

Non

X

syspw32.exe

syspw32.exe

Ajouté par le ver APPFLET.A!

Non

X

Syspwr

syspwr.exe

Détecté par Trend Micro comme TROJ_CRYPTER.A

Non

X

sysqgv32.exe

sysqgv32.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SysQh

winupdate.exe

Détecté par Malwarebytes comme Trojan.Banker.NCU. Le fichier se trouve dans %Windir% - voir ici

Non

X

Sysqq

LSESS.exe

Ajouté par une variante du ver FORBOT-BF!

Non

X

Sysqq

weiba.exe

Détecté par Sophos comme Troj/Delf-CFX

Non

X

SysR

sysmd.exe

Numéroteur vers des sites pornographiques Ulubione

Non

X

sysr

sysr.cpl

Détecté par Microsoft comme TrojanDownloader:Win32/Banload.SG

Non

X

sysr2

sysr2.cpl

Détecté par Microsoft comme TrojanDownloader:Win32/Banload.SG

Non

X

sysrda32.exe

sysrda32.exe

Détecté par Dr.Web comme Trojan.Botnetlog.524 et par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Sysred

Sysred.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x!ghz

Non

X

SysReg

SysReg.exe

Détecté par Symantec comme Downloader.Chekin

Non

X

SysReg

SysReg.exe

Pourriciel commercial SearchSeekFind

Non

X

SYSRegulator

sysreg.exe

Détecté par Malwarebytes comme Backdoor.Agent.LLO. Le fichier se trouve dans %MyDocuments%\SYS

Non

X

SysRes

IExpIore .exe

Ajouté par le ver ELITPER.E!

Non

X

Sysres

Sysres.exe

Ajouté par le trojan LOGMOD.A!

Non

X

SysRes

TASKMANAGER.exe

Ajouté par les vers ELIPTER.A ou ELIPTER.B!

Non

X

SysRes

WWE DIVAS.exe

Ajouté par le ver ELIPTER.D!

Non

X

sysrest32.exe

sysrest32.exe

Détecté par Sophos comme Troj/Agent-GIN et par Malwarebytes comme Trojan.Agent

Non

X

sysrestore32.exe

sysrestore32.exe

Détecté par Intel Security/McAfee comme New Malware.ai. Le fichier se trouve dans %System%

Non

X

SysRia

csrss.exe

Détecté par Dr.Web comme Trojan.StartPage.44997 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Templates%

Non

X

Syss

ehuupdate.exe

Logiciel publicitaire EHU. Détecté par Malwarebytes comme Trojan.Agent

Non

X

SysSafe

sys32.exe

Détecté par Dr.Web comme Trojan.Siggen6.8429 et par Malwarebytes comme Backdoor.Agent.E

Non

X

SysSaver

[9 chiffres].exe

Détecté par Malwarebytes comme Trojan.Agent.DGI. Le fichier se trouve dans %AppData% - voir un exemple ici

Non

X

SysScan

bvt.exe

Détecté par Symantec comme Backdoor.Autoupder

Non

X

SysSearch

[chemin] REGEDIT.EXE -s [chemin] sysreg.reg

Ajouté par le trojan STARTPA-ME! Les deux fichiers se trouvent dans %Windir%

Non

X

SysSearch

Regedit.exe -s pcsearch.reg

Détecté par Intel Security/McAfee comme StartPage-FN. Note - l'éditeur du Registre Windows (regedit.exe) est un fichier Microsoft légitime qui se trouve dans %Windir% et ne doit pas être supprimé. Le fichier "pcsearch.reg" se trouve dans %Windir%

Non

X

SysSearch

Regedit.exe -s sysreg.reg

Détecté par Sophos comme Troj/StartPa-ME. Note - l'éditeur du Registre Windows (regedit.exe) est un fichier Microsoft légitime qui se trouve dans %Windir% et ne doit pas être supprimé. Le fichier "sysreg.reg" se trouve dans %Windir%

Non

U

SysSense

SysSense.exe

"SysSense est votre gestionnaire personnel Google AdSense. Il garde vos informations Google AdSense actuelles dans la SysBarre Windows". Un compte Google AdSense est nécessaire. N'est plus fourni ni pris en charge par le fournisseur

Non

X

sysser

mscolsrv.exe

Ajouté par le ver RAHACK!

Non

X

sysser

server.dll

Ajouté par le ver RAHACK!

Non

X

sysser

svchsot.exe

Détecté par Symantec comme W32.Rahack et par Malwarebytes comme Trojan.Agent.Gen

Non

X

sysser

syshid.exe

Ajouté par le ver RAHACK!

Non

U

SysService

SERVICES.EXE

NSKeyLogger, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\NSkeylogger

Non

X

SysService

SysService.exe

Détecté par Sophos comme Troj/BdForm-A. Le fichier se trouve dans %System%

Non

X

SysService

SysService.exe

Détecté par Dr.Web comme Trojan.DownLoader7.26744 et par Malwarebytes comme Trojan.Logger. Le fichier se trouve dans %Windir%

Non

X

SysService32

systask32l.exe

Détecté par Intel Security/McAfee comme W32/Kindal@MM

Non

X

SysService32l

systask32l.exe

Ajouté par le ver THEUG!

Non

X

SysServices

SERVICES.EXE

Détecté par Sophos comme Troj/Delf-EY et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

SysSFGE.exe

SysSFGE.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

SYSsfitb

SYSsfitb.exe

Logiciel publicitaire AdShooter

Non

X

SysShellDll

shell.bat

Détecté par Dr.Web comme Win32.HLLW.Autoruner2.17783 et par Malwarebytes comme Worm.AutoRun.E

Non

X

SySSL

sysl.exe

Détecté par Sophos comme W32/Rbot-CKH

Non

X

SySSL

syssl.exe

Ajouté par le ver RBOT-DAA!

Non

X

Syssrc32

Syssrc32.exe

Détecté par Intel Security/McAfee comme Comame et par Malwarebytes comme Trojan.Comame

Non

X

SysSrv

[nom-de-fichier].exe

Détecté par Malwarebytes comme Password.Stealer. Le fichier se trouve dans %System% - voir des exemples ici et ici

Non

X

SysSrv

ssms.exe

Détecté par Kaspersky comme Trojan-Spy.Win32.KeyLogger.bel. Le fichier se trouve dans %CommonAppData%\WINSYS

Non

X

syssrv.exe

syssrv.exe

Détecté par Dr.Web comme Trojan.Spylog.10. Le fichier se trouve dans %AppData%\sysdat

Non

X

syssrv.exe

syssrv.exe

Détecté par Dr.Web comme Trojan.Spylog.7. Le fichier se trouve dans %AppData%\sysdata

Non

X

SysStart

[chemin du fichier]

Détecté par Symantec comme Adware.ZenoSearch et par Malwarebytes comme Adware.ZenoSearch - voir des exemples ici et ici

Non

X

Sys-Stat

wuapdxe.exe

Détecté par Trend Micro comme WORM_SDBOT.HK

Non

X

Sysstem

server.exe

Détecté par Malwarebytes comme Trojan.Downloader.S. Le fichier se trouve dans %Windir% - voir ici

Non

X

Sysstem

sysstem.exe

Détecté par Dr.Web comme Trojan.DownLoader9.26734 et par Malwarebytes comme Trojan.Downloader.S

Non

X

SysStrt

systemc.exe

Détecté par Sophos comme W32/Agobot-QA

Non

X

SysSupport

WindowsServerService.exe

Ajouté par le ver DEGNAX!

Non

X

syssvc.exe

syssvc.exe

Ajouté par le trojan AGENT-QQM!

Non

X

syst

syst.exe

Ajouté par le trojan BANLOAD.BEJ

Non

X

SYST32

IMDCSC.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

syst32

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Microsoft"

Non

X

syst32

syst32.exe

Ajouté par le ver AUTORUN-AFL!

Non

X

Systam13

exp.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.esd. Le fichier se trouve dans %System%

Non

X

Systam13

f1r5st83.exe

Détecté par Sophos comme W32/IRCBot-YM

Non

X

Systam13

first.exe

Ajouté par le trojan backdoor RBOT.GND!

Non

X

Systam13

resx.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Systam13

speedwin.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.gvh. Le fichier se trouve dans %System%

Non

X

Systcm-c

shdar.exe

Détecté par Intel Security/McAfee comme Generic.mfr et par Malwarebytes comme Worm.AutoRun

Non

X

Systeams

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.STM

Non

X

systech

dotnet.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

systech

sgasys.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

system

[chemin de svchost.exe]

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%

Non

X

System

[chemin du trojan backdoor]

Détecté par Symantec comme Backdoor.Bla.Trojan

Non

X

system

[nom-de-fichier du trojan].exe

Détecté par Trend Micro comme TROJ_DROPPER.EAT. Le fichier se trouve dans %LocalAppData% - voir le lien pour la liste des noms-de-fichier possibles

Non

X

System

abcdefg.exe

Détecté par Sophos comme W32/Harwig-B

Non

X

System

antivirus.vbe

Ajouté par le ver AUTORUN-AYI!

Non

X

SYSTEM

armsvc.exe

Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %ProgramFiles%\Adobe\Flash Player\AddIns\airappinstaller

Non

X

System

Atira.exe

Détecté par Symantec comme W32.Kotira

Non

X

SYSTEM

bLack Fanatic.exe

Détecté par Malwarebytes comme Trojan.Agent.BLAE. Le fichier se trouve dans %Root%

Non

X

System

BrO_AcT.exe

Détecté par Sophos comme W32/SillyFDC-AL et par Malwarebytes comme Trojan.Agent

Non

X

System

cber.exe

Détecté par Trend Micro comme TROJ_DLOADER.NX

Non

X

system

control.exe

Détecté par Dr.Web comme Trojan.DownLoader9.26850 et par Malwarebytes comme Trojan.Agent.E

Non

X

System

csrss.exe

Détecté par Symantec comme Infostealer.Ldpinch.E et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

SYSTEM

d.exe

Détecté par Trend Micro comme WORM_MYTOB.LP

Non

X

System

dcomx.exe

Ajouté par le trojan backdoor CIREBOT!

Non

X

system

Defender.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent

Non

X

system

Defender.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.WDFGen. Le fichier se trouve dans %Windir%\Wdefender

Non

X

System

dlllhost.exe

Détecté par Malwarebytes comme Trojan.PassWords.VB. Le fichier se trouve dans %System%

Non

X

system

driver.exe

Détecté par Intel Security/McAfee comme Generic.dx!bh3e

Non

X

System

explorer

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC

Non

X

system

Explorer.exe

Détecté par Symantec comme Backdoor.Graybird et par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

System

explorer.exe

Détecté par Malwarebytes comme Backdoor.Bifrose. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Windows

Non

X

System

explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.UXGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "Microsoft" - voir ici

Non

X

system

explorer32.exe

Détecté par Dr.Web comme Trojan.DownLoader8.32005 et par Malwarebytes comme Backdoor.Agent

Non

X

System

felix.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %System%

Non

X

system

file.exe

Détecté par Dr.Web comme Trojan.DownLoader8.32017 et par Malwarebytes comme Backdoor.Agent

Non

X

system

Host.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbq et par Malwarebytes comme Trojan.Agent.IHGen

Non

X

System

hostsvc.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner2.5761 et par Malwarebytes comme Backdoor.Bot

Non

X

System

IEXPL0RE.EXE

Ajouté par le ver VB.KS! Notez le chiffre "0" dans le nom de fichier

Non

X

System

inetinfo.exe

Détecté par Sophos comme Troj/ParDrop-A

Non

X

system

interneter.exe

Détecté par Intel Security/McAfee comme RDN/Autorun.bfr!d et par Malwarebytes comme Worm.AutoRun.E

Non

X

System

Juegs.exe

Détecté par Sophos comme W32/Culler-C

Non

X

system

kernel32.ini

Détecté par Trend Micro comme WORM_SILLYFDC.CJ

Non

X

System

kernel8.exe

Détecté par Sophos comme Troj/Dloadr-AOL

Non

X

System

kernels1118.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

System

kernels32.exe

Détecté par Sophos comme Troj/Dloader-FC et par Malwarebytes comme Trojan.FakeAlert

Non

X

System

kernels64.exe

Ajouté par le trojan VIXUP-S!

Non

X

System

kernels8.exe

Détecté par Trend Micro comme TROJ_TIBS.AI

Non

X

System

kernels88.exe

Détecté par Sophos comme Troj/Tibs-PP et par Malwarebytes comme Trojan.Agent

Non

X

System

kernelwind32.exe

Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %System%

Non

X

System

kernelwind64.exe

Détecté par Trend Micro comme TROJ_DLOADER.DJD et par Malwarebytes comme Trojan.Downloader

Non

X

System

krln32.exe

Nuisible installé par divers fallacieux logiciels de sécurité dont SpyKillerPro

Non

X

system

localcds.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hx et par Malwarebytes comme Backdoor.Agent.STM

Non

X

SYSTEM

lsas.exe

Détecté par Trend Micro comme WORM_SPYBOT.CJ

Non

X

system

lsass.exe

Ajouté par le trojan SATILOLER.B! Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%\system

Non

X

system

lsasse.exe

Détecté par Sophos comme W32/Rbot-YL

Non

X

system

messenger.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

system

Microsoft Office.exe

Détecté par Sophos comme Troj/Bancban-LH

Non

X

System

msdcsc.exe

Détecté par Dr.Web comme Trojan.DownLoader8.20945 et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

System

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Temp%\MSDCSC

Non

X

System

nav32.exe

Ajouté par le ver RBOT-BHV!

Non

X

System

OeApi.vbs

Détecté par Intel Security/McAfee comme VBS/Agui

Non

X

system

outlook.exe

Détecté par Symantec comme W32.Mimail.Q@mm. Note - le véritable exécutable de Microsoft Outlook se trouve dans %ProgramFiles%\Microsoft Office\Office alors que celui-ci se trouve dans %Windir%

Non

X

System

Plugin.exe

Détecté par Malwarebytes comme Backdoor.Agent.CSR. Le fichier se trouve dans %Root%\Microsoft

Non

X

System

processina_inddowss.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Windir%

Non

X

system

regedit -s system.dll

Pirate de page de démarrage

Non

X

system

run32.exe

Détecté par Malwarebytes comme Trojan.AutoIt. Le fichier se trouve dans %Temp%

Non

X

System

run322.exe

Détecté par Symantec comme Backdoor.Lanfilt

Non

X

SYSTEM

RUNDLL16.exe

Détecté par Sophos comme Troj/Delf-EW

Non

X

System

sereame.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Windir%

Non

X

System

servdmwe.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2u et par Malwarebytes comme Backdoor.Agent.WU

Non

X

System

server.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%

Non

X

system

services.exe

Détecté par Sophos comme Troj/Delf-LQ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\HELP

Non

X

System

servseame.exe

Détecté par Malwarebytes comme Backdoor.Agent.SVR. Le fichier se trouve dans %Windir%

Non

X

System

serwin.exe

Détecté par Sophos comme Troj/LdPinch-BN

Non

X

System

smss.exe

Ajouté par le trojan backdoor AGENT.EP! Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

System

smvrrs.exe

Détecté par Dr.Web comme Trojan.DownLoader6.36107 et par Malwarebytes comme Trojan.Agent

Non

X

System

SPOOLSU.EXE

Détecté par Sophos comme Troj/Banker-FC

Non

X

system

ssclie.exe

Détecté par Kaspersky comme Backdoor.Win32.Agent.lw. Le fichier se trouve dans %System%

Non

X

System

svchîst.exe

Détecté par Sophos comme Troj/LdPinch-BF

Non

X

System

svchost.exe

Détecté par Sophos comme Troj/LdPinch-AU et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

System

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\InstallDir

Non

X

System

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\svchost - voir ici

Non

X

System

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader7.29559 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "system"

Non

X

system

svchost.exe

Détecté par Kaspersky comme Trojan.Win32.VB.aiup et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%

Non

X

System

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément soit remplace soit charge le véritable processus svchost.exe qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement

Non

X

System

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "IME"

Non

X

SYSTEM

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Installers

Non

X

System

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\a

Non

X

System

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install" - voir ici

Non

X

System

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft - voir ici

Non

X

System

svchostgr.exe

Détecté par Malwarebytes comme Backdoor.Agent.STM. Le fichier se trouve dans %System%

Non

X

system

svchostt.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Backdoor.Agent

Non

X

system

svcr.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.didc et par Malwarebytes comme Backdoor.Bifrose. Le fichier se trouve dans %Windir%

Non

X

System

sys32dll.exe

Détecté par Malwarebytes comme Backdoor.Agent.STM. Le fichier se trouve dans %AppData%\Microsoft\Windows\1.8

Non

U

System

sysctrl.exe

Utilitaire de surveillance commercial WinGuardian par Webroot qui tourne furtivement et enregistre toutes les activités. N'est plus fait ni vendu par Webroot mais il peut encore en exister d'anciennes copies, qui sont considérées comme des espiogiciels

Non

X

system

sysnet.exe

Ajouté par le ver VETOR-J!

Non

X

system

system.com

Détecté par Sophos comme W32/AutoIt-TB et par Malwarebytes comme Trojan.Agent.ST

Non

X

System

system.exe

Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %Windir% et est chargé via un certain nombre de clés de Registre Run différentes - selon la variante. Voir des exemples ici et ici

Non

X

System

system.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\install - voir ici

Non

X

System

system.exe

Détecté par Sophos comme Troj/Eloigne-F et par Malwarebytes comme Trojan.Agent.STM. Note - cet élément se charge depuis la clé de Registre HKLM\Run. Le fichier se trouve dans %System%

Non

X

System

System.exe

Détecté par Kaspersky comme Backdoor.Win32.DarkKomet.uuu et par Malwarebytes comme Trojan.Agent.STM. Note - cet élément se charge depuis la clé de Registre HKLM\policies\Explorer\Run. Le fichier se trouve dans %System%

Non

X

System

System.exe

Détecté par Malwarebytes comme Backdoor.Agent.TRJ. Le fichier se trouve dans %AppData%

Non

X

System

System.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\System (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\System (XP/2K)

Non

X

system

system.exe

Détecté par Dr.Web comme Trojan.DownLoader10.7009 et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData%\System Idle Process

Non

X

system

system.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%\windows

Non

X

System

System.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %CommonAppData%\Sys

Non

X

system

System.exe

Détecté par Malwarebytes comme Backdoor.Rat. Le fichier se trouve dans %Windir%\InstallDir - voir ici

Non

X

system

system.exe

Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %UserTemp%\system32

Non

X

System

System.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserTemp%

Non

X

System

system.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC

Non

X

System

system.exe (74295303)

Ajouté par le ver VB-IU!

Non

X

System

system23.exe

Détecté par Sophos comme W32/Lebreat-D

Non

X

system

system64.exe

Détecté par Sophos comme Troj/Bancban-PP et par Malwarebytes comme Trojan.Agent.CRX

Non

X

System

systemdata.exe

Détecté par Malwarebytes comme Trojan.KillAV. Le fichier se trouve dans %AppData%

Non

X

system

systemdb.exe

Barracuda Antivirus et Security Central, fallacieux logiciels de sécurité - pas conseillés, instructions de suppression ici et ici

Non

X

SYSTEM

SystemFile.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %Windir%

Non

X

System

systemlogon.exe

Détecté par Dr.Web comme Trojan.DownLoader6.63073 et par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Root%

Non

X

System

systemlogon.exe

Détecté par Dr.Web comme Trojan.DownLoader7.4710 et par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Temp%

Non

X

system

systems.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %Windir%\help

Non

X

system

systemsearch.hta

Pirate vers Jetseeker.com

Non

X

System

systemwow.hta

Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %System%

Non

X

System

systemz.exe

Ajouté par le trojan VILSEL-B!

Non

X

system

systery.exe

Détecté par Kaspersky comme Trojan.Win32.VB.aiup

Non

X

System

systray.exe

Ajouté par le trojan backdoor PISABOY-A! Note - le véritable fichier Microsoft systray.exe se trouve normalement dans %System% et n'est lancé au démarrage que sur les systèmes Windows Me/9x. Celui-ci se trouve dans %Windir%

Non

X

system

taskeng.exe

Détecté par Intel Security/McAfee comme Generic Dropper

Non

X

System

testtestt.exe

Détecté par Sophos comme Troj/Dwnldr-ZLC

Non

X

System

Updaterun.exe

Détecté par Sophos comme Troj/QQHelp-DX

Non

X

System

vbc.exe

Détecté par Malwarebytes comme Backdoor.Agent.G. Note - cet élément soit remplace soit charge le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve dans %Windir%\Microsoft.NET\Framework\v2.0.50727. Quel est le cas, on ne le sait pas actuellement

Non

X

SYSTEM

VSSMON.exe

Détecté par Sophos comme W32/Rbot-AWW

Non

X

SYSTEM

wiinlogon.exe

Détecté par Sophos comme W32/Rbot-AVH

Non

X

system

wind.exe

Détecté par Trend Micro comme WORM_AUTORUN.BND et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

System

wind32.exe

Détecté par Sophos comme W32/Dref-B

Non

X

SYSTEM

windmupdr.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

System

Windows Defender.exe

Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %System%\Software

Non

X

System

windows.exe

Détecté par Malwarebytes comme Backdoor.Agent.WD. Le fichier se trouve dans %System%\System

Non

X

System

windowsps.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

System

WinDrivers.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%\Winlogins - voir ici

Non

X

System

WinDrivers.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\winlogins

Non

X

system

Winhelp.exe

Détecté par Symantec comme W32.Imaut.CN et par Malwarebytes comme Trojan.Agent

Non

X

System

winipck.exe

Ajouté par le ver RBOT-TK!

Non

X

System

WINL0G0N.EXE

Détecté par Sophos comme Troj/Bancos-DB. Note - le nom de fichier contient le chiffre "0" au lieu de la lettre "o"

Non

X

system

winload.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

System

winlogon.exe

Détecté par Avira comme TR/Cossta.dwk et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserStartup%

Non

X

System

winupd.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

System

wmplayer.exe

Ajouté par le ver LASY-A! Note - ce n'est pas le véritable Windows Media Player car le fichier se trouve dans %Windir% au lieu de %ProgramFiles%\Windows Media Player

Non

X

system

wscript.exe [chemin du script du ver]

Détecté par Sophos comme VBS/AutoRun-FG. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé

Non

X

System

wsscntfy.exe

Ajouté par le trojan VB.AMX!

Non

X

SYSTEM

wuamgre.exe

Ajouté par le ver RBOT-WA!

Non

X

System

wuauctl.exe

Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %AppData% - voir ici

Non

X

System

wumgrd32.exe

Ajouté par une variante du ver SPYBOT! Voir ici

Non

X

System

Xsfr.exe

Détecté par Sophos comme W32/Culler-D

Non

X

System

YPager.exe

Ajouté par le trojan JUNTADOR.K! Note! - ce n'est pas l'ancienne version de Yahoo! Messenger qui a le même nom et qui se trouve dans %ProgramFiles%\Yahoo!\Messenger

Non

X

System

Zap.exe

Détecté par Sophos comme W32/MSNVB-D

Non

X

System (x86)

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader7.26766 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

System 64 Driver for Games

sys64dvr.exe

Ajouté par le ver NICEHELLO.A!

Non

X

System Analyzer

lsass32.exe

Détecté par Trend Micro comme WORM_SDBOT.CNI

Non

X

system applets

applets.exe

Détecté par Intel Security/McAfee comme Comame et par Malwarebytes comme Trojan.Comame

Non

X

System Applications Profile

sap.exe

Détecté par Sophos comme W32/Rbot-QF

Non

X

System Auth

system52.exe

Identifié comme une variante du malveillant Win32:Rizo-E

Non

X

System backup

[nom-de-fichier aléatoire]

Ajouté par le trojan ADMINCASH.B! Note - de nombreux noms-de-fichier différents ont été signalés, exemples: web.exe, soft.exe, msxmidi.exe, wmplayer.exe, ainsi que des noms complètement aléatoires comme 9a2de006.exe, 36c75e3c.exe, etc

Non

X

System Backup

msystem.exe

Numéroteur vers des sites pornographiques

Non

X

System Backup

sysbcp32.exe

Ajouté par le trojan backdoor AGOBOT-NP!

Non

X

System Backup Manager

Temp.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!gs et par Malwarebytes comme Trojan.Agent

Non

X

System Backup Services

backups32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

System Boot Check

sysload3.exe

Ajouté par le ver FUBALCA!

Non

X

System Boot Loader

sysboot32.exe

Détecté par Trend Micro comme WORM_AGENT.AAWD

Non

X

System Buffer Application

buffer32.exe

Détecté par Sophos comme W32/Sdbot-UD

Non

X

System Cache

SysCache.exe

Ajouté par un virus, un ver ou un trojan non identifié!

Non

X

System CGI Manager

syscgmgr.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

System Check

[chemin du fichier]

Détecté par Malwarebytes comme Malware.Trace. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier est en général "[14 caractères].exe" et se trouve dans %System%, voir des exemples ici et ici

Non

U

System Check

Rundll32.exe SysDll32.dll,SystemCheck

XPCSpy Pro, enregistreur de frappe au clavier/programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

system check

updater.exe

Téléchargeur de publicités non identifié

Non

X

System Check

win_klr32.exe

Détecté par Sophos comme W32/Delf-DRA

Non

X

System Checker

PCGuard.exe

Détecté par Symantec comme W32.Bakain

Non

X

System Checking

wasul.exe

Détecté par Trend Micro comme WORM_RBOT.BHM

Non

X

System Cleanup

winsett.exe

Détecté par Dr.Web comme Trojan.DisableSR.63 et par Malwarebytes comme Backdoor.Agent

Non

X

System Config

BF3.EXE

Détecté par Sophos comme W32/Spybot-DT

Non

X

System Config

sysloadcnf.exe

Ajouté par une variante de W32/Sdbot.worm.Voir ici

Non

X

System Config Boot

syscgboot.exe

Ajouté par le trojan AGENT.VWU!

Non

X

System Config Manager

crss.exe

Détecté par Trend Micro comme WORM_AGOBOT.GH

Non

X

System Config Manager

smssl.exe

Détecté par Sophos comme W32/Agobot-ZJ

Non

X

System Configuration

[chemin du fichier] -rundll32 /SYSTEM32 taskmgr.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\{$####-####-####-####-####$} - où # représente un chiffre, voir des exemples ici et ici. Note - ne supprimez pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%

Non

X

System Configuration

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\{$####-####-####-####$} - où # représente un chiffre, voir un exemple ici

Non

X

System Configuration

iexplore.exe

Détecté par Symantec comme W32.Randex.AD et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%

Non

X

System Configuration

syscf32.exe

Détecté par Microsoft comme Worm:Win32/Gaobot.FC

Non

X

System Configuration

syscfg32.exe

Détecté par Symantec comme W32.Mytob.EA@mm et par Malwarebytes comme Backdoor.Bot

Non

X

System Configurator

systemconfig.exe

Ajouté par le ver SDBOT-OR!

Non

X

System Configurator32

SYSTEMCFG.EXE

Ajouté par le ver AGOBOT-KS!

Non

X

system configure

[chemin de svchost.exe]

Détecté par Sophos comme Troj/Lineage-C et par Malwarebytes comme Trojan.Agent. Note - l'emplacement du fichier est inconnu pour le moment mais le véritable processus svchost.exe se trouve dans %System%

Non

X

System Core Memory

syscoremem.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

System CPL manager

[nom-de-fichier aléatoire]

Ajouté par le ver RBOT-SR!

Non

X

System CSRSS Patch

scrtkfg.exe

Ajouté par le ver RBOT-ADA!

Non

X

System Data Updater

data.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2c et par Malwarebytes comme Backdoor.Agent.E

Non

X

System Database administration

systemDA.exe

Ajouté par le ver DERDERO.B!

Non

X

System Database Administration Support Process

sysdasp.exe

Ajouté par le ver DERDERO.C!

Non

X

System DataBase Root

sysdbroot.exe

Détecté par Sophos comme Troj/Qhost-W

Non

X

System DB Manager

sysdbmg.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

System Default Application

explore32.exe

Détecté par Dr.Web comme Trojan.DownLoader8.48062

Non

X

System Defender

WS[car. aléatoires].exe

System Defender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

System Development Operations

sysdevop.exe

Détecté par Sophos comme Troj/Agent-OFQ et par Malwarebytes comme Trojan.Agent

Non

X

System Device

devices.exe

Ajouté par le ver AGENT.AFIF!

Non

X

System Device Version

systemdv.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

System Diagnostics

sysdiag32.exe

Détecté par Trend Micro comme BKDR_SDBOT.GEN

Non

X

System Directory Service

[nom-de-fichier].exe

Détecté par Kaspersky comme Backdoor.Win32.Throd.a. Le nom-de-fichier est une combinaison aléatoire de ce qui suit: ms, svc, win, 16, 32, 64, mes, prn, reg - "ms16prn.exe", par exemple - et le fichier se trouve dans %System%

Non

X

System Display

Sys32Disp.exe.exe

Détecté par Microsoft comme Worm:Win32/Skopvel.A et par Malwarebytes comme Trojan.Agent

Non

N

System DLF

cpqdiaga.exe

Utilitaire système Compaq Diagnostic qui vous permet de voir des informations sur votre configuration matériel et logiciel

Non

U

System DLL Resources

sysdll.exe

Ajouté par SnapKey, un logiciel de surveillance qui enregistre toutes les activités au clavier. Si vous ne l'avez pas installé vous-même, supprimez-le

Non

X

System Doctor Free

systemdoc.exe

SystemDoctor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

System Document Application

msdocument.exe

Ajouté par le ver RANDEX.COX!

Non

X

System Document Application

nmod.exe

Détecté par Sophos comme W32/Sdbot-ABB

Non

X

System Document Application

wins.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

System Document Application

winsvc32.exe

Ajouté par le ver SDBOT-VA!

Non

X

System Download Manager

SysMgr.exe

Détecté par Trend Micro comme WORM_RBOT.CIG

Non

X

System Dravers

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.Bot - voir un exemple ici

Non

X

System driver

Messenger.exe

Détecté par Trend Micro comme WORM_WOOTBOT.GI

Non

X

System Driver

sysdrv.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

System Drivers

cpsq32.exe

Détecté par Trend Micro comme WORM_SDBOT.AXH

Non

X

System Drivers

sysdrv32.exe

Ajouté par le ver AGOBOT-ZX!

Non

X

System Drivers

wingmt.exe

Ajouté par le ver SDBOT-MG!

Non

X

System Efficiency Monitor

mscedit32.exe

Détecté par Symantec comme Backdoor.Sdbot.P

Non

X

System Efficiency Monitor

mscommand.exe

Détecté par Symantec comme W32.Kwbot.P.Worm

Non

X

System Efficiency Monitor

msedit32.exe

Détecté par Sophos comme W32/Steph-B

Non

X

System Efficiency Monitor

svchostx.exe

Détecté par Trend Micro comme BKDR_SDBOT.GEN

Non

X

System Error Notification

senr32.exe

Détecté par Sophos comme Troj/Poison-BT et par Malwarebytes comme Backdoor.Bot

Non

X

System Event Manager

secsvc.exe

Détecté par Trend Micro comme WORM_RBOT.BMY

Non

X

System Executable DLL Library

EXECDLL32.exe

Ajouté par le ver RANDEX.AZ!

Non

N

System Explorer

SystemExplorer.exe

System Explorer par Mister Group - un "logiciel gratuit, primé, pour l'exploration et la gestion de l'intérieur du systéme." Fournit des informations détaillées sur les tâches, les processus, les éléments du démarrage et les services; vérification des fichiers suspects via VirusTotal, Jotti et leur propre base de données, et d'autres ressources

Oui

X

System explorer.exe

System explorer.exe

Détecté par Dr.Web comme Trojan.DownLoader11.8753 et par Malwarebytes comme Worm.Agent.WLCGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

System Failure Statistic

cnstat.exe

Ajouté par le ver RBOT-LF!

Non

X

System File Drivers

nvsysvc32.exe

Ajouté par le ver AGOBOT.WJ!

Non

X

System File Startup

sys32.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.worm.gen.as. Le fichier se trouve dans %System%\inetsrv

Non

U

System Files Updater

System Files Updater.exe

Composant de FlyakiteOSX - qui va "modifier l'apparence d'un système Windows XP+ normal pour qu'il ait l'aspect d'un Mac OS X"

Non

X

system firewall

makeini32.exe

Détecté par Sophos comme W32/Agobot-PS

Non

X

SYSTEM FIREWALL

sys16.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent

Non

X

System Firewall

sysfirewall.exe

Ajouté par le ver AGOBOT-ACY!

Non

X

System Firewalls

commandprompt32.exe

Détecté par Trend Micro comme WORM_RBOT.BJT

Non

X

System Guard

mhguard.exe

Détecté par Sophos comme W32/Rbot-AGU

Non

X

System Handler

LSASS.EXE

Ajouté par le ver NIMOS! Note - ce n'est pas le véritable processus lsass.exe

Non

X

System handler

Pandawas.exe

Ajouté par le ver BHARAT.A!

Non

X

system handler

srvhandle.exe

Ajouté par le virus REDPLUT!

Non

X

System handler

svhost.exe

Détecté par Sophos comme W32/Todnab-B et par Malwarebytes comme Trojan.Agent

Non

X

System Health Monitoring Service Pro

[aléatoire].exe

Détecté par Sophos comme Troj/Ransom-RZ

Non

X

System Help

hdesk.exe

Détecté par Dr.Web comme Trojan.DownLoader5.60373 et par Malwarebytes comme Trojan.Banker

Non

X

System Host

scvhost.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

System Host Manager

syshost.exe

Détecté par Sophos comme W32/Banworm-C et par Malwarebytes comme Trojan.Downloader

Non

X

System Host Service

svchost.exe

Détecté par Symantec comme W32.Cone.F@mm et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\tasks

Non

X

System Icon Tray

traysys.exe

Détecté par Trend Micro comme WORM_RBOT.GBI. Le fichier se trouve dans %System%

Non

X

System Idle Process

System Idle Process.exe

Ajouté par le trojan SYGINRE!

Non

X

System Information Manager

iexplore.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%

Non

X

System Information Manager

Msbb.exe

Détecté par Total Defense comme Win32.Slinbot.YR. Le fichier se trouve dans %System%

Non

X

System Information Manager

mslog.exe

Détecté par Kaspersky comme Trojan.Win32.Delf.ako. Le fichier se trouve dans %System%

Non

X

System Information Manager

Navcpe.exe

Détecté par Sophos comme W32/Sdbot-QB

Non

X

System Information Manager

no.exe

Détecté par Trend Micro comme WORM_SPYBOT.NO

Non

X

System Information Manager

syspass.exe

Détecté par Sophos comme W32/Sdbot-MO

Non

X

System Information Manager

win.exe

Détecté par Sophos comme W32/Sdbot-MU

Non

X

System Information Manager

windowsNt.com

Détecté par Sophos comme W32/Sdbot-ND

Non

X

System Init

systeminit.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

System Initialization

msmsgri32.exe

Détecté par Kaspersky comme Trojan-Proxy.Win32.Small.a

Non

X

System Initialization

payload.dat

Ajouté par le trojan backdoor ROXY!

Non

X

System Initv

logic.exe

Ajouté par le ver AUTOIT-OB!

Non

X

System IP

systemip.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

System Kernal Support

system.exe

Détecté par Trend Micro comme WORM_SDBOT.BWV et par Malwarebytes comme Trojan.Agent.STM

Non

X

System Kernel

lsass.exe

Ajouté par le trojan VBBOT-G! Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

System Key Updater Filesystem

skuff.exe

Détecté par Kaspersky comme Trojan.Win32.Gibi.nk et par Malwarebytes comme Trojan.Agent.SKU. Le fichier se trouve dans %System%

Non

X

System Labs

exebot.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Root%\Labs - voir ici

Non

U

System LifeGuard Scheduler

Slsched.exe

Planificateur System LifeGuard

Non

X

System Loader

syscfg.exe

Ajouté par le trojan backdoor AGOBOT-BS!

Non

X

System Loader

systems.exe

Ajouté par le ver AGOGBOT-FI!

Non

X

System Loaderap

syst19b.exe

Ajouté par le trojan backdoor AGOBOT-AT!

Non

X

System Log Event

csrss32.exe

Détecté par Sophos comme W32/Agobot-JI

Non

X

System Logon Service

winsrvc.exe

Détecté par Intel Security/McAfee comme Generic.tfr

Non

X

System Lsass

lsass.exe

Détecté par Microsoft comme Worm:Win32/Autorun.XEW et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

System Management Service

smsc.exe

Ajouté par le ver RBOT-ANN!

Non

X

System Manager

ncvs32.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

System Manager

svchost.exe

Détecté par Sophos comme Troj/Banker-AE et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

System Manager

sysmgr.exe

Détecté par Sophos comme Troj/Buzus-E et par Malwarebytes comme Backdoor.Agent

Non

X

System Manager

sysmng.exe

Détecté par Sophos comme W32/Tame-C

Non

X

System Manager

sysmngr.exe

Détecté par Trend Micro comme BKDR_IRCBOT.BAQ. Le fichier se trouve dans %System%

Non

X

System Manager

System.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans a sub-folder of %LocalAppData%

Non

X

System Manager

System.exe

Détecté par Sophos comme W32/Forbot-BO et par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %System%

Non

X

System Manager

User Documents.exe

Détecté par Kaspersky comme Virus.Win32.VB.gf. Le fichier se trouve dans %Windir%

Non

X

System Manager

winsrv32.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

System Manager Updates

winsvc.exe

Détecté par Trend Micro comme WORM_AGOBOT.AEM

Non

N

System Mechanic

SystemMechanic.exe

Lanceur pour la version gratuite limitée de la suite utilitaire System Mechanic par iolo. Si vous voulez corriger certains des problèmes détectés, vous devez payer pour activer la version complète

Oui

U

System Mechanic Cache Cleanup

SysMech4.exe

Nettoyeur de cache, composant des suites utilitaires System Mechanic ou System Mechanic Professional version 4 par iolo

Non

U

System Mechanic Popup Blocker

PopupBlocker.exe

Composant bloqueur de popups d'une ancienne version des suites utilitaires System Mechanic ou System Mechanic Professional par iolo

Non

U

System Mechanic Popup Stopper

Popupstopper.exe

Composant bloqueur de popups d'une ancienne version des suites utilitaires System Mechanic ou System Mechanic Professional par iolo

Non

N

System Mechanic Professional Update [Incinerator.dll]

SysMech4.exe /REREG: [chemin] Incinerator.dll

Composant de System Mechanic Professional version 4 par iolo - la fonction "Incinérateur" supprime en toute sécurité les fichiers et les dossiers de votre PC de façon à ce qu'ils ne puissent jamais être récupérés

Non

U

System Mechanic Startup Guard

StartupGuard.exe

Composant des suites utilitaires System Mechanic ou System Mechanic Professional version 5 par iolo. Startup Guard protège les emplacements de démarrage de Windows de toute modification par des virus, des espiogiciels , des malveillants et d'autres programmes importuns

Non

X

SYSTEM MESSAGER

wmisg.exe

Ajouté par le ver MYTOB.ES!

Non

X

System Messaging Queue

SMCSS.EXE

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

System Messenger

SYSMSG32.EXE

Détecté par Sophos comme W32/Spybot-DK

Non

X

System Messenger32

systgmgr32.exe

Détecté par Trend Micro comme WORM_SDBOT.DF

Non

X

System Microsoft Core

smc.exe

Détecté par AhnLab comme Win32/IRCBot.worm.23102. Note - ce n'est pas le véritable (mais aujourd'hui abandonné) pare-feu Sygate Personal Firewall qui a le même nom-de-fichier et qui se trouve par défaut dans %ProgramFiles%\Sygate\SPF. Celui-ci se trouve dans %System%\inetsrv

Non

X

System Monitor

Host.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Install

Non

U

System Monitor

SYSMON.EXE

Livré avec certaines cartes-mères Aopen. Surveille la température du CPU, le voltage et la vitesse du ventilateur. Prévient si l'un d'entre eux devient anormal

Non

X

System Monitor

sysmon.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\[6 chiffres]

Non

X

System Monitor

Sysmon16.exe

Détecté par Symantec comme Backdoor.Sdbot

Non

X

System Monitor Control

pspluginwkr.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

System Monitor Control

sysmon.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!crx et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

System Monitor Shellview

FlashPlayerPlugin_20_0_0_306.exe

Détecté par Malwarebytes comme Backdoor.SpyNet.E. Le fichier se trouve dans %Root%\install\install

Non

X

System Monitoring

cute.exe

Détecté par Symantec comme W32.Rahiwi.A

Non

X

System Monitoring

lsass.exe

Détecté par Sophos comme W32/Brontok-BS. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\WINDOWS

Non

X

System Monitoring

Mooks.EXE

Ajouté par le ver BHARAT.A!

Non

X

SYSTEM MONITORING

SMSS.EXE

Détecté par Intel Security/McAfee comme Generic VB.i et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\WINDOWS

Non

X

System More Service

sms.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% - voir ici

Non

X

System MScvb

mscvb32.exe

Détecté par Symantec comme W32.Sobig.C@mm

Non

X

System Net

sys32.exe

Détecté par Sophos comme W32/Forbot-FX et par Malwarebytes comme Trojan.Downloader

Non

X

System Net Database

sysnd.exe

Détecté par Sophos comme W32/Rbot-AAW

Non

X

System Networking

sysnet.exe

Ajouté par le ver RBOT.API!

Non

X

system of pc

server.exe

Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %UserTemp% - voir ici

Non

U

System Optimizer

SysOptLauncher.exe

Détecté par Malwarebytes comme PUP.Optional.SystemOptimizer. Le fichier se trouve dans %ProgramFiles%\System Optimizer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

System Photo Imager

RunDll32 [chemin] [aléatoire].dll

Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier DLL se trouve dans %Windir%\[dossier] - voir des exemples ici et ici

Non

X

System Power Managment

svcnost.exe

Détecté par Sophos comme W32/Dref-I et par Malwarebytes comme Trojan.FakeAlert

Non

X

System Presets

[nom temporaire].exe

Ajouté par le ver HOSTINF-A!

Non

X

System Process

adobereader.exe

Détecté par Intel Security/McAfee comme W32/Spybot.worm.gen et par Malwarebytes comme Backdoor.IRCBot.E

Non

X

System Process

CSRSR.exe

Détecté par Sophos comme W32/Agobot-SQ

Non

X

System Process

csrss.exe

Détecté par Sophos comme Troj/AdClick-AG et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

System Process

lsass.exe

Détecté par Sophos comme Troj/AdClick-AG et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

System Process

svchost.exe

Détecté par Sophos comme Troj/AdClick-AG et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

System Process Analization

sysproc.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%\Com

Non

X

System Process Analization Thread

system.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%\Con

Non

X

System Process Handler

java.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Messa

Non

X

System Process Uninstall

ccapp.exe

Logiciel publicitaire SystemProcess. Note - ce n'est pas le véritable fichier Symantec/Norton, qui se trouve normalement dans %CommonFiles%\Symantec Shared. Celui-ci se trouve dans %System%

Non

X

System Profile

regsrv.exe

Détecté par Trend Micro comme BKDR_OPTIX.12B

Non

X

System Protect

[nom-de-fichier].exe

Détecté par Dr.Web comme Trojan.Inject1.23886. Le fichier se trouve dans %Temp%

Non

X

System Protect

finisher.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fh et par Malwarebytes comme Backdoor.Messa.E

Non

X

SYSTEM PROTECT

Taskcall.EXE

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent.TCAGen

Non

X

System Protect

winprot.exe

Détecté par Intel Security/McAfee comme BackDoor-CQ.svr

Non

X

System Protector

lsascs.exe

System Protector, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

System RAID Manager

raid64.exe

Détecté par Sophos comme Troj/Agent-NNZ

Non

X

System Reboot

rebootsys.exe

Détecté par Sophos comme W32/Rbot-WU

Non

X

System Redirect

sysbho.exe

Trojan téléchargeur, en relation avec le logiciel publicitaire "Melkosoft"

Non

X

System Registry Manager

sysrgmgr.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

System Report

ctfmon.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.11549 et par Malwarebytes comme Trojan.Banker. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

System Rescue

dllhosl.exe

Détecté par Microsoft comme TrojanSpy:Win32/Ranbyus.G et par Malwarebytes comme Trojan.Agent

Non

X

System Restore

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.Agent

Non

X

System Restore

IEXPOLES.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

System Restore

svcnet.exe

Détecté par Symantec comme W32.Tibick et par Malwarebytes comme Backdoor.Agent

Non

X

SYSTEM RESTORE

vbc.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve par défaut dans %Windir%\Microsoft.NET\[divers] ou %Windir%\winsxs\[divers]. Celui-ci se trouve dans %UserTemp%\SYSTEM RESTORE

Non

X

System Restore

wscript.exe [chemin] SysRes.vbs

Détecté par Sophos comme VBS/Autorun-FM et par Malwarebytes comme Backdoor.Agent. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "SysRes.vbs" se trouve dans %Windir%

Non

X

System Restore Data

[chemin] repcale.exe [chemin] beird.exe

Ajouté par le ver RANDON.AN! Les deux fichiers se trouvent dans %System%\frbyjed

Non

X

System Scanner

system.exe

Détecté par Sophos comme W32/Agobot-DI et par Malwarebytes comme Trojan.Agent.STM

Non

X

SYSTEM SECURITY

sys16.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent

Non

X

System Security Checker

ssc.exe

Détecté par Sophos comme Troj/IRCBot-WI

Non

X

System Security Updaters

vsmons.exe

Ajouté par le ver RBOT-OW!

Non

X

System Server Cache

srvhost64.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

System Server Manager

Ntsrvc.exe

Détecté par Symantec comme Backdoor.DarkSky.B

Non

X

System Service

b4db0yz.exe

Détecté par Sophos comme W32/Rbot-CLO

Non

X

System Service

backup.exe

Ajouté par le ver PACKBOT.AA! Le fichier se trouve dans %System%

Non

X

System Service

coderxt.exe

Détecté par Sophos comme W32/Rbot-ALD

Non

X

System Service

exp0lrer.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

System Service

msnwindows.exe

Détecté par Symantec comme W32.Spybot.YCL

Non

X

System Service

msnxpexe.exe

Détecté par Sophos comme W32/Rbot-AUA

Non

X

System Service

MSREXE.EXE

Détecté par Intel Security/McAfee comme BackDoor-AML

Non

X

System Service

serious.exe

Détecté par Sophos comme W32/Rbot-FMV. Note - désactive le Microsoft Internet Connection Firewall (ICF)

Non

X

System Service

Service.exe

Détecté par Dr.Web comme Trojan.Inject.63084 et par Malwarebytes comme Worm.AutoRun

Non

X

System Service

servicent.exe

Détecté par Sophos comme W32/Rbot-AJV

Non

X

System Service

servicez.exe

Détecté par Sophos comme W32/Rbot-AOY

Non

X

system service

spoolcrv.cpl

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %Windir%

Non

X

System service

system.exe

Détecté par Symantec comme Infostealer.Bancos.AA et par Malwarebytes comme Trojan.Agent.STM

Non

X

System Service

systems.exe

Détecté par Trend Micro comme WORM_AGOBOT.VZ

Non

X

System Service

teskmangr.exe

Détecté par Sophos comme W32/Rbot-AUV

Non

X

System Service Application

service.exe

Détecté par Dr.Web comme Win32.HLLW.SpyBot.662

Non

X

System Service Application

service.exe

Détecté par Kaspersky comme Trojan.Win32.VBKrypt.csxw et par Malwarebytes comme Backdoor.IRCBot.E

Non

X

System Service Control

[nom-de-fichier].exe

Détecté par Kaspersky comme Backdoor.Win32.Throd.a. Le nom-de-fichier est une combinaison aléatoire de ce qui suit: ms, svc, win, 16, 32, 64, mes, prn, reg - "ms16prn.exe", par exemple - et le fichier se trouve dans %System%

Non

X

SYSTEM service helper

[chemin du ver]

Détecté par Sophos comme W32/Monkbd-A

Non

X

SYSTEM service helper

syshelp.exe

Ajouté par une variante du ver MONKBD-A!

Non

X

System Service Host

Servicer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ic et par Malwarebytes comme Trojan.Agent.SSH

Non

X

System Service Host

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent.SSH. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

System Service Manager

lsmas.exe

Ajouté par le trojan backdoor AGOBOT-IK!

Non

X

System Service Manager

norton.exe

Ajouté par le ver GAOBOT.AJE!

Non

X

System Service Manager Device

svho.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.gcg. Le fichier se trouve dans %System%

Non

X

System Service Monitor

svcmon.exe

Ajouté par le ver SPYBOT.ZD!

Non

X

System service**

pokapoka**.exe

Détecté par Symantec comme Trojan.Elitebar - où ** représente les nombres 61 à 79

Non

X

System Service.exe

System Service.exe

Détecté par Dr.Web comme Trojan.KeyLogger.25512 et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

System service78

[chemin du trojan]

Détecté par Sophos comme Troj/Elitebar-T

Non

X

System service79

[chemin du trojan]

Détecté par Sophos comme Troj/Elitebar-V

Non

X

System Services

[nom de fichier aléatoire]

Détecté par Malwarebytes comme Backdoor.Bot.E

Non

X

System Services

connection.exe

Détecté par Malwarebytes comme Backdoor.Bot.E

Non

X

System Services

ivchost.exe

Détecté par Dr.Web comme Trojan.DownLoader10.17332 et par Malwarebytes comme Backdoor.Bot.E

Non

X

System Services

SSMS.EXE

Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %System%

Non

X

System Services

svcsenes.exe

Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %System%

Non

X

System Services

svcsenes32.exe

Détecté par Trend Micro comme WORM_RBOT.BQO et par Malwarebytes comme Backdoor.Bot.E

Non

X

System Services

svcsenes32a.exe

Détecté par Sophos comme W32/Rbot-AFG et par Malwarebytes comme Backdoor.Bot.E

Non

X

System Services Monitor

server.exe

Malveillant Bifrost

Non

X

SYSTEM SERVICET

[chemin du fichier]

Détecté par Intel Security/McAfee comme RDN/Generic PUP.x!bkl et par Malwarebytes comme Trojan.Agent.E - voir un exemple ici

Non

X

System Servlce

live.exe

Détecté par Sophos comme Troj/IRCBot-GX

Non

X

System Session Manager

smss.exe

Détecté par Sophos comme W32/Kalel-E et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe

Non

X

System settings

burndl32.exe

Détecté par Sophos comme W32/Sdbot-ZO

Non

X

System Setup

rpcxcmod.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

System Soap Pro

soap.exe

Logiciel de nettoyage internet System Soap Pro. Apporte du pourriciel comme Httper et Zipclix - à éviter

Non

X

system spool

syspools.exe

Détecté par Sophos comme W32/Dref-T et par Malwarebytes comme Trojan.Agent

Non

X

System spool service

spoolsv.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

System Spooler Subsystem

lssas.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% - voir ici

Non

U

System startup

charmapx.exe

Nécessaire seulement si vous utilisez une langue orientale

Non

X

System Startup

kimochi.exe

Ajouté par le ver SPYBOT.AII!

Non

X

System Startup

sys.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

System Startup

Voltio.exe

Détecté par Trend Micro comme WORM_RBOT.NJ

Non

X

System Startup Manager

smcss.exe

Ajouté par le ver RBOT.AMD!

Non

X

System Stats

SystemStats.exe

Détecté par Trend Micro comme WORM_RBOT.BBA et par Malwarebytes comme Worm.WootBot

Non

X

System Support

syscfg.exe

Détecté par Sophos comme W32/Rbot-AGQ

Non

X

System Support

syssql.exe

Détecté par Sophos comme W32/Rbot-AUH

Non

X

System Support

system.exe

Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %AppData%\support

Non

X

System Support

system.exe

Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %AppData%\support

Non

X

System Support

system32.exe

Détecté par Sophos comme W32/Rbot-AHA et par Malwarebytes comme Backdoor.Bot

Non

X

System Support

torrent.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

System Task Manager

taskmrg.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%

Non

X

System Terminal

SYSTEM2.EXE

Détecté par Sophos comme Troj/Spybot-BZ

Non

X

System time updator

CSysTime.exe

Ajouté par le ver RANDEX.S!

Non

X

System tool

[aléatoire]sysguard.exe

Détecté par Malwarebytes comme Rogue.SysGuard. Le fichier se trouve dans %ProgramFiles%\[aléatoire] - voir un exemple ici

Non

X

system tool

sysguard.exe

Antivirus System Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.SysGuard. Le fichier se trouve dans %Windir%

Non

X

System Toolkit

Systools.exe

Détecté par Sophos comme W32/Ronoper-G

Non

X

System Tray

msccn32.exe

Détecté par Intel Security/McAfee comme W32/Sobig.b@MM. Attention - se répand via des pièces jointes infectées de courrier électronique (email) avec une adresse d'expéditeur falsifiée en support@microsoft.com!

Non

X

System Tray

SShark.exe

Détecté par Dr.Web comme Trojan.Siggen5.34817 et par Malwarebytes comme Backdoor.Agent.E

Non

X

System Tray

systray.exe

Ajouté par le ver FAN-A! Note - le véritable fichier Microsoft systray.exe se trouve normalement dans %System% et n'est lancé au démarrage que sur les systèmes Windows Me/9x. Celui-ci se trouve dans %Windir%

Non

X

System Tray Monitor

tray.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%\inetsrv

Non

X

System Tray Services

spooles32.exe

Détecté par Trend Micro comme WORM_AGOBOT.ZH

Non

X

System Tray32

SysTray32.exe

Ajouté par le ver REPAD!

Non

X

System Unix

syscfg32.exe

Détecté par Sophos comme W32/Rbot-ZD et par Malwarebytes comme Backdoor.Bot

Non

X

system updata

[chemin de updata.exe]

Détecté par Sophos comme Troj/Lineage-C

Non

X

System Update

[aléatoire].exe

Détecté par Symantec comme W32.Korgo.W ou W32.Korgo.X et par Malwarebytes comme Backdoor.Bot

Non

X

System Update

grtbdwmc.exe

Détecté par Intel Security/McAfee comme W32/Pate.b et par Malwarebytes comme Backdoor.Bot

Non

X

System Update

mssetupconf.exe

Détecté par Sophos comme W32/Rbot-BJA et par Malwarebytes comme Backdoor.Bot

Non

X

System Update

svihost.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %UserStartup%

Non

X

System Update

wauluclt.exe

Détecté par Trend Micro comme WORM_SDBOT.EF et par Malwarebytes comme Backdoor.Bot

Non

X

System Update

wupdmgr.exe

Détecté par Sophos comme Troj/Soromo-A et par Malwarebytes comme Backdoor.Bot

Non

X

System Update Application

msbuffer.exe

Ajouté par le ver SDBOT.AFF!

Non

X

System Update Service

csrss32.exe

Ajouté par le ver AGOBOT-HI!

Non

X

System Update Service

system.pif

Détecté par Sophos comme W32/Rbot-ALL

Non

X

System Update Service

update.pif

Ajouté par le ver SPYBOT.WOE!

Non

X

System Update Service

winupd32.exe

Détecté par Sophos comme Troj/Adtoda-A

Non

X

System Update Service

wmiprvsa.exe

Détecté par Sophos comme W32/Agobot-RG

Non

X

System Update Service

wmiprvsv.exe

Détecté par Trend Micro comme WORM_AGOBOT.YG

Non

X

System Update2

explorer.exe

Détecté par Sophos comme Troj/Autotroj-C. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

System Update2

services.exe

Détecté par Sophos comme Troj/Autotroj-C. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%

Non

X

System Update2

svchost.exe

Détecté par Sophos comme Troj/Autotroj-C. Note - ce n'est pas le véritable processus svchost.exe

Non

X

System Update2

system.exe

Détecté par Sophos comme Troj/Autotroj-C et par Malwarebytes comme Trojan.Agent.STM

Non

X

System Update2

taskman.exe

Détecté par Sophos comme Troj/Autotroj-C

Non

X

System Update2

taskmon.exe

Détecté par Sophos comme Troj/Autotroj-C. Note - ce n'est pas le véritable fichier Win98/Me qui a le même nom et se trouve dans %Windir%. Celui-ci se trouve dans %System%. Normalement, il ne se trouve pas sur un système WinXP

Non

X

System Update2

update.exe

Détecté par Sophos comme Troj/Autotroj-C

Non

X

System Update2

webcheck.exe

Détecté par Sophos comme Troj/Autotroj-C

Non

X

System Update2

wininet.exe

Détecté par Sophos comme Troj/Autotroj-C

Non

X

System Update2

winlogon.exe

Détecté par Sophos comme Troj/Autotroj-C. Note - cet élément soit remplace soit charge le véritable processus winlogon.exe qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement

Non

X

System Update2

winspool.exe

Détecté par Sophos comme Troj/Autotroj-C

Non

X

System Update2

wupdmgr.exe

Détecté par Sophos comme Troj/Autotroj-C

Non

X

System Updated

svchoes.exe

Ajouté par le ver RBOT-ASF!

Non

X

system updater

gampsk.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x

Non

X

System Updater

Slide Show.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% - voir ici

Non

X

System Updater

update.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ez et par Malwarebytes comme Trojan.Agent.Gen

Non

X

System Updater

updtr.exe

Détecté par Intel Security/McAfee comme RDN/Generic.grp!gz et par Malwarebytes comme Backdoor.Agent.UPD

Non

X

System Updater Machine

crhwss.exe

Détecté par Sophos comme Troj/Ciadoor-DQ

Non

X

System Updater Machine

system.exe

Détecté par Kaspersky comme Backdoor.Win32.Ciadoor.gn et par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %System%

Non

X

System Updater Machine

windows_update.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.worm et par Malwarebytes comme Backdoor.Bot

Non

X

System Updater Process

wmiprvsw.exe

Détecté par Sophos comme W32/Agobot-IL

Non

X

System Updater Service

wmiprvsw.exe

Détecté par Symantec comme W32.Gaobot.AFC

Non

X

SYSTEM UPDATER ZIP

data2.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ug et par Malwarebytes comme Trojan.Agent.MNR

Non

X

System Updates

szwi.exe

Détecté par Sophos comme W32/Rbot-AXE et par Malwarebytes comme Backdoor.Bot

Non

X

System Updates

unve.exe

Ajouté par le trojan RBOT-AWG!

Non

X

System Updates

winsci.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

System Updates

wmkl.exe

Détecté par Sophos comme W32/Rbot-AYJ et par Malwarebytes comme Backdoor.Bot

Non

X

System Updates 4

mssysfix.exe

Détecté par Sophos comme W32/Rbot-ADU

Non

X

System Updates Manager

winserv32.exe

Détecté par Sophos comme W32/Agobot-AGA

Non

X

System Updates Service

updates.pif

Détecté par Sophos comme W32/Rbot-AMA

Non

X

System Uptime Server

SYSENTRY.EXE

Ajouté par le ver RBOT.LK!

Non

X

System Uptime Server

SYSENTRY32.EXE

Détecté par Trend Micro comme WORM_RBOT.LK

Non

X

System win service

smscp.d11

Détecté par Dr.Web comme Win32.HLLW.Autoruner2.17784 et par Malwarebytes comme Worm.AutoRun.E

Non

X

system xp

acdsee demo.exe

Détecté par Symantec comme W32.Salga.A@mm

Non

X

System##

System##.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCE - où # représente un chiffre. Le fichier se trouve dans %Temp%\System## - voir un exemple ici

Non

X

SYSTEM###RUNNER.EXE

SYSTEM###RUNNER.exe

Détecté par Malwarebytes comme Backdoor.Agent.SRE - où # représente un chiffre. Le fichier se trouve dans %System% - voir des exemples ici et ici

Non

X

System(x86)

ini.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.E

Non

X

SYSTEM.

Isass.exe

Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr!d et par Malwarebytes comme Backdoor.Agent.E. Note - il y a un "i" majuscule dans le nom-de-fichier

Non

X

system.

system..exe

Ajouté par le trojan OPTIXPRO.13.C!

Non

X

system...

system...exe

Ajouté par le trojan OPTIXPRO.13.C!

Non

X

system.exe

[nom-de-fichier].bin

Détecté par Malwarebytes comme Trojan.Agent.ST - voir un exemple ici

Non

X

system.exe

system.exe

Détecté par Total Defense comme Win32/Jampork.E et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

System.exe

System.exe

Détecté par Symantec comme Infostealer.Jginko et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Root%

Non

X

system.exe

system.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserProfile%

Non

X

System.exe

System.exe

Détecté par Kaspersky comme Trojan.Win32.Llac.muq et par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\explorer.exe

Non

X

system.exe

system.exe

Détecté par Malwarebytes comme Trojan.FakeMS. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

system.exe

system.exe

Détecté par Malwarebytes comme Trojan.Agent.STM. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici

Non

X

system.exe

system.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserTemp% - voir ici

Non

X

system.exe

system.vbe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Root%\kernel\system - voir ici

Non

X

system.exe

update.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserTemp%

Non

X

system.exe.exe

system.exe.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2q et par Malwarebytes comme Trojan.Agent.STM. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SYSTEM.EXE2

[nom-de-fichier].bin

Détecté par Malwarebytes comme Trojan.Agent.ST - voir un exemple ici

Non

X

SYSTEM.EXE2.exe

SYSTEM.EXE2.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2q et par Malwarebytes comme Trojan.Agent.STM. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

System.exe32

System.exe32

Détecté par Malwarebytes comme Trojan.Agent.STM. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

System.exe6292

System.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!yy et par Malwarebytes comme Backdoor.Agent

Non

X

SYSTEM.MANAGEMENT

sbscmp20_mscorlib.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!d et par Malwarebytes comme Trojan.Agent

Non

X

System.object

spoolsv.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner2.17486 et par Malwarebytes comme Backdoor.Agent.TRJE. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

System.object.exe

System.object.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner2.17486 et par Malwarebytes comme Backdoor.Agent.TRJE. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

system.pif

system.pif

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %AllUsersStartup% et %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

system_d

system_d.exe

Détecté par Dr.Web comme Trojan.MulDrop5.37729 et par Malwarebytes comme Trojan.Agent.E

Non

X

System_explorer.exe

System_explorer.exe

Détecté par Dr.Web comme Trojan.DownLoader11.34732 et par Malwarebytes comme Worm.Agent.WLCGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

system_log

system_log.exe

Détecté par Dr.Web comme Trojan.Winlock.8105 et par Malwarebytes comme Trojan.Agent.SLGen

Non

X

system_memory

crvss.exe

Détecté par Sophos comme Troj~Zegost-BZ et par Malwarebytes comme Trojan.Agent.CRV

Non

U

System_Messages

pprsen.exe

TerminatorX - "offre une méthode facile et efficace pour arrêter les utilisateurs qui exécutent des programmes prédéfinis de partage de fichiers comme KaZaA, des programmes de messagerie instantanée, les lieux de discussion (chat) et similaires"

Non

X

system_uxgmq.exe

system_uxgmq.exe

Détecté par Malwarebytes comme Trojan.SpamBot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

System132

Csrtss.exe

Détecté par Sophos comme Troj/LanFilt-I et par Malwarebytes comme Trojan.Banker.Gen

Non

X

system16

system16.exe

Détecté par Sophos comme Troj/Bancban-OB

Non

X

system23

notPad.exe

Ajouté par le trojan ESTEEMS.D!

Non

X

system23c

Systen32.exe

Détecté par Malwarebytes comme Trojan.Agent.WBC. Le fichier se trouve dans %Windir%

Non

X

system3

administrator.exe

Détecté par Microsoft comme Worm:Win32/Autorun.AEO et par Malwarebytes comme Worm.AutoRun

Non

X

system3.exe

system.exe

Détecté par Malwarebytes comme Backdoor.Agent.TRJ. Le fichier se trouve dans %AppData%

Non

X

system3.exe

system.exe

Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %System%

Non

X

System32

[nom-de-fichier]

Détecté par Sophos comme W32/Nautical-A et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

System32

angelo

Détecté par Intel Security/McAfee comme Generic BackDoor.aae et par Malwarebytes comme Trojan.Agent

Non

X

system32

auto crack.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

System32

avast.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent

Non

X

system32

config.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\system64

Non

X

System32

conime.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus Microsoft Console IME qui a le même nom-de-fichier, qui se trouve dans %System%, et qui est utilisé quand une langue asiatique est employée dans Windows. Celui-ci se trouve dans %CommonFiles%

Non

X

System32

crsvvc.exe

Détecté par Trend Micro comme WORM_RBOT.BLY et par Malwarebytes comme Trojan.Agent

Non

X

System32

csrss.exe

Détecté par Symantec comme W32.SillyFDC et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers"

Non

X

system32

didi.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %ProgramFiles%\system32

Non

X

System32

dllhostfile.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\ COM Surrogate

Non

X

System32

explorer.exe

Détecté par Malwarebytes comme Backdoor.Bifrose. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Windows

Non

X

System32

explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.UXGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "Microsoft" - voir ici

Non

X

System32

frmwrk.exe

Détecté par Sophos comme Troj/Tibs-TO et par Malwarebytes comme Trojan.Agent

Non

X

system32

host.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\Microsoft

Non

X

System32

iexplorer.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %System%\install

Non

X

System32

KlrxPbKJ.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

System32

LoadTrash.EXE

Détecté par Dr.Web comme Trojan.DownLoader6.14748 et par Malwarebytes comme Trojan.Agent

Non

X

System32

logon.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Agent

Non

X

system32

lowinplay.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.VB.fvj et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

System32

lsasss.exe

Détecté par Sophos comme W32/Rbot-XW et par Malwarebytes comme Trojan.Agent

Non

X

System32

majles

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent

Non

X

System32

MDbQD.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%\hdekd

Non

X

System32

MinecraftSP.exe

Détecté par Dr.Web comme Trojan.DownLoad3.19270 et par Malwarebytes comme Trojan.Agent

Non

X

System32

msdcsc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!bf et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC

Non

X

System32

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Temp%\MSDCSC

Non

X

System32

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC - voir ici

Non

X

System32

msdcsc.exe

Détecté par Dr.Web comme Trojan.DownLoader5.61904 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

System32

MSUpdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserProfile%\System32

Non

X

system32

NeT-BoT.exe

Détecté par Sophos comme W32/Agobot-LJ et par Malwarebytes comme Trojan.Agent

Non

X

system32

QQGame.exe

Détecté par Sophos comme Troj/QQPass-AC et par Malwarebytes comme Trojan.Agent

Non

X

System32

rundll32-.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

system32

runescape.exe

Détecté par Sophos comme Mal/Agent-XB et par Malwarebytes comme Backdoor.Agent

Non

U

System32

sb32mon.exe

Composant de SpyBuddy par ExploreAnywhere - "produit logiciel complet de surveillance de l'ordinateur qui vous permet de contrôler facilement toutes les zones de votre PC". Voir ici

Non

X

System32

sle.exe

Détecté par Dr.Web comme Trojan.Inject1.4305 et par Malwarebytes comme Trojan.Agent

Non

X

system32

spoolsv.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\ajYsi

Non

X

system32

startup.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

System32

steam-hach.exe

Détecté par Dr.Web comme Trojan.PWS.UFR.13 et par Malwarebytes comme Trojan.Agent

Non

X

SYSTEM32

sun.exe

Détecté par Intel Security/McAfee comme RDN/Autorun.worm!ba et par Malwarebytes comme Trojan.Agent

Non

X

System32

svchost.com

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

System32

svchost.exe

Détecté par Sophos comme Troj/Zapchas-V et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers"

Non

X

System32

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

system32

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Microsoft"

Non

X

System32

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft

Non

X

system32

svchost2.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Delf.adlt et par Malwarebytes comme Trojan.Agent

Non

X

System32

svhost.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\Sys32

Non

U

System32

sysdiag.exe

Composant de SpyAgent par Spytech - qui "vous permet de surveiller TOUT ce que les utilisateurs font sur votre ordinateur - en toute discrétion. SpyAgent fournit une large gamme de fonctions indispensables de surveillance de l'ordinateur, ainsi que le blocage de sites Web, d'applications ou de clients de messagerie instantanée, la planification du verrouillage, et l'envoi à distance des journaux par courrier électronique ou FTP." Le fichier se trouve dans %ProgramFiles%\Spytech Software\Spytech SpyAgent

Non

X

System32

sysdiag.exe

Détecté par Dr.Web comme Trojan.KeyLogger.15562 et par Malwarebytes comme Trojan.Agent

Non

X

System32

system.exe

Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %System% et est chargé via un certain nombre de clés de Registre Run différentes - selon la variante. Voir des exemples ici et ici

Non

X

System32

system.exe

Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %Windir%

Non

X

System32

system.exe

Détecté par Kaspersky comme Trojan.Win32.Llac.ddo et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\install

Non

X

System32

system32,1.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

System32

System32.exe

Ajouté par plusieurs vers et trojans (comme Troj/Sdbot-U, Troj/Dropper-K et Troj/Banker-WC) et détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

system32

system32.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!tp et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%

Non

X

System32

System32.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %CommonAppData%\Windows

Non

X

System32

System32.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\install - voir ici

Non

X

System32

trojan 2.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

System32

winds32.exe

Détecté par Sophos comme Troj/DwnLdr-HFY et par Malwarebytes comme Trojan.Agent

Non

X

System32

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

System32

WinUpdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent

Non

X

System32 Info Solution

System32.exe

Détecté par Sophos comme Troj/FakeAV-DGR et par Malwarebytes comme Trojan.Agent

Non

X

System32 PCI Manager

syspci32.exe

Détecté par Sophos comme W32/Rbot-AFR et par Malwarebytes comme Trojan.Agent

Non

X

System32 Runtime StartUp

sysrs.exe

Détecté par Trend Micro comme WORM_AGOBOT.ANW et par Malwarebytes comme Trojan.Agent

Non

X

System32 Spool

winint.exe

Détecté par Sophos comme W32/Forbot-N et par Malwarebytes comme Trojan.Agent. Note - il y a un espace à la fin du champ "Nom/Élément Démarrage"

Non

X

System32 TCP Manager

systcpm.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

System32 TCP Manager

systerm.exe

Détecté par Trend Micro comme WORM_RBOT.AFD et par Malwarebytes comme Trojan.Agent

Non

X

System32 Temp Service

systmp.exe

Détecté par Sophos comme W32/Rbot-AET et par Malwarebytes comme Trojan.Agent

Non

X

system32.dll

sysdll32.exe

Variante du parasite CoolWebSearch - redirige vers wholeworldmarket.com, et très probablement vers d'autres domaines

Non

X

system32.dll

systeminit.exe

Variante du parasite CoolWebSearch - redirigeant vers your-search.info

Non

X

system32.exe

services32.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

system32.exe

system32.exe

Ajouté par le trojan GRAYBIRD.P!

Non

X

System32.exe

System32.exe

Détecté par Malwarebytes comme Worm.AutoRun. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

system32.sys

system32.sys.exe

Détecté par Malwarebytes comme KeyLogger.Agent. Le fichier se trouve dans %System%

Non

X

system32?.vbs.lnk

system32?.vbs.lnk

Détecté par Dr.Web comme Trojan.MulDrop5.39586 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

System32[3 car. ou plus]

sysdiag.exe

Composant de SpyAgent par Spytech - qui "vous permet de surveiller TOUT ce que les utilisateurs font sur votre ordinateur - en toute discrétion. SpyAgent fournit une large gamme de fonctions indispensables de surveillance de l'ordinateur, ainsi que le blocage de sites Web, d'applications ou de clients de messagerie instantanée, la planification du verrouillage, et l'envoi à distance des journaux par courrier électronique ou FTP." Le fichier se trouve dans %ProgramFiles%\Spytech Software\Spytech SpyAgent - voir des exemples ici et ici

Non

X

System32BLSJ Agent

System32BLSJ.exe

Détecté par Sophos comme Troj/Mdrop-BPT

Non

X

System32Check

[aléatoire].exe

Détecté par Sophos comme Troj/Chast-A

Non

X

System32CORE

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %AppData%

Non

X

System32Dll

DLL32SYS.EXE

Détecté par Sophos comme W32/Spybot-CZ et par Malwarebytes comme Trojan.Agent

Non

X

System32dll

msdcsc.exe

Détecté par Dr.Web comme Trojan.DownLoader9.64328 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Temp%\MSDCSC

Non

X

System32dll

msdcsc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC

Non

X

system32dll

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

System32-Driver

csrs32.exe

Ajouté par le trojan backdoor SDBOT-CP!

Non

X

System32Ex

System32Ex.exe

Détecté par Symantec comme Backdoor.IrcContact

Non

X

system32INI

system32.exe

Détecté par Kaspersky comme Backdoor.Win32.Bifrose.dufx. Le fichier se trouve dans %System%\drivers

Non

X

system32LOWL Agent

system32LOWL.exe

Détecté par Dr.Web comme Trojan.MulDrop3.42699 et par Malwarebytes comme Trojan.Agent.E

Non

X

SYSTEM32O

winlogon.exe

Détecté par Intel Security/McAfee comme W32/Shadebot et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

SYSTEM32proxy

SYSTEM32proxy.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!ee et par Malwarebytes comme Backdoor.Agent.SP

Non

X

System32Root

Gadu-Gadu.exe

Ajouté par une variante du trojan IRCBOT! Note - ne pas confondre avec le système de messagerie instantanée polonais qui se nomme aussi Gadu-Gadu

Non

X

System32Updaterdll

System32Updater.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC

Non

X

system32WXBP Agent

system32WXBP.exe

Espiogiciel ARDAMAX.HR

Non

X

system32x

fuckeando.exe

Détecté par Symantec comme W32.HLLW.Vicety et par Malwarebytes comme Worm.Vicety

Non

X

system32xxx

[chemin du trojan]

Détecté par Dr.Web comme Trojan.PWS.Banker1.10206 et par Malwarebytes comme Trojan.Banker.E

Non

X

System33

FB_PNU.EXE

Détecté par Symantec comme Backdoor.Sdbot et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

System33

logon.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Backdoor.Agent

Non

X

System33

services33.exe

Ajouté par le ver RBOT-VQ!

Non

X

system332

back.exe service.exe

Détecté par Malwarebytes comme Backdoor.Agent. Les deux fichiers se trouvent dans %System%\CAB

Non

X

system332

hidden32.exe service.exe

Détecté par Malwarebytes comme Backdoor.Agent. Les deux fichiers se trouvent dans %System%\MUI\DISPSPEC\0401

Non

X

system332

mines2.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent

Non

X

System34

logon.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Agent

Non

X

system34

systemvital.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\SoftwareProtection

Non

X

system34

Windows External Security Update.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\SoftwareProtection

Non

X

system34.exe

system34.exe

Détecté par Sophos comme Troj/DwnLdr-FXY

Non

X

system411

IMDCSC.exe

Détecté par Dr.Web comme Trojan.DownLoader7.22053 et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

System4224411

Systemdll.exe

Détecté par Sophos comme W32/Yusufali-B

Non

X

System4224411

Virus

Détecté par Trend Micro comme TROJ_CAGER.A

Non

X

system43.exe

system43.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

system452

mines2.exe

Détecté par Intel Security/McAfee comme Generic BackDoor

Non

X

System51616

msnmsgesser.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.BS

Non

X

system62

system62.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!vv et par Malwarebytes comme Backdoor.Agent.STM

Non

X

system64

%System%:system86x.exe

Détecté par Kaspersky comme Trojan.Win32.Refroso.lcx. Note - la cible est un Alternate Data Stream (ADS) Windows

Non

X

System64

angelo

Détecté par Intel Security/McAfee comme Generic BackDoor.aae et par Malwarebytes comme Trojan.Agent

Non

X

System64

avast.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent

Non

X

System64

explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent.UXGen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "Microsoft"

Non

X

System64

inet.exe

Détecté par Sophos comme Troj/Dengle-A

Non

X

system64

jnmhzdjtt.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonFiles%\system640

Non

X

System64

LoadTrash.EXE

Détecté par Dr.Web comme Trojan.DownLoader6.14748 et par Malwarebytes comme Trojan.Agent

Non

X

System64

logon.exe

Détecté par Intel Security/McAfee comme Generic.dx!bcjh et par Malwarebytes comme Trojan.Agent

Non

X

System64

majles

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent

Non

X

System64

MinecraftSP.exe

Détecté par Dr.Web comme Trojan.DownLoad3.19270 et par Malwarebytes comme Trojan.Agent

Non

X

System64

sle.exe

Détecté par Dr.Web comme Trojan.Inject1.4305 et par Malwarebytes comme Trojan.Agent

Non

X

System64

steam-hach.exe

Détecté par Dr.Web comme Trojan.PWS.UFR.13 et par Malwarebytes comme Trojan.Agent

Non

X

system64

system64.exe

Détecté par Kaspersky comme Backdoor.Win32.Agent.axhq. Le fichier se trouve dans %System%\system64

Non

X

System64

System64.exe

Détecté par Intel Security/McAfee comme Generic.bfr!ej et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

System64

trojan 2.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

System64

WinUpdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent

Non

X

System64.exe

System64.exe

Détecté par Malwarebytes comme Backdoor.Farfli. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

System64A

System64A.exe

Détecté par Sophos comme W32/Smit-A

Non

X

SYSTEM798RUNNER.exe

SYSTEM798RUNNER.exe

Ajouté par le trojan VB-EYW!

Non

X

System86.exe

System86.exe

Détecté par Malwarebytes comme Backdoor.Farfli. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

systema

System.exe

Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %Windir%\systom32

Non

X

SYSTEMA_G32

ups.bat

Détecté par Intel Security/McAfee comme RDN/Generic.grp!ga et par Malwarebytes comme Trojan.Banker.E

Non

X

systemadd

sysdate32.exe

Détecté par Sophos comme W32/Autorun-AVN et par Malwarebytes comme Worm.AutoRun

Non

X

SystemAdministration

Wincmp32.exe

Détecté par Symantec comme Backdoor.Asylum

Non

U

SystemAgent

Sage.exe

"L'Agent Système Microsoft Plus! ajuste automatiquement votre système, en exécutant des tâches comme l'optimisation des disques et la correction d'erreurs. Il peut aussi exécuter n'importe quelle application à des horaires prédéfinis"

Non

X

SystemApp

SystemApp.exe

Détecté par Sophos comme Troj/Agent-ADKH et par Malwarebytes comme Backdoor.Agent.E

Non

X

systemappinit

appinit.exe

Détecté par Intel Security/McAfee comme Generic Dropper.p et par Malwarebytes comme Backdoor.Agent.E

Non

X

SystemArmor

SystemArmor.exe

SystemArmor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SystemAutorun.exe

SystemAutorun.exe

Détecté par Intel Security/McAfee comme Generic.dx. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SystemAV2

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Downloader.E

Non

X

SystemB

MessengerStopper.exe

Logiciel publicitaire MessStopper

Non

X

SystemB

SystemB.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

SystemBackup

MicroLog.exe

Ajouté par le trojan MICROLOG.A!

Non

X

SystemBackup

MTX_.EXE

Détecté par Symantec comme W95.MTX

Non

X

SystemBooster2009

sbr_updater.exe

SystemBooster2009, ensemble de fallacieux programmes système - pas conseillé, instructions de suppression ici

Non

X

SystemBoot

Mshta.exe ...nom-de-fichier.hta

Numéroteur vers des sites pornographiques

Non

X

Systemboot

msnsngr.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

SystemBoot

services.exe

Ajouté par le trojan SOBER-Q! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Help\Help

Non

U

SystemBrowser

SystemBrowser.exe

Détecté par Malwarebytes comme PUP.Optional.BackgroundHost. Le fichier se trouve dans %ProgramFiles%\Background Host. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SystemC

SystemC.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2l et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

SystemCheck

[chemin du fichier]

Logiciel publicitaire WinBo

Non

X

SystemCheck

Runtime.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent

Non

U

Systemcheck

sb32mon.exe

Composant de SpyBuddy par ExploreAnywhere - "produit logiciel complet de surveillance de l'ordinateur qui vous permet de contrôler facilement toutes les zones de votre PC". Voir ici

Non

X

SystemCheck

services.exe

Ajouté par le ver SOBER-M! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Config\system

Non

X

SystemCheck

svchost.exe

Détecté par Sophos comme Troj/Delf-KR et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\DriverLoad

Non

X

SystemCheck

SysCheckBop32.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%

Non

X

SystemCheck

SysCheckBop32.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Windir%

Non

X

SystemCheck

Systemcheck.exe

Détecté par Symantec comme W32.HLLW.Lavits

Non

X

SystemChecker

Syschk.exe

Ajouté par le ver GALIL.F!

Non

X

SystemCleaner

Clean2.exe

Ajouté par le ver AUTORUN-AZE!

Non

X

SystemCleaner32

SystemCleaner32.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Microsoft

Non

X

SystemCleanerPRO

sysclpro.exe

SystemCleanerPro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SystemClose

systemfile.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Root%\Documents

Non

X

SystemComponentsUpdater

SystemConfiguration.scr

Détecté par Dr.Web comme Trojan.DownLoader11.30561 et par Malwarebytes comme Trojan.Agent.E

Non

X

SystemConf

SysConf.exe

Détecté par Intel Security/McAfee comme PWS-Zbot.gen.gt et par Malwarebytes comme Backdoor.DarkKomet

Non

X

SystemCONF98i

SystemCONF98i.exe

Détecté par Total Defense comme le trojan Glitch. Le fichier se trouve dans %Windir%\Fonts

Non

X

System-Config

msngmsg.exe

Ajouté par le ver SDBOT-MD!

Non

X

System-Config

msptmf32.com

Détecté par Total Defense comme Win32.Lioten.FA

Non

X

System-Config

spoolv.exe

Ajouté par le ver SDBOT-BR!

Non

X

SystemControler

cmss.exe

Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent.Gen

Non

X

SystemController

bc001.exe

Détecté par Dr.Web comme Trojan.MulDrop5.9263 et par Malwarebytes comme Trojan.Destiny.DEL

Non

X

SystemCop

SystemCop.exe

SystemCop, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

systemcore

[nom-de-fichier].bin

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% - voir un exemple ici

Non

X

SYSTEMCORE

WScript [chemin] SYSTEM32.vbs

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.IRCBot.STM. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "SYSTEM32.vbs" se trouve dans %AppData%\system86

Non

X

SystemData

MBlocker.exe

Messenger Blocker, fallacieux logiciel de sécurité - pas conseillé

Non

X

SystemDebug

Sysdeb32.exe

Ajouté par le trojan SYSBUG!

Non

X

systemdefender

systemdefender.exe

Détecté par Intel Security/McAfee comme Generic MSIL.t et par Malwarebytes comme Trojan.Clicker.Gen. Le fichier se trouve dans %UserProfile%\My MyPersonalStuff

Non

X

SystemDefender

SystemDefender.exe

SystemDefender, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici. Le fichier se trouve dans %ProgramFiles%\SystemDefender

Non

X

SystemDevic

devic.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.AL

Non

X

SYSTEMDIAGNOSTICS

svhost .exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ey et par Malwarebytes comme Trojan.Agent.RNS

Non

X

SYSTEMDLL

0DE4CCD36709D58AC976A7CD423919A[private subnet]

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root%\System

Non

X

SystemDLL

ExeLibary.exe

Détecté par Dr.Web comme Trojan.KillFiles.10692 et par Malwarebytes comme Backdoor.Agent

Non

X

SystemDll

SystemDll.exe

Détecté par Symantec comme Backdoor.LoxoScam

Non

X

systemdll.dll

winsys32.exe

Détecté par Trend Micro comme BKDR_DELF.CP

Non

X

systemdll32

systemdll32.exe

Détecté par Dr.Web comme Trojan.DownLoader9.43484 et par Malwarebytes comme Trojan.Agent.STE

Non

X

systemdll32.exe

systemdll32.exe

Détecté par Sophos comme Troj/Feutel-F

Non

X

systemdlll

systemdlll.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tw et par Malwarebytes comme Backdoor.Agent.E

Non

X

SystemDoctor 2006 Free

sd2006.exe

SystemDoctor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

SystemDoctor Free

systemdoc.exe

SystemDoctor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

systemdrea

rundll32.exe [chemin] systemdrea.dll

Ajouté par le trojan AGENT-RKB! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "systemdrea.dll" se trouve dans %UserProfile%\Microsoft

Non

X

systemdriv

systemdriv .exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hd et par Malwarebytes comme Backdoor.Messa.Gen

Non

X

SystemDrive

ishelp.exe

Détecté par Dr.Web comme Trojan.DownLoader6.53586 et par Malwarebytes comme Trojan.Agent.ISH

Non

X

SystemDrive

maxpaynow1.exe

Ajouté par le trojan TIBS.BKU!

Non

X

SystemDrive32

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent.DE

Non

X

SystemDriver

[vide]

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément ne pointe vers aucun fichier cible - voir ici

Non

X

SystemDriver

SystemDriver.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %ProgramFiles%\SystemDriver - voir ici

Non

X

SystemDriver.exe

explorer.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

SystemDriver.exe

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root% - voir ici

Non

X

SystemDriverCheck

svchost.exe

Détecté par Sophos comme Troj/Delf-KR et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\DriverLoad

Non

X

SystemDriverLoad

[vide]

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément ne pointe vers aucun fichier cible - voir ici

Non

X

SystemDriverLoad

svchost.exe

Détecté par Sophos comme Troj/Delf-KR et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\DriverLoad

Non

X

SystemDrivers

UpSys32.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!bp et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonPictures%

Non

X

SystemDrivers32

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.SD. Le fichier se trouve dans %AppData%\SystemDriversReserved

Non

X

systemdrv

ms32sys.exe

Ajouté par un ver ou un trojan non identifié - très probablement une variante de GAOBOT

Non

X

Systeme

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Agent.STMGen - voir un exemple ici

Non

X

Systeme

cachereg.exe

Détecté par Dr.Web comme Trojan.Siggen4.1693 et par Malwarebytes comme Backdoor.Agent.STMGen

Non

X

Systeme

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!dr et par Malwarebytes comme Backdoor.Agent.STMGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%

Non

X

Systeme

sys.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner2.7094 et par Malwarebytes comme Backdoor.Agent.STMGen

Non

X

Système d'exploitation Microsoft® Windows®

.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %Temp%

Non

X

Système d'exploitation Microsoft® Windows®

Adobe.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

Systeme Windows 2013(TM)

explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!dx et par Malwarebytes comme Trojan.Agent.B2M. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Microsoft\Windows\System\TM

Non

X

systeme32

windows.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%

Non

X

systeme32.exe

systeme32.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

systeme32.vbs

systeme32.vbs

Détecté par Dr.Web comme Trojan.DownLoader12.19793 et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SystemEmergency

[chemin du fichier]

Détecté par Microsoft comme Win32.HLLW.Autoruner2.7094 et par Malwarebytes comme Trojan.SmartSearch

Non

X

SystemEmergency

[divers noms-de-fichier]

Variante Smartsearch du parasite CoolWebSearch. Détecté aussi comme le ver GOWEH.A! Des exemples de noms-de-fichier sont internet.exe, systeem.exe, explore.exe et directx.exe

Non

X

SystemEngine

Facebook_dev.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.DPT

Non

X

SystemErrorFixer

SysRep.exe

SystemErrorFixer, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé. Un membre de la famille ErrClean

Non

X

SystemErrorlog

tmp.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner.52303 et par Malwarebytes comme Worm.AutoRun

Non

X

Systemexec.exe

systemexec.exe

Détecté par Malwarebytes comme Trojan.QHost. Le fichier se trouve dans %Windir%

Non

X

SystemExplorer

explore.exe

Pirate de page de démarrage - le fichier se trouve dans %CommonFiles%\Services

Non

N

SystemExplorer

SystemExplorer.exe

System Explorer par Mister Group - un "logiciel gratuit, primé, pour l'exploration et la gestion de l'intérieur du systéme." Fournit des informations détaillées sur les tâches, les processus, les éléments du démarrage et les services; vérification des fichiers suspects via VirusTotal, Jotti et leur propre base de données, et d'autres ressources

Oui

N

SystemExplorerAutoStart

SystemExplorer.exe

System Explorer par Mister Group - un "logiciel gratuit, primé, pour l'exploration et la gestion de l'intérieur du systéme." Fournit des informations détaillées sur les tâches, les processus, les éléments du démarrage et les services; vérification des fichiers suspects via VirusTotal, Jotti et leur propre base de données, et d'autres ressources

Oui

X

Systemey

systemey.exe

Détecté par Total Defense comme Win32.Slinbot.JF. Le fichier se trouve dans %System%

Non

X

SystemFighter

SystemFighter.exe

SystemFighter, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

SystemFile

SystemFile.exe

Détecté par Sophos comme Troj/Dulldoor-A

Non

X

SystemFiles

dlls32.exe

Détecté par Trend Micro comme BKDR_PRAYER.13

Non

X

SystemFiles

exe32.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %Windir%\SystemFiles

Non

X

systemfileupdater

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

SystemFix

winLoad32.exe

Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %Windir%

Non

Y

SystemFlt

msinet.exe

Composant d'une ancienne du version du logiciel de filtrage internet Cyber Patrol qui restreint l'accès à certains types de contenu sur internet

Non

X

SystemFTP

VSENMB.exe

Programme malveillant . Il modifie la ligne Shell du fichier system.ini en Shell=Explorer.exe VSENMB.exe, et il pirate aussi le fichier Winstart.bat

Non

X

systemgate

systemgate.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!wo et par Malwarebytes comme Backdoor.Agent.E

Non

X

SystemGent

CVT.exe

Détecté par Sophos comme W32/Brontok-H

Non

X

SystemGhost

svcchost.exe

Détecté par Dr.Web comme Trojan.DownLoader11.38858 et par Malwarebytes comme Backdoor.Agent.E

Non

X

systemguard

systemguard.exe

System Guard 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

Y

SystemGuardAlerter

SystemGuardAlerter.exe

Alertes pour d'anciennes versions des suites utilitaires System Mechanic ou System Mechanic Professional et du logiciel de sécurité System Shield par iolo

Non

X

SystemGuardCenter

SystemGuardCenter.exe

System Guard Center, fallacieux ensemble de sécurité - pas conseillé, instructions de suppression ici

Non

X

Systemhc

Systeme.exe

Détecté par Intel Security/McAfee comme RDN/Generic.hra et par Malwarebytes comme Trojan.Agent.IMN

Non

X

SystemHdle

Webmgr1.exe

Détecté par Dr.Web comme Trojan.Inject1.24755 et par Malwarebytes comme Trojan.Agent.E

Non

X

SystemHelp

RUNDLL32.EXE SystemHper.dll,Install

Ajouté par le trojan WOW.COK! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "SystemHper.dll" se trouve dans %System%

Non

X

Systemhost

ctfmon.exe

Détecté par Dr.Web comme Trojan.KillProc.27927. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

SystemHost

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC - voir ici

Non

X

Systemhost

systems.exe

Détecté par Kaspersky comme Worm.Win32.Delf.wa et par Malwarebytes comme Trojan.Agent

Non

X

SystemHost

winlogon32.exe

Détecté par Dr.Web comme Trojan.DownLoader9.6892 et par Malwarebytes comme Trojan.Agent.E

Non

X

SystemID.pif

systemID.pif

Détecté par Microsoft comme Worm:Win32/Glupzy.A et par Malwarebytes comme Trojan.Alman. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

systemidle

stemIdle.exe

Détecté par Trend Micro comme WORM_WOOTBOT.AO

Non

X

SystemIL

SYSTEMIL.EXE

Ajouté par le virus ABOC!

Non

X

SystemIL1.exe

SystemIL1.exe

Détecté par Sophos comme W32/VB-DOC et par Malwarebytes comme Virus.Sality. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SystemIL2.exe

SystemIL2.exe

Détecté par Sophos comme W32/VB-DOC et par Malwarebytes comme Virus.Sality. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

systemin

svchost.exe

Détecté par Intel Security/McAfee comme PWS-Zbot.gen.zy et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\winupdate

Non

X

SystemIn_1

scvhoss.exe

Détecté par Dr.Web comme Trojan.Filespy.8 et par Malwarebytes comme Trojan.Agent

Non

X

SystemInfos

SystemInfo.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dq et par Malwarebytes comme Backdoor.Agent.TRJ

Non

X

SystemInfos.exe

SystemInfos.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dq et par Malwarebytes comme Backdoor.Agent.TRJ. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SystemInit

iservc.exe

Détecté par Symantec comme W32.HLLW.Fizzer@mm et par Malwarebytes comme Worm.Fizzer

Non

X

systeminit

systeminit.exe

Détecté par Sophos comme W32/SillyFDC-AN et par Malwarebytes comme Trojan.FakeAlert

Non

X

systeminit.exe

systeminit.exe

Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %UserTemp%

Non

X

systemiom Updater

systemiom.exe

Détecté par Trend Micro comme WORM_SPYBOT.TY

Non

X

systemir

svchost.exe

Détecté par Intel Security/McAfee comme PWS-Zbot.gen.zy et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\winupdate

Non

X

SystemIron

SystemIron.exe

SystemIron, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

SystemIYS

lsm.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %LocalAppData%

Non

X

systemk

cross.exe

Détecté par Dr.Web comme Trojan.Siggen6.32769 et par Malwarebytes comme Backdoor.Agent.ST

Non

U

SystemKeeperPro

SystemKeeperPro.exe

"SystemKeeperPro est un logiciel d'optimisation évolué conçu pour réparer, optimiser et nettoyer votre ordinateur. Il modifie automatiquement plus de 150 paramètres différents du système pour augmenter la vitesse et la stabilité du système." Détecté par Malwarebytes comme PUP.Optional.SystemKeeperPro. Le fichier se trouve dans %AppData%\SystemKeeperPro. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

systemkernal.exe

systemkernal.exe

Détecté par Sophos comme Troj/Agent-KPQ

Non

X

SystemKey

javaRE.exe

Détecté par Dr.Web comme Trojan.DownLoader10.31885 et par Malwarebytes comme Trojan.Downloader.E

Non

U

SystemKey

rundll32.exe [chemin] SystemKey.dll rdl

Stealth Keylogger, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

systemks

systemks.exe

Détecté par Kaspersky comme Trojan-Spy.Win32.Dks.11.b. Le fichier se trouve dans %System%

Non

X

systemLoad

Defender.exe

Détecté par Malwarebytes comme Backdoor.Agent.WDFGen. Le fichier se trouve dans %Windir%\Wdefender

Non

X

SystemLoad32

sysload32.exe

Ajouté par le ver MIMAIL.E!

Non

X

SystemLoader

sysldr32.exe

Détecté par Sophos comme Troj/DownLdr-NS

Non

X

systemlog

systemlogger.exe

Détecté par Dr.Web comme Trojan.Keylog.767 et par Malwarebytes comme Trojan.Agent

Non

X

SystemLog

syswarn.exe

Détecté par Dr.Web comme Trojan.MulDrop4.13988 et par Malwarebytes comme Trojan.Agent

Non

X

systemlogon

[nom-de-fichier].exe

Détecté par Dr.Web comme Trojan.KillProc.23337

Non

X

systemlogonmanager

logon.exe

Détecté par Dr.Web comme Trojan.KillProc.23337 et par Malwarebytes comme Worm.AutoRun

Non

X

systemlogonscript

[nom-de-fichier].exe

Détecté par Dr.Web comme Trojan.KillProc.23337 et par Malwarebytes comme Worm.AutoRun

Non

X

systemm

systemm.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!vp et par Malwarebytes comme Backdoor.Agent.CO

Non

X

systemm.exe

systemm.exe

Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.Agent.E

Non

X

SystemManager

[aléatoire].exe

Détecté par Symantec comme SecurityRisk.Settec et par Malwarebytes comme Trojan.Agent

Non

X

SystemManager

Sysman32.exe

Détecté par Intel Security/McAfee comme Downloader-BW.b

Non

X

SystemMap32

Netisp32.vbs

Détecté par Symantec comme W32.HLLW.Redist.C@mm

Non

X

SystemMD

md.exe

Pirate de page de démarrage

Non

X

SystemMessenger

rundll32.exe [chemin] SystemMessenger.dll

Espiogiciel Stealth Chat Monitor. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

SystemMgr

Ir32_*.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen - où * représente une lettre. Le fichier se trouve dans %System% - voir des exemples here et ici

Non

U

systemmgr

schtasks.exe

Détecté par Malwarebytes comme PUP.Optional.SystemManager. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %System%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SystemMgr

Upgrade.exe

Détecté par Intel Security/McAfee comme Generic.dx!bczz

Non

X

SystemMicrosoft

system.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ti et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

SystemMigration

WinMedia.exe

Détecté par Trend Micro comme WORM_KELVIR.EI

Non

X

SystemMonitor

Sysmon32.exe

Détecté par Trend Micro comme WORM_AIDID.A

Non

X

SYSTEMMOUSE

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.STMM - voir un exemple ici

Non

X

SystemNetwork

NETSERV.EXE

Ajouté par le virus NETCONTROL!

Non

X

SystemNetwork

SYSNET.EXE

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %Windir%\system

Non

X

SystemNT

SystemNT.exe

Détecté par Sophos comme Troj/PWSVB-EG

Non

X

systemnt

winservice.com

Détecté par Intel Security/McAfee comme Generic.mfr et par Malwarebytes comme Worm.AutoRun

Non

X

systemntfy

systemntfy.exe

Détecté par Symantec comme W32.Minudazash et par Malwarebytes comme Trojan.Downloader

Non

X

SystemOP

SystemOP.exe

Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert!dm et par Malwarebytes comme Backdoor.Agent.ADBE

Non

X

SYSTEMOPAGENTZICQ

cvtres.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ctx et par Malwarebytes comme Backdoor.Agent.E

Non

X

SystemOPsv

scrtvc32.exe

Ajouté par une variante du ver SPYBOT!

Non

X

SystemOptimizer2008

main.exe

SystemOptimizer2008, fallacieux utilitaire d'optimisation - pas conseillé, instructions de suppression ici

Non

X

SystemOrdnare

SysRep.exe

SystemOrdnare, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version suédoise - pas conseillé. Un membre de la famille ErrClean

Non

X

SYSTEMOSRUN

configsys.exe

Détecté par Malwarebytes comme Trojan.Agent.RNS. Le fichier se trouve dans %Root%

Non

X

Systemp

snoop.exe

Détecté par Dr.Web comme Trojan.Siggen4.1076 et par Malwarebytes comme Trojan.Agent

Non

X

SystemP

stuff.exe

Détecté par Microsoft comme TrojanDownloader:Win32/Srotgnat.A

Non

X

Systempanel

msdcs.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor

Non

X

systemprocess

[chemin de keylogger.exe]

Détecté par Malwarebytes comme Spyware.Password

Non

X

SystemProcess

nvappx.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.bfr

Non

X

SystemProcess

smss.exe

Détecté par Kaspersky comme Trojan.Win32.Swisyn.awrs et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers"

Non

X

SystemProcEvent

[nom-de-fichier du trojan]

Ajouté par le trojan IRCBOT.I! Les noms-de-fichier utilisés sont csrwnd.exe, csrwjd.exe & csrnvrt.exe

Non

X

SYSTEMPROGRAMS

sisvc.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!lw et par Malwarebytes comme Trojan.Agent.STP

Non

U

systemProtector

SystemProtector.exe

Composant Protecteur système de l'ensemble de nettoyage et d'optimisation Advanced System Optimizer par Systweak Software. Détecté par Malwarebytes comme PUP.Optional.AdvancedSystemOptimizer. Le fichier se trouve dans %ProgramFiles%\Advanced System Optimizer 3. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

SystemProvider

reloocsys.com

Détecté par Dr.Web comme Trojan.DownLoader11.10508 et par Malwarebytes comme Trojan.Agent.SP. Le fichier se trouve dans %System%

Non

X

SystemProvider

reloocsys.com

Détecté par Dr.Web comme Trojan.DownLoader11.34135 et par Malwarebytes comme Trojan.Agent.SP. Le fichier se trouve dans %Temp%

Non

X

systemr

[chemin du trojan]

Ajouté par le trojan VB-HD!

Non

X

systemr

d11host.exe

Ajouté par le trojan VB-GX!

Non

X

systemr

gedit.exe

Détecté par Sophos comme Troj/AdClick-AQ

Non

X

SYSTEMRECOVERY

hsswd.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.AND

Non

?

SystemReg

PROCES.EXE

Le fichier se trouve dans %Windir%

Non

X

SystemReg

svchost.exe

Détecté par Trend Micro comme BKDR_DEWIN.E et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

SystemReg

WINREG.EXE

Détecté par Trend Micro comme BKDR_DEWIN.A

Non

X

SystemRegistryRepair

temp.exe

Ajouté par le ver NOKPUDA!

Non

X

systemrepair

Host.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Install

Non

X

Systemrepairtool

Systemrepairtool.exe

Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %AppData%

Non

X

SystemRestore

rstrui_w.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

SystemRestore

svchost.exe

Détecté par Intel Security/McAfee comme Generic.dx!bcms et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

SystemRestore

sysrst.EXE

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cpg

Non

X

SystemRestore

WINSYS~1.EXE

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserTemp%\IXP000.TMP

Non

X

Systemrun

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% - voir des exemples ici et ici

Non

X

SystemRun

appdata.exe

Détecté par Intel Security/McAfee comme Generic.tfr et par Malwarebytes comme Trojan.Agent

Non

X

Systemrun

merlin.exe

Détecté par Dr.Web comme Trojan.DownLoader11.7707 et par Malwarebytes comme Trojan.Agent.SM

Non

X

SystemRun

os.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\Web

Non

X

SystemRun

runas.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% - voir ici

Non

X

systemrun

systemrun.exe

Détecté par Dr.Web comme Trojan.MulDrop5.7067 et par Malwarebytes comme Backdoor.Agent.E

Non

X

systems

config.exe

Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%\system

Non

X

Systems

itDDD.exe

Détecté par Sophos comme Troj/Dloader-PP et par Malwarebytes comme Backdoor.Bot

Non

X

Systems

scchost.exe

Détecté par Trend Micro comme TROJ_DAEMOZ.A et par Malwarebytes comme Backdoor.Bot

Non

X

Systems

sescmgr.exe

Détecté par Sophos comme Troj/DwnLdr-GAH et par Malwarebytes comme Backdoor.Bot

Non

X

Systems

spoolsvc.exe

Détecté par Sophos comme Troj/Dloadr-SW et par Malwarebytes comme Backdoor.Bot

Non

X

Systems

svch0st.exe

Détecté par Symantec comme W32.Mydoom.BI@mm et par Malwarebytes comme Backdoor.Bot. Note - il y a un chiffre "0" dans le nom de fichier au lieu de la lettre "o"

Non

X

Systems

sysmon.exe

Détecté par Sophos comme Troj/Vixup-BI et par Malwarebytes comme Backdoor.Bot

Non

X

systems

system.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %CommonAppData%

Non

X

Systems

Systems.exe

Détecté par Sophos comme Troj/Bankboa-A et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

systems

systems.exe

Détecté par Dr.Web comme Trojan.Siggen6.2945 et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserStartup%

Non

X

Systems Backups

windrives.exe

Détecté par Sophos comme W32/Agobot-RB

Non

X

Systems Center

winspl.exe

Détecté par Dr.Web comme Trojan.Inject1.6709 et par Malwarebytes comme Trojan.Agent

Non

X

Systems Restart

Rundll32.exe [chemin] beem.dll,DllRegisterServer

Pirate de navigateur - le fichier sert à enregistrer une dll exploitée comme une extension de navigateur. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "beem.dll" se trouve dans %System%

Non

X

Systems Restart

Rundll32.exe boln.dll,DllRegisterServer

Ajouté par le trojan STARTPAGE.J! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

Systems Restart

Rundll32.exe snim.dll,DllRegisterServer

Ajouté par le trojan STARTPAGE.I! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

Systems Restart

Rundll32.exe zolk.dll,DllRegisterServer

Ajouté par une variante du trojan STARTPAGE! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

Systems Restart

slchost.exe

Ajouté par le trojan MULTIDROP.C!

Non

X

Systems Restart

spchost.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Systems Service

drivex.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Systems Support

support.exe

Détecté par Malwarebytes comme Backdoor.Agent.Generic. Le fichier se trouve dans %AppData%\system

Non

X

systems usb driver

Windows2.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

SystemS.bin.exe

SystemS.bin.exe

Détecté par Intel Security/McAfee comme PWS-Spyeye.m et par Malwarebytes comme Trojan.SpyEyes

Non

U

Systems.exe

Systems.exe

Keyboard Spectator, Free KGB Key Logger ou KGB Keylogger (remplacé aujourd'hui par Refog Keylogger) par Refog Inc - programme commercial d'enregistrement de frappe au clavier / de surveillance. Si vous ne l'avez pas installé vous-même, supprimez-le! Le fichier se trouve dans %ProgramFiles%\[nom du produit]

Non

U

systems.exe

systems.exe

KGB Spy par Refog Inc. - logiciel de surveillance commercial qui enregistre les frappes au clavier, les sites Web visités, l'activité du Presse-papiers, et a aussi un enregistreur de captures d'écran. Peut être lancé automatiquement en mode silencieux, indétectable. Si vous ne l'avez pas installé vous-même, supprimez-le! Le fichier se trouve dans %ProgramFiles%\KGB Spy. N'est plus disponible

Non

U

Systems.exe

Systems.exe

KeySpect Pro - programme commercial d'enregistrement de frappe au clavier /de surveillance. Si vous ne l'avez pas installé vous-même, supprimez-le! Le fichier se trouve dans %System%\KeySpect

Non

X

systems.exe

systems.exe

Détecté par Dr.Web comme Trojan.DownLoader10.19170 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%

Non

X

systems.exe

systems.exe

Détecté par Dr.Web comme Trojan.Siggen6.2945 et par Malwarebytes comme Backdoor.Agent.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

systems.exe

systems.exe

Détecté par Kaspersky comme Trojan.Win32.Siscos.yo et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

Systems_Search.exe

Systems_Search.exe

Détecté par Dr.Web comme Trojan.DownLoader11.34732 et par Malwarebytes comme Worm.Agent.WLCGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

SystemSafe

Syssafe.exe

System Safety Monitor - outil de surveillance système avec une application supplémentaire de pare-feu

Non

X

SYSTEMSars32

csrss.exe

Détecté par Symantec comme W32.Ahlem.A@mm et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

SystemSAS

System32.exe

Détecté par Trend Micro comme WORM_KWBOT.C

Non

X

System-SC

shdar.exe

Détecté par Intel Security/McAfee comme Generic.mfr et par Malwarebytes comme Worm.AutoRun

Non

X

SystemScript

toolbar.exe

Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %ProgramFiles%\VKtoolbar

Non

X

SystemScript

toolbar.exe

Détecté par Malwarebytes comme Trojan.Agent.STM. Le fichier se trouve dans %WinTemp%

Non

X

SystemScript

toolbar.exe

Détecté par Malwarebytes comme Trojan.Agent.MW. Le fichier se trouve dans %LocalAppData%\Microsoft\Windows

Non

X

systemscroot

systembin.exe

Ajouté par le ver NYTOB.EG!

Non

X

SystemSearch

regedit.exe -s ie.reg

Installe un pirate de page de navigateur Seachxl.com. Note - l'éditeur du Registre Windows (regedit.exe) est un fichier Microsoft légitime qui se trouve dans %Windir% et ne doit pas être supprimé. Le fichier "ie.reg" se trouve dans %Root%

Non

X

SystemSearch

regedit.exe -s sys.reg

Installe un pirate de page de navigateur i--search.com. Note - l'éditeur du Registre Windows (regedit.exe) est un fichier Microsoft légitime qui se trouve dans %Windir% et ne doit pas être supprimé. Le fichier "sys.reg" se trouve dans %Windir%

Non

X

SystemSecurity

zprot32.exe

Ajouté par le trojan AGENT-FK!

Non

X

SystemService

cisvc.exe

Détecté par Intel Security/McAfee comme Generic.dx!tqs

Non

X

SystemService

configdll.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2e et par Malwarebytes comme Backdoor.Agent.ADB

Non

X

System-Service

EXPLORER.SCR

Détecté par Trend Micro comme WORM_BENJAMIN.A et par Malwarebytes comme Worm.Benjamin. Utilisateurs du partage de fichiers KaZaA, faites attention!

Non

X

SystemService

ieplores.exe

Détecté par Kaspersky comme Trojan.Win32.Qhost.cq. Le fichier se trouve dans %System%

Non

X

SystemService

msocfg.exe

Numéroteur vers des sites pornographiques surtaxés

Non

X

SystemService

navchk.exe

Numéroteur vers des sites pornographiques surtaxés

Non

U

SystemService

nsserver.exe

NiceSpy - enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même!

Non

X

SystemService

qservice.exe

Numéroteur vers des sites pornographiques surtaxés

Non

X

SystemService

shman.exe

Numéroteur vers des sites pornographiques surtaxés

Non

X

SystemService

svchost.exe

Détecté par Kaspersky comme Trojan.Win32.Swisyn.awrm et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%

Non

X

SystemService

SysService.exe

Détecté par Kaspersky comme Trojan.Win32.Delf.anh. Le fichier se trouve dans %Windir%\system

Non

X

SystemService

system32.exe

Détecté par Kaspersky comme Trojan-DDoS.Win32.Delf.c

Non

X

SystemService

wab32sr.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.mnk et par Malwarebytes comme Trojan.Agent

Non

X

SystemService

WinService.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

SystemService32

svchosst.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen.40695 et par Malwarebytes comme Trojan.Agent

Non

X

SystemService32

systemserc32.exe

Détecté par Kaspersky comme Trojan-PSW.Win32.PWSteal.h et par Malwarebytes comme Trojan.Agent

Non

X

SystemService32

systemserv32.exe

Détecté par Kaspersky comme Backdoor.Win32.IRCBot.szs et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

SystemService32

systemserv62.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen.12934 et par Malwarebytes comme Trojan.Agent

Non

X

SystemService32

systex32.exe

Détecté par Kaspersky comme Backdoor.Win32.IRCBot.piu et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

SystemServices

systemservices.exe

Détecté par Intel Security/McAfee comme Bot-FEB!7E18B96DC3DF et par Malwarebytes comme Backdoor.IRCBot

Non

X

SystemServicess

syservman.exe

Détecté par Dr.Web comme Trojan.Winlock.6693 et par Malwarebytes comme Trojan.Agent

Non

X

SystemSettingf

TRUG.vbs

Ajouté par le macro virus TRUG.B!

Non

X

systemss

systemss.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.mnk et par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %Windir%

Non

X

SystemsSearch.exe

SystemsSearch.exe

Détecté par Dr.Web comme Trojan.DownLoader11.8753 et par Malwarebytes comme Worm.Agent.WLCGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

systemssl.exe

systemssl.exe

Détecté par Dr.Web comme Trojan.DownLoader11.21350 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

systemst

systemst.exe

Détecté par Dr.Web comme Trojan.DownLoader8.42550 et par Malwarebytes comme Trojan.Agent.E

Non

X

SystemStart

ma2012.exe

Mega Antivirus 2012, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

systemStart

Ntfs.exe

Ajouté par le ver AUTORUN-JM!

Non

X

SystemStartup

krapapa.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!w et par Malwarebytes comme Trojan.Agent

Non

X

SystemStartUP

System start up information-Windows.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen.44260

Non

X

System-Stat

systats.exe

Détecté par Trend Micro comme WORM_SDBOT.RA

Non

X

System-Stats

systat.exe

Détecté par Trend Micro comme WORM_SDBOT.MO

Non

Y

SystemSuite

MXTask.exe

Composant d'une ancienne version de Fix-It Utilities par Avanquest quand c'était SystemSuite par VCOM. Charge une icône dans la SysBarre qui vous permet d'accéder au programme. Nécessaire si vous utilisez le crash guard, l'intellicluster, l'antivirus, ou la mise à jour automatique. Sinon, inutile

Non

X

SystemsUpdate

SystemsUpdate.exe

Détecté par Dr.Web comme Trojan.Siggen6.3895 et par Malwarebytes comme Trojan.Agent

Non

X

SystemsUpdate.exe

SystemsUpdate.exe

Détecté par Dr.Web comme Trojan.Siggen6.3895 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SystemSv12

newmaxxsv234.exe

Détecté par Sophos comme Troj/Tibs-TS

Non

X

SystemSv121

n2ewma1xxsv234.exe

Ajouté par le trojan TIBS.TJ!

Non

X

SystemT

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.AVKill. Le fichier se trouve dans %Windir%\system - voir des exemples ici et ici

Non

X

SystemTasks

filez.exe

Numéroteur vers des sites pornographiques

Non

X

SystemTasks

loaded.exe

Numéroteur vers des sites pornographiques

Non

X

SystemTasks

sexypicz.exe

Numéroteur vers des sites pornographiques

Non

X

SystemTasks

svchosts.exe

Détecté par Dr.Web comme Trojan.DownLoader6.51095 et par Malwarebytes comme Trojan.Agent

Non

X

SystemTeque

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Banker

Non

X

System-Time Update

systimeupdate.exe

Détecté par Symantec comme Backdoor.Denwp

Non

X

SystemTools

kernels1118.exe

Ajouté par une variante du ver W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

SystemTools

kernels32.exe

Détecté par Sophos comme Troj/Dloader-FC

Non

X

SystemTools

kernels88.exe

Détecté par Sophos comme Troj/Tibs-PP et par Malwarebytes comme Trojan.Agent

Non

X

SystemTools

testtestt.exe

Détecté par Sophos comme Troj/Dwnldr-ZLC

Non

X

SystemTools32

inet.exe

Détecté par Sophos comme Troj/Dengle-A

Non

X

SystemTra

CDPlay.EXE

Ajouté par le ver LOVGATE.Z!

Non

X

Systemtra

SysTra.EXE

Ajouté par le ver LOVGATE-W!

Non

X

System-Tray

[chemin du trojan backdoor]

Détecté par Symantec comme Backdoor.BladeRunner

Non

X

SystemTray

lsvhostwinlk.exe

Ajouté par une variante du ver SPYBOT!

Non

X

SystemTray

mssgl2.exe

Ajouté par une variante de W32.IRCBot

Non

X

SystemTray

SystemTray.exe

Détecté par Symantec comme Backdoor.Bigfoot. Le fichier se trouve dans %System%

Non

X

SystemTray

SystemTray.exe

Détecté par Malwarebytes comme Trojan.FakeFlash. Le fichier se trouve dans %AppData%

Non

U

SystemTray

SysTray.Exe

Pour Windows Me/9x - SystemTray Services. Fournit des icônes pour le contrôle du volume, l'état de la carte PC, la gestion de l'alimentation, et d'autres icônes qui figurent dans la barre des tâches (voir ici). SYSTRAY.EXE peut être désactivé si aucun de ces services n'est requis. Il sera lancé dès que nécessaire si ultérieurement vous activez les icônes. Si vous avez besoin de ces éléments, ils sont disponibles via le Panneau de configuration

Non

X

SystemTray

SysTray.exe

Ajouté par le trojan backdoor ALADINZ.P! Note - ce n'est pas le véritable processus systray.exe. Si vous faites un clic droit sur le véritable systray.exe les "Propriétés" indiquent que c'est un fichier Microsoft

Non

X

SystemTray

SysTrày.exe

Détecté par Malwarebytes comme Trojan.Delf. Le fichier se trouve dans %System%

Non

X

systemtray

systray.exe.jkl

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.IRCBot.E

Non

X

SystemTray

wekls4.exe

Ajouté par une variante de W32.IRCBot

Non

X

SystemTray

Windowsupd.exe

Ajouté par une variante de W32.IRCBot

Non

X

SystemTray Monitor

SysTraymon.exe

Ajouté par une variante du ver SPYBOT! Voir ici

Non

U

SystemTraySD

SDSystemTray.exe

Détecteur et tueur d'espiogiciels . Pas conseillé au début à cause de faux positifs, mais les dernières versions ont été améliorées - voir ici

Non

U

SystemTraySR

SRSystemTray.exe

Détecteur et tueur d'espiogiciels . Pas conseillé au début à cause de faux positifs, mais les dernières versions ont été améliorées - voir ici

Non

X

SystemTuner

SystemTuner.exe

System Tuner, ensemble de fallacieux programmes système - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.SystemTuner

Non

X

systemui

dwmsys.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Downloader.Gen. Le fichier se trouve dans %AppData%\Microsoft\Sys32

Non

X

systemui

dwmsys.exe

Détecté par Malwarebytes comme Trojan.Downloader.Gen. Le fichier se trouve dans %AppData%\Microsoft%\SysWOW_x86_64

Non

X

systemui

sidebar2.exe

Détecté par Malwarebytes comme Trojan.Agent.HLNGen. Le fichier se trouve dans %AppData%\Microsoft\SysWOW_amd64 - voir ici

Non

X

systemui

taskhostsys.exe

Détecté par Dr.Web comme Trojan.DownLoader10.5731 et par Malwarebytes comme Trojan.Downloader.Gen

Non

X

systemui

winit32.exe

Détecté par Dr.Web comme Trojan.DownLoader10.34616 et par Malwarebytes comme Trojan.Downloader.Gen

Non

X

systemui

winit32.exe

Détecté par Malwarebytes comme Trojan.Agent.HLNGen. Le fichier se trouve dans %AppData%\Microsoft\SysWOW_amd64 - voir ici

Non

N

SystemUp HARDDISK GUARD

hdtray.exe

Composant de SystemUp 2009 par Zonelink - HARDDISK Guard "surveille vos lecteurs locaux et donne des recommandations détaillées et des rapports de performance concernant la santé, la performance et la température de vos lecteurs." Le fichier se trouve dans %ProgramFiles%\zoneLINK\SystemUp 2009\Harddisk

Non

N

SystemUpd

SystemUpd.exe

Mise à jour pour Swapoo.com, une sorte de Napster pour les jeux

Non

X

SystemUpdataWindows

SystemUpdataWindows.exe

Détecté par Dr.Web comme Trojan.MulDrop6.52739 et par Malwarebytes comme Backdoor.Bladabindi.MSIL. Note - cet élément se charge depuis le Dossier Démarrage de Windows

Non

X

SystemUpdataWindows

SystemUpdataWindows.exe

Détecté par Dr.Web comme Trojan.MulDrop6.52739 et par Malwarebytes comme Backdoor.Bladabindi.MSIL. Note - cet élément se charge depuis la clé HKCU\Run

Non

X

systemupdate

[nom-de-fichier].exe

Détecté par Sophos comme Troj/DwnLdr-JEA et par Malwarebytes comme Backdoor.Bifrose. Le fichier se trouve dans %UserProfile%

Non

X

SystemUpdate

Negdo.exe

Détecté par Sophos comme W32/Culler-C et par Malwarebytes comme Backdoor.Bifrose

Non

X

Systemupdate

Update.exe

Détecté par Intel Security/McAfee comme Generic.dx!bbwc et par Malwarebytes comme Backdoor.Bifrose

Non

X

SystemUpdate

Xeyu.exe

Détecté par Sophos comme W32/Culler-D et par Malwarebytes comme Backdoor.Bifrose

Non

X

systemupdater

system.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %AppData%\system - voir ici

Non

X

SystemUpdater

upd_system_kb001.exe

Détecté par Dr.Web comme Trojan.Siggen6.8040 et par Malwarebytes comme Backdoor.Agent.STU

Non

X

SystemUpdater

Update.exe

Détecté par Dr.Web comme Trojan.DownLoader9.41797 et par Malwarebytes comme Trojan.Agent.E

Non

X

SystemUpdater

winupdate.exe

Détecté par Intel Security/McAfee comme Generic.bfr!ch

Non

X

systemupdates

sysupdate

Détecté par Dr.Web comme BackDoor.Xem.11 et par Malwarebytes comme Backdoor.Agent.STU

Non

X

SYSTEMUSER

Internct.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cmb et par Malwarebytes comme Trojan.Agent.STE

Non

X

SystemUtal

svchost.exe

Détecté par Dr.Web comme Trojan.MulDrop3.53015 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\fonts

Non

X

SystemVerification

svvc2.exe

Détecté par Dr.Web comme Trojan.DownLoader7.12400

Non

X

SystemVeteran.exe

SystemVeteran.exe

SystemVeteran, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

SYSTEMVIDEOUPDATER

vlp.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!fq3 et par Malwarebytes comme Backdoor.Agent

Non

X

SystemVolume

rundll.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Root%\Fsize

Non

X

systemw.exe

systemw.exe

Détecté par Sophos comme Troj/HkAutoIt-I et par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

systemw.exe

systemw.exe

Détecté par Sophos comme Troj/HkAutoIt-I et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserTemp%

Non

X

systemw32

systemw32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

SystemWarrior

SystemWarrior.exe

SystemWarrior, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard

Non

X

Systemwatcher

csrse.exe

Détecté par Intel Security/McAfee comme Generic Dropper!1a3 et par Malwarebytes comme Backdoor.Bot

Non

U

SystemWeb

rundll32.exe [chemin] SystemWeb.dll rdl

Logiciel de surveillance StealthWeblog. Si vous ne l'avez pas installé vous-même, supprimez-le! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

systemweb

systemweb.exe

Détecté par Dr.Web comme Trojan.Inject1.35893 et par Malwarebytes comme Trojan.Agent.E

Non

X

SystemWideHook for Windows NT

%WinHook32.exe

Ajouté par le ver MYDOOM.AC!

Non

X

SystemWin

rundll32 [chemin] win.dll,run

Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "win.dll" se trouve dans %LocalAppData%

Non

X

SystemWin

winexe.exe

Détecté par Malwarebytes comme Trojan.Delf. Le fichier se trouve dans %LocalAppData%

Non

X

SystemWin2

rundll32 [chemin] win2.dll,run

Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "win2.dll" se trouve dans %LocalAppData%

Non

X

SystemWindows

scvhost.exe

Ajouté par le ver SILLYFDC-CG!

Non

U

SystemWizard Sniffer

Sniffer.exe

SystemWizard pour Win98/ME par SystemSoft - diagnostique et résoud les problèmes de matériel et de logiciel sur un PC

Non

X

SystemX

nzm.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

systemx

systemx.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.E

Non

X

systemx32

spoolvs.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.worm et par Malwarebytes comme Backdoor.IRCBot

Non

X

Systemx32

SystemR1.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %ProgramFiles%\WindowsSecurity

Non

X

systemx32

systemx32.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Systemxp

systemxp.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Delf.bn

Non

X

SYSTEMYT

clfnom.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %ProgramFiles%\Outlook Express

Non

X

SYSTEMZ Patch

SYSZ.exe

Ajouté par le trojan backdoor ALADINZ.P!

Non

X

systen

Ghrome.exe

Détecté par Malwarebytes comme Backdoor.Agent.EXP. Le fichier se trouve dans %ProgramFiles%\Explore

Non

X

systen

Sogou.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %CommonFiles%

Non

X

systen32.exe

systen32.exe

Détecté par Sophos comme Troj/Dloadr-AQP

Non

X

SystenBR

systen.exe

Détecté par Sophos comme Troj/Banker-FNP et par Malwarebytes comme Trojan.Banker

Non

X

systenn.exe

systenn.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner.53487 et par Malwarebytes comme Backdoor.IRCBot

Non

X

systeo

[nom-de-fichier du trojan]

Détecté par Malwarebytes comme Trojan.Agent.STMQQ. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

systeo

attrib.exe

Détecté par Malwarebytes comme Trojan.Agent.STMQQ. Note - cet élément soit remplace soit charge le véritable processus attrib.exe qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement

Non

X

systeo

cmd.exe

Détecté par Dr.Web comme Trojan.Siggen6.36149 et par Malwarebytes comme Trojan.Agent.STMQQ. Note - cet élément soit remplace soit charge le véritable processus cmd.exe qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement

Non

X

systeo

svchost.exe

Détecté par Microsoft comme Backdoor:Win32/Tenpeq.D et par Malwarebytes comme Trojan.Agent. Note - cet élément soit remplace soit charge le véritable processus svchost.exe qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement

Non

X

syster32dll

msdcsc.exe

Détecté par Dr.Web comme Trojan.PWS.Skyper.43 et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

Systes

jrdtifkkxbbsa.exe

Détecté par Sophos comme W32/Rbot-ADC

Non

X

Systesms.exe

systesms.exe

Ajouté par le ver RBOT-HI!

Non

U

Systest

Systest.exe

Clean Space - nettoyeur de traces internet

Non

X

SysteZ

d1.exe

Détecté par Panda comme MSNDiablo.A

Non

X

systgemL0

systgemL0.exe

Détecté par Intel Security/McAfee comme RDN/Generic PUP.x!bkb et par Malwarebytes comme Trojan.Agent.E

Non

X

systgmp2

expltend.exe

Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %AppData%\cttudctr

Non

X

systhread

HELLO.EXE

Détecté par Trend Micro comme BKDR_WINKER.F

Non

X

systhread

winkernal.exe

Détecté par Symantec comme W32.Liamed@mm

Non

X

SysTime

systime.exe

Variante du parasite CoolWebSearch - détecté aussi comme le trojan STARTPA-FL!

Non

X

systm

systm.js

Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\System

Non

X

systm32

ctfmons.exe

Détecté par Dr.Web comme Trojan.Inject.64589 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Systm32

systm32.exe

Détecté par Kaspersky comme Trojan-Banker.Win32.Banker.sjp et par Malwarebytes comme Backdoor.Agent.E

Non

X

Systmesy

Systmesy.exe

Ajouté par le ver RBOT-KQ!

Non

X

systmLog

sysmLog.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!uv et par Malwarebytes comme Trojan.Agent.IMN

Non

X

SYSTMON.EXE

SYSTMON.EXE

Ajouté par le ver SILLY-H!

Non

X

Systoan32

systoan.exe

Ajouté par un virus, un ver ou un trojan non identifié!

Non

X

systoped

systoped.exe

Détecté par Dr.Web comme Trojan.AVKill.22042 et par Malwarebytes comme Trojan.Banker

Non

X

systoputil

sysutil.exe

Détecté par Malwarebytes comme Trojan.Agent.STU. Le fichier se trouve dans %AppData%\Install

Non

U

sysTPL

sysTPL.exe

sysTPL par Tlapia est un composant de sécurité utilisé comme proxy anti-hameçonnage . Détecté par Malwarebytes comme PUP.Optional.SysTPL. Le fichier se trouve dans %ProgramFiles%\sysTPL. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

systr

SYSERVER.exe

Détecté par Sophos comme W32/VB-DQY

Non

X

systr2

SERVICE.exe

Détecté par Sophos comme W32/VB-DQY et par Malwarebytes comme Backdoor.Bot

Non

?

systr32

systr32.exe

Le fichier se trouve dans %System%

Non

X

systrans

[chemin du trojan]

Ajouté par le trojan STARTPA-GZ!

Non

X

systransx2x

systransx2x.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jk et par Malwarebytes comme Trojan.Downloader.STR

Non

X

systrasx

CONSOLES.EXE

Ajouté par le ver SDBOT-NW!

Non

X

Systray

[nom-de-fichier.exe]

Logiciel publicitaire Winfavorites

Non

X

Systray

KAT.vbs

Détecté par Sophos comme VBS/Soad-D

Non

X

SysTray

Snnpapi.exe

Détecté par SUPERAntiSpyware comme Trojan.SNNPAPI.Process. Le fichier se trouve dans %System%

Non

X

Systray

SteFanie.vbs

Ajouté par le ver STEFAN! Note - n'oubliez pas de vérifier le lien ci-contre, car ce fichier se recopie lui-même dans de nombreux dossiers et lecteurs

Non

X

SysTray

svchost.exe

Détecté par Trend Micro comme TROJ_DLOADR.ZUA et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

SysTray

svhost.exe

Détecté par Sophos comme W32/Rajilo-A et par Malwarebytes comme Trojan.Agent

Non

X

SysTray

system.exe

Détecté par Kaspersky comme Trojan-PSW.Win32.Delf.e et par Malwarebytes comme Trojan.Agent.STM

Non

X

systray

system234.exe

Détecté par Trend Micro comme WORM_AUTORUN.AEV

Non

X

SysTray

SysTray.Exe

Détecté par Sophos comme Troj/Bancban-JV. Note - ce n'est pas le véritable processus systray.exe des systèmes Windows Me/9x qui apparaît comme SystemTray dans la zone Nom/Élément Démarrage dans les clés de Registre "Run" et MSConfig. Si vous faites un clic droit sur le véritable systray.exe, les "Propriétés" montrent que c'est un fichier Microsoft

Non

U

systray

systray.exe

Utilitaire de configuration sans fil Dell Mobile Broadband - se trouve dans %ProgramFiles%\Dell\Dell Mobile Broadband

Non

X

Systray

Systray_.Exe

Détecté par Symantec comme W32.Kergez.A@mm

Non

X

SYSTRAY

UNMT.EXE

Ajouté par le trojan DLOADER-LQ!

Non

X

Systray

w32explorer.exe

Détecté par Sophos comme W32/Rbot-AJY

Non

U

systray

winlogin.exe

Logiciel de surveillance KidControl. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

Systray driver

systray.exe

Ajouté par le trojan backdoor MUTEBOT! Note - ce n'est pas le véritable processus systray.exe

Non

U

systray for fax applications

faxtray.exe

Accès dans la SysBarre à un logiciel Internet Fax par AXMA

Non

U

SysTrayApp

sttray.exe

Accès dans la SysBarre au panneau de contrôle pour cartes son intégrées basées sur circuits intégrés par IDT. Version 32-bit

Oui

U

SysTrayApp

sttray64.exe

Accès dans la SysBarre au panneau de contrôle pour cartes son intégrées basées sur circuits intégrés par IDT. Version 64-bit

Oui

X

SysTrayApp

svchost.exe.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %ProgramFiles%\System

Non

X

SystrayServices

Msxpw.exe

Ajouté par le ver CITOR!

Non

X

SysTrayStartLW

BBbLWDB.Scr

Détecté par Kaspersky comme Email-Worm.Win32.Batzback.j et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%

Non

U

SYSTRAYX

SysTrayX.EXE

"SystrayX vous aide à masquer les icônes les moins utilisées de la SysBarre (les icônes cachées sont encore visibles et utilisables dans le menu spécial SysTrayX mais ne vont plus en permanence occuper une place précieuse dans votre SysBarre)"

Non

X

systree

systree.exe

Ajouté par le trojan BANCOS.L!

Non

X

Systry

[chemin de Auto.exe]

Détecté par Symantec comme W32.Autex.Worm

Non

X

Systryt

[chemin de Auto.exe]

Détecté par Symantec comme W32.Autex.Worm

Non

X

SystSec

[9 chiffres].exe

Détecté par Malwarebytes comme Trojan.Agent.ST. Le fichier se trouve dans %AppData% - voir des exemples ici et ici

Non

X

systtray

[chemin du fichier]

Détecté par Dr.Web comme Trojan.Click3.5031 et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve en général dans %System% - voir des exemples ici et ici

Non

X

SystTray

Systray.exe

Détecté par Trend Micro comme BKDR_NETGET.A

Non

X

SystUphes

algesetp.exe

Détecté par Sophos comme Troj/QQPass-AM

Non

U

Systweak Ad and Popup Blocker

adblock.exe

Composant Bloqueur de pubs et de popups d'une ancienne version de l'ensemble d'utilitaires Advanced System Optimizer par Systweak Software

Non

U

Systweak Memory Optimizer

memtuneup.exe

Composant Optimiseur de mémoire d'une ancienne version de l'ensemble d'utilitaires Advanced System Optimizer par Systweak Software

Non

U

Systweak Scheduler

aptplaner.exe

Composant Agenda d'une ancienne version de l'ensemble d'utilitaires Advanced System Optimizer par Systweak Software

Non

N

Systweak Stick Notes

stickynotes.exe

Composant Post-it d'une ancienne version de l'ensemble d'utilitaires Advanced System Optimizer par Systweak Software. Version virtuelle des célèbres notes jaunes sur papier de style "Post-It" que vous pouvez avoir physiquement sur votre bureau, par exemple. Non nécessaire sauf si vous voulez que toutes les notes créées soient restaurées au redémarrage suivant

Non

U

Systweak Wallpaper Changer

wallpaper.exe

Composant Changeur de fond d'écran de l'ensemble d'utilitaires Advanced System Optimizer par Systweak Software

Non

U

SystweakASP

SystweakASP.exe

Lors de l'installation du nettoyeur de Registre RegClean Pro par Systweak Software, cet élément est ajouté si vous choisissez d'installer aussi Advanced System Protector de la même société. Cet élément est supprimé après redémarrage du système. Détecté par Malwarebytes comme PUP.Optional.RegCleanPro. Le fichier se trouve dans %ProgramFiles%\RegClean Pro· ou %ProgramFiles%\RCP. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

X

systwtray

twitty**.exe [** = chiffres aléatoires]

Ajouté par le ver KOOBFACE.C!

Non

X

sysu

sysu.exe

Logiciel publicitaire Dynamic Desktop Media - voir ici

Non

X

sysug32.exe

sysug32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

sysuobin.exe

sysuobin.exe

Détecté par Malwarebytes comme Trojan.Banker.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

SysUpd

Sysupd.exe

Logiciel publicitaire VirtuMonde

Non

X

sysupd32.exe

sysupd32.exe

Détecté par Dr.Web comme Trojan.DownLoader9.16185 et par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

sysupdate

cmman32.exe

Ajouté par le trojan VB.AMX!

Non

X

SysUpdate

syst.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% - voir ici

Non

X

SysUtilits

lexplorer.exe

Détecté par Sophos comme W32/Kassbot-K

Non

X

SysUtilits

lexplorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!st et par Malwarebytes comme Backdoor.Agent.ST

Non

X

SysUtils

lsass.exe

Détecté par Intel Security/McAfee comme W32/Autorun.worm.br et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

SysUtils

smss.exe

Détecté par Sophos comme W32/Autorun-AWW et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%

Non

X

SysUtils

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

sysvchost

sysvchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\system

Non

X

SysVert

sysvert.vbs

Détecté par Dr.Web comme Trojan.DownLoader11.18078 et par Malwarebytes comme Trojan.Downloader.E

Non

X

Sysvupex

Sysvupex.exe

Ajouté par le trojan MEDIAS!

Non

X

sysvx

sysvx_.exe

Détecté par Sophos comme Troj/Loosky-BX

Non

U

SysW8

csta.exe

Clean Space - nettoyeur de traces internet

Non

U

SYSWB6

SYSWB6.exe

Composant de We-Blocker - donne aux parents la possibilité de surveiller l'accès à internet de leurs enfants et de leur fournir des pages adaptées à leur âge, en filtrant les sites réservés aux adultes. Travaille conjointement avec Winkb6 et les deux fichiers sont indispensables pour exécuter We-Blocker

Non

U

SysWeatherAlert

SysWeatherAlert.exe

Détecté par Malwarebytes comme PUP.Optional.SysWeatherAlert. Le fichier se trouve dans %ProgramFiles%\ProcessSysWeatherAlert. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

SysWin

SysWin.exe

Détecté par Symantec comme Backdoor.IrcContact

Non

X

syswin

v6.exe

Détecté par Sophos comme Troj/Agent-ECM et par Malwarebytes comme Trojan.Agent.SW

Non

X

syswin.txt

[3 lettres aléatoires].exe

Ajouté par une variante du ver SPYBOT! Voir ici

Non

X

syswin.txt

exu.exe

Ajouté par le ver SDBOT.AGT!

Non

X

syswin.txt

hsx.exe

Ajouté par le ver SPYBOT.HW!

Non

X

syswin.txt

idz.exe

Ajouté par le ver SDBOT.AGT!

Non

X

syswin.txt

pdx.exe

Ajouté par le ver SDBOT.AGT!

Non

X

Syswin32

framework.exe

Détecté par Dr.Web comme Trojan.DownLoader8.15632 et par Malwarebytes comme Trojan.Agent.AI

Non

X

Syswin32

lsas.exe

Détecté par Malwarebytes comme Trojan.Agent.DF. Le fichier se trouve dans %AppData%

Non

X

syswin32

syswin32.exe

Détecté par Symantec comme Backdoor.Sdbot

Non

X

Syswindow

Syswindow.exe

Détecté par Symantec comme Backdoor.Cow

Non

X

SYSWINLOGON

Windowslogon.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cmf et par Malwarebytes comme Backdoor.Messa

Non

X

syswinnt

SysWinNT.COM

Détecté par Dr.Web comme Trojan.Siggen1.36322 et par Malwarebytes comme Backdoor.Agent.E

Non

X

SysWsa32

WSA32.EXE

Détecté par Dr.Web comme Trojan.MulDrop5.9305 et par Malwarebytes comme Trojan.Agent.E

Non

X

SysWy

rundll32.exe

Détecté par Sophos comme Troj/Lineage-JH. Note - cet élément soit remplace soit charge le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT)

Non

X

sysX3

sys22.exe

Ajouté par le ver RANTS.C!

Non

X

sysxqu32.exe

sysxqu32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

sysxz.exe

sysxz.exe

Détecté par Malwarebytes comme Trojan.Injector.AI. Le fichier se trouve dans %System%\install

Non

X

Sysyem Cleaner

[chemin du trojan]

Détecté par Sophos comme Troj/Ransom-QR et par Malwarebytes comme Trojan.Agent

Non

X

sysyemdl

sysedit.exe

Détecté par Symantec comme Backdoor.Evilbot

Non

X

sysygm32

syscxd32.exe

Détecté par Sophos comme Troj/IRCBot-PC

Non

X

sysygm64

winrxd64.exe

Détecté par Sophos comme Troj/IRCBot-RK

Non

X

SysYuni

inetinfo.exe

Détecté par Dr.Web comme Trojan.StartPage.44997

Non

X

sytem.exe

sytem.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici

Non

X

Sytem32

System32.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Sytem32

Sytem32.exe

Détecté par Intel Security/McAfee comme Keylog-SClog

Non

X

sytem32.exe

sytem32.exe

Détecté par Intel Security/McAfee comme Generic.bfr

Non

X

sytsom

sytsom.exe

Détecté par Dr.Web comme Trojan.DownLoader11.5960 et par Malwarebytes comme Trojan.Downloader.ST

Non

X

SyZ

f1.exe

Détecté par Panda comme MSNDiablo.A

Non

X

Syzmy3

exp1orer.exe

Détecté par Sophos comme Troj/Lineag-AIO. Note - il y a un chiffre "1" dans le nom-de-fichier

Non

X

SyztMy

expiorer.exe

Détecté par Sophos comme Troj/Lineag-AIN et par Malwarebytes comme Trojan.Agent. Note - le nom-de-fichier contient un "I" minuscule au lieu d'un "L" minuscule

Non

X

sZ1qIDNc9k

qefuh.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %CommonAppData%

Non

U

SZMsgSvc.exe

SZMsgSvc.exe

Tueur de popups avec une protection en temps réel contre les espiogiciels / les logiciels publicitaires disponible auparavant depuis STOPzilla

Non

X

SZXZXUWKSK6X

XO493QM0.exe

Détecté par Dr.Web comme Trojan.DownLoader5.4594 et par Malwarebytes comme Backdoor.Messa

Non

Traduction française: Copyright © nickW, 2009-2017 Tous droits réservés


T ~ Démarrage

Démarrage : Applications ~~ T

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | t | t.exe | Détecté par Dr.Web comme Trojan.DownLoader9.25592 et par Malwarebytes comme Trojan.Agent.T | Non
X | t | xclean.exe | Logiciel publicitaire adware FlashEnhancer | Non
Y | T_H_S_M | THSM.EXE | Composant de The Hacker Anti-malware par la société péruvienne Hacksoft S.R.L. | Non
X | T_tkfkv | T_tkfkv.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hs et par Malwarebytes comme Backdoor.Agent.E | Non
X | T1025055TT4 | 884054312640l.exe | Détecté par Malwarebytes comme Worm.VB.UI. Le fichier se trouve dans %System% | Non
X | T14Z840 | sa-532055.exe | Détecté par Intel Security/McAfee comme W32/MoonLight.worm et par Malwarebytes comme Worm.VB.UI. Le fichier se trouve dans %Windir% | Non
X | T1703622TT4 | 562732180417l.exe | Détecté par Kaspersky comme Virus.Win32.Sality.bh. Le fichier se trouve dans %System% | Non
X | T1713733TT4 | 662732180417l.exe | Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %System% | Non
X | T1713733TT4 | 662732180427l.exe | Détecté par Kaspersky comme Worm.Win32.VB.cz. Le fichier se trouve dans %System% | Non
X | T1713733TT4 | 662732201528l.exe | Détecté par Kaspersky comme Worm.Win32.VB.cz. Le fichier se trouve dans %System% | Non
X | t2fview | aon32.exe | Détecté par Sophos comme Mal/Inject-CY | Non
X | t2serv | t2serv.exe | Détecté par Intel Security/McAfee comme W32/Stration.dr | Non
X | T2W | Memoria.exe | Ajouté par le trojan DROPPER.CYG! | Non
U | T3Console | T3Console.exe | En relation avec T3 Security Suite - empêche tout accès non-autorisé ou déplacé à votre PC et à vos données | Non
X | t4q | 24naq.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.30405 et par Malwarebytes comme Trojan.Ransom | Non
X | T4skM4n4g3r | Wink3sk9.exe | Ajouté par une variante du trojan IRCBOT! | Non
X | T81Z627 | sa-200622.exe | Détecté par Symantec comme W32.Rontokbro@mm. Le fichier se trouve dans %Windir% | Non
X | T81Z627 | sa-310632.exe | Détecté par Kaspersky comme Virus.Win32.Sality.bh. Le fichier se trouve dans %Windir% | Non
X | T81Z627 | sa-310733.exe | Détecté par Kaspersky comme Virus.Win32.Virut.q et par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %Windir% | Non
X | TA_Start | [aléatoire].exe | Détecté par Intel Security/McAfee comme RDN/Adware-Zeno!a. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %System% | Non
U | Taakcontrole | taskmon.exe | Moniteur de tâches (sur les versions néerlandaises de Windows) - vérifie les séquences d'accès-disque des programmes lorsqu'ils sont lancés et stocke cette information dans des fichiers journaux dans le dossier Applog. Task Monitor enregistre aussi le nombre de fois où vous utilisez un programme. L'outil de défragmentation de disque utilise cette information pour optimiser votre disque dur afin que les programmes dont vous vous servez fréquemment soient chargés plus vite. Non nécessaire - mais peut être utile. Note: pour les utilisateurs de Norton Anti-Virus 2002, le lancement de TaskMonitor va généralement résoudre beaucoup, si ce n'est la plupart, de ces erreurs de script agaçantes d'IE (d'après la base de connaissances de Symantec) | Non
X | Taakj2005100 | Taakj2005.exe | Détecté par Dr.Web comme Trojan.BtcMine.507 et par Malwarebytes comme Trojan.Agent.MNR | Non
X | Taba | [chemin de stte.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | TabbtnEx | TabbtnEx.exe | Détecté par Malwarebytes comme Trojan.Banker.H. Le fichier se trouve dans %LocalAppData%\Microsoft\Windows\[chiffres] | Non
X | TabbtnEx | TabbtnEx.exe | Détecté par Sophos comme Troj/Agent-ABMG et par Malwarebytes comme Trojan.Banker.H. Le fichier se trouve dans %LocalAppData%\AppServer | Non
X | tabchoice | tabchoiceu.exe | Détecté par Malwarebytes comme Adware.Winggo.K. Le fichier se trouve dans %ProgramFiles%\TabChoice | Non
N | Tablet | Tablet.exe | Charge les pilotes pour une tablette graphique Wacom sur d'anciens systèmes d'exploitation. Peut être décoché dans MSConfig sans problèmes si vous n'avez pas besoin de faire fonctionner la tablette en permanence - créez vous un raccourci pour le lancer en cas de besoin. Si vous oubliez de le lancer avant d'utiliser Paint Shop Pro & Adobe Photo Shop vous risquez de rencontrer ce qui suit: (1) Paint Shop Pro (version 7.04) - (a) la fonction Parcourir NE fonctionne PAS (le programme se bloque) (b) En quittant le programme, PSP ne se termine pas (vous devez faire CTRL+ALT+DEL pour le fermer) (2) Photo Shop (version 6.01) - (a) Les fonctions du programme sont ralenties (b) En quittant le programme, l'arrêt est sensiblement plus long (environ 30 à 45 secondes) | Non
X | Tablet Human Hardware Themes Class Center | knfjpkjv.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!g et par Malwarebytes comme Trojan.Agent | Non
X | Tablet Task | tabletsk32.exe | Détecté par Sophos comme W32/Rbot-AJB | Non
U | TabletTip | tabtip.exe | C'est le Tablet PC Input Panel (Panneau de saisie Tablet PC) pour Windows XP Tablet PC Edition. Cet utilitaire vous permet d'utiliser un stylo (avec un écran tactile ou une tablette) pour saisir du texte dans un document ou une zone de saisie (comme une adresse URL dans un navigateur) en utilisant l'écriture manuelle ou le clavier virtuel affiché sur l'écran. Cet utilitaire est aussi inclus dans Windows 7 et Vista mais ne semble être lancé au démarrage que si l'on utilise la version XP Tablet PC. Ceci ne peut pas être confirmé actuellement | Non
U | TabletWizard | SPLSHWRP.EXE | Composant de Microsoft Tablet PC | Non
Y | TabletWorks | TWCP.exe | Pilote Tabletworks pour numériseurs par GTCO CalComp | Non
X | tabloc.exe | tabloc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dz et par Malwarebytes comme Trojan.Agent.TBL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | tabsync | tabsyncu.exe | Détecté par Intel Security/McAfee comme Generic PUP.x et par Malwarebytes comme Adware.Winggo.K | Non
Y | TabUserW.exe | TabUserW.exe | Pilote de stylet de tablette graphique Wacom | Non
X | Tacawcxlkorxopzk.exe | Tacawcxlkorxopzk.exe | Détecté par Malwarebytes comme Trojan.PWS.IRCBot. Le fichier se trouve dans %AppData% | Non
U | TAcelMgr | TAcelMgr.exe | Utilitaires Accéléromètre TOSHIBA - utilitaires matériel hardware qui fonctionnent avec les capteurs de mouvements intégrés à leurs Tablet PCs. Ils détectent à chaque instant la façon dont vous le portez, vous pouvez paramétrer la machine pour qu'elle effectue une fonction particulière quand il y a un déplacement rapide vers la gauche ou la droite, ou d'arrière en avant, et vous pouvez aussi prendre le contrôle du curseur dans certaines applications et le déplacer en inclinant le PC dans une certaine direction | Non
X | TactXCI | rundll32.exe [chemin] wmshlp.dll | Détecté par Symantec comme Infostealer.Proxydown et par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wmshlp.dll" se trouve dans %AppData%\Microsoft\CommonFiles | Non
N | Tad | tad.exe | De Santa Cruz par Turtle Beach sur un système Dell WinME. Non nécessaire - tout fonctionne bien sans lui y compris les commandes spéciales contrôle de volume et silence | Non
X | taengtae | AutoRun.bat | Détecté par Sophos comme W32/Gatina-B | Non
X | Taesk managers | tase.pif | Détecté par Sophos comme W32/Rbot-AYK | Non
X | taetae | Exit to DosPrompt.pif | Détecté par Sophos comme W32/Gatina-B | Non
N | Tahni Deskmate | Tahni.exe | Tahni Deskmate - "Petit personnage de dessin animé interactif qui vit sur votre Bureau Windows" | Non
X | taiak | taiak.exe | Ajouté par le ver AUTORUN-BTP! | Non
X | TakeMP3 | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | takhosts.exe | takhosts.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tx et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | TAKSHOST | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Trojan.Agent.BNI - voir un exemple ici | Non
X | TAKSMGN | taskmr.exe | Détecté par Sophos comme W32/Rbot-AHS | Non
X | talk | talk.bat | Détecté par Sophos comme W32/Tiotua-G | Non
N | Talk Now! | talknow.exe | Talk Now (aujourd'hui uTalk), utilitaire d'apprentissage de langue par EuroTalk Interactive | Non
N | Talk Now! | Tlknow16.exe | Talk Now (aujourd'hui uTalk), utilitaire d'apprentissage de langue par EuroTalk Interactive | Non
X | TalkHost | talkhost.exe | Détecté par Malwarebytes comme Trojan.Downloader.TK. Le fichier se trouve dans %LocalAppData% | Non
N | TalkingReminder | TalkingReminder.exe | Talking Reminder par Software River Solutions - rappel d'un calendrier parlant | Non
U | TalkTalk | sprtcmd.exe /P TalkTalk | Outil d'auto-assistance pour les utilisateurs du réseau à haut débit TalkTalk (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
U | TallyGenicom PanelMgr | SSMMgr.exe | Surveille les niveaux d'encre, la présence de papier, et d'autres paramètres, pour certaines imprimantes TallyGenicom | Non
X | Tamer | LSSAS.exe | Détecté par Sophos comme Troj/Multidr-FT et par Malwarebytes comme Trojan.Agent | Non
X | tamio | tamio.exe | Détecté par Malwarebytes comme Trojan.Ransom.BL. Le fichier se trouve dans %AppData% | Non
X | TANG_INA_MO | AutoRun.bat | Détecté par Symantec comme W32.Filukin.A@mm | Non
? Tango Setup.exe Logiciel d'accès au système Tango Broadband. Est-il nécessaire? Non
? TangoManager TangoManager.exe Logiciel d'accès au système Tango Broadband. Est-il nécessaire? Non
X | taobet | taobet.exe | Ajouté par le ver VB-FGV! | Non
X | Tapicfg | Tapicfg.exe | Variante Tapicfg du parasite CoolWebSearch | Non
X | Tapicfg.exe | tapicfg.exe | Nuisible installé par divers fallacieux logiciels de sécurité dont SpyKillerPro | Non
X | Tapisys | tss.exe | Ajouté par le trojan SMALL! | Non
U | TapiTNA | TapiTNA.exe | Telephony Location Selector qui permet aux utilisateurs de mobile de changer les lieux de numérotation - composant des Power Toys de Win95 | Non
U | Taplika | wscript.exe /E:vbscript /B [chemin] bkup.dat | Détecté par Malwarebytes comme PUP.Optional.UpdateProc. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "bkup.dat" se trouve dans %AppData%\Taplika\UpdateProc. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | TAPNET | tap.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.aru et par Malwarebytes comme Backdoor.Agent.DC | Non
X | TAR | Unknown.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.RAT.KeyL | Non
X | Tarani | winlogon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément soit remplace soit charge le véritable processus winlogon.exe qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement | Non
U | Tarantula | razerhid.exe | Pilote de clavier de jeu Tarantula par Razer - nécessaire si vous utilisez les fonctions supplémentaires et les clés/macros programmées | Non
U | Tardis | Tardis.exe | Tardis - logiciel de synchronisation de l'horloge | Non
X | Tarefas do Windows | taskexec.exe | Détecté par Sophos comme Troj/Agent-LSD | Non
X | Target Manager.exe | Target Manager.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
U | taschost.exe | taschost.exe | Détecté par Malwarebytes comme PUP.Optional.Clicker. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\MicrosoftExch. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | tascmgr | tascmgr.exe | Détecté par Malwarebytes comme PUP.Optional.PCFixer. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Pcfixer\Pcfixer\background. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | tascmgr.exe | tascmgr.exe | Détecté par Malwarebytes comme Trojan.TechSupportScam. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\MicrosoftExch | Non
X | Task | LSASS.EXE | Détecté par Sophos comme W32/Punya-A. Note - ce n'est pas le véritable processus lsass.exe. Celui-ci se trouve dans %Root%\Application Data\WINDOWS | Non
X | task | task.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Windir%\task | Non
X | task | task.exe | Détecté par Dr.Web comme Trojan.Siggen4.26128. Le fichier se trouve dans %Windir% | Non
X | Task | tasker.exe | Ajouté par le ver MYDOOM.R! | Non
X | Task Alert | cmosvc.exe | Ajouté par une variante du trojan backdoor IRCBOT! | Non
X | Task Bar | TASKBAR.EXE | Détecté par Trend Micro comme WORM_FRETHEM.J | Non
? Task BarClient TaskBarClient.exe Responsable de la création de l'icône de la SysBarre [image] et du système d'affichage associé pour le client internet par satellite Starband, aujourd'hui fermé Non
U | Task Catcher | tasktrap.exe | Surveillance en temps réel pour Task Catcher par BillP Studios - qui "vous permet de surveiller efficacement les programmes actifs sur votre ordinateur, sans vous ralentir ni monopoliser toute votre mémoire. Task Catcher va empêcher les programmes indésirables de se lancer et faire redémarrer vos programmes favoris s'ils sont désactivés ou s'ils se plantent". Si le programme n'est pas enregistré le contrôleur va se charger au départ, puis se fermer lors du démarrage. S'il est enregistré, il continuera à tourner , et en option un accès dans la SysBarre [image] sera aussi disponible | Non
U | Task Catcher Monitor | tasktrap.exe | Surveillance en temps réel pour Task Catcher par BillP Studios - qui "vous permet de surveiller efficacement les programmes actifs sur votre ordinateur, sans vous ralentir ni monopoliser toute votre mémoire. Task Catcher va empêcher les programmes indésirables de se lancer et faire redémarrer vos programmes favoris s'ils sont désactivés ou s'ils se plantent". Si le programme n'est pas enregistré le contrôleur va se charger au départ, puis se fermer lors du démarrage. S'il est enregistré, il continuera à tourner , et en option un accès dans la SysBarre [image] sera aussi disponible | Oui
U | Task Catcher Real-Time Detector | tasktrap.exe | Surveillance en temps réel pour Task Catcher par BillP Studios - qui "vous permet de surveiller efficacement les programmes actifs sur votre ordinateur, sans vous ralentir ni monopoliser toute votre mémoire. Task Catcher va empêcher les programmes indésirables de se lancer et faire redémarrer vos programmes favoris s'ils sont désactivés ou s'ils se plantent". Si le programme n'est pas enregistré le contrôleur va se charger au départ, puis se fermer lors du démarrage. S'il est enregistré, il continuera à tourner , et en option un accès dans la SysBarre [image] sera aussi disponible | Non
X | Task Commander | regsvc32.exe | Détecté par Sophos comme W32/Agobot-RX | Non
U | Task Completion | AMCLIENT.EXE | Composant du logiciel LANDesk® Management Suite | Non
X | Task Debugger | sysdll.exe | Détecté par Sophos comme W32/Rbot-CQ et par Malwarebytes comme Trojan.Agent | Non
X | Task Debugger | tskdbg.exe | Ajouté par le ver AGOBOT-KK! | Non
X | Task Help | wualcts.exe | Ajouté par une variante de Backdoor:Win32/Rbot | Non
X | Task Host | file.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserTemp% | Non
X | Task Loader | {rdprM@Y_VO^ | Ajouté par le ver AGOBOT.CB! | Non
X | Task managebrkb | taskmg.exe | Ajouté par une variante du ver SPYBOT! Voir ici | Non
X | Task Manager | blackCoin.scr | Détecté par Dr.Web comme Trojan.Siggen4.20779 et par Malwarebytes comme Worm.AutoRun | Non
X | Task Manager | chucem.exe | Détecté par Intel Security/McAfee comme W32/Chucem.worm | Non
X | Task Manager | Explorer.exe | Détecté par Malwarebytes comme Trojan.Crypt.E. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\Users\Public\Libraries | Non
X | Task Manager | prcview.exe | Ajouté par le ver AGOBOT-RT! Note - ce n'est pas le véritable afficheur de processus PrcView (livré aussi avec certaines versions de Norton Utilities par Symantec) | Non
X | Task Manager | status.exe | Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %System% | Non
X | Task Manager | svchost.exe | Détecté par Sophos comme W32/Sohana-P et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe | Non
X | Task Manager | svchost32.exe | Détecté par Trend Micro comme WORM_SOHANAD.I et par Malwarebytes comme Trojan.Agent | Non
X | Task Manager | svhost12.exe | Ajouté par le ver SOHANAD.AK! | Non
X | Task Manager | svhost32.exe | Détecté par Avira comme Worm/TermX.A | Non
X | Task manager | taskemngr.exe | Détecté par Sophos comme W32/Rbot-AGA | Non
X | Task Manager | taskman.exe | Détecté par Sophos comme W32/Forbot-T | Non
X | Task Manager | TaskManager.Exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Task manager | taskmangr.exe | Ajouté par le ver SPYBOT-CH! | Non
X | Task manager | taskmgr2.exe | Détecté par Sophos comme W32/Rbot-GVD | Non
X | Task Manager | taskmng.exe | Détecté par Sophos comme Troj/Tiotua-E et par Malwarebytes comme Trojan.Agent | Non
X | Task Manager | taskmnger.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Task Manager | taskmngr.exe | Détecté par Trend Micro comme WORM_RBOT.Y et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Task Manager | taskmngr.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserTemp% | Non
X | task manager | taskmrg.exe | Détecté par Trend Micro comme WORM_SDBOT.CCD et par Malwarebytes comme Trojan.Downloader | Non
X | Task manager | TikTo.exe | Détecté par Trend Micro comme WORM_RBOT.LV | Non
X | Task Manager | tsgmnger.exe | Détecté par Malwarebytes comme Password.Stealer. Le fichier se trouve dans %LocalAppData%\Microsoft | Non
X | Task Manager | tskmngr.exe | Détecté par Sophos comme W32/Rbot-GOU | Non
X | Task manager | UPDATEWIN.exe | Détecté par Trend Micro comme WORM_RBOT.BBS | Non
X | Task Manager | wupdate.exe | Détecté par Malwarebytes comme Trojan.Downloader.ai. Le fichier se trouve dans %Windir% | Non
X | Task Manager | wupdate.exe | Détecté par Dr.Web comme Trojan.DownLoader10.21532 et par Malwarebytes comme Trojan.Downloader.ai | Non
X | Task Manager | yahoo.exe | Ajouté par le ver QUATIM.A! | Non
X | Task Manager for Plugins | taskmrg.exe | Détecté par Malwarebytes comme Trojan.Agent.TKM. Le fichier se trouve dans %Windir% | Non
X | Task Manager Launcher | launchtm.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ib et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Task Manager Settings | taskman32.exe | Détecté par Trend Micro comme WORM_RBOT.ALM | Non
X | Task Manager Win32 | taskmngr32.exe | Détecté par Sophos comme Troj/Ranck-EX | Non
X | Task Monitor | [chemin de Taskmoni.exe] | Détecté par Dr.Web comme Trojan.DownLoader11.14364 et par Malwarebytes comme Trojan.Agent.TK | Non
X | Task Monitoring Service | svchost.exe | Détecté par Symantec comme W32.Cone.D@mm et par Malwarebytes comme Trojan.Agent. Ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\tasks | Non
X | Task Process | taskhost.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dbq et par Malwarebytes comme Backdoor.Agent.E | Non
X | Task Scheduler | task scheduler.exe | Détecté par Microsoft comme Trojan:Win32/Reveton | Non
X | Task Scheduler Engine | MsTask.exe | Détecté par Dr.Web comme Trojan.Siggen2.64256 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable MS Scheduling Agent (mstask.exe) dans Win98/Me/2K qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Setup" | Non
X | Task Scheduler Engine | schedsvc32.exe | Détecté par Sophos comme W32/Rbot-ASJ | Non
X | Task Scheduler Engine | Task Scheduler Engine .exe | Détecté par Intel Security/McAfee comme Generic Dropper.gq | Non
X | Task Scheduler Engine | taskeng.exe | Détecté par Dr.Web comme Trojan.DownLoader10.24272 | Non
X | Task service | taskmgs.exe | Détecté par Trend Micro comme WORM_RBOT.CCP | Non
X | task service | taskservices.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | TASK SETUP | tasksetup.exe | Détecté par Sophos comme W32/Rbot-YR | Non
X | task32 | task32x.exe | Détecté par Malwarebytes comme Trojan.Banker.VB. Le fichier se trouve dans %Windir% | Non
N | TaskBar | CTLTask.exe | Creative SoundBlaster Audigy Taskbar Barre des tâches - utilisé pour choisir entre différents types d'Effets EAX, non nécessaire au démarrage. NOTE: si vous recevez un message d'erreur concernant ctltask.exe quand vous installez les pilotes Audigy, lisez cet article de la Base de connaissances Microsoft | Non
N | Taskbar | Taskbar.exe | Icône dans la barre des tâches pour le programme de surcadencement overclocking Redline RegTweak livré avec des cartes graphiques Sapphire ATI. Le fichier se trouve dans %ProgramFiles%\RedLine | Non
X | Taskbar | Taskbar.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Taskbar | Non
X | taskbar | taskbar.exe | Détecté par Dr.Web comme Trojan.DownLoader6.35426. Le fichier se trouve dans %System% | Non
Y | Taskbar Button Manager | tbm.exe | Taskbar Button Manager par Innovative Solutions - "est un utilitaire simple qui vous aide à classer les boutons de votre barre des tâches Windows comme vous le désirez en utilisant le glisser-déposer" | Non
N | Taskbar Display Controls | RunDLL deskcp16.dll,QUICKRES_RUNDLLENTRY | N'apparaît dans MSCONFIG que si vous avez une icône des Réglages de l'affichage dans la SysBarre [image] qui vous permet de modifier la résolution à la volée. Peut aussi être désactivé sous Panneau de configuration → Affichage → Paramètres → Avancé → Général. Apparaît aussi si vous avez Win95 avec le "Powertoy" QuickRes installé | Non
X | Taskbar Service | taskbar.svc | Logiciel publicitaire adware non identifié | Non
Y | Taskbar Shuffle | taskbarshuffle.exe | "Taskbar Shuffle est un utilitaire simple, gratuit, qui vous permet de glisser-déposer les boutons de votre barre des tâches Windows pour les reclasser" | Non
X | Taskbar System | tasksys.exe | Ajouté par une variante de W32/Sdbot.worm | Non
X | Taskbar.exe | Taskbar.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | Taskbar++ | TaskbarPP.exe | Taskbar++ est un logiciel qui vous permet de trier (déplacer) les boutons de la barre des tâches Windows par Glisser & Déposer | Non
Y | taskbarshuffle | taskbarshuffle.exe | "Taskbar Shuffle est un utilitaire simple, gratuit, qui vous permet de glisser-déposer les boutons de votre barre des tâches Windows pour les reclasser" | Non
X | Taskbell.exe | Rund1.exe | Ajouté par le trojan YIPID! | Non
X | taskday | conime.exe | Détecté par Sophos comme Troj/Comame-E et par Malwarebytes comme Trojan.Agent.CN. Note - ce n'est pas le véritable processus Microsoft Console IME qui a le même nom-de-fichier, qui se trouve dans %System%, et qui est utilisé quand une langue asiatique est employée dans Windows. Celui-ci se trouve dans %Windir%\tasks | Non
X | taskdebug | tskdbg.exe | Détecté par Symantec comme Backdoor.IRC.Flood.E | Non
X | taskdir | taskdir.exe | Ajouté par le trojan ABWIZ.F! | Non
X | Taskeng | taskeng.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC | Non
X | taskeng.exe | Task Scheduler Engine.exe | Détecté par Malwarebytes comme Backdoor.PasswordStealer. Le fichier se trouve dans %UserTemp% | Non
X | taskeng.exe | taskeng.exe | Détecté par Kaspersky comme Trojan-Dropper.MSIL.Agent.qpm. Le fichier se trouve dans %AppData%\Microsoft | Non
X | taskeng.exe | taskeng.exe | Détecté par Dr.Web comme Trojan.DownLoader4.38221. Le fichier se trouve dans %System% | Non
X | taskeng.exe | taskeng.exe | Détecté par Intel Security/McAfee comme Generic Dropper. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | taskeng.exe | taskeng.exe.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %LocalAppData% | Non
X | taskengn | taskengn.exe | Détecté par Malwarebytes comme Trojan.Agent.TSK. Le fichier se trouve dans %System%\taskengn | Non
X | taskengn | taskengnc.exe | Détecté par Malwarebytes comme Trojan.Agent.TSK. Le fichier se trouve dans %System%\taskengn | Non
X | taskhelper | updatehelper32.exe.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Temp% | Non
X | Taskhost | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Vundo | Non
X | taskhost | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Microsoft" | Non
X | Taskhost | schost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Taskhost | services.exe | Détecté par Dr.Web comme Trojan.Packed.23496 et par Malwarebytes comme Trojan.Buterat. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | TaskHost | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | taskhost | taskhost.exe | Détecté par Malwarebytes comme Trojan.Agent.TSK.Generic. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%\Windows\programs | Non
X | Taskhost | taskhost.exe | Détecté par Dr.Web comme BackDoor.Butirat.91 et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Taskhost | Taskhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sj et par Malwarebytes comme Trojan.Agent.AI. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\Taskhost | Non
X | taskhost | taskhost.exe | Détecté par Intel Security/McAfee comme Generic.tfr!d et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\System\Services | Non
X | Taskhost | Taskhosts.exe | Détecté par Dr.Web comme Trojan.DownLoader10.44709. Le fichier se trouve dans %CommonAppData%\Taskhost | Non
X | Taskhost | upnps.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%\Microsoft | Non
X | taskhost# | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.TSK - où # représente un chiffre. Le fichier se trouve dans %AppData% | Non
X | taskhost.exe | taskhost.exe | Détecté par Dr.Web comme BackDoor.Poison.16195 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData% | Non
X | taskhost.exe | taskhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.TSK. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocument%\Windows | Non
X | taskhost.exe | taskhost.exe | Détecté par Malwarebytes comme Trojan.Agent.Generic. Note - le fichier se trouve dans %AllUsersStartUp% et sa présence ici garantit qu'il est lancé quand Windows démarre et ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System% | Non
X | taskhost.exe | taskhost.exe | Détecté par Malwarebytes comme Backdoor.Agent.TSK. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\Znr0dfW5tm1H\TASKHOST - voir ici | Non
X | taskhost.exe | taskhost.exe.exe | Détecté par Dr.Web comme Trojan.MulDrop4.32783 et par Malwarebytes comme Backdoor.Agent.TSK. Le fichier se trouve dans %Root%\System32 | Non
X | taskhost.exe | taskhost.exe.exe | Détecté par Intel Security/McAfee comme Downloader.a!dcf et par Malwarebytes comme Backdoor.Agent.TSK. Le fichier se trouve dans %AppData% | Non
U | taskhost.exe -start | taskhost.exe -start | Détecté par Malwarebytes comme PUP.Optional.TaskHost. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | taskhost32 | taskhost.exe | Détecté par Kaspersky comme Trojan.Win32.Autoit.ahy et par Malwarebytes comme Backdoor.Messa.E. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | taskhostm | SVservice.exe | Détecté par Malwarebytes comme Backdoor.Agent.TSK. Le fichier se trouve dans %Windir% | Non
X | taskhosts | taskhosts.exe | Détecté par Malwarebytes comme Trojan.Agent.TSKGen. Le fichier se trouve dans %AppData%\taskhosts - voir ici | Non
X | Taskhosts | taskhosts.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.TSK. Le fichier se trouve dans %Root%\Win\System | Non
X | TaskHosts | taskhosts.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCRSAGen. Le fichier se trouve dans %Windir%\taskhosts - voir ici | Non
X | taskhosts | taskhosts.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\WinSoft\WRInfo\Contents\PerfLogs\Documentation\Sample\Closed | Non
X | taskhosts | taskhosts.exe | Détecté par Dr.Web comme Trojan.DownLoader4.11854 et par Malwarebytes comme Trojan.Agent.TSKGen. Le fichier se trouve dans %AppData%\Windows\Files\Updates\files | Non
X | taskhosts | taskhosts.exe | Détecté par Dr.Web comme Trojan.DownLoader6.30120 et par Malwarebytes comme Trojan.Agent.TSKGen. Le fichier se trouve dans %LocalAppData%\Plugins | Non
X | Taskhosts | vLmtHfRQ.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!ek et par Malwarebytes comme Trojan.Agent.TSKGen | Non
X | Taskhostshelper | Taskhosts.exe | Détecté par Dr.Web comme Trojan.MulDrop5.331 | Non
X | taskhostUFO0 | systrayrze.com | Détecté par Malwarebytes comme Trojan.Crypt.Generic. Le fichier se trouve dans %UserProfile% | Non
X | TASKHOSTXE | svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!in et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\Windows\AppLoc | Non
X | taskhotep | taskhotep.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vi et par Malwarebytes comme Password.Stealer.E | Non
X | TaskingService | tasking .exe | Détecté par Dr.Web comme Trojan.Siggen3.4306 | Non
X | TaskList | cartao.exe | Détecté par Kaspersky comme Trojan-Banker.Win32.Bancos.yr | Non
X | TaskList | SPCHOSTS.EXE | Détecté par Dr.Web comme Trojan.DownLoader5.45485 | Non
X | TaskList | svchost.exe | Détecté par Intel Security/McAfee comme W32/Generic.d et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Help | Non
X | TaskList | svhost.exe | Détecté par Dr.Web comme Trojan.DownLoader4.15558 et par Malwarebytes comme Trojan.Agent | Non
X | TaskList | system32.exe | Détecté par Dr.Web comme Trojan.DownLoader7.13939 | Non
X | Tasklist | tasklist.exe | Détecté par Intel Security/McAfee comme Generic.dx. Le fichier se trouve dans %AppData% | Non
X | Tasklist | tasklist.exe | Détecté par Malwarebytes comme Trojan.TDref.Gen. Le fichier se trouve dans %Windir% | Non
X | TaskList | tasklist32.exe | Détecté par Sophos comme Troj/Bancos-DX et par Malwarebytes comme Trojan.Banker | Non
X | TaskList | tasklists32.exe | Détecté par Dr.Web comme Trojan.DownLoader4.28774 | Non
X | TaskList | win32dlll.exe | Détecté par Dr.Web comme Trojan.DownLoader4.31634 | Non
X | TaskList1 | Isass.exe | Détecté par Intel Security/McAfee comme W32/Generic.d | Non
X | TaskList1 | SPOOLSERVER.EXE | Détecté par Dr.Web comme Trojan.DownLoader5.45485 | Non
X | tasklistWin32 | tasklistWin32.exe | Détecté par Dr.Web comme Trojan.DownLoader6.38759 et par Malwarebytes comme Trojan.Agent | Non
X | Taskman | cbzvl.exe | Détecté par Trend Micro comme TROJ_RIMECUD.ASH et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "cbzvl.exe" (qui se trouve dans %UserProfile%) | Non
X | Taskman | ciboq.exe | Détecté par Sophos comme Mal/EncPk-AFU. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "ciboq.exe" (qui se trouve dans %UserProfile%) | Non
X | Taskman | csrss.exe | Détecté par Trend Micro comme WORM_PALEVO.SMJJ et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "csrss.exe" (qui se trouve dans %UserProfile% et n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%) | Non
X | Taskman | ctfmon.exe | Détecté par Trend Micro comme WORM_PALEVO.ZZ et par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "ctfmon.exe" (qui se trouve dans %UserProfile% et n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%) | Non
X | Taskman | ctfmon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "ctfmon.exe" (qui se trouve dans %MyDocuments% et n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%) | Non
X | Taskman | culrj.exe | Détecté par Sophos comme Mal/EncPk-AFU et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "culrj.exe" (qui se trouve dans %UserProfile%) | Non
X | Taskman | djjqs.exe | Détecté par Trend Micro comme TROJ_DROPPER.QBS et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "djjqs.exe" (qui se trouve dans %AppData%) | Non
X | Taskman | dllrun32.exe | Détecté par Trend Micro comme WORM_RIMCUD.SM et par Malwarebytes comme Worm.Rimecud. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "dllrun32.exe" (qui se trouve dans %Recycled%\{SID}) | Non
X | Taskman | eqegwk.exe | Détecté par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "eqegwk.exe" (qui se trouve dans %AppData%) | Non
X | Taskman | fswagz.exe | Détecté par Trend Micro comme WORM_PALEVO.SMEX et par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "fswagz.exe" (qui se trouve dans %UserProfile%) | Non
X | Taskman | fvjwsc.exe | Détecté par Trend Micro comme TROJ_RIMECUD.AMK et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "fvjwsc.exe" (qui se trouve dans %UserProfile%) | Non
X | Taskman | gjyxgn.exe | Détecté par Intel Security/McAfee comme W32/Rimecud.gen.di et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "gjyxgn.exe" (qui se trouve dans %UserProfile%) | Non
X | Taskman | gnja.exe | Détecté par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "gnja.exe" (qui se trouve dans %AppData%) | Non
X | Taskman | gpp3g.exe | Détecté par Intel Security/McAfee comme Generic Dropper!dns et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "gpp3g.exe" (qui se trouve dans %Recycled%\{SID}) | Non
X | Taskman | gsyzq.exe | Détecté par Sophos comme W32/Palevo-BG et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "gsyzq.exe" (qui se trouve dans %MyDocuments%) | Non
X | Taskman | hd1.exe | Détecté par Trend Micro comme WORM_PALEVO.SMFA et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "hd1.exe" (qui se trouve dans %Recycled%\{SID}) | Non
X | Taskman | jzwmgw.exe | Détecté par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "jzwmgw.exe" (qui se trouve dans %AppData%) | Non
X | Taskman | KHATRA.exe | Détecté par Sophos comme W32/AutoRun-AKR et par Malwarebytes comme Worm.Agent.AutoIt. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "KHATRA.exe" (qui se trouve dans %System%) | Non
X | Taskman | lbisov.exe | Détecté par Trend Micro comme WORM_PALEVO.SMGS et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "lbisov.exe" (qui se trouve dans %AppData%) | Non
X | Taskman | lmssspr.exe | Détecté par Trend Micro comme TROJ_BUZUS.BFN. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "lmssspr.exe" (qui se trouve dans %System%) | Non
X | Taskman | ltzqai.exe | Détecté par Dr.Web comme Win32.HLLW.Lime.2506 et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "ltzqai.exe" (qui se trouve dans %AppData%) | Non
X | Taskman | mmmpc.exe | Détecté par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "mmmpc.exe" (qui se trouve dans %AppData%) | Non
X | Taskman | mobsync.exe | Détecté par Malwarebytes comme Trojan.Crypt. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "mobsync.exe" (qui se trouve dans %AppData%\WindowsUpdate et n'est pas le véritable Microsoft Synchronization Manager pour 2K/XP (même nom-de-fichier) qui se trouve toujours dans %System%) | Non
X | Taskman | mrpky.exe | Détecté par Sophos comme W32/Palev-Gen et par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "mrpky.exe" (qui se trouve dans %AppData%) | Non
X | Taskman | MsMxEng.exe | Détecté par Trend Micro comme WORM_KOLAB.QNLP et par Malwarebytes comme Trojan.Papras. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "MsMxEng.exe" (qui se trouve dans %Recycled%\{SID}) | Non
X | TaskMan | MSupdate.exe | Détecté par Dr.Web comme BackDoor.Andromeda.761 et par Malwarebytes comme Backdoor.Agent. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "MSupdate.exe" (qui se trouve dans %AppData%\WindowsUpdate) | Non
X | Taskman | MSupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhg et par Malwarebytes comme Backdoor.Agent.E. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "MSupdate.exe" (qui se trouve dans %AppData%\Update) | Non
X | Taskman | mwau.exe | Détecté par Trend Micro comme WORM_KOLAB.CQ et par Malwarebytes comme Trojan.Agent. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "mwau.exe" (qui se trouve dans %Recycled%\{SID}) | Non
X | Taskman | nissan.exe | Détecté par Symantec comme W32.Pilleuz.B et par Malwarebytes comme Worm.Rimecud. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "nissan.exe" (qui se trouve dans %Recycled%\{SID}) | Non
X | Taskman | njjxsu.exe | Détecté par Sophos comme Troj/Agent-QCQ et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "njjxsu.exe" (qui se trouve dans %AppData%) | Non
X | Taskman | rmhzb.exe | Détecté par Trend Micro comme WORM_PALEVO.AH et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "rmhzb.exe" (qui se trouve dans %AppData%) | Non
X | TaskMan | Rundll32.exe | Détecté par Symantec comme Backdoor.Dvldr et par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\Fonts | Non
X | Taskman | sbeb.exe | Détecté par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "sbeb.exe" (qui se trouve dans %AppData%) | Non
X | Taskman | Setupin.exe | Détecté par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "Setupin.exe" (qui se trouve dans %Recycled%\{SID}) | Non
X | Taskman | sjlp.exe | Détecté par ESET comme Win32/Bflient.K et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "sjlp.exe" (qui se trouve dans %AppData%) | Non
X | Taskman | soundman.exe | Ajouté par le trojan VB-ETL! Note - ce n'est pas le véritable fichier SiS ou Realtek qui a le même nom et se trouve dans %Windir%. Celui-ci se trouve dans le sous-dossier "Help" | Non
X | Taskman | sysdate.exe | Détecté par Sophos comme W32/Autorun-ASY et par Malwarebytes comme Worm.Rimecud. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "sysdate.exe" (qui se trouve dans %Recycled%\{SID}) | Non
X | taskman | taskman.exe | Ajouté par le ver SILLYFDC.BBB! | Non
X | TASKMAN | TASKMAN-.exe | Ajouté par le trojan BANLOAD.BEJ! | Non
X | Taskman | Updater.exe | Détecté par Malwarebytes comme Trojan.Agent.MWT. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "Updater.exe" (qui se trouve dans %AppData%\WindowsUpdate) | Non
X | Taskman | VGA.exe | Détecté par Malwarebytes comme Trojan.Agent.MWT. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "VGA.exe" (qui se trouve dans %AppData%\WindowsUpdate) | Non
X | Taskman | vgwisb.exe | Détecté par Sophos comme Mal/EncPk-AFU et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "vgwisb.exe" (qui se trouve dans %UserProfile%) | Non
X | Taskman | wingn.exe | Détecté par Trend Micro comme WORM_PALEVO.SMU et par Malwarebytes comme Worm.Rimecud. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "wingn.exe" (qui se trouve dans %Recycled%\{SID}) | Non
X | Taskman | winmap.exe | Détecté par Trend Micro comme WORM_PALEVO.AZ et par Malwarebytes comme Worm.Rimecud. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "winmap.exe" (qui se trouve dans %Recycled%\{SID}) | Non
X | Taskman | winmap32.exe | Détecté par Intel Security/McAfee comme W32/Autorun.worm.fn et par Malwarebytes comme Worm.InfoStealer.INJ. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "winmap32.exe" (qui se trouve dans %Recycled%\{SID}) | Non
X | Taskman | wnzip32.exe | Détecté par Trend Micro comme WORM_PALEVO.LWZX et par Malwarebytes comme Trojan.PasswordStealer. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "wnzip32.exe" (qui se trouve dans %Recycled%\{SID}) | Non
X | Taskman | wtylgn.exe | Détecté par Trend Micro comme WORM_RIMECUD.ZDL et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "wtylgn.exe" (qui se trouve dans %UserProfile%) | Non
X | Taskman | xvlof.exe | Détecté par Trend Micro comme WORM_OTORUN.LJL et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "xvlof.exe" (qui se trouve dans %UserProfile%) | Non
X | Taskman | yaptm.exe | Ajouté par le ver PALEVO-Z! | Non
X | Taskman | ydwzro.exe | Détecté par Trend Micro comme TROJ_RIMECUD.WLDD et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "ydwzro.exe" (qui se trouve dans %UserProfile%) | Non
X | Taskman | ydze.exe | Détecté par Dr.Web comme Trojan.DownLoader10.56234 et par Malwarebytes comme Worm.Palevo. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "ydze.exe" (qui se trouve dans %AppData%) | Non
X | Taskman | ygmdrm.exe | Détecté par Sophos comme W32/Palevo-BS et par Malwarebytes comme Worm.AutoRun. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "ygmdrm.exe" (qui se trouve dans %AppData%) | Non
X | Taskman | zzangohj.exe | Détecté par Intel Security/McAfee comme Generic.dx!kwv. Note - cet élément ajoute un élément "Taskman" à HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon qui charge le fichier "zzangohj.exe" (qui se trouve dans %AppData%) | Non
X | taskman.exe | taskman.exe | Détecté par Malwarebytes comme Trojan.Agent.TSKGen. Le fichier se trouve dans %AppData%\[dossier] | Non
X | TaskManager | [chemin du trojan] | Détecté par Sophos comme Troj/LdPinch-CF | Non
X | Taskmanager | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "InstallDiR" | Non
X | TaskManager | Task.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | taskmanager | taskmanager.exe | Détecté par Sophos comme W32/Agobot-TF. Le fichier se trouve dans %System% | Non
X | TaskManager | TaskManager.exe | Détecté par Malwarebytes comme Trojan.Agent.SV. Le fichier se trouve dans %LocalAppData%\JkAlabria | Non
X | taskmanager | taskmgr.com | Ajouté par le ver BEREB! | Non
X | TaskManager | wintask.exe | Détecté par Dr.Web comme Trojan.MulDrop2.43471 | Non
X | TaskManager Load Module | TSKMNGR32.EXE | Détecté par Trend Micro comme WORM_SPYBOT.I | Non
X | taskmandb.exe | taskmandb.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserTemp% | Non
X | taskmanger | taskmanger.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | taskmangr | sample.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | TaskMessage | UpSys32.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!bp et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyPictures% | Non
X | taskmg | taskmg.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root% - voir ici | Non
X | taskmg | taskmg.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
X | taskmgb | taskmgb.exe | Détecté par Malwarebytes comme Trojan.Agent.TSK. Le fichier se trouve dans %System% | Non
X | taskmgg | taskmgg.exe | Détecté par Malwarebytes comme Trojan.Agent.RRUN. Le fichier se trouve dans %AppData%\Skype | Non
X | Taskmgo | [chemin du trojan] | Détecté par Sophos comme Troj/Bancban-T | Non
X | taskmgr | [chemin du trojan] | Ajouté par le trojan AGENT-ENV! | Non
X | Taskmgr | 4gfv5SaD.exe | Détecté par Malwarebytes comme Trojan.Ransom.Rep. Le fichier se trouve dans %AppData%\Taskmgr | Non
X | taskmgr | chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ze et par Malwarebytes comme Backdoor.Agent.CHR. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System%\chrome | Non
X | Taskmgr | client.exe | Détecté par Malwarebytes comme Trojan.Agent.TSK. Le fichier se trouve dans %CommonAppData%\Taskmgr | Non
X | taskmgr | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Microsoft" | Non
X | taskmgr | explorer.exe | Détecté par Sophos comme Troj/Zapchas-AC et par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System% | Non
X | TaskMgr | keymayker.exe | Détecté par Sophos comme Troj/LdPinch-EP | Non
X | taskmgr | prvrk.vbs | Détecté par Malwarebytes comme Malware.Trace. Le fichier se trouve dans %Windir% | Non
X | TASKMGR | skype.exe | Détecté par Intel Security/McAfee comme Generic.grp!mq et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %AppData% | Non
X | Taskmgr | system.exe | Détecté par Trend Micro comme TROJ_PAKES.G et par Malwarebytes comme Trojan.Agent.STM | Non
X | taskmgr | taskmanager.exe | Détecté par Sophos comme Troj/Bckdr-QHT | Non
X | Taskmgr | Taskmgr.exe | Pirate de page de démarrage System1060. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "1060" | Non
X | taskmgr | taskmgr.exe | Ajouté par le pirate Startpage.G. Note - ce n'est pas le fichier du gestionnaire de tâches de Windows Windows Task Manager! | Non
X | taskmgr | taskmgr.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cp. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\taskmgr | Non
X | taskmgr | taskmgr.exe | Détecté par Intel Security/McAfee comme Generic.dx!bdtb. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\taskmgr | Non
X | taskmgr | taskmgr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!l et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\taskmgr | Non
X | TaskMgr | taskmgr.exe | Détecté par Dr.Web comme Trojan.DownLoader6.51056. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | TasKmgr | taskmmgr.EXE | Ajouté par le ver AUTORUN-F! | Non
X | Taskmgr | tskmgr32.exe | Pirate de page de démarrage | Non
X | taskmgr.exe | mirc.exe | Ajouté par une variante du trojan AGENT.AH! | Non
X | taskmgr.exe | paint.exe | Ajouté par une variante du trojan AGENT.AH! | Non
X | taskmgr.exe | paintms.exe | Ajouté par une variante du trojan AGENT.AH! | Non
N | taskmgr.exe | taskmgr.exe | Gestionnaire de tâches Windows. S'il est lancé depuis le Dossier Démarrage de Windows, l'icône sera placée dans la SysBarre [image] après l'amorçage. Utile pour vérifier si des services différés sont actifs après l'amorçage | Non
X | taskmgr.exe | taskmgr.exe | Détecté par Sophos comme W32/Ainslot-AK et par Malwarebytes comme Trojan.FkTech. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Windows | Non
X | taskmgr.exe | taskmgr.exe | Détecté par Dr.Web comme Trojan.MulDrop3.37564 et par Malwarebytes comme Trojan.Backdoor.VB. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\krsr | Non
X | taskmgr.exe | taskmgr.exe | Détecté par Dr.Web comme Trojan.DownLoader6.64429 et par Malwarebytes comme Trojan.Agent.TSK. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Java | Non
X | taskmgr.exe | taskmgr.exe | Détecté par Dr.Web comme Trojan.Siggen5.55067 et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | taskmgr2 | taskmgr.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\www.google.com | Non
X | taskmgra | taskmde.youtube.superpop.http.www.youtube.com | Détecté par Intel Security/McAfee comme Generic.bfr!y et par Malwarebytes comme Trojan.Banker | Non
X | TaskmgrDll | TaskmgrDll.exe | Détecté par Malwarebytes comme Backdoor.Agent.TSKGen. Le fichier se trouve dans %AppData% | Non
X | TaskmgrTray | TaskmgrTray.exe | Détecté par Malwarebytes comme Backdoor.Agent.TSKGen. Le fichier se trouve dans %AppData% | Non
X | TASKMGRU | TASKMGRU.EXE | Détecté par Sophos comme Troj/CWS-M | Non
X | taskmgs | taskmgs.exe | Détecté par Malwarebytes comme Trojan.FiviGen. Le fichier se trouve dans %AppData% | Non
X | taskmngr | [chemin] msnve.exe [chemin] task.exe | Détecté par Sophos comme Troj/Flood-EK et par Malwarebytes comme Trojan.Agent.TSK | Non
X | taskmngr | csrsss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.TSK | Non
X | taskmngr | iexplorems.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.TSK | Non
X | taskmngr | taskmngr.exe | Détecté par Malwarebytes comme Trojan.Agent.TSK. Le fichier se trouve dans %System% | Non
X | taskmngr | taskmngr.exe | Détecté par Malwarebytes comme Trojan.Agent.TSK. Le fichier se trouve dans %Windir% | Non
X | taskmngr | winmgrx.exe | Détecté par Malwarebytes comme Trojan.Agent.TSK. Le fichier se trouve dans %MyDocuments%\WindowsManager - voir ici | Non
X | TaskMngr | wscript.exe [chemin] [nom-de-fichier].js | Détecté par Malwarebytes comme Trojan.Agent.TSK. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "[nom-de-fichier].js" se trouve dans %CommonFiles%\ComObject - voir des exemples ici et ici | Non
X | TaskMngr | wscript.exe [chemin] chrome.js | Détecté par Malwarebytes comme Trojan.Agent.TSK. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "chrome.js" se trouve dans %AppData%\InFiles\dssource\j | Non
X | TaskMngr | wscript.exe [chemin] data.js | Détecté par Malwarebytes comme Trojan.Agent.TSK. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "data.js" se trouve dans %CommonFiles%\[dossier] - voir des exemples ici et ici | Non
X | TaskMngr | wscript.exe [chemin] up5962.js | Détecté par Malwarebytes comme Trojan.Agent.TSK. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "up5962.js" se trouve dans %CommonFiles%\MSOfficeUpdt | Non
X | taskmngr lptt01 | taskmngr.exe | Variante de RapidBlaster (dans un dossier "Taskmngr" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | taskmngr ml097e | taskmngr.exe | Variante de RapidBlaster (dans un dossier "Taskmngr" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | taskmngr.exe | taskmngr.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.4691 et par Malwarebytes comme Worm.AutoRun | Non
X | taskMon | [nom-de-fichier du trojan].exe | Détecté par Trend Micro comme TROJ_DROPPER.EAT. Le fichier se trouve dans %LocalAppData% - voir le lien pour la liste des noms-de-fichier possibles | Non
X | TaskMon | taskmon.exe | Ajouté par les vers MYDOOM.A ou MYDOOM.J! Note - ce n'est pas le véritable fichier Win98/Me du même nom qui se trouve dans %Windir% alors que celui-ci se trouve dans %System%. Il ne se trouve pas normalement sur un système WinXP | Non
X | Taskmon driver | winampa.exe | Détecté par Sophos comme Troj/Loony-I. Note - N'est PAS associé au célèbre lecteur de médias Winamp. Le véritable fichier du Winamp Agent se trouve dans un sous-dossier "Winamp" de %ProgramFiles% alors que ce fichier se trouve dans %System% | Non
X | taskmone | taskmone.exe | Détecté par Sophos comme Troj/Singu-S | Non
X | TaskMonitor | Msinter.exe | Détecté par Symantec comme Backdoor.DarkSky.C | Non
U | TaskMonitor | taskmon.exe | Le Moniteur de Tâches (Task Monitor) examine les échantillons des accès disque de chaque programme lorsqu'il est lancé et stocke cette information dans un fichier journal (log) dans le dossier Applog. Il enregistre aussi le nombre de fois où vous utilisez un programme. L'outil Défragmenteur de disque utilise cette information pour optimiser votre disque dur, afin que les programmes que vous utilisez fréquemment soient chargés plus vite. Non nécessaire - mais peut être utile. Note: pour les utilisateurs de Norton AntiVirus 2002, charger TaskMonitor va en général résoudre de nombreuses, si ce n'est pas la plupart, erreurs de script agaçantes d'IE (d'après la base de connaissances de Symantec) | Non
X | TaskMonitor | tune.vbs | Détecté par Intel Security/McAfee comme VBS/Tune@MM | Non
X | TaskMrg | csrss.exe | Détecté par Sophos comme Troj/LdPinch-W et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | taskmrg | taskmrg.exe | Détecté par Sophos comme Troj/Banker-BZZ et par Malwarebytes comme Trojan.Downloader | Non
X | taskmrg.exe | [chemin du trojan] | Détecté par Sophos comme Troj/Bancban-BN et par Malwarebytes comme Trojan.Banker | Non
X | taskmrg.exe | taskimg.exe | Détecté par Sophos comme Troj/Dloader-QZ et par Malwarebytes comme Trojan.Banker | Non
X | taskmsgr | taskmsgr.exe | Détecté par Malwarebytes comme Spyware.KeyLogger. Le fichier se trouve dans %System%\WINDOWSYS | Non
X | taskmsgs | disk10.exe | Ajouté par le trojan BANCOS-BBW! | Non
X | taskngr | AudioService.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %System%\[digits] - voir des exemples ici et ici | Non
X | taskngr | didi.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %ProgramFiles%\system32 | Non
X | taskngr | taskngr.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData% | Non
X | taskngr | taskngr.exe | Détecté par Dr.Web comme Trojan.DownLoader10.11750 et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData%\taskngr | Non
X | taskngr | taskngr.exe | Détecté par Dr.Web comme Trojan.DownLoader6.10424 et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %LocalAppData% | Non
X | taskngr | taskngr.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %WinTemp% | Non
X | taskngr | taskngr.exe | Détecté par Sophos comme Troj/Bancos-AWX et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System% | Non
X | taskngr.exe | taskngr.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% - voir ici | Non
X | taskngr.exe | taskngr.exe | Détecté par Dr.Web comme Trojan.DownLoader10.10942 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | taskopen.exe | taskopen.exe | Ajouté par le trojan HIDD.C! | Non
N | TaskPlus | TASKPLUS0.EXE | Logiciel de gestion de tâches et de calendrier disponible comme gratuiciel freeware ou dans une version "Professionnelle" pour partage sur un réseau LAN | Non
N | TaskPlus | TASKPL~1.EXE | Logiciel de gestion de tâches et de calendrier disponible comme gratuiciel freeware ou dans une version "Professionnelle" pour partage sur un réseau LAN | Non
X | TaskReg | [nom-de-fichier aléatoire] | Ajouté par le ver CBLAD! | Non
X | taskrundll | taskrundll.exe | Détecté par Dr.Web comme Trojan.DownLoader11.29019 et par Malwarebytes comme Trojan.Agent.E | Non
X | TaskS manager | taskmgrs.exe | Détecté par Trend Micro comme WORM_AGOBOT.QU | Non
X | taskschd | taskschd.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!re et par Malwarebytes comme Trojan.Agent.TK | Non
X | Taskschd | TRAYWND.EXE | Détecté par Trend Micro comme BKDR_LITMUS.002 et par Malwarebytes comme Trojan.Agent.TK | Non
U | TaskScheduler | TaskSch.exe | Planificateur pour le logiciel de calcul d'impôts ProSeries par Intuit | Non
X | TaskServ.exe | TaskServ.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData% | Non
X | Tasksgr™ | tasksgr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!crt et par Malwarebytes comme Backdoor.Agent.JV | Non
X | TASKSGR(TM) | 8EF9504CCD67ED97A4B77B148367238207744651.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!clj et par Malwarebytes comme Trojan.Agent.PSW | Non
X | taskshell.exe | taskshell.exe | Détecté par Dr.Web comme Trojan.DownLoader7.6647 et par Malwarebytes comme Trojan.VBLogger | Non
X | TasksManagar | scvchost.exe | Détecté par Dr.Web comme Trojan.Siggen6.8104 et par Malwarebytes comme Backdoor.Agent.TM | Non
X | tasksmgr.exe | tasksmgr.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!edj | Non
X | tasksrvc.exe | tasksrvc.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | Tasksubr32 | Tasker32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fi et par Malwarebytes comme Backdoor.Agent.WDWGen | Non
U | taskswitch | taskswitch.exe | Powertoy de remplacement de ALT+TAB pour Windows XP - améliore les graphiques affichés quand vous voulez basculer entre des programmes qui tournent en plein-écran | Non
U | TaskSwitchXP | TaskSwitchXP.exe | TaskSwitchXP par NTWind Software. Un gestionnaire de tâches amélioré qui reprend là où le commutateur standard de Windows (Alt + Tab) s'arrête. Il offre les mêmes fonctions, ajoute un affichage des fenêtres actives et l'améliore en montrant une image miniature de l'application vers laquelle on basculera" | Non
X | tasksys | tasksys.vbs | Ajouté par le ver BYRON! | Non
X | TaskSysStartBB | TASKMOAN.EXE | Détecté par Kaspersky comme Email-Worm.Win32.Batzback.j et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Windir% | Non
U | tasktrap | tasktrap.exe | Surveillance en temps réel pour Task Catcher par BillP Studios - qui "vous permet de surveiller efficacement les programmes actifs sur votre ordinateur, sans vous ralentir ni monopoliser toute votre mémoire. Task Catcher va empêcher les programmes indésirables de se lancer et faire redémarrer vos programmes favoris s'ils sont désactivés ou s'ils se plantent". Si le programme n'est pas enregistré le contrôleur va se charger au départ, puis se fermer lors du démarrage. S'il est enregistré, il continuera à tourner , et en option un accès dans la SysBarre [image] sera aussi disponible | Oui
N | Tasktray | CTLTray.exe | Installé avec la gamme de cartes son Sound Blaster Audigy. Vous permet de fixer les réglages des effets EAX ou de l'égaliseur pour la Sound Blaster Audigy depuis une icône de la SysBarre [image]. Vous permet aussi de lancer la Barre des tâches via clic droit → Show Taskbar Afficher la barre des tâches. On peut accéder au panneau des tâches via Démarrer → Programmes → Creative → Sound Blaster Audigy → Taskbar | Non
X | taskung.exe | taskung.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen.40456 et par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Tasmgr | Taskmgr.bat | Ajouté par le ver YPSAN.G! | Non
X | tasmgr | tasmgr.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %ProgramFiles%\Internet Explorer | Non
X | tasmoxomotas | tasmoxomotas.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!lw et par Malwarebytes comme Trojan.Agent.US | Non
X | tasoft | kxvo.exe | Détecté par Malwarebytes comme Spyware.OnlineGames. Le fichier se trouve dans %System% - voir ici | Non
X | tassk | tassk.exe | Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %UserStartup%\help | Non
X | tasskhost.exe | tasskhost.exe | Détecté par Malwarebytes comme Trojan.Dropper.TSK. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | tasskill | tasskill.exe | Détecté par Dr.Web comme Trojan.MulDrop5.3989 et par Malwarebytes comme Trojan.Agent.TSK | Non
X | tasthost.exe | tasthost.exe | Détecté par Intel Security/McAfee comme RDN/BackDoor-CEP!bu et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | tastylbojozt | tastylbojozt.exe | Détecté par Malwarebytes comme Trojan.Gen. Le fichier se trouve dans %UserProfile% | Non
X | tasworudbuot | tasworudbuot.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vd et par Malwarebytes comme Trojan.Agent.US | Non
X | tat | tatss.exe | Logiciel publicitaire adware Delfin PromulGate | Non
Y | Tau monitor | Taumon.exe | "Tauscan est un puissant moteur de détection et de suppression de Trojan Horse capable d'attraper n'importe quel type connu de backdoor qui peut menacer votre système." N'existe plus | Non
U | TAudEffect | TAudEff.exe | En relation avec un portable TOSHIBA Notebook - fournit des fonctions supplémentaires pour l'audio intégrée | Non
X | tauocey | tauocey.exe | Détecté par Intel Security/McAfee comme VBObfus.b et par Malwarebytes comme Trojan.Agent | Non
X | tava | tavo.exe | Détecté par Bitdefender comme Trojan.Crypt.DE et par Malwarebytes comme Spyware.OnlineGames | Non
X | Taxie Information | taxie.exe | Ajouté par le ver SDBOT.BIB! | Non
X | TaxiSystem.exe | TaxiSystem.exe | Détecté par Intel Security/McAfee comme PWS-Banker!gzm et par Malwarebytes comme Trojan.Agent | Non
X | TazTaz!! | Tazz.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.37485 et par Malwarebytes comme Worm.AutoRun.E | Non
? TB_setup TB_ANI~1.EXE Le fichier se trouve dans %Temp% Non
X | TB_setup | tb_setup.exe | Pirate hijacker HuntBar, installeur de barre d'outils | Non
U | TB2PROEXE | tb2start.exe | Timbuktu Pro - logiciel d'accès au Bureau à distance | Non
U | tbbMeter | tbbmeter.exe | tbbMeter - compteur de bande passante développé par thinkbroadband.com "pour vous aider à surveiller votre utilisation d'Internet. Il vous permet de voir en temps réel combien votre ordinateur envoie sur et reçoit de l'Internet. Il vous montre aussi comment votre utilisation d'Internet varie à différentes heures de la journée" | Oui
U | TBC Pro | tbcpro.exe | TitleBarClock Pro - affiche le jour, l'heure, la date, le mois, l'année, la mémoire libre, et l'espace disque libre sur le coté droit de la barre de titre de n'importe quelle fenêtre qui a le focus de souris ou de clavier | Non
U | TBC.exe | TBC.exe | TitleBarClock Pro - affiche le jour, l'heure, la date, le mois, l'année, la mémoire libre, et l'espace disque libre sur le coté droit de la barre de titre de n'importe quelle fenêtre qui a le focus de souris ou de clavier | Non
N | tbctray | tbctray.exe | Fournit un accès rapide via une icône de la SysBarre [image] au panneau de contrôle pour les cartes son Santa Cruz de Turtle Beach ou SonicFury de VideoLogic. Disponible via Démarrer → Paramètres → Panneau de configuration | Non
U | TBHostSupport | Rundll32.exe [chemin] TBHostSupport.dll | Détecté par Malwarebytes comme PUP.Optional.Conduit. Note - cet élément utilise le véritable fichier rundll32.exe qui se trouve dans %Windir%\SysWOW64 (au lieu de celui situé dans %System%) pour charger le fichier "TBHostSupport.dll" qui se trouve dans %LocalAppData%\TBHostSupport. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | tbi | tbi.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!mr et par Malwarebytes comme Backdoor.Agent.BIT | Non
Y | tblfunc | tblmouse.exe | Pilote pour tablette graphique HyperPen d'Aiptek | Non
Y | tbm | tbm.exe | Taskbar Button Manager par Innovative Solutions - "est un utilitaire simple qui vous aide à classer les boutons de votre barre des tâches Windows comme vous le désirez en utilisant le glisser-déposer" | Non
N | TBNotifier | TBNotifier.exe | Pour la mise à jour de la barre d'outils Ask Toolbar - qui est aussi installée par les membres du réseau des partenaires Ask (Ask Partner Network) - comme Dictionary.com | Oui
X | tbon | tbon.exe | Logiciel publicitaire adware BestOffers | Non
U | TBPanel | TBPanel.exe | Utilitaire de configuration pour cartes graphiques Palit Microsystems (et leur filiale Gainward). Non nécessaire sauf si vous utilisez des réglages différents de ceux par défaut. Disponible via Démarrer → Paramètres → Panneau de configuration | Non
X | TBPS | TBPS.exe | WebSearch Toolbar - variante du pirate hijacker HuntBar, installeur de barre d'outils | Non
X | tbrena | brenasa.exe | Détecté par Malwarebytes comme Worm.AutoRun.Gen. Le fichier se trouve dans %Recycled%\{SID} | Non
U | TBTray | acoustic.exe | Programme de panneau de configuration pour la carte son Philips Acoustic Edge. Non nécessaire, sauf si les réglages ne sont pas conservés | Non
N | TB-Tray | tbtray.exe | Panneau de contrôle VLSI/QSound ThunderBird PCI. Accès dans la SysBarre [image] aux réglages pour cette carte son et d'autres similaires. Disponible via le Panneau de configuration | Non
Y | tcactive | tca.exe | Composant de The Cleaner par MooSoft - arrête les malveillants malware avant qu'ils fassent le moindre dégât | Non
X | tcainit | mshtca.exe | Détecté par Dr.Web comme BackDoor.IRC.Mishko.51 et par Malwarebytes comme Trojan.Backdoor | Non
N | TCASUTIEXE | TCASUTI.exe | Associé avec le module de diagnostic 3COM (3COM NIC Doctor). Pas d'autre information disponible | Non
N | TCASUTIEXE | TCAUDIAG -off | Application MFC 3Com NIC Installation/Diagnostic. Les diagnostics peuvent être lancés via Démarrer → Programmes | Non
N | TCASUTIEXE | TCAUDIAG.exe -on | Application MFC 3Com NIC Installation/Diagnostic. Les diagnostics peuvent être lancés via Démarrer → Programmes | Non
? TCDPbtn TCDPbtn.exe Trouvé sur un portable Toshiba. Le fichier se trouve dans %System%. En relation avec le lecteur de DVD/CD? Non
? TCDPlay TCDPlay.drv Trouvé sur un portable Toshiba. Le fichier se trouve dans %System%. Pilote pour le lecteur de DVD/CD? Non
X | tciocp64 | tciocp64.exe | Ajouté par le trojan GAMEOL.AQ! | Non
X | tcjavacpl | tcjavacpl.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\Java\jre1.6.0_07\bin | Non
X | tclmwb | tclmwb.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fj et par Malwarebytes comme Trojan.Agent.E | Non
U | TClock | TCLOCK.EXE | TClock par Kazubon. Utilitaire qui, parmi d'autres choses, synchronise votre horloge système avec des serveurs de temps sur Internet. Disponible via Démarrer → Programmes | Non
X | TClock.exe | tclock_install.exe | TClock - distribué et installé sans la permission de l'utilisateur par d'autres logiciels suspects ou des malveillants malware. TClock ne contient aucune fonction de désinstallation via Windows. Comme TClock est d'origine douteuse et sans aucune utilité, vous devriez l'arrêter et le supprimer s'il est détecté | Non
U | TClockEx | TCLOCKEX.EXE | TClockEx par Dale Nurden - "améliore l'horloge standard de Windows dans la Zone de notification , en ajoutant la possibilité d'afficher la date, l'heure et de nombreuses autres informations dans le format que vous souhaitez. TClockEx est très personnalisable, depuis le format jusqu'à la police et la couleur, et même les informations de l'info-bulle. Beaucoup de gens se sont demandé pourquoi cela n'avait pas été intégré dans l'horloge standard dès le début" | Non
Y | tcmonitor | tcm.exe | Composant de The Cleaner par MooSoft - prévient en cas de modifications dans le Registre | Non
U | tcnzTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs Telecom New Zealand | Non
U | T-Com WLAN Manager | TS154USB.exe | Utilitaire de gestion Sans-fil pour l'adaptateur WLAN T-Com Sinus 154 Data II | Non
U | tcomantidialerrun | T-Com Antidialer.exe | T-Com Antidialer par T-Com, fournisseur d'accès internet. C'est un petit utilitaire anti-numéroteur antidialer qui surveille si vous essayez de composer un numéro pour établir une nouvelle connexion. Il vous demande alors si vous voulez composer le numéro affiché ou non. Protège contre les numéroteurs dialer nuisibles malware | Non
U | TCOYFReminder | tcoyftray.exe | Rappel des périodes de fécondité My ParenTime. Le calendrier fournit un aperçu rapide de votre niveau de fertilité | Non
X | Tcp Application Manager | localsvc.exe | Ajouté par le trojan DLOADER-NY! | Non
X | Tcp Application Manager | netsvc.exe | Ajouté par le trojan DLOADER-NY! | Non
X | Tcp Application Manager | spoolsvc.exe | Ajouté par le trojan DLOADER-NY! | Non
X | Tcp Application Manager | svcadmin.exe | Ajouté par le trojan DLOADER-NY! | Non
X | Tcp Application Manager | svcman.exe | Ajouté par le trojan DLOADER-NY! | Non
X | Tcp Application Manager | svcrun.exe | Ajouté par le trojan DLOADER-NY! | Non
X | Tcp Application Manager | tcpsvc.exe | Ajouté par le trojan DLOADER-NY! | Non
X | Tcp Application Manager | websvc.exe | Ajouté par le trojan DLOADER-NY! | Non
X | tcp checker | tcpcheck.exe | Détecté par Sophos comme Troj/Vbbot-A | Non
X | TCP Internet Services | TCPSVC32.EXE | Détecté par Trend Micro comme BKDR_SPYBOT.X | Non
X | TCP Monitoring | LanNSvc.exe | Ajouté par le ver RANDEX.AAS! | Non
X | TCPIP Protocol | mstcpip.exe | Ajouté par le ver SDBOT-LR! | Non
X | TcpIpCfg | Rundll32 [chemin] [nom-de-fichier].dll | Détecté par Malwarebytes comme Trojan.Downloader.MTH. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier DLL se trouve dans %AppData% - voir des exemples ici et ici | Non
X | tcpipmon | tcpipmon.exe | Détecté par Sophos comme Troj/Clicker-EF | Non
X | tcpippui | tcpippui.exe | Détecté par Sophos comme W32/Rbot-APS | Non
X | tcpippui32 | tcpippui32.exe | Détecté par Sophos comme W32/Rbot-ART | Non
X | tcpipsvc.exe | tcpipsvc.exe | Ajouté par le ver AGOBOT-PG! | Non
X | TCPServer | TCPServer.exe | Ajouté par une variante de W32/Sdbot.worm | Non
X | TCPXP Update | tcpxp.exe | Ajouté par le ver RBOT-UL! | Non
X | Tcsvc | rundll32.exe tcsvc.dll,start | Détecté par Trend Micro comme BKDR_AGENT.BCL. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "tcsvc.dll" se trouve dans %System% | Non
U | TCtrlIOHook | TCtrlIOHook.exe | TOSHIBA Control Utility Hotkey Hook - processus de configuration des raccourcis-clavier, propre à des portables Toshiba. Nécessaire pour que les raccourcis-clavier fonctionnent correctement | Non
U | TCtrlIOHook.exe | TCtrlIOHook.exe | TOSHIBA Control Utility Hotkey Hook - processus de configuration des raccourcis-clavier, propre à des portables Toshiba. Nécessaire pour que les raccourcis-clavier fonctionnent correctement | Non
U | TCtryIOHook | TCtrlIOHook.exe | TOSHIBA Control Utility Hotkey Hook - processus de configuration des raccourcis-clavier, propre à des portables Toshiba. Nécessaire pour que les raccourcis-clavier fonctionnent correctement | Non
X | tcupdater | tcupdater.exe | Pour la mise à jour du logiciel publicitaire adware Topconverting.com/180Search | Non
X | Tcuz2.exe | Tcuz2.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | tcyz46 | l84alx.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | TD813SNIA02O.exe | TD813SNIA02O.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile% | Non
X | Td96393F84838 | mse.exe | Détecté par Malwarebytes comme Trojan.Agent.VBS. Le fichier se trouve dans %UserProfile%\Us36383D84183 | Non
U | TDAlert | TDAlert.exe | Composant de Trust Delete par EgisTec Inc - qui "est un logiciel de suppression des données à distance pour protéger vos données confidentielles et les empêcher de tomber entre de mauvaises mains si votre PC est volé ou perdu" | Oui
X | tDefault | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.AVKill. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
X | tdirv | rundll32.exe [chemin] tdirv.dll | Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "tdirv.dll" se trouve dans %AppData% | Non
U | TDispVol | TDispVol.exe | Utilisé sur des ordinateurs Toshiba pour que la touche Fn puisse ou non contrôler le volume | Non
X | TDIVX | DivX.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!nz et par Malwarebytes comme Backdoor.XTRat | Non
U | TDKSTART | TDKSTART.EXE | Initialise le temps d'attente de l'arrêt moteur et les vitesses d'accès au démarrage et affiche un écran d'ouverture, pour CD-RW | Non
N | TDKTASK | TDKTASK.EXE | Utilitaire de la barre des tâches pour un "panneau de contrôle" pour un CD-RW | Non
? TDockNUndock TEject.drv Trouvé sur un portable Toshiba. Le fichier se trouve dans %System%. Pilote pour la baie de remplacement à chaud? Non
X | Tdrb | [chemin de ompa.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
Y | TDS Accelerator | slipgui.exe | Version TDS Accelerator de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
Y | TDS3 | TDS-3.exe | Antitrojan TDS3 par DiamondCS. Peut être utilisé pour un balayage à la demande, mais nécessaire dans le démarrage si vous préférez une protection en temps réel. N'existe plus | Non
N | T-DSL SpeedMgr | speedmgr.exe | T-Online ISP SpeedManager - affiche les vitesses de transfert et de téléchargement. Vérifie aussi automatiquement s'il existe des mises à jour | Non
? TDspOff Tdspoff.exe Trouvé sur un portable Toshiba. Le fichier se trouve dans %System% Non
U | TE_RegProtect | TERegPct.exe | Composant utilitaire de réparation du Registre de l'outil anti-nuisibles anti-malware Anti Trojan Elite (ATE) | Non
X | Team | IMDCSC.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fq3 et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
X | Team Crackers | IMDCSC.exe | Détecté par Intel Security/McAfee comme PWS-FAHB!90FB97AF0885 et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
X | Team Viewer | Comodo.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un élément valide pour l'outil d'assistance à distance TeamViewer ni pour les outils de sécurité Comodo. Le fichier se trouve dans %UserTemp% | Non
X | Team Viewer 8 | nkkxqllff.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un élément valide pour l'outil d'assistance à distance TeamViewer et le fichier se trouve dans %CommonFiles%\Team Viewer 8 | Non
X | teamci | teamci.exe | Détecté par Dr.Web comme Trojan.DownLoader8.46912 et par Malwarebytes comme Trojan.Agent.TC | Non
X | TeamViewer | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un élément valide pour l'outil d'assistance à distance TeamViewer et le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\Temp | Non
X | teamviewer | teamviewer.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas un véritable élément pour l'outil d'assistance à distance TeamViewer et le fichier se trouve dans %AppData%\Install - voir ici | Non
X | Teamviewer 8 | tvwms.exe | Détecté par Sophos comme Troj/Sequida-A et par Malwarebytes comme Trojan.Agent.TV. Note - ce n'est pas un véritable élément pour l'outil d'assistance à distance TeamViewer | Non
X | TeamViewer Service | teamviewer.exe | Détecté par Malwarebytes comme Trojan.Crypt. Note - ce n'est pas un véritable élément pour l'outil d'assistance à distance TeamViewer et le fichier se trouve dans %UserTemp%\teamviewer | Non
Y | TeaTimer | TeaTimer.exe | Composant du célèbre outil de suppression des espiogiciels spyware Spybot - Search & Destroy par Safer Networking Limited. "Résident TeaTimer est un outil de Spybot-S&D qui surveille sans cesse les processus qui sont appelés/lancés. Il détecte immédiatement les processus connus pour être malveillants qui veulent démarrer et les arrête, en vous donnant quelques options sur la façon de traiter ces processus à l'avenir". Il fournit également un accès dans la SysBarre [image] à Spybot S&D et détecte lorsque des processus veulent modifier des paramètres importants du Registre comme les éléments du démarrage - et donne à l'utilisateur le choix d'accepter/de refuser la modification | Oui
X | teavamefqehu | teavamefqehu.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!o et par Malwarebytes comme Trojan.Agent.US | Non
Y | Tech-In-A-Box | techbox.exe | Tech-in-a-Box "fournit des outils faciles à utiliser pour diverses tâches de maintenance système. Depuis sauvegarde et restauration jusqu'à diagnostics et dépannages, Tech-in-a-Box est votre outil pour rester en pleine forme" | Non
X | Techno | [7 chiffres ou plus].exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | techsoft | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.FakeMS | Non
X | Teclado.exe | Teclado.exe | Détecté par Sophos comme Troj/DwnLdr-KUN et par Malwarebytes comme Trojan.Banker | Non
X | TECNET 20 | Application Datawinjc.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!ct et par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %UserProfile% | Non
U | Teco | Teco.exe | Eco Utility™ par Toshiba qui offre "une gestion améliorée de l'énergie. D'un simple clic vous pouvez basculer vers un plan d'économie d'énergie pré-configuré qui non seulement vous permet de contribuer activement à l'écologie, mais vous permet aussi de voir les économies réalisées" | Non
U | TecoResident | TecoResident.exe | Toshiba Eco Utility - utilitaire de gestion de l'alimentation pour certains portables | Non
U | TEData_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs TEData | Non
X | TeeHeeReg | winlog.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff et par Malwarebytes comme Trojan.Agent.SFB | Non
X | teeveewatchSA | teeveewatchSA.exe | Détecté par Malwarebytes comme Adware.HotBar.CP. Le fichier se trouve dans %AppData%\teeveewatchSA\bin\[version] | Non
X | teiteq | teiteq.exe | Détecté par Sophos comme Mal/VB-WC | Non
X | TeknoMW3 | .exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | tekur | tekur.exe | Ajouté par le ver SILLYFDC-GI! | Non
Y | Tele2 Turbo Web Accelerator | turbogui.exe | Interface utilisateur personnalisée Tele2 Turbo Web Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
U | Telechips,Mass | patch.exe | Pilote de disque amovible pour le lecteur MP3 Muro | Non
U | Telefonica | sprtcmd.exe /P Telefonica | Outil d'auto-assistance pour les utilisateurs du réseau Telefónica (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
N | Telemeter 3.0 | telemeter3.exe | Mesure de bande passante d'une connexion internet depuis un FAI | Non
Y | Telepath | telepath.exe | Pilotes pour les versions WinModem des séries US Robotics "Telepath" - fournis à Gateway par exemple. Les WinModems utilisent le logiciel plutôt que le matériel - de là le chargement sur le CPU. Nécessaire si vous en avez un, pour charger les pilotes. Voir ici pour plus d'informations sur WinModem | Non
X | Telephony Backup Accounts Encryption | qdugq4fg.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\wotfqpx2i2j3 - voir ici | Non
X | Telephony Provider | Iexplore.exe | Détecté par Sophos comme W32/Forbot-DF et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System% | Non
X | television_express | television_inform.exe | Détecté par Dr.Web comme Trojan.Siggen6.25975 et par Malwarebytes comme Backdoor.Agent.STL | Non
X | television_express | television_matter.exe | Détecté par Dr.Web comme Trojan.Siggen6.25936 et par Malwarebytes comme Backdoor.Agent.STL | Non
X | television_express | television_style.exe | Détecté par Dr.Web comme Trojan.DownLoader11.47071 et par Malwarebytes comme Backdoor.Agent.STL | Non
X | television_express | television-behave.exe | Détecté par Dr.Web comme Trojan.DownLoader11.48152 et par Malwarebytes comme Backdoor.Agent.STL | Non
X | television_express | television-release.exe | Détecté par Dr.Web comme Trojan.Siggen6.25972 et par Malwarebytes comme Backdoor.Agent.STL | Non
U | TelevisionFanatic AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils TelevisionFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TelevisionFanatic\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | TelevisionFanatic AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils TelevisionFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TelevisionFanatic\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | TelevisionFanatic Browser Plugin Loader | 64brmon.exe | Barre d'outils TelevisionFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TelevisionFanatic\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | TelevisionFanatic Browser Plugin Loader 64 | 64brmon64.exe | Barre d'outils TelevisionFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TelevisionFanatic\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | TelevisionFanatic EPM Support | 64medint.exe | Barre d'outils TelevisionFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TelevisionFanatic\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | TelevisionFanatic Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils TelevisionFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TelevisionFanatic\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | TelevisionFanatic Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils TelevisionFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TelevisionFanatic\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | TelevisionFanatic Search Scope Monitor | 64srchmn.exe | Barre d'outils TelevisionFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TelevisionFanatic\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | Telia | sprtcmd.exe /P Telia | Outil d'auto-assistance pour les utilisateurs du réseau Telia (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
X | Telnet | Telnet.exe | Ajouté par le ver VOUMIT-A! Note - ce n'est pas la véritable application telnet.exe qui se trouve toujours dans %System%. Ce fichier se trouve dans un dossier "mirc32" | Non
X | Telnet24 | [nom-de-fichier aléatoire] | Ajouté par le ver RBOT-ARD! | Non
U | TelstraClear Broadband Support | matcli.exe | "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". TelstraClear Broadband Support est nécessaire pour lancer le programme Help and Support Aide et Support. Si vous le décochez Centre de Connaissances Compaq puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée TelstraClear Broadband Support dans le menu Démarrage. Si vous supprimez TelstraClear Broadband Support dans Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider | Non
U | TELUS eCare | matcli.exe | Resolution Assistant par TELUS. "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". TELUS Resolution Assistant est nécessaire pour lancer le programme Help and Support Aide et Support. Si vous décochez TELUS Resolution Assistant puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée dans le menu Démarrage. Si vous supprimez TELUS Resolution Assistant via Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider | Non
Y | TELUS eProtect | Rps.exe | Programme principal du logiciel de sécurité internet TELUS eProtect pour les clients du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) TELUS - créé par Radialpoint | Non
Y | TELUS Security service | freedom.exe | TELUS Security service - la source est Freedom par Zero Knowledge, Inc (aujourd'hui Radialpoint). Fournit antivirus, pare-feu personnel, contrôle parental et un bloqueur de popups. Il protège aussi vos informations personnelles, crypte vos mots de passe, et plus encore. N'est plus disponible | Non
U | TELUS Support Centre | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs TELUS | Non
U | TELUS_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs TELUS | Non
U | TelusWCC_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs TELUS Wireless | Non
X | TemizSurucu | GDC.exe | TemizSurucu, fallacieux logiciel de protection de la vie privée, version turque - pas conseillé. Un membre de la famille PCPrivacyTool | Non
X | Temp | [nom-de-fichier].exe | Détecté par Dr.Web comme Trojan.DownLoader5.42341. Le fichier se trouve dans %Temp% | Non
X | Temp | Temp.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Temp | Temp.exe | Détecté par Sophos comme Troj/MSIL-EM et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft | Non
X | TEMP# | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Agent.TMP - où # représente un chiffre. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | Temp.exe | Temp.exe | Détecté par Sophos comme Troj/MSIL-EM et par Malwarebytes comme Trojan.Agent.LMT. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | temp32 | temp32.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% | Non
X | temp32 | temp32.exe | Détecté par Intel Security/McAfee comme Generic.dx. Le fichier se trouve dans %System% | Non
X | Tempchrome | wscript.exe //B [chemin] Tempchrome.vbs | Détecté par Intel Security/McAfee comme Generic PUP.z et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Tempchrome.vbs" se trouve dans %Temp% | Non
X | Tempchrome.vbs | Tempchrome.vbs | Détecté par Intel Security/McAfee comme Generic PUP.z et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | TempCom | [nombre hexa].com | Détecté par Avira comme Worm/Traxgy.B et par Malwarebytes comme Virus.Sality | Non
X | template.exe | template.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dgz. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le fichier se trouve dans %Temp% | Non
X | template.exe | template.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dgz et par Malwarebytes comme Trojan.Agent.INJ. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | tempManager | Application DatatempManager.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.MSIL.PGen | Non
X | TempMgr | TempMgr.exe | Détecté par Malwarebytes comme Trojan.Agent.TMP. Le fichier se trouve dans %CommonAppData%\Temp | Non
X | TempReader | TempFile.exe | Détecté par Dr.Web comme Trojan.MulDrop3.55199 et par Malwarebytes comme Trojan.FakeMS | Non
X | temps32 | temps32.exe | Détecté par Dr.Web comme Trojan.DownLoader6.45820 et par Malwarebytes comme Trojan.Agent | Non
X | TempSystem | wscript.exe [chemin] TempSystem.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dfl et par Malwarebytes comme Trojan.Agent.VBS. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run, et le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "TempSystem.vbs" se trouve dans %Temp% | Non
X | TempSystem.vbs | TempSystem.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dfl et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | tempx | tempx.exe | Ajouté par le trojan TEMPEX.A! | Non
N | Tencent QQ | QQ.exe | Programme de messagerie instantanée asiatique Tencent QQ | Non
X | Tencent QQ | Rund1132.exe qq.dll,Rundll32 | Détecté par Symantec comme Trojan.PWS.QQPass.F | Non
U | TenClips | TenClips.exe | "TenClips est un gestionnaire de plusieurs Presse-papiers, léger et indispensable, pour développeurs de logiciels. Il est rapide et très simple à utiliser. Il n'y a pas de fenêtre ni de manipulation superflue" | Non
U | Tenda Wireless Utility | RaUI.exe | Utilitaire de configuration du sans-fil pour produits réseau Tenda basés sur circuits intégrés chipsets Ralink (aujourd'hui MediaTek | Non
X | teOuLar | teOuLar.exe | Détecté par Malwarebytes comme Trojan.MSIL.JBN. Le fichier se trouve dans %LocalAppData%\kfSqeTkwc | Non
Y | TEPA.exe | TEPA.exe | Outil TELUS eProtect Advisor installé quand vous choisissez d'installer leur suite de sécurité internet - créé par Radialpoint. Mis à part le téléchargement des fichiers d'installation de la suite, sa fonction exacte est inconnue à ce jour mais il pourrait être utilisé pour fournir des mises à jour critiques et des alertes, et devrait donc rester activé | Non
X | Terminal Services | mstscc.exe | Détecté par Sophos comme W32/Sdbot-CZW | Non
X | Terminal Services Control | putty-patcher.exe | Détecté par Dr.Web comme Trojan.DownLoader11.35147 et par Malwarebytes comme Trojan.Agent.TSC | Non
X | Terminal Update | biosefui.exe | Détecté par Sophos comme Troj/PPdoor-O | Non
X | Terminate Popup | fpuk.exe | Tueur de popups - pourriciel foistware, il est prouvé qu'il installe le pirate de page de démarrage Regsvc32 | Non
X | Terminate Popup | ZPU.exe | Free Popup Killer - pourriciel foistware, il est prouvé qu'il installe le pirate de page de démarrage Regsvc32 | Non
X | Ternate | printer.sys | Détecté par Dr.Web comme Trojan.MulDrop4.55547 et par Malwarebytes comme Trojan.Agent.E | Non
X | Ternate | Ternate.exe | Détecté par Dr.Web comme Trojan.MulDrop2.37769 | Non
X | terrapoint700x0main.exe | terrapoint700x0main.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData%\[32 caractères hexa] - voir des exemples ici et ici | Non
X | terrapoint700x0main.exe | terrapoint700x0main.exe | Détecté par Intel Security/McAfee comme VBObfus.b et par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Temp% | Non
U | TerraTec Remote Control | TTTVRC.exe | Logiciel de télécommande pour TerraTec Home Cinema | Non
X | terry | Systemupdater.exe | Détecté par Malwarebytes comme Spyware.Pony. Le fichier se trouve dans %AppData%\SystemUpdates | Non
U | TEscKey | TEscKey.exe | Gestionnaire Toshiba Escape Key. Vous permet de programmer et d'utiliser la combinaison de touches <Fn><Esc> pour exécuter une fonction précise | Non
? Tesco Insert Detect InsDetect.exe Composant de Tesco Picture Suite. Détecte quand un appareil photo est branché dans un port USB ou quand une carte mémoire contenant des photos est insérée? Non
N | Tesco.net | rundll32 [chemin] RyDial.dll,QuickStart | Logiciel FAI de connexion par modem RTC Tesco.net - non nécessaire | Non
? Tesla TESLA.EXE Le fichier se trouve dans %ProgramFiles%\Tesla. Que fait-il et est-il nécessaire? Non
N | Tesseract-OCR | tesseract.exe | Logiciel Open source de reconnaissance optique de caractères (OCR) Optical Character Recognition Tesseract OCR pour scanner et convertir des documents | Non
X | test | [chemin de Bettler.exe] | Détecté par Malwarebytes comme Trojan.Agent | Non
X | test | bat_starter.exe | Détecté par Intel Security/McAfee comme RDN/HideWindow et par Malwarebytes comme Trojan.Agent.MNR | Non
X | test | i love you.exe | Détecté par Sophos comme Troj/Singu-T | Non
X | test | server.exe | Détecté par Malwarebytes comme Trojan.Backdoor.DF. Le fichier se trouve dans %Windir% | Non
X | Test | ServiceUpdate.exe | Détecté par Intel Security/McAfee comme Generic.bfr | Non
X | test | svchosts.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserProfile% | Non
X | test | sysstem.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Generic.bfr!ct | Non
X | test | tes.exe | Détecté par Malwarebytes comme Spyware/KeyBase. Le fichier se trouve dans %AppData% | Non
X | test | test.exe | Détecté par Malwarebytes comme IPH.Trojan.FakeAlert.Gen. Le fichier se trouve dans %Windir% | Non
X | test | windows.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Agent.Gen | Non
X | test | zistro.exe | Détecté par Sophos comme Troj/Kimat-C | Non
X | test (2).exe | test (2).exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %UserProfile%\Desktop | Non
U | Test iNet Speed AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils Test iNet Speed - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TestiNetSpeed_dv\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Test iNet Speed AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils Test iNet Speed - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TestiNetSpeed_dv\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Test iNet Speed EPM Support | dvmedint.exe | Barre d'outils Test iNet Speed - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TestiNetSpeed_dv\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Test iNet Speed Search Scope Monitor | dvsrchmn.exe | Barre d'outils Test iNet Speed - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TestiNetSpeed_dv\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | Test## | Test##.exe | Détecté par Malwarebytes comme Trojan.Agent.MNR - où # représente un chiffre. Le fichier se trouve dans %Temp%\Test## - voir un exemple ici | Non
X | Test* | Test.exe | Ajouté par le ver AUTORUN-SG! - où * représente un chiffre. Si, par exemple, vous avez quatre partitions physiques sur disque dur et un lecteur amovible, le fichier "Test.exe" sera présent à la racine de chaque partition (c-à-d C:\, D:\) avec des éléments de démarrage allant de "Test1" à "Test5" | Non
X | TEST.EXE | [nom-de-fichier].bin | Détecté par Malwarebytes comme Backdoor.Agent.TST - voir un exemple ici | Non
X | test.hr.exe | test.hr.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!up et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Test11a23 | 17fd1ar8.exe | Détecté par Dr.Web comme Trojan.DownLoader11.37684 et par Malwarebytes comme Trojan.Downloader.E | Non
X | Test321 | fresdg.exe | Détecté par Trend Micro comme BKDR_BUZUS.BEU et par Malwarebytes comme Worm.AutoRun.Gen | Non
X | TESTATABELAS | Assistente.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | TestBrowser 1.8 | WINtemp.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | testchic | windowc.exe | Détecté par Dr.Web comme Trojan.DownLoader11.22308 et par Malwarebytes comme Trojan.Agent.E | Non
X | Testdsac | 17fdxjdhfc.exe | Détecté par Dr.Web comme Trojan.DownLoader11.39286 et par Malwarebytes comme Trojan.Downloader.E | Non
X | teste | RunDLL32.exe Shell32.DLL,Control_RunDLL ServicoWindows.cpl | Détecté par Sophos comme Troj/Agent-AGLF et par Malwarebytes comme Trojan.Banker.Gen. Note - rundll32.exe et shell32.dll sont des fichiers Microsoft légitimes et ne doivent pas être supprimés | Non
X | testest | fxxxh.exe | Ajouté par le ver SDBOT-MK! | Non
U | TestForSpeed EPM Support | frmedint.exe | Barre d'outils TestForSpeed - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TestForSpeed_fr\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | Testing | Svg64.exe | Détecté par Dr.Web comme Tool.Siggen.7322 et par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %UserProfile%\Desktop | Non
X | Testing | Svg64.exe | Détecté par Dr.Web comme Trojan.Inject.27784 et par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %MyDcouments% | Non
X | Testing | Svg64.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.Injector.plh et par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %CommonAppData% | Non
X | Testing 123 | aightn.exe | Détecté par Total Defense comme Win32.Randin.A | Non
X | Testing 123 | msdata.dat | Ajouté par le ver NITS.A! | Non
X | testing.exe | sample.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | TESTNAME.EXE | shit.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\windir | Non
X | TESTT | testt | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %Temp% | Non
X | testtest | testtest.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!th et par Malwarebytes comme Backdoor.Agent.E | Non
X | Teswf | system.exe | Détecté par Sophos comme Troj/Agent-RDN et par Malwarebytes comme Worm.AutoRun.Gen | Non
X | Teth | [chemin de drle.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | Tether | .exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %UserTemp% | Non
? TExBUtil Registry TExBUtil.exe Le fichier se trouve dans %System% Non
X | texe32.exe | texe32.exe | Détecté par Dr.Web comme Trojan.Siggen4.27324 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | Text Monkey PRO | TextMonkeyPRO.exe | Text Monkey PRO par Boxer Software - "a des douzaines de fonctions utiles de traitement de texte qui ont été conçues pour vous faire économiser du temps et des efforts sur tous les types de tâches d'édition. Comme Text Monkey opère sur le texte alors qu'il se trouve dans le Presse-papiers Windows, il augmente les fonctionnalités de chaque programme que vous utilisez" | Non
X | Text optimazer | notepab.exe | Détecté par Kaspersky comme Trojan.Win32.Siscos.frb et par Malwarebytes comme Trojan.Agent.E | Non
X | Text Tray Service | tstray.exe | Ajouté par le ver SILLYFDC.BCC! | Non
X | Text.vbs | Text.vbs | Détecté par Dr.Web comme Trojan.MulDrop4.49986. Le fichier se trouve dans %Root%\Booting\Shel | Non
X | Text.vbs | Text.vbs | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\New | Non
N | TextAloud | TextAloudMP3.exe | TextAloud MP3 - convertir du texte en mots parlés et en MP3s | Non
N | Textbridge Instant Access OCR | TBMenu.exe | Composant du logiciel d'OCR (Optical Character Recognition Reconnaissance optique de caractères), aujourd'hui abandonné, TextBridge par Nuance (ex Scansoft) - pour scanner des documents dans des applications d'édition de texte usuelles. Disponible via Démarrer → Programmes | Non
X | TEXTCONV | services.exe | Ajouté par les vers NEVEG.B ou NEVEG.C! Note - ce n'est pas le véritable processus services.exe | Non
X | TEXTCONV | winlogon.exe | Ajouté par le ver NEVEG.A! Note - ce n'est pas le véritable processus winlogon.exe | Non
X | tezrtsjhfr84iusjfo84f | csrssc.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Temp% | Non
X | TF2mnr.exe | TF2mnr.exe | Détecté par Dr.Web comme Trojan.DownLoader4.29615 | Non
X | TF2QQS3EE | csrss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.UX. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "TF2QQS3EE" | Non
X | tfgfhjgkj | Chrome.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %ProgramFiles%\Systen | Non
X | TFM0N | [aléatoire].exe | Détecté par Symantec comme Trojan.Pladofu et par Malwarebytes comme Trojan.Agent.TF. Le fichier se trouve dans %System%\[aléatoire] | Non
U | TFncKy | TFncky.exe | Traite les combinaisons de touches <Fn> - <Function> sur un portable Toshiba | Non
U | TFNF5 | TFNF5.exe | Utilitaire Toshiba de raccourci-clavier pour les périphériques d'affichage. En appuyant sur <Fn> + <F5>, une fenêtre apparaît, montrant les affichages que l'on peut choisir - LCD, LCD + CRT, CRT, TV | Non
U | TFS DesktopTray | SDTray.exe | Accès dans la SysBarre [image] à l'ancien TFS Desktop (qui est devenu BoKS Desktop et est aujourd'hui FoxT DesktopControl) par TFS Technology, Inc. (aujourd'hui Fox Technologies). Logiciel de gestion d'accès qui "vous permet de prendre le contrôle des comptes locaux sur vos systèmes Windows" | Non
? TFS WindowWatcher winwatch.exe Composant de l'ancien TFS Desktop (qui est devenu BoKS Desktop et est aujourd'hui FoxT DesktopControl) par TFS Technology, Inc. (aujourd'hui Fox Technologies). Logiciel de gestion d'accès qui "vous permet de prendre le contrôle des comptes locaux sur vos systèmes Windows" Non
Y | tfswctrl | tfswctrl.exe | Accès par lettre de lecteur à un copieur de paquets UDF pour CD-RW - par HP, Veritas (aujourd'hui Symantec) et d'autres. Similaire à DirectCD par Roxio et fait la même chose. D'après HP - "C'est un fichier nécessaire car il contrôle la fonction lecture des lecteurs Combo. Sans le chargement de ce fichier, l'utilisateur pourra écrire des CDs mais ne sera pas capable de les lire. Le lecteur lui-même sera capable de lire des CDs achetés dans le commerce sans le fichier, mais pas des CDs gravés" | Oui
Y | tfswctrl.exe | tfswctrl.exe | Accès par lettre de lecteur à un copieur de paquets UDF pour CD-RW - par HP, Veritas (aujourd'hui Symantec) et d'autres. Similaire à DirectCD par Roxio et fait la même chose. D'après HP - "C'est un fichier nécessaire car il contrôle la fonction lecture des lecteurs Combo. Sans le chargement de ce fichier, l'utilisateur pourra écrire des CDs mais ne sera pas capable de les lire. Le lecteur lui-même sera capable de lire des CDs pressés achetés dans le commerce sans le fichier, mais pas des CDs brûlés" | Oui
X | TFTP*** | tftp*** | Ajouté par une variante du ver SPYBOT! où *** est un nombre quelconque | Non
Y | TFTray | TFTray.exe | Accès dans la SysBarre [image] à l'anti-nuisibles anti-malware sans-signatures ThreatFire par PC Tools - qui "représente une technologie comportementale en temps réel innovante qui vous offre une protection sans pareille contre tous types de menaces, connues et inconnues : logiciels espions, logiciels publicitaires, enregistreurs de frappe, virus, vers, chevaux de Troie, rootkits, dépassements de mémoire tampon et autres logiciels malveillants" | Oui
U | TFunckey | TFuncKey.exe | Traite les combinaisons de touches <Fn> - <Function> sur un portable Toshiba | Non
X | TG | fwsfd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fr et par Malwarebytes comme Backdoor.Agent.E | Non
N | TgAddServer | tgfix | Logiciel par Support.com (alias SupportSoft ou Tioga) fourni à des fabricants (comme Sony (Vaio Support Agent) et Toshiba (Virtual Tech)) et des FAIs (Fournisseurs d'Accès Internet) ISP (Internet Service Provider) (comme Comcast, Cox et Charter (Pipeline Support Agent)) qui leur permet d'offrir une assistance en ligne - pour mettre à jour des pilotes, des corrections d'erreurs, etc. Peut potentiellement entraîner une dégradation des performances du PC. Cet élément s'occupe de la protection et de "l'auto-guérison". La désinstallation est conseillée par la plupart des gens - surtout pour les utilisateurs de la Restauration système (WinXP/Me). Si elle n'est pas disponible via Ajout/Suppression de programmes, essayez de voir ici | Non
N | TgAddServer | tgfix.exe | Logiciel par Support.com (alias SupportSoft ou Tioga) fourni à des fabricants (comme Sony (Vaio Support Agent) et Toshiba (Virtual Tech)) et des FAIs (Fournisseurs d'Accès Internet) ISP (Internet Service Provider) (comme Comcast, Cox et Charter (Pipeline Support Agent)) qui leur permet d'offrir une assistance en ligne - pour mettre à jour des pilotes, des corrections d'erreurs, etc. Peut potentiellement entraîner une dégradation des performances du PC. Cet élément s'occupe de la protection et de "l'auto-guérison". La désinstallation est conseillée par la plupart des gens - surtout pour les utilisateurs de la Restauration système (WinXP/Me). Si elle n'est pas disponible via Ajout/Suppression de programmes, essayez de voir ici | Non
X | tgbcde | module32.exe | Détecté par Total Defense comme Win32.Reign.R. Le fichier se trouve dans %Windir%\tgbcde | Non
X | Tgbh_PreA1T | Adware_Pro.exe | Adware Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.AdwarePro. Le fichier se trouve dans %ProgramFiles%\Adware_Pro | Non
U | tgcmd | hcenter.exe | Centre d'aide Bellsouth (aujourd'hui AT&T). Composant d'un logiciel par Support.com (alias SupportSoft ou Tioga) fourni aux fabricants et aux FAIs (Fournisseurs d'Accès Internet) ISP (Internet Service Provider), qui leur permet d'offrir une assistance en ligne - pour mettre à jour les pilotes, corriger les défauts, etc. Voir aussi l'élément "TgAddServer". Ce composant vérifie que le logiciel est installé correctement (semblable à un assistant d'installation) comme cela est signalé par Cox. Considéré comme espiogiciel spyware par certains car il a le pouvoir de récupérer des informations sur l'utilisateur. Qu'il le fasse ou non dépend du fournisseur. Un utilisateur de Toshiba signale des problèmes avec la mise en hibernation sur son portable s'il est désactivé - d'où la recommandation "U" | Non
U | tgcmd | tgcmd.exe | Composant d'un logiciel par Support.com (alias SupportSoft ou Tioga) fourni aux fabricants et aux FAIs (Fournisseurs d'Accès Internet) ISP (Internet Service Provider), qui leur permet d'offrir une assistance en ligne - pour mettre à jour les pilotes, corriger les défauts, etc. Voir aussi l'élément "TgAddServer". Ce composant s'assure que le logiciel est installé correctement (analogue à un assistant d'installation), ce qui est signalé par Cox. Considéré comme un espiogiciel spyware par certains car il a le pouvoir de récupérer des informations sur l'utilisateur. Qu'il le fasse ou non dépend du fournisseur. Un utilisateur de Toshiba signale des problèmes avec la mise en hibernation sur son portable s'il est désactivé - d'où la recommandation "U" | Oui
U | tgcmdprovidersbc | tgcmd.exe | Composant d'un logiciel par Support.com (alias SupportSoft ou Tioga) fourni aux fabricants et aux FAIs (Fournisseurs d'Accès Internet) ISP (Internet Service Provider), qui leur permet d'offrir une assistance en ligne - pour mettre à jour les pilotes, corriger les défauts, etc. Voir aussi l'élément "TgAddServer". Ce composant s'assure que le logiciel est installé correctement (analogue à un assistant d'installation), ce qui est signalé par Cox. Considéré comme un espiogiciel spyware par certains car il a le pouvoir de récupérer des informations sur l'utilisateur. Qu'il le fasse ou non dépend du fournisseur. Un utilisateur de Toshiba signale des problèmes avec la mise en hibernation sur son portable s'il est désactivé - d'où la recommandation "U" | Non
X | TGDC IE Plugin | tgdc.exe | Espiogiciel spyware ShopForGood - voir ici | Non
X | TGF | fwsfd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fr et par Malwarebytes comme Backdoor.Agent.E | Non
N | tgkill | tgkill.exe | Comcast a conclu un marché avec Tioga pour fournir une assistance "améliorée" et un outil d'auto-réparation. Cette version "bêta" a été proposée en téléchargement par erreur et devrait être supprimée via Démarrer → Paramètres → Ajout/Suppression de programmes | Non
N | TGPro Office | IdxOffice.exe | Ancienne version de Office Translator par IdiomaX | Non
U | Tgsetsite | tgfix.exe | Voir aussi l'élément "TgAddserver". Ce composant s'assure que le logiciel est installé correctement (analogue à un assistant d'installation), ce qui est signalé par Cox. Considéré comme un espiogiciel spyware par certains car il a le pouvoir de récupérer des informations sur l'utilisateur. Qu'il le fasse ou non dépend du fournisseur d'accès. Un utilisateur de Toshiba signale des problèmes avec la mise en hibernation sur son portable s'il est désactivé - d'où la recommandation "U" | Non
? TgstatFix tgstat.exe Composant d'un logiciel par Support.com (alias SupportSoft ou Tioga) fourni aux fabricants et FAIs (Fournisseurs d'Accès Internet) ISPs (Internet Service Providers) qui leur permet d'offrir une assistance en ligne - pour mettre à jour les pilotes, corriger des erreurs, etc. Voir aussi l'élément "TgAddServer" Non
U | THCS | svchost.exe | Logiciel de surveillance AllMonitor. Si vous ne l'avez pas installé vous-même, supprimez-le! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "drivers\imon" | Non
? Thdetrf thdetr32.exe Semble être en relation avec la publicité Lycos Non
X | ThE | wind0s.exe | Ajouté par un ver ou un trojan non identifié! | Non
N | The Assistant | eSched.exe | En relation avec WinTotal (aujourd'hui simplement TOTAL) par a la mode inc. Pour remplir les formulaires, pour experts-évaluateurs | Non
X | The Black Walkers .dll exploit | .exe | Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %Temp% | Non
U | The Easy Bee's Hive | ATCEgSvr.exe | The Easy Bee est un logiciel qui vous permet d'enregistrer des séquences de navigation Internet, qui peuvent contenir le remplissage d'un formulaire et le clic sur un bouton, et de joindre un horaire planifié de répétition à chaque séquence | Non
X | The Ethernet | ethernet.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | The Intranet | intranet.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | The Monitor | [chemin du trojan] | Ajouté par le trojan VB-AXL! | Non
N | The Proxomitron | Proxomitron.exe | "Proxomitron: un proxy HTTP local de filtrage web, gratuit, très flexible, configurable par l'utilisateur, petit mais très puissant" | Non
X | The Registry Sentinel | The Registry Sentinel.exe | The Registry Sentinel, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | The Service Pack Loader | spxp.exe | Ajouté par le ver RBOT-BYM! | Non
X | The Spy Guard | spyguard.exe | The SpyGuard, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | The Spy Guard Monitor | spyguard_monitor.exe | The SpyGuard, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | The Web Sentinel | The Web Sentinel.exe | The Web Sentinel, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | TheAnswerFinder | Installer.exe | Détecté par Malwarebytes comme PUP.Optional.TheAnswerFinder. Le fichier se trouve dans %AppData%\TheAnswerFinder. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TheAnswerFinder | TheAnswerFinder.exe | Détecté par Malwarebytes comme PUP.Optional.TheAnswerFinder. Le fichier se trouve dans %AppData%\TheAnswerFinder. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | TheBestMP3 | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
U | TheClaw | TheClaw.exe | Aide pour le périphérique de jeu, abandonné aujourd'hui, Mystify Claw (à l'origine par Ferraro Design et nommé simplement "The Claw") par TerraTec | Non
X | TheCooler | relooc'exe.sys | Détecté par Dr.Web comme Trojan.DownLoader11.5838 et par Malwarebytes comme Trojan.Downloader.E | Non
X | TheCooler | reloocsys.exe | Détecté par Dr.Web comme Trojan.DownLoader11.14877 et par Malwarebytes comme Trojan.Downloader.E | Non
X | TheDefend.exe | TheDefend.exe | TheDefend, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AntiAID. Détecté par Malwarebytes comme Rogue.TheDefend | Non
X | TheefriiResApp | TheefriiResApp.exe | Détecté par Dr.Web comme Trojan.DownLoader11.11110 et par Malwarebytes comme Trojan.Downloader.II | Non
X | TheLastDefender | LastDefender.exe | The Last Defender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | TheLeGend | [chemin de skynet.exe] | Détecté par Malwarebytes comme Backdoor.IRCBot | Non
X | them windows7.exe | them windows7.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ThemeMP3 | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | TheMonitor | [nom-de-fichier].exe | Téléchargeur YourEnhancement. Le fichier se trouve dans %Windir% | Non
X | Theorica | [6 chiffres hexa].exe | Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %AppData% | Non
X | thesdatsf | thedasfsrs.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft | Non
X | TheSpyBot | TheSpyBot.exe | TheSpyBot, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | THEWOLF | avira.cmd | Détecté par Intel Security/McAfee comme RDN/Autorun.bfr!d et par Malwarebytes comme Worm.AutoRun.WLF | Non
X | THEWOLFSTARTER | 14.exe | Détecté par Intel Security/McAfee comme RDN/Autorun.bfr!d et par Malwarebytes comme Worm.AutoRun.WLF | Non
U | THGuard | TH_Guard.exe | Balayage de mémoire résident pour TrojanHunter | Non
U | THGuard | THGuard.exe | Module de balayage résident en mémoire pour TrojanHunter | Non
U | Think Green Weather | Think Green Weather.exe | Gadget météo inclus avec le thème gratuit Think Green pour MyColors par Stardock Corporation. Affiche la météo actuelle et les prévisions météo pour le lieu choisi via AccuWeather.com | Oui
U | Think Green Weather | THINKG~1.EXE | Gadget météo inclus avec le thème gratuit Think Green pour MyColors par Stardock Corporation. Affiche la météo actuelle et les prévisions météo pour le lieu choisi via AccuWeather.com | Oui
U | Think Green Weather.exe | Think Green Weather.exe | Gadget météo inclus avec le thème gratuit Think Green pour MyColors par Stardock Corporation. Affiche la météo actuelle et les prévisions météo pour le lieu choisi via AccuWeather.com | Oui
X | Think-Adz | [aléatoire].exe | Détecté par Intel Security/McAfee comme RDN/Adware-Zeno!a. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %System% | Non
X | thinker | systembinx64.exe | Détecté par Dr.Web comme Trojan.DownLoader8.18041 et par Malwarebytes comme Backdoor.IRCBot | Non
N | ThinkPad Configuration Utility | TP98TRAY.EXE | Accès dans la SysBarre [image] à l'utilitaire de configuration ThinkPad pour portables IBM/Lenovo ThinkPad. "L'utilitaire de configuration ThinkPad est un centre de contrôle pour configurer votre matériel ThinkPad. Avec cet utilitaire, vous pouvez installer ou modifier les configurations des périphériques pour le matériel ThinkPad et ses options" | Oui
U | ThinkPad EasyEject Utility | EzEjMnAp.Exe | Utilitaire EasyEject pour portables IBM/Lenovo Thinkpad. "L'utilitaire IBM ThinkPad EasyEject rend plus rapide et plus facile le retrait de plusieurs périphériques en vous permettant d'arrêter plus d'un périphérique en même temps, au lieu de les arrêter individuellement". La configuration et l'exécution des actions de EasyEject sont disponibles via la combinaison de touches Fn+F9 sur certains modèles | Oui
N | ThinkPad EasyEject Utility | EZEJTRAY.EXE | Accès dans la SysBarre [image] à l'utilitaire EasyEject pour portables IBM/Lenovo Thinkpad. "L'utilitaire IBM ThinkPad EasyEject rend plus rapide et plus facile le retrait de plusieurs périphériques en vous permettant d'arrêter plus d'un périphérique en même temps, au lieu de les arrêter individuellement". La configuration et l'exécution des actions de EasyEject sont disponibles via la combinaison de touches Fn+F9 sur certains modèles | Oui
N | ThinkPad Modem Copyright | mwcpyrt.exe | Affiche des informations de Copyright pour IBM ThinkPads | Non
U | ThinkPad Presentation Director | NPDTray.exe | Accès dans la SysBarre [image] à Presentation Director pour portables IBM/Lenovo Thinkpad - qui "vous permet de créer, de gérer et d'utiliser divers modèles d'affichage et de projection de vos présentations." La sélection du modèle et les paramètres sont aussi accessibles via la combinaison de touches Fn+F7 sur certains portables | Oui
X | ThinksPower | TPOSDSVC.exe | Détecté par Dr.Web comme Trojan.DownLoader6.64496 et par Malwarebytes comme Trojan.Agent.cn. Note - ce n'est pas le véritable affichage sur écran des raccourcis-clavier sur portables IBM/Lenovo ThinkPad qui se trouve normalement dans %ProgramFiles%\Lenovo\HOTKEY. Celui-ci se trouve dans %Windir% | Non
U | ThinkVantage Access Connections | ACTray.exe | Accès dans la SysBarre [image] au programme d'aide à la connectivité ThinkVantage Access Connections pour ordinateurs portables IBM/Lenovo ThinkPad ou Famille 3000 - "permettant aux utilisateurs de commuter aisément entre les environnements filaires et sans fil, de gérer automatiquement les paramètres de sécurité, les imprimantes, la page d'accueil et d'autres paramètres spécifiques aux lieux" | Oui
U | ThinkVantage Access Connections | ACWLIcon.exe | Composant du programme d'aide à la connectivité ThinkVantage Access Connections pour ordinateurs portables IBM/Lenovo ThinkPad ou Famille 3000 - "permettant aux utilisateurs de commuter aisément entre les environnements filaires et sans fil, de gérer automatiquement les paramètres de sécurité, les imprimantes, la page d'accueil et d'autres paramètres spécifiques aux lieux" C'est l'icône de la SysBarre [image] affichant les annonces du "Wireless Connection Status" "État de la connexion sans fil" et permettant d'y accéder | Oui
Y | ThinkVantage Active Protection System | TpShocks.exe | Composant du Active Protection System trouvé sur certains modèles IBM/Lenovo Thinkpad - dont les séries T, W, X et Z. Ceci fournit une protection similaire à un airbag pour votre disque dur car le système "intègre un capteur de mouvement qui surveille en permanence les mouvements du portable, et, en cas de déplacement brusque, il bloque temporairement le disque dur pour le protéger contre un éventuel choc". L'utilisateur peut arrêter temporairement l'APS via le menu Démarrer ou (facultativement) via une icône dans la SysBarre [image] et voir l'état en temps réel | Oui
X | this | this.exe | Détecté par Malwarebytes comme Trojan.Agent.KR. Le fichier se trouve dans %AppData%\Microsoft\This | Non
X | this | wcs.exe | Détecté par Dr.Web comme Trojan.MulDrop4.31103 et par Malwarebytes comme Trojan.FakeAlert | Non
X | this free | bbb.exe | Ajouté par le trojan VB-DZG! | Non
X | this free | winsyst.exe | Ajouté par le ver MADAG.A! | Non
X | This is a virus, please delete it | bigbadvirus.exe | Détecté par Symantec comme W32.Randex.F | Non
U | THKem | THKem.exe | Toshiba Hot Key, émulation pour leurs portables | Non
X | thn4n | th7dg2h.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %MyDocuments%\Services | Non
X | thom.cpl | thom.cpl | Détecté par Malwarebytes comme Trojan.Banker.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | Thoosje Vista Sidebar | Thoosje Vista Sidebar.exe | Thoosje's Vista Sidebar - barre d'outils et thèmes skins pour Microsoft Windows XP et Vista | Non
X | thor | wscript.exe [chemin] wininet.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ic et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "wininet.vbs" se trouve dans %AllUsersProfile% | Non
X | thosts | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader12.25768 et par Malwarebytes comme Trojan.Agent.TH - voir un exemple ici | Non
U | THOTKEY | THotkey.exe | Associé avec les touches Fn+ sur des portables Toshiba. Lorsqu'il est désactivé certaines touches continuent à fonctionner, comme celle qui règle le volume du bip système, mais d'autres non, comme celle qui noircit instantanément votre écran | Non
Y | ThpSrv | thpsrv | Utilitaire de protection de disque dur par TOSHIBA - met la tête de lecture du disque dur en position de sécurité en cas de choc ou de vibration pour diminuer le risque de dégâts qui pourraient être provoqués par un contact de la tête de lecture et du disque | Non
X | Threaded | intcp32.exe | Ajouté par le ver RANDEX.UG! | Non
U | Threat Support Anti-Malware | TSAntimalware.exe | Détecté par Malwarebytes comme PUP.Optional.ThreatSupport. Le fichier se trouve dans %ProgramFiles%\Threat Support\Threat Support Anti-Malware. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
Y | ThreatFire | TFTray.exe | Accès dans la SysBarre [image] à l'anti-nuisibles anti-malware sans-signatures ThreatFire par PC Tools - qui "représente une technologie comportementale en temps réel innovante qui vous offre une protection sans pareille contre tous types de menaces, connues et inconnues : logiciels espions, logiciels publicitaires, enregistreurs de frappe, virus, vers, chevaux de Troie, rootkits, dépassements de mémoire tampon et autres logiciels malveillants" | Oui
X | Thrfile | Host.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhk et par Malwarebytes comme Backdoor.Agent.HST | Non
U | ThrustTSR | TMTMTSR.exe | Thrustmapper par Thrustmaster. "t-mapper - l'icône se trouve dans votre barre des tâches et détecte automatiquement quand le joystick est branché et le configure en conséquence" | Non
X | thuder | thuder.exe | Détecté par Malwarebytes comme Trojan.Agent.THU. Le fichier se trouve dans %ProgramFiles%\SSFKLJ | Non
X | ThumbCache? | [nom-de-fichier du trojan] | Détecté par Malwarebytes comme Trojan.Crypt.E - où ? représente un caractère unique | Non
X | Thumbs Plus *.* | thmbplus**.exe | Détecté par Sophos comme W32/Agobot-AAF - où ** est une combinaison d'un chiffre et d'un caractère aléatoires | Non
X | ThunderCmp# | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.UTH - où # représente un chiffre. Le fichier se trouve dans %LocalAppData%\ThunderSLI | Non
U | THX Audio Control Panel | THXAudio.exe | Panneau de contrôle pour THX TruStudio par Creative - qui "est spécialement conçu pour apporter la même grande expérience audio trouvée dans des spectacles, des films et des studios d'enregistrement - sur l'ordinateur" | Non
X | THX Audio Service | mine.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!im et par Malwarebytes comme Trojan.Agent.MNR | Non
U | THX TruStudio NB Settings | THXAudNB.exe | Composant de THX TruStudio par Creative - qui "est conçu spécialement pour vous permettre d'obtenir sur votre PC la même qualité de son que dans une performance live, un film ou un studio d'enregistrement - sur le PC" | Non
X | THXAudio | rundll32.exe [chemin] wmshlp.dll | Détecté par Dr.Web comme Trojan.DownLoader6.40916 et par Malwarebytes comme Trojan.Proxy. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wmshlp.dll" se trouve dans %CommonAppData%\MSICRD | Non
X | THYR | explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!w et par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\install | Non
U | TI WLAN | TIWLANCu.exe | Produits sans fil LAN Texas Instruments | Non
U | TIBBO VSP Monitor | vspmon.exe | Contrôleur pour Virtual Serial Port - composant de Tibbo Device Server Toolkit - "enregistre l'activité de Virtual Serial Ports et reste un outil indispensable pour le dépannage des problèmes de communications dans les systèmes impliquant Virtual Serial Ports" | Non
X | tibhibtemlan | tibhibtemlan.exe | Détecté par Sophos comme Troj/Upatre-DO et par Malwarebytes comme Trojan.Agent.US | Non
X | Tibiabot | calc.exe | Détecté par Intel Security/McAfee comme BackDoor-CEP!ic. Note - ce n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%. Celui-ci se trouve dans %Windir% | Non
X | tibs3 | tibs3.exe | Numéroteur dialer vers des sites pornographiques surtaxés - voir ici | Non
X | tibs5 | tibs5.exe | Numéroteur dialer vers des sites surtaxés strictement réservés aux adultes. Le fichier se trouve dans %System% | Non
X | ticisms | ticisms.exe | Ajouté par le trojan PWSDLB-B! | Non
? Ticket API Monitor tktmon.exe Syntegra Device Identification Logger. Que fait-il et est-il nécessaire? Non
U | TicketXplorer AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils TicketXplorer (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TicketXplorer_ad\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TicketXplorer AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils TicketXplorer (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TicketXplorer_ad\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TicketXplorer EPM Support | admedint.exe | Barre d'outils TicketXplorer (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TicketXplorer_ad\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TicketXplorer Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils TicketXplorer (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TicketXplorer_ad\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TicketXplorer Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils TicketXplorer (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TicketXplorer_ad\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TicketXplorer Search Scope Monitor | adsrchmn.exe | Barre d'outils TicketXplorer (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TicketXplorer_ad\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TicketXplorer_ad Browser Plugin Loader | adbrmon.exe | Barre d'outils TicketXplorer (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TicketXplorer_ad\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TicketXplorer_ad Browser Plugin Loader 64 | adbrmon64.exe | Barre d'outils TicketXplorer (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TicketXplorer_ad\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | TidyNetwork.com | [nom-de-fichier].exe | Détecté par Dr.Web comme Trojan.DownLoader5.61210 et par Malwarebytes comme PUP.TidyNetwork | Non
X | tiffa | tiffe.exe | Détecté par Malwarebytes comme Trojan.Injector.AI. Le fichier se trouve dans %AppData% | Non
X | Tiger | Shine.exe | Ajouté par une variante de W32.HLLC.Happylow. Le fichier se trouve dans %Windir% | Non
U | Tiger Savings-repairJob | wscript.exe [chemin] repair.js Tiger Savings-repairJob | Composant de Tiger-Savings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Tiger Savings. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | tigixbakydqy | tigixbakydqy.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | tiisignup | tiisignup.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %ProgramFiles%\Internet Explorer\Connection Wizard - voir ici | Non
U | TiKL | tikl.exe | TinyKeylogger, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | TileFree | Tilecomfree.com | Ajouté par le ver RBOT.CQE! | Non
X | Tilerun | Tilecom32.com | Ajouté par une variante de W32/Sdbot.worm | Non
X | timber | timber.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %AppData%\timber | Non
X | Time jugs | Rect Bike.exe | Logiciel publicitaire adware Memini | Non
X | Time Manager | TimeManager.exe | Détecté par Sophos comme W32/Mytob-BV | Non
X | Time Zone Synchronization | wscript [chemin] zshell.js | Détecté par Intel Security/McAfee comme BackDoor-ALT. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "zshell.js" se trouve dans %Cookies% | Non
U | TimeCalendar | tc.exe | Calendrier/agenda numérique TimeCalendar | Non
N | Timed Backups Manager Startup | BACKTIME.EXE | Backup Plus par Avantrix - "vous permet de sauvegarder facilement et rapidement toutes vos données importantes. Ses fonctions comprennent la possibilité de sauvegarder vers à peu près n'importe quel périphérique, comme un disque, un lecteur Zip, un lecteur Jaz, et même des CD-RW/DVD-RW formatés." N'est plus développé | Non
X | TimeDateMUICallback | TimeDateMUICallback.exe | Détecté par Symantec comme Trojan.Ransomcrypt.C et par Malwarebytes comme Trojan.Ransom.Gen. Le fichier se trouve dans %AppData%\SQL Server Compact Edition | Non
X | TimeDateMUICallback | TimeDateMUICallback.exe | Détecté par Malwarebytes comme Trojan.Ransom. Le fichier se trouve dans %AppData%\Microsoft\Windows\[4 chiffres] | Non
U | TimeLeft | TimeLeft.exe | TimeLeft par NesterSoft Inc. - "un compte à rebours, un mémento, une horloge, un réveil, un chronomètre, une minuterie, un gestionnaire de notes, un contrôleur d'enchères, un compte à rebours web et un utilitaire de synchronisation horaire" | Non
U | Timemanager.exe | Timemanager.exe | Time Manager vous permet de suivre le temps passé facturable et non-facturable par client, par catégorie et par collaborateur, puis de l'intégrer directement dans votre logiciel de facturation client | Non
X | Timer | comm.exe | Détecté par Sophos comme Troj/Bdoor-IP | Non
X | Timer | msncomm.exe | Détecté par Trend Micro comme BKDR_WEBDOR.AK | Non
X | Timer | timed.exe | Détecté par Sophos comme Troj/Bdoor-LV | Non
X | TIMER | TIMER.EXE | Ajouté par le ver TIMESE.AG! | Non
U | Timer Recording Manager | ReserveModule.exe | Timed recordings (Enregistrements programmés) pour Sony Giga Pocket - qui "est un logiciel installé sur certains ordinateurs de bureau Vaio de Sony qui vous permet de regarder et d'enregistrer des programmes de télévision sur votre ordinateur" | Non
X | Timer Setting | Nboot.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!k et par Malwarebytes comme Backdoor.Agent | Non
X | TimeServer | WIN*.exe | Détecté par Malwarebytes comme Trojan.Agent.TMS - où * représente n'importe quoi. Le fichier se trouve dans %AppData%\[dossier] - voir des exemples ici et ici | Non
X | TimeService | trun.exe | TlfLic-A - numéroteur dialer vers des sites surtaxés strictement réservés aux adultes | Non
N | Timesheets Lite | timesheets.exe | Timesheets Lite par Timesheets MTS Software - "vous permet d'enregistrer, suivre et rendre compte avec précision du temps passé par vos employés sur des projets. Il le fait rapidement, à faible coût, avec précision, et réduit le temps de mise en facture, et améliore l'exactitude de votre facturation" | Non
X | TimeSink Add Client | TSADBOT.EXE | Espiogiciel spyware publicitaire | Non
X | timessquare | timessquare.exe | Malveillant malware MediaMotor.IEMonitor! | Non
X | timestamp | timeapr32.exe | Ajouté par le trojan AGENT-DRU! | Non
X | Timestasks | timetasks.exe | Détecté par Dr.Web comme Trojan.DownLoader12.1418 et par Malwarebytes comme Trojan.Downloader.TimeTasks | Non
X | TimeSyncApp | TimeSynchronize.exe | Logiciel publicitaire adware DealHelper | Non
X | TIMETREE | MDM.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.Agent.TT. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug. Celui-ci se trouve dans %AppData% | Non
N | TimeUp | Timeup.exe | TimeUp - minuteur de temps passé en ligne sur internet | Non
X | TimeUpdater | winup.exe | Détecté par Malwarebytes comme Trojan.Agent.WUP. Le fichier se trouve dans %AppData%\Acronis | Non
X | TimeUpdater | winup.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Trojan.Agent.WUP. Le fichier se trouve dans %AppData%\Adobe | Non
U | TimeWhackers AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils TimeWhackers (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TimeWhackers_6f\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TimeWhackers AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils TimeWhackers (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TimeWhackers_6f\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TimeWhackers EPM Support | 6fmedint.exe | Barre d'outils TimeWhackers (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TimeWhackers_6f\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TimeWhackers Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils TimeWhackers (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TimeWhackers_6f\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TimeWhackers Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils TimeWhackers (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TimeWhackers_6f\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TimeWhackers Search Scope Monitor | 6fsrchmn.exe | Barre d'outils TimeWhackers (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TimeWhackers_6f\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TimeWhackers_6f Browser Plugin Loader | 6fbrmon.exe | Barre d'outils TimeWhackers (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TimeWhackers_6f\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TimeWhackers_6f Browser Plugin Loader 64 | 6fbrmon64.exe | Barre d'outils TimeWhackers (aujourd'hui abandonnée) - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TimeWhackers_6f\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Timezone | TimeZone.exe | Microsoft Daylight Saving Time Update Utility - voir ici | Non
X | TIMHost | TIMHost.exe | Détecté par Sophos comme Troj/PWS-ANT | Non
U | TimounterMonitor | TimounterMonitor.exe | Composant de la gamme True Image de logiciels de sauvegarde par Acronis, avec lequel vous pouvez créer des sauvegardes de dossiers particuliers, de partitions (exemple: C:, D:) ou de la totalité d'un disque dur - et monter ces images sur un disque/une partition qui a assez d'espace libre. Si vous montez une image en "Read Only" ("Lecture seule") vous ne pouvez rien modifier. En mode "Read & Modify" ("Lecture & écriture"), vous pouvez modifier le contenu, et dans ce mode TimounterMonitor vérifie que les modifications faites dans l'image montée ne la feront pas atteindre une taille supérieure à celle du disque sur lequel l'image de sauvegarde est stockée. Nécessaire si vous montez des partitions ou des images-disque en mode "Read & Modify" et si vous vous préoccupez de l'espace disque dans la partition/le disque où les images de sauvegarde sont stockées. Inclus aussi dans les versions de True Image de Seagate DiscWizard, Seagate BlackArmor Backup, Maxtor (aujourd'hui Seagate) MaxBlast et Apricorn EZ Gig II | Oui
X | TINTIMG | cssrs.exe | Détecté par Sophos comme Torj/StartP-HA et par Malwarebytes comme Trojan.StartPage | Non
U | TINTSETP | TINTSETP.EXE | Input Method Editor par Microsoft pour les langues asiatiques, qui est utilisé à la fois pour afficher et pour permettre la saisie de caractères dans les courriers électroniques email, les documents, les formulaires web et d'autres fichiers - si vous en avez besoin. Trouvé sur des PCs sur lesquels les langues asiatiques (ex: Chinois, Hindi, Japonais, etc) ont été installées via l'icône des Options régionales et linguistiques dans le Panneau de configuration | Oui
X | Tinue | Tinue.exe | Ajouté par le ver SILLYFDC.BCO! | Non
X | Tiny AV | fooding.exe | Ajouté par le ver NETSKY.I! | Non
N | Tiny download manager | TinyDM.exe | Tiny Download Manager - "s'installe ultra-rapidement avec une empreinte légère sur votre ordinateur et fonctionne super-efficacement" et "accélère vos téléchargements et évite de monopoliser les précieuses ressources du système en même temps" | Non
Y | Tiny Personal Firewall Engine | persfw.exe | Composant du pare-feu Tiny Personal Firewall, abandonné aujourd'hui. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
N | Tiny Watcher Logon Time | Watcher.exe | Tiny Watcher détecte les modifications faites sur votre système. Il n'empêchera pas la modification ni la corruption de votre système. Il vous dira seulement que quelque chose de suspect s'est produit. Imaginez que c'est un scanner précoce contre les tumeurs du système. Il vaut mieux installer un outil qui peut détecter et supprimer les éléments néfastes | Non
X | TINYSCAN | alivedoS.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.E | Non
U | tinySpell | tinyspell.exe | Tinyspell - "vous permet de contrôler facilement et rapidement l'orthographe des mots dans toute application Windows. Surveille votre frappe à la volée, vous avertit s'il détecte un mot mal orthographié, et vérifie l'orthographe de chacun des mots que vous copiez dans le Presse-papiers" | Non
U | TiomanExe | Tioman.Exe | Tioman par Agate Technologies - gestionnaire de périphériques amovibles pour les échanger "à chaud" | Non
X | tipguard.exe | tipguard.exe | Privacy Commander, fallacieux programme de protection de la vie privée - pas conseillé, instructions de suppression ici | Non
N | Tips | tips.exe | Propose des trucs sur l'utilisation de votre souris | Non
X | Tismicx | AdobeAcrobat.exe | Détecté par Dr.Web comme Trojan.PWS.Banker1.13882 et par Malwarebytes comme Trojan.Banker.E | Non
U | Titan Backup | TITANB~2.EXE | Titan Backup par Neobyte Solutions - "est une solution facile à utiliser, flexible et abordable, conçue pour des sauvegardes sécurisées de vos données importantes. Il peut faire des sauvegardes automatiques de vos fichiers et documents précieux, courriels et règles, Registre, paramètres, pratiquement sur tout type de support de stockage y compris les CD/DVD-RW, périphériques amovibles, lecteurs réseau et serveurs FTP distants." N'est plus développé | Non
U | Titan Backup | TitanBackup.exe | Titan Backup par Neobyte Solutions - "est une solution facile à utiliser, flexible et abordable, conçue pour des sauvegardes sécurisées de vos données importantes. Il peut faire des sauvegardes automatiques de vos fichiers et documents précieux, courriels et règles, Registre, paramètres, pratiquement sur tout type de support de stockage y compris les CD/DVD-RW, périphériques amovibles, lecteurs réseau et serveurs FTP distants." N'est plus développé | Non
N | Titan FTP Server Tray App | srxTray.exe | Titan FTP Server par South River Technologies - "offre des transferts de fichiers sécurisés, des déclencheurs d'évènement pour l'automatisation, et une interface d'administration intuitive. Titan est le serveur SFTP recommandé par Cisco et utilisé par des milliers d'hôpitaux, de banques et d'organismes gouvernementaux" | Non
X | TitanBot | Application.exe | Détecté par Dr.Web comme Trojan.DownLoader22.13837 et par Malwarebytes comme Backdoor.Bot.E | Non
X | Title | Title.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ty et par Malwarebytes comme Backdoor.Agent.ID | Non
U | Titlebar Date | Titlebar Date.exe | Titlebar Date par Titlebar Software - affiche le jour de la semaine, ansi que la date, dans la barre de titre de la fenêtre active. Par exemple, ouvrez le Bloc-notes et le jour et la date apparaîtront en haut de la fenêtre. Le site web du créateur n'existe plus, mais vous pouvez encore le télécharger ici | Oui
U | Titlebar Time | Titlebar Time.exe | Titlebar Time par Titlebar Software - affiche le jour de la semaine, ansi que la date et l'heure, dans la barre de titre de la fenêtre active. Par exemple, ouvrez le Bloc-notes et le jour, la date et l'heure apparaîtront en haut de la fenêtre. Le site web du créateur n'existe plus, mais vous pouvez encore le télécharger ici | Oui
U | TiTleBarClock | TiTleBarClock.exe | TitleBarClock - affiche le jour, l'heure, la date, le mois, l'année, la mémoire libre, et l'espace disque libre sur le coté droit de la barre de titre de n'importe quelle fenêtre qui a le focus de souris ou de clavier | Non
U | TitleTime | TiTime.exe | "TitleTime ajoute la date et/ou l'heure actuelle dans l'en-tête de la fenêtre d'application actuellement active. Des options supplémentaires sont une deuxième horloge (avec une heure différente), le numéro de semaine, l'heure GMT/UTC, le Temps Internet Swatch, et des sons à chaque heure, demie et quart" | Non
X | tiuopo | tiuopo.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% - voir ici | Non
? TivoNotify TiVoNotify.exe TiVo Notify Service Process - composant de Tivo Desktop. Que fait-il et est-il nécessaire? Non
U | TivoServer | TiVoServer.exe | Tivo Server - installé avec l'option Home Media de TiVo. Il transmet des fichiers audio depuis votre PC vers votre télévision/home cinéma | Non
U | TivoTransfer | TivoTransfer.exe | Service Tivo Transfer. TiVo Desktop est une application simple d'emploi qui vous permet de publier et de partager de la musique, des photos numériques et des enregistrements TiVo entre votre lecteur en réseau TiVo Series2 DVR et votre ordinateur | Non
X | tiwi | tiwi | Détecté par Symantec comme W32.Rahiwi.A et par Malwarebytes comme Worm.Tiwi | Non
U | TIxDSL | tidslmon.exe | Modem DSL Actiontec. Associé avec High Speed AOL DSL. Utilisé pour avoir une synchronisation de ligne avec le modem USB DSL Actiontec. Disponible via Démarrer → Programmes | Non
N | TizzleTalk | TizzleTalk.exe | TizzeTalk est un traducteur de dialectes pour les messageries instantanées Yahoo, MSN, et AOL. Est accompagné de logiciels publicitaires adware, et n'est donc pas conseillé. D'après leur ancien EULA contrat de licence : "Suite à l'installation du Logiciel de la Société, vous verrez de temps en temps des bannières de pub, des pubs en pop-up ou pop-under, ou d'autres types de pubs choisies selon vos activités en ligne .../... Parfois, nous pouvons automatiquement, ou via d'autres méthodes à distance, mettre à jour, mettre à niveau, corriger ou désinstaller le Logiciel de la Société, y compris le logiciel sponsorisé par la pub, sans vous en avertir explicitement. Ces mises à niveau peuvent aussi comprendre l'installation d'applications supplémentaires venant de la Société ainsi que d'applications venant de tiers" | Non
X | Tjdf | KBDMLT48C.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %Windir%\SysWOW64 | Non
X | tJedcyVzACBs | myclient.exe | Détecté par Sophos comme Troj/VBInj-S et par Malwarebytes comme Backdoor.Agent | Non
X | tJeOfxpyoLkuKU.exe | tJeOfxpyoLkuKU.exe | Détecté par Malwarebytes comme Rogue.Fakealert. Le fichier se trouve dans %CommonAppData% | Non
X | Tji771 | fddg.exe | Détecté par Sophos comme W32/Hamweq-J et par Malwarebytes comme Worm.AutoRun.Gen | Non
X | tjstartup | [chemin du fichier] | Détecté par Symantec comme Backdoor.Tjserv | Non
X | tjy02jgg86vh74s9ml00lu3b1v77i0jydu | psuqndrb.exe | Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %System% | Non
N | TK8 EasyNote | EasyNote.exe | TK8 EasyNote (aujourd'hui TK8 Sticky Notes) - notes en post-it sur le Bureau | Non
N | TkBell.Exe | evntsvc.exe | Planificateur d'application installé en même temps que RealOne Player. Une fois installé, il tourne indépendamment de RealOne Player. Voir ici pour plus d'informations, avec la façon de le désactiver. Voir aussi evntsvc et Realsched. Notez que eventsvc.exe ne semble plus être dans la version la plus récente. Pour désactiver "tkbell.exe" dans les versions récentes (1) Lancer RealOne Player (2) Outils → Préférences (3) Services automatiques dans l'onglet Catégories (4) Décocher toutes les options puis OK | Non
N | TkBell.Exe | realsched.exe | Planificateur d'application installé en même temps que RealOne Player. Une fois installé, il tourne indépendamment de RealOne Player. Voir ici pour plus d'informations, avec la façon de le désactiver. Voir aussi evntsvc et Realsched. Notez que eventsvc.exe ne semble plus être dans la version la plus récente. Pour désactiver "tkbell.exe" dans les versions récentes (1) Lancer RealOne Player (2) Outils → Préférences (3) Services automatiques dans l'onglet Catégories (4) Décocher toutes les options puis OK | Non
N | TkBellExe | evntsvc.exe | Planificateur d'application installé en même temps que RealOne Player. Une fois installé, il tourne indépendamment de RealOne Player. Voir ici pour plus d'informations, avec la façon de le désactiver. Voir aussi evntsvc et Realsched. Notez que eventsvc.exe ne semble plus être dans la version la plus récente. Pour désactiver "tkbell.exe" dans les versions récentes (1) Lancer RealOne Player (2) Outils → Préférences (3) Services automatiques dans l'onglet Catégories (4) Décocher toutes les options puis OK | Non
N | TkBellExe | realsched.exe | Planificateur d'application installé en même temps que RealOne Player. Une fois installé, il tourne indépendamment de RealOne Player. Non nécessaire - voir ici pour plus d'informations, avec la façon de le désactiver. Voir aussi evntsvc et Realsched. Notez que eventsvc.exe ne semble plus être dans la version la plus récente. Pour désactiver "tkbell.exe" dans les versions récentes (1) Lancer RealOne Player (2) Outils → Préférences (3) Services automatiques dans l'onglet Catégories (4) Décocher toutes les options puis OK | Non
X | tkduGCMCAU | Adw4x.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | TKKL Agent | TKKL.exe | Détecté par Malwarebytes comme ArdamaxKeylogger. Le fichier se trouve dans %System%\28463 | Non
X | TKLM | Updlates.exe | Détecté par Malwarebytes comme Trojan.Injector.DV. Le fichier se trouve dans %Windir%\Crogram \ | Non
X | TkNetDriver Monitor | lexbce.exe | Ajouté par le ver SDBOT-ADF! | Non
N | tkonnect | TKONNECT.EXE | Numéroteur Dialer pour le FAI Tiscali (aujourd'hui TalkTalk). Disponible en raccourci sur le Bureau | Non
X | TKYJRR | DriverUpdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tv et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | tl | tl.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xp et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | tlc | update911.js | Installeur de pirate | Non
? TlcR avp.exe Le fichier se trouve dans %Windir%\config. Que fait-il et est-il nécessaire? Non
X | tlfov.exe | tlfov.exe | Détecté par Dr.Web comme Trojan.MulDrop2.30710 et par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | TLH_PTFBPro | PTFBStart.exe | Charge l'exécutable principal (PTFBPro.exe) pour l'utilitaire PTFB PRO (Push the Freakin' Button) par Technology Lighthouse puis se ferme. PTFB "attend silencieusement dans la SysBarre [image] l'apparition d'une tâche pour laquelle il peut vous aider. Il se met alors en marche, pour s'occuper des tâches répétitives, en éliminant les interruptions de travail, en restaurant les préférences du programme, en répondant aux invites et aux popups, etc" | Oui
X | tljyxiiw | tljyxiiw.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | tljyxiiw | tljyxiiw.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserProfile% | Non
X | TLK Start | TLK.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent.Gen | Non
U | tlntsvr | tlntsvr.exe | Programme Microsoft associé à Telnet | Non
U | TLogonPath | tb2logon.exe | Timbuktu Pro - logiciel d'accès au Bureau à distance | Non
X | TLWBAP | OIaXtQ.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!va et par Malwarebytes comme Backdoor.Agent.E | Non
X | Tlwg | icardresy.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
X | tlz | 47681727.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %Windir% | Non
X | TLzULCPZJI.exe | TLzULCPZJI.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Messa.E | Non
U | TM Outbreak Agent | TMOAgent.exe | Composant de produits de sécurité sur le web Trend Micro - PC-cillin 2004, Virus Buster 2003-2004 et Antivirus. Annonce aux utilisateurs les apparitions de virus et propose de mettre à jour le scanner | Non
U | TMA distribution | cfinst.exe | Composant de LANDesk Management Suite 6 et du Common Base Agent (CBA) par Intel - utilisé pour la communication entre le serveur central et les clients gérés | Non
X | tmchook | tmchook.exe | Détecté par Kaspersky comme le trojan VB.AA! | Non
U | TMEEJME.EXE | TMEEJME.EXE | Commande de Toshiba TME (Toshiba Mobile Extension) | Non
U | TMERzCtl.EXE | TMERzCtl.EXE | Commande de Toshiba TME (Toshiba Mobile Extension) | Non
U | TMESBS | TMESBS21.EXE | Utilitaire en relation avec l'insertion et le retrait du périphérique de baie Slim (comme un graveur de DVD/CD) sur des portables Toshiba. Vous pouvez désactiver cet élément si vous n'avez absolument pas l'intention de retirer le périphérique alors que le portable est allumé | Non
U | TMESBS.EXE | TMESBS21.EXE | Utilitaire en relation avec l'insertion et le retrait du périphérique de baie Slim (comme un graveur de DVD/CD) sur des portables Toshiba. Vous pouvez désactiver cet élément si vous n'avez absolument pas l'intention de retirer le périphérique alors que le portable est allumé | Non
U | TMESBS.EXE | TMESBS31.EXE | Utilitaire en relation avec l'insertion et le retrait du périphérique de baie Slim (comme un graveur de DVD/CD) sur des portables Toshiba. Vous pouvez désactiver cet élément si vous n'avez absolument pas l'intention de retirer le périphérique alors que le portable est allumé | Non
U | TMESBS.EXE | TMESBS32.EXE | Utilitaire en relation avec l'insertion et le retrait du périphérique de baie Slim (comme un graveur de DVD/CD) sur des portables Toshiba. Vous pouvez désactiver cet élément si vous n'avez absolument pas l'intention de retirer le périphérique alors que le portable est allumé | Non
U | TMESBS32 | TMESBS32.EXE | Utilitaire en relation avec l'insertion et le retrait du périphérique de baie Slim (comme un graveur de DVD/CD) sur des portables Toshiba. Vous pouvez désactiver cet élément si vous n'avez absolument pas l'intention de retirer le périphérique alors que le portable est allumé | Non
U | TMESRV.EXE | TMESRV11.EXE | Utilitaire Toshiba en relation avec l'insertion et le retrait d'un portable dans une station d'accueil docking station. Non nécessaire si vous n'utilisez pas de station d'accueil | Non
U | TMESRV.EXE | TMESRV21.EXE | Utilitaire Toshiba en relation avec l'insertion et le retrait d'un portable dans une station d'accueil docking station. Non nécessaire si vous n'utilisez pas de station d'accueil | Non
U | TMESRV.EXE | TMESRV31.EXE | Utilitaire Toshiba en relation avec l'insertion et le retrait d'un portable dans une station d'accueil docking station. Non nécessaire si vous n'utilisez pas de station d'accueil | Non
U | TMESRV31 | TMESRV31.EXE | Utilitaire Toshiba en relation avec l'insertion et le retrait d'un portable dans une station d'accueil docking station. Non nécessaire si vous n'utilisez pas de station d'accueil | Non
U | TMExLogon | TMESRV.EXE | Utilitaire Toshiba relatif à l'insertion et au retrait d'un portable d'une station d'accueil docking station. Non nécessaire si vous n'utilisez pas de station d'accueil | Non
X | tmivvdcbb.vbs | tmivvdcbb.vbs | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Downloader.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
? Tmmkb TMMKYSVR.EXE Logiciel Toshiba de clavier multimédia - contient peut-être la création de raccourcis clavier? Non
N | TMMonitor | tmmonitor.exe | Accès dans la SysBarre [image] et contrôleur de synchronisation pour TotalMedia par Arcsoft - "une application tout-en-un qui vous permet d'avoir accès à et de travailler avec des photos numériques, des vidéos personnelles, des programmes TV enregistrés, la radio ou votre bibliothèque de musique numérique, directement depuis votre TV ou votre PC personnel." Le contrôleur de synchronisation lance le planificateur de synchronisation que vous avez paramétré et lorsqu'il est l'heure de synchroniser les fichiers planifiés, le programme démarre automatiquement. Fermer le contrôleur de synchronisation empêche le lancement des synchonisations planifiées jusqu'à ce qu'il soit relancé. | Oui
X | TmNetDriver Monitor | exbce.exe | Ajouté par le ver SDBOT-ABR! | Non
X | Tmntsrv32 | Tmntsrv32.exe | Ajouté par le trojan STARTPAGE.O! | Non
U | T-Mobile Communication Centre | Centre.exe | Utilitaire de configuration/gestion T-Mobile Communication Centre pour leur gamme d'appareils mobiles à haut débit | Non
U | TMOUSE | tmouse.exe | Composant de Toshiba Mouse Control qui permet aux utilisateurs ayant une souris AccuPoint de faire défiler les documents compatibles-avec-le-défilement-MS en maintenant enfoncées les touches CTRL + ALT et en déplaçant l'AccuPoint vers le haut ou le bas. Il permet aussi de zoomer en maintenant enfoncées les touches CTRL + SHIFT et en déplaçant l'AccuPoint vers le haut ou le bas. Désactiver cet élément n'a pas d'effet néfaste, mis à part de désactiver les fonctions de défilement//zoom de l'AccuPoint | Non
X | tmp | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.Generic. Note - cet élément se charge depuis le Dossier Démarrage de Windows | Non
X | tmp | defender.exe | Fake Microsoft Security Essentials Alert - instructions de suppression ici. Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %AppData% | Non
X | tmp.exe | tmp.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | tmp.exe | tmp.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.TMP | Non
X | tmp.exe | tmp.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | tmp_up | sample.exe | Logiciel publicitaire adware QuickBar | Non
X | tmp3 | tmp*.tmp.exe | Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp% | Non
X | TMPF | tmpE.tmp.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fql et par Malwarebytes comme Trojan.Agent | Non
X | tmpF.tmp.exe | tmpF.tmp.exe | Détecté par Malwarebytes comme Backdoor.Agent.TMPGen. Le fichier se trouve dans %Temp% | Non
U | TMPINI34 | svcwinra.exe | Programme de surveillance System Surveillance Pro. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | TmProvider | rundll32 [chemin] TMPprovider###.dll | Détecté par Malwarebytes comme Backdoor.Havex. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "TMPprovider###.dll" se trouve dans %System%, où # représente un chiffre - voir des exemples ici et ici | Non
Y | tmproxy | tmproxy.exe | Composant de produits de sécurité sur le web Trend Micro - Internet Security 2005, PC-cillin 2003, et Virus Buster 2003-2004 | Non
U | TMRUBottedTray | TMRUBottedTray.exe | RUBotted (par Trend Micro) surveille votre ordinateur pour détecter des activités suspectes et contrôle régulièrement avec un service en ligne pour identifier les comportements associés aux Bots robogiciels. En cas de découverte d'une éventuelle infection, RUBotted vous suggère d'analyser et de nettoyer votre ordinateur | Non
U | TMTMTSR | TMTMTSR.exe | Thrustmapper par Thrustmaster. "t-mapper - l'icône se trouve dans votre barre des tâches et détecte automatiquement quand le joystick est branché et le configure en conséquence" | Non
X | Tnaww | syitm.exe | Détecté par Sophos comme W32/Floder-A et par Malwarebytes comme Worm.DorkBot | Non
X | Tnawy | systm.exe | Détecté par Intel Security/McAfee comme Generic.dx!vyo et par Malwarebytes comme Worm.AutoRun.Gen | Non
X | TNFQ | TNF.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir% | Non
X | tnotify | notepad [chemin] VAULT.txt | Détecté par Symantec comme Trojan.Ransomcrypt.R et par Malwarebytes comme Trojan.Agent.VLT. Note - ne supprimez pas le véritable éditeur de texte "notepad.exe" (le "Bloc-notes") qui se trouve dans %Windir%. Le fichier "VAULT.txt" se trouve dans %Temp% | Non
U | TnPopUp | billbrz.exe | En relation avec Technesis "des solutions primées pour suivre et gérer les activités d'impression, de copie, de fax et de scan" | Non
U | TNTClk | TNTCLK.exe | Programme de surcadencement overclocking pour TNT, TNT2, et d'autres cartes graphiques. Ce programme peut permettre de surcadencer overclocker la carte graphique manuellement en dehors du démarrage lorsqu'on en a besoin, surtout avant de commencer une séance de jeu. Cependant, pour simplifier, on peut le laisser coché pour le faire tourner une fois au démarrage et surcadencer overclocker automatiquement la carte graphique. Dans ce cas, il ne tourne même plus en tâche de fond après avoir fait son travail | Non
X | to | winnit.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ic et par Malwarebytes comme Trojan.Agent.VBS | Non
X | to | wscript.exe [chemin] WinNTService.vbs | Détecté par Malwarebytes comme Trojan.Agent.TGen. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "WinNtService.vbs" se trouve dans %AppData% | Non
U | TO2SSM_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs Telefónica O2 | Non
U | TO2WCM_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs Telefónica O2 | Non
X | Toad for Oracle | msconfig.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré. Celui-ci se trouve dans %UserTemp% | Non
U | ToADiMon.exe | ToADiMon.exe | Assistant de connexion pour le FAI T-Online | Non
Y | TOAST.net Accelerator | toastgui.exe | Interface utilisateur personnalisée TOAST.net Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
X | toastpop | d57BJSail5.exe | Détecté par Dr.Web comme Trojan.KillProc.19830 et par Malwarebytes comme Adware.KorAd.Gen | Non
X | toastpop | toastpop.exe | Détecté par Dr.Web comme Trojan.KillProc.19830 et par Malwarebytes comme Adware.KorAd.Gen | Non
X | toastpop003 | d57BJSail555.exe | Détecté par Malwarebytes comme Adware.KorAd.Gen. Le fichier se trouve dans %Windir% | Non
X | toastpop3 | toastpop2.exe | Détecté par Dr.Web comme Trojan.MulDrop4.8014 et par Malwarebytes comme Adware.KorAd.Gen | Non
U | Today | Today.exe | Today par Xarka Software - "un calendrier/journal d'événements basé sur les fêtes de l'Église Orthodoxe Grecque" qui affiche un panneau contenant un calendrier, des événements, des fêtes, des données astronomiques et la photo du jour | Oui
X | TodayTab Client | TodayTab.exe | Détecté par Intel Security/McAfee comme Generic.dx!bbbt | Non
X | toddy | toddy.exe | Détecté par Malwarebytes comme Trojan.LVBP.IF. Le fichier se trouve dans %UserProfile% | Non
X | todoeosodeosuut | todoeosodeosuut.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir% | Non
U | Toggler | toggler.exe | "Toggler vous permet de garder le contrôle sur les touches VerrMaj (Caps Lock), VerrNum (Num Lock), et Inser. Il vous empêche de saisir tout en MAJUSCULES si vos doigts ont glissé et appuyé accidentellement sur la touche VerrMaj" | Non
X | Tok-Cirrhatus | [chemin du ver] | Détecté par Sophos comme W32/Brontok-F et par Malwarebytes comme Worm.Brontok | Non
X | Tok-Cirrhatus | IDTemplate.exe | Détecté par Trend Micro comme WORM_RONTOKBRO.A et par Malwarebytes comme Worm.Brontok | Non
X | Tok-Cirrhatus | smss.exe | Détecté par Sophos comme W32/Brontok-A et par Malwarebytes comme Worm.Brontok. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData% | Non
X | Tok-Cirrhatus-[4 chiffres aléatoires] | br[4 chiffres aléatoires]on.exe | Détecté par Sophos comme W32/Brontok-M et par Malwarebytes comme Worm.Brontok | Non
X | Tok-Cirrhatus-1464 | br3951on.exe | Détecté par Trend Micro comme WORM_BRONTOK.AD et par Malwarebytes comme Worm.Brontok | Non
X | Tok-Cirrhatus-1959 | [aléatoire].exe | Détecté par Sophos comme W32/Brontok-CF et par Malwarebytes comme Worm.Brontok | Non
X | Tok-Cirrhatus-1959 | br4941on.exe | Détecté par Sophos comme W32/Brontok-J et par Malwarebytes comme Worm.Brontok | Non
X | Tok-Cirrhatus-1959sarc | sv711224030r.exe | Détecté par Sophos comme W32/Brontok-R | Non
X | Tok-Cirrhatus-1959sarc | yesbron.com | Détecté par Sophos comme W32/Brontok-R | Non
X | Tok-Cirrhatus-2454 | br5931on.exe | Détecté par Trend Micro comme WORM_BRONTOK.AD et par Malwarebytes comme Worm.Brontok | Non
X | Tok-Cirrhatus-2784 | br6591on.exe | Détecté par Sophos comme W32/Brontok-L et par Malwarebytes comme Worm.Brontok | Non
X | Tok-Cirrhatus-2784 | smss.exe | Détecté par Sophos comme W32/Brontok-S et par Malwarebytes comme Worm.Brontok. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData% | Non
X | tokenchanger.exe | tokenchanger.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | tolfgd1 | fxfuychl.exe | Détecté par Malwarebytes comme Trojan.Backdoor.VB. Le fichier se trouve dans %System% | Non
X | Tom0204 | Tom0204.exe | Ajouté par un trojan ou ver non identifié! | Non
X | Tomb Raider: Anniversary | [nom-de-fichier].exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
? TomcatStartup hpbpsttp.exe Serveur web Apache Tomcat, composant du logiciel "Printer Tools" pour HP LaserJet. Que fait-il et est-il nécessaire? Non
? TomcatStartup 2.5 hpbpsttp.exe Serveur web Apache Tomcat, composant du logiciel "Printer Tools" pour HP LaserJet. Que fait-il et est-il nécessaire? Non
X | Tomorrowland Music Player | [chemin du trojan] | Détecté par Dr.Web comme Trojan.MulDrop5.7125 et par Malwarebytes comme Trojan.Agent.TML | Non
X | Tomorrowland Music Player | TomorrowLandAlbum.exe | Détecté par Dr.Web comme Trojan.MulDrop5.5889 et par Malwarebytes comme Trojan.Agent.TML | Non
N | TomTomHOME.exe | TomTomHOME.exe | TomTom HOME - logiciel gratuit pour le PC permettant de gérer, mettre à jour et personnaliser leurs produits de navigation GPS | Non
N | TomTomHOME.exe | TomTomHOMERunner.exe | TomTom HOME - "TomTom HOME est le moyen le plus pratique de gérer le contenu de votre appareil GPS TomTom. Il s'agit d'un logiciel gratuit que vous devez installer sur votre ordinateur pour l'utiliser" | Non
N | ToniArts EasyCleaner | EasyClea.exe | EasyCleaner par ToniArts - "est un petit programme qui recherche dans le Registre Windows des éléments qui pointent vers nulle part. EasyCleaner vous permet aussi de supprimer toutes sortes de fichiers inutiles comme les fichiers temporaires et les sauvegardes" | Non
X | toobar | toobar.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.gen.a et par Malwarebytes comme Trojan.Guara.BR | Non
X | Tool Update | critical-update.exe | Détecté par Malwarebytes comme Backdoor.Agent.CU. Le fichier se trouve dans %AppData% | Non
X | ToolBar | seriusdat.exe | Détecté par Microsoft comme TrojanSpy:Win32/Bancos.ACJ | Non
N | toolbar_eula_launcher | EULALauncher.exe | Lanceur d'End User License Agreement (EULA) Contrat de Licence Utilisateur Final (CLUF) - en relation avec la barre d'outils Google | Non
X | ToolbarInstall | MirarSetup.exe | Logiciel publicitaire adware Mirar | Non
X | ToolbarRestore | ToolbarRestore.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!gfk et par Malwarebytes comme Adware.K.ILike. Le fichier se trouve dans %ProgramFiles%\ILikeClick | Non
X | Toolbox | ethernetdriver.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hi et par Malwarebytes comme Trojan.Agent.PT | Non
U | ToolBoxFX | HPTLBXFX.exe | HP ToolBoxFX - "fournit un accès à la configuration, des infos d'état, et une assistance pour chaque fonction". Livré avec certaines imprimantes multifunctions HP | Non
X | ToolHelp | hwpv.exe | Ajouté par une variante du trojan INFOSTEALER! | Non
X | ToolNotifier | ToolNotifier.exe | Détecté par Intel Security/McAfee comme Generic.dx!ven | Non
X | TOOLS | bandtools.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %LocalAppData% | Non
X | toolsicuro | SysRep.exe | ToolSicuro, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version italienne - pas conseillé. Un membre de la famille ErrClean | Non
X | TOOSNET | TNG.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker.dldr et par Malwarebytes comme Trojan.Banker.TSN | Non
X | ToP | LSASS.exe | Ajouté par le trojan WOWCRAFT.C! Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Top Tilecom | Tilecomtop.com | Détecté par Trend Micro comme WORM_RBOT.BXD | Non
X | topat | zlip.exe | Détecté par Sophos comme Troj/Flood-IG | Non
U | TopDesk | TopDesk.exe | Utilitaire de gestion de fenêtres TopDesk par Otaku Software Pty Ltd qui vous permet d'afficher rapidement les fenêtres (toutes, applications ou visibles), ou bien de cacher les fenêtres visibles | Oui
? topi topi.exe Toshiba Online Product Information. Que fait-il et est-il nécessaire? Non
X | Topic cPanr | cPaner.com | Détecté par Trend Micro comme WORM_SDBOT.AJP. Le fichier se trouve dans %System% | Non
X | Topic lnternet | lnternet.exe | Ajouté par une variante de W32/Rbot-GLZ | Non
X | Topic lnternet | lnternet32.exe | Détecté par Sophos comme W32/Rbot-GLZ | Non
X | Topic MSNGR32 | [aléatoire].com | Détecté par Malwarebytes comme Backdoor.IRCBot - voir des exemples ici et ici | Non
X | Topic Soft | Tilesoft.com | Détecté par Trend Micro comme WORM_RBOT.GDH. Le fichier se trouve dans %System% | Non
X | Topic Tilesys | Tilesys.com | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | ToPicks Starter | Idhost.exe | Logiciel publicitaire adware ToPicks | Non
X | toplisty | mstask32.exe | Ajouté par le trojan backdoor BIFROSE-FG! | Non
U | TopmostClock | TopMostClock.exe | TopMost Clock - horloge analogique transparente qui s'affiche au dessus de vos autres fenêtres | Non
X | TOPOLOGY NET.TCP BIOMETRIC CONTROLS SOURCE | iqfrcfjyhsr.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | TopSearch | TopSearch.exe | Logiciel publicitaire adware TopSearch | Non
X | topsearch.exe | topsearch.exe | Détecté par Dr.Web comme Trojan.DownLoad3.15877 et par Malwarebytes comme Adware.Korad | Non
N | Tor | tor.exe | Progiciel d'anonymisation Tor | Non
X | tor anonymous proxy | tor32.exe | Détecté par Sophos comme W32/Sdbot-ADR | Non
U | torcho | torcho.exe | Détecté par Malwarebytes comme PUP.Optional.PayByAds. Le fichier se trouve dans %AppData%\torcho\torcho\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | TorCP | torcp.exe | Contrôleur TorCP pour le progiciel d'anonymisation Tor - qui "tourne dans la zone de notification de votre système, et vous donne un moyen de vérifier l'état de Tor sans avoir besoin de garder la fenêtre de console ouverte en permanence" | Non
X | Torjan Program | csrss.exe | Détecté par Sophos comme Troj/LegMir-BO et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Torjan Program | services.exe | Ajouté par le ver AUTEX.C! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Torjan Program | smss.exe | Ajouté par le trojan WOWCRAFT.B! Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Torjan Program | WINLOGON.EXE | Ajouté par le trojan WOWCRAFT.D! Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
U | TornTv Downloader | Torntv Downloader.exe | Détecté par Malwarebytes comme PUP.Optional.TornTV. Le fichier se trouve dans %AppData%\TornTV.com. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TornTvDownloader | Torntv Downloader.exe | Détecté par Malwarebytes comme PUP.Optional.TornTV. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\TornTV.com. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | Torrent | System.exe | Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %LocalAppData% | Non
X | Torrent Management Service | system32.exe | Ajouté par une variante du trojan IRCBOT! Voir ici | Non
X | Torrent Management Service | TMANAGESVC.EX | Ajouté par une variante du trojan backdoor IRCBOT! | Non
X | torRundll32.exe | 82F24DA4030F2A[private subnet]BA4C3BD85E067B8BA.exe | Détecté par Intel Security/McAfee comme W32/Autorun.worm.gen et par Malwarebytes comme Trojan.Agent.E | Non
U | Tortuga | tortuga.exe | Détecté par Malwarebytes comme PUP.Optional.Clara. Le fichier se trouve dans %LocalAppData%\Tortuga\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | TOSCDSPD | toscdspd.exe | En relation avec les pilotes CD/DVD pour un portable Toshiba. Ce n'est pas un processus indispensable. L'activer ou le désactiver relève du choix de l'utilisateur | Non
U | TOSHIBA Accessibility | FnKeyHook.exe | "Vous permet d'utiliser la touche Fn pour créer un raccourci en combinaison de touches avec une des touches de fonction sans avoir besoin d'appuyer simultanément sur les deux touches comme il faut le faire d'habitude. L'utilisation d'Accessibility vous permet de verrouiller la touche Fn, ce qui signifie que vous pouvez l'enfoncer une fois, la relâcher, puis appuyer sur une touche de fonction pour activer la fonction de raccourci" | Non
U | Toshiba App Place | ToshibaAppPlace.exe | Toshiba AppPlace - applications basées sur le cloud "conçues spécialement pour travailler pour vous et votre portable Toshiba" | Non
U | TOSHIBA Button Support | HSON.exe | Gestion de bouton Toshiba HotStart (touche de raccourci DVD/CD) pour un divertissement immédiat, sur leurs portables | Non
U | TOSHIBA eco Utility | Teco.exe | Eco Utility™ par Toshiba qui offre "une gestion améliorée de l'énergie. D'un simple clic vous pouvez basculer vers un plan d'économie d'énergie pré-configuré qui non seulement vous permet de contribuer activement à l'écologie, mais vous permet aussi de voir les économies réalisées" | Non
Y | TOSHIBA Face Recognition Watcher | SmartFaceVWatcher.exe | Reconnaissance faciale par Toshiba qui permet à l'utilisateur de se connecter à son portable sans qu'il ait besoin de saisir un mot de passe, via la webcam intégrée sur certains modèles | Non
Y | TOSHIBA Flash Cards | TCrdMain.exe | En relation avec le slot (emplacement) de carte flash sur un portable Toshiba. L'arrêt de ce processus désactivera l'accès aux cartes flash | Non
Y | TOSHIBA HDD Protection | thpsrv | Utilitaire de protection de disque dur par TOSHIBA - met la tête de lecture du disque dur en position de sécurité en cas de choc ou de vibration pour diminuer le risque de dégâts qui pourraient être provoqués par un contact de la tête de lecture et du disque | Non
U | Toshiba HDD SDD Alert | TosWaitSrv.exe | Composant de Hard Drive Impact Sensor par Toshiba - 'un système complexe, matériel et logiciel, conçu pour détecter les mouvements soudains (comme quand votre portable commence à tomber de la table) et "ranger" les têtes de lecture de votre disque dur avant que les dégâts ne se produisent'. Disponible sur certains modèles | Non
U | Toshiba Hotkey Utility | Hotkey.exe | Gestionnaire de touches multimédia/de fonction pour portables Toshiba. Le fichier se trouve dans %ProgramFiles%\Toshiba\Windows Utilities | Non
U | Toshiba Key State | KEYSTATE.EXE | Affiche une icône dans la SysBarre [image] qui indique l'état de la touche VerrMaj Caps Lock. Peut être utile sur des portables (ex: Toshiba) qui n'ont pas de LED petite lampe indicatrice. Disponible via Démarrer → Programmes | Non
N | TOSHIBA Online Backup | TOBuActivation.exe | Rappel d'activation pour la version d'essai gratuite de TOSHIBA Online Backup (qui est une version sous marque Toshiba de l'utilitaire de stockage en ligne Norton Online Backup par Symantec | Non
U | TOSHIBA Password Utility | TosPU.exe | TOSHIBA Password Utility ajoute une sécurité supplémentaire par mot de passe à votre ordinateur Toshiba. "Après avoir enregistré un mot de passe utilisateur, il vous sera demandé de le saisir au démarrage de l'ordinateur ou pour exécuter Password Utility" | Non
U | TOSHIBA PC Health Monitor | TPCHWMsg.exe | Composant de Toshiba PC Health Monitor - qui "amène la protection à un niveau supérieur en vérifiant votre machine de façon anticipée et en vous prévenant de problèmes à l'avance" | Non
? TOSHIBA Picture Enhancement Utility TosPEHK.exe L'Utilitaire d'enrichissement d'image par Toshiba améliore la qualité d'image de fonctions comme la lecture d'un film DVD, la lecture d'informations venant d'une caméra video ou d'un camescope, ou la réception de données émises d'une console comme une PlayStation ou une X-Box sur certains modèles de portables Non
N | Toshiba Registration | ToshibaRegistration.exe | Enregistrement Toshiba - disponible via Démarrer → Programmes | Non
N | TOSHIBA Service Station | ToshibaServiceStation.exe | Toshiba Service Station "permet à votre ordinateur de chercher automatiquement des mises à jour logicielles TOSHIBA ou d'autres alertes TOSHIBA qui sont spécifiques au système de votre ordinateur et à ses programmes" | Non
N | TOSHIBA Service Station | TSS.exe | Toshiba Service Station "permet à votre ordinateur de chercher automatiquement des mises à jour logicielles TOSHIBA ou d'autres alertes TOSHIBA qui sont spécifiques au système de votre ordinateur et à ses programmes" | Non
U | TOSHIBA Sleep | TSleepSrv.exe | En relation avec la fonction USB Sleep-and-Charge incluse dans certains portables Toshiba, qui permet aux utilisateurs de recharger un périphérique USB pendant que le portable est en mode veille | Non
N | Toshiba TEMPO | Toshiba.Tempo.UI.TrayApplication.exe | TEMPO est un service logiciel développé par Toshiba. Il vous donne des conseils pour améliorer les performances de votre ordinateur portable et vous permet de rester informé des dernières mises à jour de logiciels et pilotes Toshiba dès leur publication. Pour ce faire, il envoie différents types d'alerte dans une boîte de réception spéciale TEMPO sur votre ordinateur portable | Non
U | TOSHIBA USB Sleep and Charge | TUSBSleepChargeSrv.exe | En relation avec la fonction USB Sleep-and-Charge, incluse dans certains portables Toshiba, qui permet aux utilisateurs de charger un périphérique USB pendant que le portable est en mode veille | Non
U | TOSHIBA Volume Indicator | VolControl.exe | Indicateur de volume affiché sur l'écran pour portables Toshiba | Non
U | Toshiba Volume Regulator | TosVolRegulator.exe | Ajuste automatiquement le niveau du volume en fonction du niveau de bruit ambiant sur certains portables Toshiba | Non
U | ToshibaAppPlace | ToshibaAppPlace.exe | Toshiba AppPlace - applications basées sur le cloud "conçues spécialement pour travailler pour vous et votre portable Toshiba" | Non
N | ToshibaPinger | pinger.exe | Pinger est le programme résident pour les mises à niveau Toshiba. Vérifie périodiquement s'il y a des mises à niveau de logiciel/pilote pour votre modèle précis d'ordinateur. S'il en trouve, il envoie une notification | Non
N | ToshibaServiceStation | ToshibaServiceStation.exe | Toshiba Service Station "permet à votre ordinateur de chercher automatiquement des mises à jour logicielles TOSHIBA ou d'autres alertes TOSHIBA qui sont spécifiques au système de votre ordinateur et à ses programmes" | Non
N | ToshibaServiceStation | TSS.exe | Toshiba Service Station "permet à votre ordinateur de chercher automatiquement des mises à jour logicielles TOSHIBA ou d'autres alertes TOSHIBA qui sont spécifiques au système de votre ordinateur et à ses programmes" | Non
U | TOSHIBSU | Toshibsu.exe | Réduit la consommation d'énergie quand le portable n'est pas utilisé, pour préserver la batterie. La fonction Hibernation ne fonctionne pas s'il est désactivé. Des programmes similaires sur d'autres portables réduisent la cadence de l'horloge du processeur, etc. Nécessaire si vous utilisez votre portable sur batterie régulièrement | Non
U | TosHKCW | TosHKCW.exe | Toshiba Hot Key Change/Control Wireless. Vous permet d'utiliser un raccourci clavier pour activer/désactiver une transmission intégrée sans fil 802.11b sur un portable (si installée) | Non
U | TosHKCW.exe | TosHKCW.exe | Toshiba Hot Key Change/Control Wireless. Vous permet d'utiliser un raccourci clavier pour activer/désactiver une transmission intégrée sans fil 802.11b sur un portable (si installée) | Non
Y | TosMem | tosmem.exe | En relation avec un portable Toshiba. Le système ACPI de Win98/Me ne peut pas 'hiberner' ou se 'mettre en veille' si toute la mémoire physique inférieure à 640KB est verrouillée. Cet utilitaire alloue et verrouille trois pages lors de l'allumage (boot) puis les libère en cas de mise en veille/hibernation pour ACPI.SYS de façon à résoudre ce problème | Non
U | TosNC | TosNcCore.exe | Composant de Bulletin Board par Toshiba - "un outil visuel qui utilise l'écran tactile du PC pour vous aider à vous organiser avec des notes, des listes de tâches, et plus encore". Disponible sur certains modèles de portables récents | Non
? TosPEHK TosPEHK.exe L'Utilitaire d'enrichissement d'image par Toshiba améliore la qualité d'image de fonctions comme la lecture d'un film DVD, la lecture d'informations venant d'une caméra video ou d'un camescope, ou la réception de données émises d'une console comme une PlayStation ou une X-Box sur certains modèles de portables Non
U | TosReelTimeMonitor | TosReelTimeMonitor.exe | Logiciel ReelTime™ par Toshiba - "une application gratuite qui vous affiche un historique visuel de vos fichiers récemment utilisés en utilisant des miniatures graphiques que vous pouvez faire défiler, pour que vous accédiez plus vite à vos fichiers". Disponible sur les modèles récents | Non
U | TosRotation | TRot.exe | Utilitaire TOSHIBA Rotation - permet aux utilisateurs de faire tourner de 180 degrés l'image de l'écran d'un portable, de façon à partager les informations sur l'écran avec d'autres personnes assises de l'autre coté de la table ou du bureau | Non
U | TosSENotify | TosWaitSrv.exe | Composant de Hard Drive Impact Sensor par Toshiba - 'un système complexe, matériel et logiciel, conçu pour détecter les mouvements soudains (comme quand votre portable commence à tomber de la table) et "ranger" les têtes de lecture de votre disque dur avant que les dégâts ne se produisent'. Disponible sur certains modèles | Non
X | tostpop.exe | tostpop.exe | Détecté par Malwarebytes comme Adware.K.TostPop. Le fichier se trouve dans %ProgramFiles%\tostpop | Non
X | tostpop_.exe | tostpop_.exe | Détecté par Malwarebytes comme Adware.K.TostPop. Le fichier se trouve dans %ProgramFiles%\tostpop | Non
U | TosVolRegulator | TosVolRegulator.exe | Ajuste automatiquement le niveau du volume en fonction du niveau de bruit ambiant sur certains portables Toshiba | Non
U | TosWaitSrv | TosWaitSrv.exe | Composant de Toshiba PC Health Monitor - qui "amène la protection à un niveau supérieur en vérifiant votre machine de façon anticipée et en vous prévenant de problèmes à l'avance" | Non
X | totacon | totacon.exe | Ajouté par une variante du ver Storm/Nuwar/Zhelatin! Voir ici pour un exemple | Non
X | Total Anti Malware Protection | TA[aléatoire].exe | Total Anti Malware Protection, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Total Closed Msn | kPrg.exe | Détecté par Dr.Web comme Trojan.Siggen6.25288 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Total PC Defender | Total PC Defender.exe | Total PC Defender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Total PC Defender 2010 | Total PC Defender 2010.exe | Total PC Defender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Total Protect 2009 | pcpc_starter.exe | Total Protect 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | Total Recorder | TotRecSched.exe | Planificateur pour Total Recorder par High Criteria Inc - qui vous permet de planifier des lectures ou des enregistrements soit en utilisant le planificateur intégré, soit en utilisant les options de ligne de commande avec un planificateur externe, comme le Planificateur de tâches Microsoft | Oui
X | Total Virus Protection | TotalVirusProtection.exe | Total Virus Protection, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | TotalComicBooks AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils TotalComicBooks - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TotalComicBooks_ci\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | TotalComicBooks AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils TotalComicBooks - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TotalComicBooks_ci\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | TotalComicBooks EPM Support | cimedint.exe | Barre d'outils TotalComicBooks - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TotalComicBooks_ci\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | TotalComicBooks Search Scope Monitor | cisrchmn.exe | Barre d'outils TotalComicBooks - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TotalComicBooks_ci\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Oui
U | TotalDatingGuide AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils TotalDatingGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TotalDatingGuide_b8\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TotalDatingGuide AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils TotalDatingGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TotalDatingGuide_b8\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TotalDatingGuide EPM Support | b8medint.exe | Barre d'outils TotalDatingGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TotalDatingGuide_b8\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TotalDatingGuide Search Scope Monitor | bjsrchmn.exe | Barre d'outils TotalDatingGuide - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TotalDatingGuide_b8\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TotalMedia Backup Monitor | uBBMonitor.exe | TotalMedia Backup par ArcSoft - "La sauvegarde de vos précieuses photos et vidéos, et de vos documents essentiels ne pourrait pas être plus facile!" | Non
U | TotalRecipeSearch AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils TotalRecipeSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TotalRecipeSearch_14\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TotalRecipeSearch AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils TotalRecipeSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TotalRecipeSearch_14\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TotalRecipeSearch EPM Support | 14medint.exe | Barre d'outils TotalRecipeSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TotalRecipeSearch_14\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TotalRecipeSearch Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils TotalRecipeSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TotalRecipeSearch_14\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TotalRecipeSearch Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils TotalRecipeSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TotalRecipeSearch_14\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TotalRecipeSearch Search Scope Monitor | 14srchmn.exe | Barre d'outils TotalRecipeSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TotalRecipeSearch_14\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TotalRecipeSearch_14 Browser Plugin Loader | 14brmon.exe | Barre d'outils TotalRecipeSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TotalRecipeSearch_14\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TotalRecipeSearch_14 Browser Plugin Loader 64 | 14brmon64.exe | Barre d'outils TotalRecipeSearch - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TotalRecipeSearch_14\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TotalRecorderScheduler | TotRecSched.exe | Planificateur pour Total Recorder par High Criteria Inc - qui vous permet de planifier des lectures ou des enregistrements soit en utilisant le planificateur intégré, soit en utilisant les options de ligne de commande avec un planificateur externe, comme le Planificateur de tâches Microsoft | Oui
X | TotalSecure2009 | scan.exe | Total Secure 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | totalvaccine | totalvaccineu.exe | TotalVaccine, fallacieux logiciel de sécurité - pas conseillé | Non
U | TotRecSched | TotRecSched.exe | Planificateur pour Total Recorder par High Criteria Inc - qui vous permet de planifier des lectures ou des enregistrements soit en utilisant le planificateur intégré, soit en utilisant les options de ligne de commande avec un planificateur externe, comme le Planificateur de tâches Microsoft | Oui
Y | ToUcamVProperty | VProperty.exe | Icône dans la SysBarre [image] pour la configuration de la caméra vidéo Philips ToUcam USB PC (modèle numéro PCVC740K) | Non
U | Touch Manager | WinLED.exe | Utilitaire de clavier Dell. Le désactiver peut entraîner la perte des fonctions économiseur d'écran et économie d'énergie | Non
U | TouchED | TouchED.exe | Utilitaire de mise en marche/arrêt du dispositif de pointage Touchpad sur un portable Toshiba | Non
U | TouchFreeze | TouchFreeze.exe | TouchFreeze est un simple utilitaire qui désactive automatiquement le pavé tactile Touchpad sur des portables pendant que vous saisissez du texte au clavier - afin d'éviter de modifier accidentellement la position du curseur dans votre document ou de cliquer sur une option | Non
U | Touch-It | TouchIt.exe | Clavier virtuel Touch-It par Chessware - "est une suite d'outils puissants dédiés à la création et l'utilisation de claviers pour écrans tactiles. Tapez du texte immédiatement en utilisant les claviers prédéfinis ou créez-en un depuis zéro." Version Pro | Non
U | Touch-It | TouchItf.exe | Clavier virtuel Touch-It par Chessware - "est une suite d'outils puissants dédiés à la création et l'utilisation de claviers pour écrans tactiles. Tapez du texte immédiatement en utilisant les claviers prédéfinis ou créez-en un depuis zéro." Version gratuite | Non
N | Tour | wincool.exe | Composant agaçant de WinME qui vous invite à lire le fichier %Windir%\Application Data\Microsoft\INTROCONTENT.HTA - qui affiche la version plein écran du fichier vidéo Windows média de présentation du produit WinME et qui ne peut pas à ma connaissance être arrêté avant qu'il soit terminé. Cette fenêtre va continuer à s'ouvrir en popup après une installation/réinstallation de WinMe jusuq'à ce que vous cédiez et regardiez le truc. Il place aussi une entrée dans le planificateur pour lancer cette chose énervante toutes les 30 minutes - et ne vous donnez pas la peine de supprimer cette entrée, Windows la remet aussitôt. Non seulement vous devriez le désactiver pour l'empêcher de tourner, mais vous devriez supprimer complètement ce truc, car il peut se ré-activer lui-même. Apparemment vous pouvez essayer de mettre le fichier en lecture seule | Non
N | tourpath | regedit /s [chemin] tour.reg | Modifie des valeurs du Registre pour garder la "présentation" "tour" de Win 2000 dans le Planificateur de tâches | Non
X | towidfydhili | towidfydhili.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Agent.US | Non
X | Tox.exe | Tox.exe | Détecté par Trend Micro comme TROJ_CRYPTOX.SM et par Malwarebytes comme Ransom.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ToxicUpdate | service32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fb et par Malwarebytes comme Backdoor.Agent.TX | Non
X | ToxicUpdate | ToxicUpdate.exe | Détecté par Dr.Web comme Trojan.DownLoader7.27733 et par Malwarebytes comme Trojan.Agent | Non
X | TOY5KNQ8OC | [nom-de-fichier du trojan].exe | Détecté par Trend Micro comme TROJ_OFICLA.SM et par Malwarebytes comme Trojan.FakeAlert | Non
U | TP4EX | tp4ex.exe | Gère les fonctions d'accessibilité pour le bouton de pointage TrackPoint et les boutons associés sur des portables IBM/Lenovo ThinkPad. Si des fonctions comme "Click Sound", "Button Lock" et "Cross Hair cursor" (Curseur à réticule) sont activées, cet élément sera lancé au démarrage. Si aucune des fonctions d'accessibilité n'est utilisée, il reste présent comme élément du démarrage, mais il ne s'exécute pas | Oui
U | tp4mon | tp4mon.exe | Gère le "dispositif de pointage" "pointer stick" à la place de la souris sur un portable IBM ThinkPad. Nécessaire pour que le bouton de "défilement" fonctionne | Non
U | tp4serv | tp4serv.exe | Gère le "pointer stick" à la place de la souris sur un portable IBM ThinkPad. Nécessaire pour que le bouton de "défilement" fonctionne | Non
N | TP98TRAY | TP98TRAY.EXE | Accès dans la SysBarre [image] à l'utilitaire de configuration ThinkPad pour portables IBM/Lenovo ThinkPad. "L'utilitaire de configuration ThinkPad est un centre de contrôle pour configurer votre matériel ThinkPad. Avec cet utilitaire, vous pouvez installer ou modifier les configurations des périphériques pour le matériel ThinkPad et ses options" | Oui
N | TP98UTIL | TP98.EXE | Utilitaire IBM Thinkpad d'installation de fonction et de configuration | Non
? Tpam.exe tpam.exe TP Attach Manager - composant de IBM Personal Communications. Que fait-il et est-il nécessaire? Non
U | TPCHWMsg | TPCHWMsg.exe | Composant de Toshiba PC Health Monitor - qui "amène la protection à un niveau supérieur en vérifiant votre machine de façon anticipée et en vous prévenant de problèmes à l'avance" | Non
X | tpcupdater | updatetc.exe | Logiciel publicitaire adware 180solutions | Non
U | TPFNF7 | TPFNF7SP.exe | Presentation Director pour portables IBM/Lenovo Thinkpad - qui vous permet de créer, de gérer et d'utiliser différents modèles d'affichage et de projection pour vos présentations via la combinaison de touches Fn+F7 | Non
U | TPFNF7SP | TPFNF7SP.exe | Presentation Director pour portables IBM/Lenovo Thinkpad - qui vous permet de créer, de gérer et d'utiliser différents modèles d'affichage et de projection pour vos présentations via la combinaison de touches Fn+F7 | Non
U | TPHKMGR | TPHKMGR.exe | Gestionnaire de raccourcis-clavier pour portables Thinkpad IBM/Lenovo. Gère la touche bleue d'aide "ThinkVantage" ou "Access IBM", les combinaisons de touches Fn+Fx (où x est un nombre) (pour accéder à des fonctions comme le verrouillage rapide de l'ordinateur, la gestion du sans-fil, EasyEject et la loupe plein-écran) et les boutons audio (mute silence et volume up/down plus/moins) | Oui
U | TPHKMGR.exe | TPHKMGR.exe | Gestionnaire de raccourcis-clavier pour portables Thinkpad IBM/Lenovo. Gère la touche bleue d'aide "ThinkVantage" ou "Access IBM", les combinaisons de touches Fn+Fx (où x est un nombre) (pour accéder à des fonctions comme le verrouillage rapide de l'ordinateur, la gestion du sans-fil, EasyEject et la loupe plein-écran) et les boutons audio (mute silence et volume up/down plus/moins) | Oui
U | TPHOTKEY | TPHKMGR.exe | Gestionnaire de raccourcis-clavier pour portables Thinkpad IBM/Lenovo. Gère la touche bleue d'aide "ThinkVantage" ou "Access IBM", les combinaisons de touches Fn+Fx (où x est un nombre) (pour accéder à des fonctions comme le verrouillage rapide de l'ordinateur, la gestion du sans-fil, EasyEject et la loupe plein-écran) et les boutons audio (mute silence et volume up/down plus/moins) | Oui
U | TPHOTKEY | TPOSDSVC.exe | Gère les raccourcis-clavier sur des portables IBM/Lenovo ThinkPad - affiche sur l'écran du Bureau le résultat de l'utilisation d'une touche de fonction. Par exemple, à chaque fois qu'un utilisateur modifie le volume du haut-parleur système, ce programme affiche un indicateur de volume sur l'écran | Oui
U | TPKBDLED | TpScrLk.exe | Utilitaire pour IBM Thinkpad qui affiche l'état de l'Arrêt Défilement (Scroll Lock) dans la SysBarre [image] - Pour les Thinkpads qui n'ont pas de LED pour l'Arrêt Défilement | Oui
N | TpKmapAp | TpKmapAp.exe | Composant de l'utilitaire de personnalisation du clavier pour portables IBM/Lenovo Thinkpad. C'est l'interface utilisateur principale de l'utilitaire mais il ne semble pas normalement être actif s'il est activé au démarrage. De plus, il ne semble pas nécessaire qu'il soit actif pour que les combinaisons de touches personnalisées fonctionnent (via TpKmapMn.exe) | Oui
N | TPKMAPHELPER | TpKmapAp.exe | Composant de l'utilitaire de personnalisation du clavier pour portables IBM/Lenovo Thinkpad. C'est l'interface utilisateur principale de l'utilitaire mais il ne semble pas normalement être actif s'il est activé au démarrage. De plus, il ne semble pas nécessaire qu'il soit actif pour que les combinaisons de touches personnalisées fonctionnent (via TpKmapMn.exe) | Oui
U | TPKMAPMN | TpKmapMn.exe | Utilitaire de personnalisation du clavier pour portables IBM/Lenovo Thinkpad. Cet élément du démarrage sera activé si les combinaisons de touches, définies par défaut ou personnalisées, sont choisies pour une utilisation avec le clavier intégré (comme AltGr pour la touche Windows) ou un clavier externe (comme Ctrl Droit + flèche en haut pour volume plus) | Oui
U | TpKmapMn.exe | TpKmapMn.exe | Utilitaire de personnalisation du clavier pour portables IBM/Lenovo Thinkpad. Cet élément du démarrage sera activé si les combinaisons de touches, définies par défaut ou personnalisées, sont choisies pour une utilisation avec le clavier intégré (comme AltGr pour la touche Windows) ou un clavier externe (comme Ctrl Droit + flèche en haut pour volume plus) | Oui
U | TP-LINK Wireless Configuration Utility | TWCU.exe | Utilitaire de configuration pour sans fil TP-LINK | Non
U | TP-LINK Wireless Utility | RtWLan.exe | Utilitaire de configuration sans fil TP-LINK (basé sur un circuit intégré chipset Realtek) | Non
U | TP-LINK Wireless Utility | TWCU.exe | Utilitaire de configuration pour sans fil TP-LINK | Non
X | TPM Cryptographic Thread Update | fuikthalaccp\qpgjiqi.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!bg et par Malwarebytes comme Trojan.Agent.FFN | Non
N | TPNF | TPTray.exe | Icône dans la SysBarre [image] de configuration du pavé tactile Touchpad pour portables Toshiba. Disponible via Démarrer → Paramètres → Panneau de configuration | Non
U | tpopservice | tpopservice.exe | Serveur proxy POP amélioré pour le courrier électronique email du service internet bidirectionnel par satellite DirecWay | Non
U | TPOSDSVC | TPOSDSVC.exe | Gère les raccourcis-clavier sur des portables IBM/Lenovo ThinkPad - affiche sur l'écran du Bureau le résultat de l'utilisation d'une touche de fonction. Par exemple, à chaque fois qu'un utilisateur modifie le volume du haut-parleur système, ce programme affiche un indicateur de volume sur l'écran | Oui
U | TPOSDSVC.exe | TPOSDSVC.exe | Gère les raccourcis-clavier sur des portables IBM/Lenovo ThinkPad - affiche sur l'écran du Bureau le résultat de l'utilisation d'une touche de fonction. Par exemple, à chaque fois qu'un utilisateur modifie le volume du haut-parleur système, ce programme affiche un indicateur de volume sur l'écran | Oui
X | tposdsvc.exe | tposdsvc.exe | Détecté par Dr.Web comme Trojan.DownLoader6.64496 et par Malwarebytes comme Trojan.Agent.cn. Note - ce n'est pas le véritable affichage sur écran des raccourcis-clavier sur portables IBM/Lenovo ThinkPad qui se trouve normalement dans %ProgramFiles%\Lenovo\HOTKEY. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | TPP Auto Loader | Tppaldr.exe | Installé avec des lecteurs externes de DVD, CD-ROM et CD-RW basés sur USB 2.0 par DataStor (et quelques autres fabricants). Icône de la SysBarre [image] qui permet à l'utilisateur de déconnecter le lecteur externe sans affichage d'un message d'erreur | Non
X | Tpp3 | gpp3g.exe | Détecté par Intel Security/McAfee comme Generic Dropper!dns et par Malwarebytes comme Worm.AutoRun.B | Non
U | Tprtray | Tprtray.exe | Affiche l'icône de l'alimentation dans la SysBarre [image] sur un portable Toshiba | Non
U | Tpscrex | Tpscrex.exe | En relation avec une touche de contrôle pour Lenovo (IBM) ThinkPad | Non
U | TpScrLk | TpScrLk.exe | Utilitaire pour IBM Thinkpad pour afficher l'état de "Arrêt défil." "Scroll Lock" dans la SysBarre [image] - pour les Thinkpads qui n'ont pas de LED pour l'"Arrêt défil." | Oui
U | TpScrLk.exe | TpScrLk.exe | Utilitaire pour IBM Thinkpad qui affiche l'état de l'Arrêt Défilement (Scroll Lock) dans la SysBarre [image] - Pour les Thinkpads qui n'ont pas de LED pour l'Arrêt Défilement | Oui
Y | TpShocks | TpShocks.exe | Composant du Active Protection System trouvé sur certains modèles IBM/Lenovo Thinkpad - dont les séries T, W, X et Z. Ceci fournit une protection similaire à un airbag pour votre disque dur car le système "intègre un capteur de mouvement qui surveille en permanence les mouvements du portable, et, en cas de déplacement brusque, il bloque temporairement le disque dur pour le protéger contre un éventuel choc". L'utilisateur peut arrêter temporairement l'APS via le menu Démarrer ou (facultativement) via une icône dans la SysBarre [image] et voir l'état en temps réel | Oui
U | TPSmain | TPSMain.exe | Utilitaire Toshiba Power Saver - qui "gère la consommation d'énergie de certains périphériques sur des ordinateurs portables Toshiba. Son principal objectif est d'augmenter la durée pendant laquelle votre machine peut fonctionner à partir de sa batterie" | Non
Y | TPSODDCtl | TPSODDCtl.exe | Logiciel d'économie d'énergie sur des portables Toshiba | Non
N | TPTRAY | TP98TRAY.EXE | Accès dans la SysBarre [image] à l'utilitaire de configuration ThinkPad pour portables IBM/Lenovo ThinkPad. "L'utilitaire de configuration ThinkPad est un centre de contrôle pour configurer votre matériel ThinkPad. Avec cet utilitaire, vous pouvez installer ou modifier les configurations des périphériques pour le matériel ThinkPad et ses options" | Oui
N | TPTray | TPTray.exe | Icône de la SysBarre [image] de configuration du pavé tactile touchpad pour portables Toshiba. Disponible via Démarrer → Paramètres → Panneau de configuration | Non
U | TPUReg | TosPU.exe | TOSHIBA Password Utility ajoute une sécurité supplémentaire par mot de passe à votre ordinateur Toshiba. "Après avoir enregistré un mot de passe utilisateur, il vous sera demandé de le saisir au démarrage de l'ordinateur ou pour exécuter Password Utility" | Non
U | TPUReg(x86) | TosPU.exe | TOSHIBA Password Utility ajoute une sécurité supplémentaire par mot de passe à votre ordinateur Toshiba. "Après avoir enregistré un mot de passe utilisateur, il vous sera demandé de le saisir au démarrage de l'ordinateur ou pour exécuter Password Utility" | Non
U | TPWAUDAP | TpWAudAp.exe | Gère les modifications de volume via raccourcis-clavier sur des portables IBM/Lenovo Thinkpad | Non
Y | TPwrMain | TPwrMain.EXE | Logiciel de gestion de l'alimentation pour portables Toshiba | Non
Y | TPwrMgr | TPwrMgr.exe | Logiciel de gestion de l'alimentation pour portables Toshiba | Non
Y | Tpwrtray | TPWRTRAY.EXE | Système avancé de gestion de l'alimentation propre aux portables Toshiba, qui désactive APM de Windows (grisé dans le Panneau de configuration). Vous ne pouvez pas choisir lequel des 2 systèmes utiliser | Non
X | Tqqn | drprovm.exe | Détecté par Dr.Web comme Trojan.DownLoader9.10879 | Non
U | tqrecv | tqrecv.exe | Logiciel de réception satellite broadcast par Tellique | Non
X | tqslgw | tqslgw.dat | Détecté par Malwarebytes comme Trojan.Ransom.DT. Le fichier se trouve dans %CommonAppData% | Non
N | Traceless | launch.exe | Traceless - efface vos cookies, dossiers temporaires et historique de navigateur via le clic d'un bouton. Il efface aussi les documents récents et la liste déroulante de saisie semi-automatique d'IE | Non
X | tracesweeper | tracesweeper.exe | Trace Sweeper, fallacieux logiciel de protection de la vie privée - pas conseillé | Non
U | Track4WinMonitor | STMonitor.exe | Logiciel de surveillance Track4Win Monitor. Si vous ne l'avez pas installé vous-même, supprimez-le. Le fichier se trouve dans %ProgramFiles%\Track4Win Enterprise Monitor ou %Windir% | Non
U | TrackaPackage AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils TrackaPackage - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TrackaPackage_dg\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TrackaPackage AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils TrackaPackage - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TrackaPackage_dg\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TrackaPackage EPM Support | dgmedint.exe | Barre d'outils TrackaPackage - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TrackaPackage_dg\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TrackaPackage Search Scope Monitor | dgsrchmn.exe | Barre d'outils TrackaPackage - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TrackaPackage_dg\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
N | Tracker | Tracker.exe | Composant de MyInvoices & Estimates Deluxe par Avanquest. Charge la fenêtre Outstanding Invoices du logiciel My Deluxe Invoices ainsi "vous pouvez recevoir et suivre les paiements, évaluer votre entreprise avec des rapports complets sur les ventes et les factures, et même gérer les contacts, les fournisseurs et les stocks" | Non
X | trackerx90.th.gs | anti_data_exe_by_trackerx90.exe | Détecté par Sophos comme Troj/Bckdr-QIT | Non
Y | Track-It! Workstation Manager Service Monitor | TIServiceMonitor.exe | Track-It! par BMC Software, Inc. (autrefois Numara Software) - "est une solution entièrement intégrée d'aide informatique et de gestion d'actifs pour les petites et moyennes entreprises qui est abordable, facile à utiliser et rapide à déployer" | Non
U | TrackPoint Accessibility Features | tp4ex.exe | Gère les fonctions d'accessibilité pour le bouton de pointage TrackPoint et les boutons associés sur des portables IBM/Lenovo ThinkPad. Si des fonctions comme "Click Sound", "Button Lock" et "Cross Hair cursor" (Curseur à réticule) sont activées, cet élément sera lancé au démarrage. Si aucune des fonctions d'accessibilité n'est utilisée, il reste présent comme élément du démarrage, mais il ne s'exécute pas | Oui
U | TrackpointSrv | daemon.exe | Gère le "dispositif de pointage" pointer stick à la place de la souris sur un portable IBM ThinkPad. Nécessaire pour que le bouton de "défilement" fonctionne | Non
U | TrackPointSrv | tp4mon.exe | Gère le "dispositif de pointage" "pointer stick" à la place de la souris sur un portable IBM ThinkPad. Nécessaire pour que le bouton de "défilement" fonctionne | Non
U | TrackpointSrv | tp4serv.exe | Gère le dispositif de pointage pointer stick à la place de la souris sur un portable IBM ThinkPad. Nécessaire pour que le bouton de "défilement" fonctionne | Non
U | Tracks Eraser | te.exe | Tracks Eraser Pro par Acesoft - "Efface toutes les traces de votre activité internet" | Non
U | Tracks Eraser Pro | te.exe | Tracks Eraser Pro par Acesoft - "Efface toutes les traces de votre activité internet" | Non
U | TrailerTime | TrailerTime.exe | Détecté par Malwarebytes comme PUP.Optional.TrailerTime. Le fichier se trouve dans %AppData%\TrailerTime. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | TrailerWatch | TrailerWatch.exe | Détecté par Malwarebytes comme PUP.Optional.TrailerWatch. Le fichier se trouve dans %AppData%\TrailerWatch. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Traine | wscript.exe [chemin] Traine.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.dx!djh et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Traine.vbs" se trouve dans %AppData% | Non
X | Traine.vbs | Traine.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.dx!djh et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | tranicon | tranicon.exe | Composant de l'utilitaire d'optimisation Tweak-XP pour Windows XP par Totalidea Software. Rend transparentes les icônes du Bureau | Non
X | Transaction Tasker | stdhost.exe | Ajouté par le trojan backdoor SDBOT.HNK! | Non
U | TransBar | transbar.exe | Transbar par AKSoftware "est un petit outil d'ajustement qui tire parti de la Transparence Alpha dans Windows 2000 et Windows XP. En utilisant TransBar, vous pouvez régler le niveau de transparence de votre barre des tâches, ce qui signifie qu'un fond d'écran plein écran est partiellement visible à travers la barre des tâches" | Non
N | Transcode360 | Transcode360Tray.exe | Conçu pour WinXP Media Center Edition 2005 et la Xbox 360, Transcode360 vise à élargir la gestion d'une large gamme de médias vidéo comprenant DivX et XviD | Non
X | Transfer Firewall Discovery Agent Group | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND | Non
U | TransitSimplified AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils TransitSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TransitSimplified_eo\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TransitSimplified AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils TransitSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TransitSimplified_eo\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TransitSimplified EPM Support | eomedint.exe | Barre d'outils TransitSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TransitSimplified_eo\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TransitSimplified Search Scope Monitor | eosrchmn.exe | Barre d'outils TransitSimplified - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TransitSimplified_eo\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | translation3 | translation2.exe | Détecté par Dr.Web comme Trojan.MulDrop4.303 et par Malwarebytes comme Adware.KorAd | Non
U | TranslationBuddy AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils TranslationBuddy - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TranslationBuddy_5e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TranslationBuddy AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils TranslationBuddy - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TranslationBuddy_5e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TranslationBuddy Browser Plugin Loader | 5ebrmon.exe | Barre d'outils TranslationBuddy - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TranslationBuddy_5e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TranslationBuddy EPM Support | 5emedint.exe | Barre d'outils TranslationBuddy - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TranslationBuddy_5e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TranslationBuddy Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils TranslationBuddy - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TranslationBuddy_5e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TranslationBuddy Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils TranslationBuddy - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TranslationBuddy_5e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | TranslationBuddy Search Scope Monitor | 5eSrchMn.exe | Barre d'outils TranslationBuddy - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TranslationBuddy_5e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TranslationBuddy_5e Browser Plugin Loader 64 | 5ebrmon64.exe | Barre d'outils TranslationBuddy - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TranslationBuddy_5e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | transleted | transleted.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %ProgramFiles%\Google | Non
U | Transparent | TransparentB.exe | Utilitaire pour rendre transparent le fond du texte des icônes du Bureau. La dernière lettre définit la couleur du texte de l'icône: D= pour le Bureau, W=blanc, B=noir. Disponible ici | Non
U | Transparent | TransparentD.exe | Utilitaire pour rendre transparent le fond du texte des icônes du Bureau. La dernière lettre définit la couleur du texte de l'icône: D= pour le Bureau, W=blanc, B=noir. Disponible ici | Non
U | Transparent | TransparentW.exe | Utilitaire pour rendre transparent le fond du texte des icônes du Bureau. La dernière lettre définit la couleur du texte de l'icône: D= pour le Bureau, W=blanc, B=noir. Disponible ici | Non
U | TransparentIcons | tranicon.exe | Composant de l'utilitaire d'optimisation Tweak-XP pour Windows XP par Totalidea Software. Rend transparentes les icônes du Bureau | Non
X | Transponder | susp.exe | Détecté par Trend Micro comme TROJ_RENOS.AV | Non
U | TransTask | transtask.exe | Composant de l'utilitaire d'optimisation Tweak-XP pour Windows XP par Totalidea Software. Rend transparentes les icônes de la barre des tâches | Non
X | transys | rundll32.exe transys.dll,start | Détecté par Sophos comme W32/Akbot-AE. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "transys.dll" se trouve dans %System% | Non
X | Trap Wired Coordinator SSDP Protection | btraogb.exe | Détecté par Intel Security/McAfee comme Downloader.a!dch et par Malwarebytes comme Trojan.Agent | Non
U | Trashgrd | TRASHGRD.EXE | Composant des anciens ensembles d'utilitaires McAfee Utilities et McAfee Nuts & Bolts. Protège tous les fichiers que vous supprimez, même ceux qui sont supprimés sous DOS ou dans des applications 16-bit Windows, en les envoyant dans la Corbeille | Non
X | Tray | rundll32.exe | Détecté par Sophos comme Troj/Lineag-ADR. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\command | Non
X | Tray | rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier] | Non
N | Tray Date | Tray Date.exe | Tray Date par Titlebar Software - affiche une simple icône dans la SysBarre [image] (qui peut être configurée) qui affiche la date du jour. Le site web du créateur n'existe plus, mais vous pouvez encore le télécharger ici. Bien qu'il n'utilise qu'environ 10MB de mémoire, vous pouvez le lancer via le menu Démarrer - ou vous pouvez simplement placer le curseur au dessus de l'horloge dans la SysBarre pour afficher la date | Oui
U | Tray Folder | Tray Folder.exe | Tray Folder par Titlebar Software - crée un dossier caché qui normalement n'est accessible que via un double clic sur une icône dans la SysBarre [image] qui affiche la date du jour. Vous pouvez aussi cacher des fichiers et d'autres dossiers dans ce dossier caché. Le site web du créateur n'existe plus mais vous pouvez encore le télécharger ici | Oui
X | Tray Icons | Tray.exe | Détecté par Sophos comme Troj/VB-GMV | Non
X | Tray manager system | traysys.exe | Ajouté par une variante de Backdoor.Rizo.A. Le fichier se trouve dans %System%\Com | Non
U | Tray Pilot Lite | TrayPlt.exe | Tray Pilot vous permet de cacher la fenêtre de la SysBarre [image]. N'est plus développé par ses auteurs | Non
X | Tray Temperature | MINIBUG.EXE | Affiche des pubs à l'intérieur de WeatherBug | Non
N | Tray Temperature | Weatherbug.exe | WeatherBug fournit la température extérieure actuelle dans la SysBarre [image], ainsi que des alertes météo | Non
X | Traybar | lsass.exe | Détecté par Symantec comme W32.Mydoom.L@mm et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
U | traydate.exe | TRAYDATE.EXE | TrayDate - affiche la date ainsi que l'heure dans la SysBarre | Non
U | TrayFolder | Tray Folder.exe | Tray Folder par Titlebar Software - crée un dossier caché qui normalement n'est accessible que via un double clic sur une icône dans la SysBarre [image] qui affiche la date du jour. Vous pouvez aussi cacher des fichiers et d'autres dossiers dans ce dossier caché. Le site web du créateur n'existe plus mais vous pouvez encore le télécharger ici | Oui
U | TrayIcRun | RunDll32.exe [chemin] arcadeweb32.dll, RunTrayIcon | Détecté par Malwarebytes comme PUP.Optional.ArcadeWeb. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "arcadeweb32.dll" se trouve dans %ProgramFiles%\ArcadeWeb. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | TrayIt! | trayit!.exe | TrayIt! minimise les fenêtres ouvertes sous forme d'icônes dans la SysBarre [image] et non dans la barre des tâches comme d'habitude | Non
U | TrayManager | Trayman.exe | TrayManager cache les icônes de la SysBarre [image] (FreeCell ne fonctionne pas quand TrayMan est chargé) | Non
U | Traymin900 | Tray900.exe | En relation avec la webcam Philips SPC - gestionnaire dans la SysBarre [image] pour les caméras des séries Personal 900 | Non
U | Traymon | traymon.exe | Pour surveiller la barre de Netropa Internet Receiver. Affiche la barre seulement si vous êtes connecté à l'internet et s'il y a de nouvelles nouvelles | Non
X | TrayPlay | Viper7 | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!bv et par Malwarebytes comme Trojan.Banker | Non
N | TraySantaCruz | tbctray.exe | Fournit un accès rapide via une icône de la SysBarre [image] au panneau de contrôle pour les cartes son Santa Cruz de Turtle Beach ou SonicFury de VideoLogic. Disponible via Démarrer → Paramètres → Panneau de configuration | Non
X | TrayScan | RegistryCleverTray.exe | RegistryClever, fallacieux nettoyeur du Registre - pas conseillé, instructions de suppression ici | Non
Y | TrayServer | TrayServer.exe | Pour surveiller les icônes de la SysBarre [image] - s'il est désactivé, les icônes ne seront pas affichées dans ObjectBar ou DesktopX | Non
? TrayServer TrayServer_en.exe En relation avec le logiciel de montage vidéo MAGIX Vidéo deluxe MX/MAGIX Movie Edit Pro MX Non
X | trayspy.exe | [vide] | Détecté par Dr.Web comme Trojan.Siggen6.19612 et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | TrayX | winppr32.exe | Détecté par Symantec comme W32.Sobig.F@mm et par Malwarebytes comme Worm.Email | Non
X | TRE AntiVirus | treav.exe | TRE AntiVirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Treaem.exe | Treaem.exe | Détecté par Malwarebytes comme Trojan.Zbot.SM. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | treasure | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.NK. Le fichier se trouve dans %CommonFiles%\treasure0 - voir des exemples ici et ici | Non
X | trend | trend.exe | Détecté par Sophos comme Troj/Bancos-AZ | Non
X | Trend Micro | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis la clé de Registre HKCU\Policies\Explorer\Run et ce n'est pas un véritable fichier Trend Micro. Il se trouve généralement dans %AppData% ou un sous-dossier | Non
Y | Trend Micro Anti-Spyware | Tmas.exe | Trend Micro Anti-Spyware - nécessaire si vous utilisez la surveillance en temps réel, mais abandonné aujourd'hui | Non
Y | Trend Micro AntiVirus 2007 | tavui.exe | Composant de Trend Micro AntiVirus 2007 | Non
X | Trend Micro AV | trendav.exe | Détecté par Sophos comme W32/Agobot-OH. Note - ce n'est pas un véritable élément de l'antivirus Trend Micro | Non
Y | TrendSecure Remote File Lock | FLMain.exe | TrendSecure Remote File Lock "protège vos fichiers informatiques les plus importants contre le vol et la perte de données en vous permettant de les verrouiller à distance depuis un autre ordinateur" | Non
X | TrentSDAC | ssdhibrid.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
X | trfhhi | pnafnog.exe | Détecté par Malwarebytes comme Trojan.Agent.MSP. Le fichier se trouve dans %AppData%\Microsoft\Pnafnog | Non
X | TrialReseter | resetTrial.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %AppData%\Adobe | Non
X | Trickler | [chemin du fichier] | Logiciel publicitaire adware GAIN par Claria Corporation | Non
X | trident | Installer.exe | Détecté par Intel Security/McAfee comme Generic.tfr!cf et par Malwarebytes comme Backdoor.Agent | Non
Y | TridentTVIcon | tvicon.exe | Pilote d'affichage par Trident Microsystems | Non
? TridTray TridTray.exe Accès dans la SysBarre [image] aux cartes son Trident 4DWave? Le fichier se trouve dans %System% Non
U | Trillian | trillian.exe | Client de messagerie instantanée Trillian par Cerulean Studios | Non
X | trimbuffer11_3 | trimbuffer11_3.exe | Détecté par Intel Security/McAfee comme Downloader.a!c2a et par Malwarebytes comme Trojan.Agent | Non
X | TRINKS | [nom-de-fichier] | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
Y | trirot | trirot.exe | Pilote vidéo Trident Microsystems 3D | Non
U | TRIXX | TRIXX.exe | Outil de surcadencement overclocking TRIXX par Sapphire pour la carte graphique X800 GTO (et peut-être d'autres) - "augmente la vitesse d'horloge par défaut jusqu'à 560MHz ou plus" | Non
X | Trkwks | trkwksvc.exe | Détecté par Trend Micro comme WORM_IRCBOT.AW | Non
X | Tro3 | Trojan3.exe | Détecté par Malwarebytes comme Trojan.AVDis. Le fichier se trouve dans %System% | Non
X | Trojan | TrojanS_P.exe | Détecté par Sophos comme Troj/Agent-CQ | Non
X | Trojan Guarder Gold Version | Trojan Guarder.exe | TrojanGuarder, fallacieux logiciel de sécurité - pas conseillé | Non
X | Trojan.vbs | Trojan.vbs | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.VBS. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le fichier se trouve dans %AppData% | Non
X | Trojan.vbs | Trojan.vbs | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | Trojancheck 6 Guard | tcguard.exe | Logiciel anti-trojan TrojanCheck | Non
U | TrojanScanner | Trjscan.exe | Trojan Remover par Simply Super Software. Recherche et supprime les virus trojans que les logiciels antivirus peuvent ne pas avoir détectés ou supprimés | Non
X | TrojansFilter | pgs.exe | TrojansFilter, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare | Non
X | TrojansFiltre | pgs.exe | TrojansFiltre, fallacieux logiciel de sécurité, version française - pas conseillé. Un membre de la famille AVSystemCare | Non
U | TrojanShield | Init.exe | TrojanShield | Non
U | TrojanShield Protector | Port.exe | Logiciel anti-pirate/anti-trojan TrojanShield | Non
X | TrojanSimulator | TSServ.exe | Risque de sécurité Trojan Simulator qui simule une infection par un trojan et peut être utilisé pour vérifier si un antivirus arrive à détecter le fichier | Non
X | TROLL | [chemin du fichier] | Détecté par Dr.Web comme Trojan.MulDrop5.1022 et par Malwarebytes comme Trojan.Agent.E | Non
X | Trolltech | vejrufuv.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%\tcbehvhh | Non
X | Trolltech | vejrufuv.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %AppData%\swdbeadf | Non
X | trololochik | doc.bat | Détecté par Dr.Web comme Trojan.MulDrop2.27027 et par Malwarebytes comme Trojan.Agent.TRL | Non
X | Trooled | Trolled.exe.exe | Détecté par Dr.Web comme Trojan.KillFiles.17904 et par Malwarebytes comme Trojan.Agent.E | Non
X | Trough | PROset.exe | Détecté par Dr.Web comme Trojan.Siggen.47533 et par Malwarebytes comme Backdoor.Agent.E | Non
X | trrpug | trrpug.exe | Ajouté par le trojan MDROP-DLW! | Non
X | TRTH | explorer.exe | Détecté par Intel Security/McAfee comme Generic.dx!bhr4 et par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Windows | Non
X | TRTHY | plugins.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir% | Non
X | tru_info.exe | tru_info.exe | Détecté par Dr.Web comme Trojan.Siggen6.20295 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | True Internet Color Icon | TICIcon.exe | Composant de 3Deep® par E-Color (remplacé par 3DxWizzard™). "Avec True Internet Color les PCs peuvent afficher la meilleure couleur possible sur le web. Les sites web adaptés vont savoir comment les moniteurs connectés affichent les couleurs et vont leur envoyer des images avec des couleurs corrigées" | Non
U | True Online Care | matcli.exe | "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". True Online Care est nécessaire pour lancer le programme Help and Support Aide et Support. Si vous décochez True Online Care puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée True Online Care dans le menu Démarrage. Si vous supprimez ce logiciel via Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider | Non
N | TrueAssistant | TrueAssistant.exe | Barre d'outis de navigateur - composant de TrueSuite par Esaya, Inc - "une solution qui permet aux utilisateurs de se servir des outils existants qui ont été livrés avec leurs PCs et fournit de nouveaux outils pour les aider à prendre le contrôle total de leur navigation sur Internet" | Non
U | TrueAssistant | TrueWizard.exe | "TrueSwitch permet de changer facilement de fournisseur d'accès internet. Nous copions toutes vos données personnelles vers le nouveau compte, nous annonçons à tout le monde la nouvelle adresse de courrier électronique email, nous transférons les courriers envoyés à votre ancienne adresse, et nous vous aidons à supprimer l'ancien compte" | Non
U | TrueCrypt | TrueCrypt.exe | TrueCrypt - "un logiciel gratuit open-source de cryptage de disque pour Windows 7/Vista/XP, Mac OS X, et Linux". Cet élément va lancer TrueCrypt lorsque Windows démarre, demander les mots de passe, monter automatiquement les volumes sélectionnés et lancer la tâche de fond principale qui gère des fonctions comme les raccourcis-clavier, le dé-montage automatique, les notifications et l'icône de la SysBarre | Oui
X | TrueCrypter | TrueCrypter.exe | Détecté par Symantec comme Trojan.Ransomcrypt.AL et par Malwarebytes comme Ransom.TrueCrypter | Non
U | TrueDownloader | TrueDownloaderApp.exe | Détecté par Malwarebytes comme PUP.Optional.TrueDownloader. Le fichier se trouve dans %LocalAppData%\TrueDownloader. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | TrueFonts | fonts.hta | Pirate de navigateur - redirigeant vers Hugesearch.net. Le fichier se trouve dans %Windir%\Fonts | Non
U | TrueImageMonitor | TrueImageMonitor.exe | Composant de la gamme True Image de logiciels de sauvegarde par Acronis. Fournit l'interface entre les différentes tâches. S'il est désactivé, il semble que cela n'ait pas d'impact sur les sauvegardes interactives et planifiées et le montage d'image | Oui
N | TrueImageMonitor.exe | TrueImageMonitor.exe | Composant de la gamme True Image de logiciels de sauvegarde par Acronis. Fournit l'interface entre les différentes tâches. S'il est désactivé, il semble que cela n'ait pas d'impact sur les sauvegardes interactives et planifiées et le montage d'image | Oui
Y | TrueMobile 1150 Client Manager | cmdel.exe | Gestionnaire de clients pour Dell TrueMobile 1150 Series PC Card - "une carte PC de réseau sans fil qui s'adapte à tout emplacement standard de carte PC de type II. Elle possède deux voyants DEL et une antenne intégrée" | Non
X | TrueSoft | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Banker.TRSGen. Le fichier se trouve dans %AppData%\TrueSoft - voir des exemples ici et ici | Non
N | TrueSync Launcher | tstool.exe | TrueSync par Starfish - pour la synchronisation entre plateformes Windows et des lecteurs, applications et services connus. Starfish est devenu Intellisync qui a été acheté par Nokia et n'est aujourd'hui plus maintenu | Non
U | trueTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs True Online Care | Non
X | truetype | truetype.exe | Détecté par Sophos comme Troj/Cosiam-I | Non
X | TrueType_Fonts | adobeupdt.exe | Détecté par Malwarebytes comme Spyware.Keylogger. Le fichier se trouve dans %Root%\Driver\Adobe | Non
Y | TrueVector | VSMON.EXE | Composant des produits de sécurité ZoneAlarm quand il tourne sur Windows Me/98, qui surveille le trafic internet et génère des alertes en cas d'accès refusé. Tourne en tant que service sur Windows XP et ultérieur | Non
X | truevideo | svchost.exe | Détecté par Sophos comme Troj/Ransom-AIB et par Malwarebytes comme Trojan.Agent | Non
U | Trunk32 | sb32mon.exe | Composant de SpyBuddy par ExploreAnywhere - "produit logiciel complet de surveillance de l'ordinateur qui vous permet de contrôler facilement toutes les zones de votre PC". Voir ici | Non
X | trupdator | trupdator.exe | Détecté par Intel Security/McAfee comme Generic FakeAlert et par Malwarebytes comme Backdoor.Messa.E | Non
X | Trust Cleaner | TrustCleaner.exe | Trust Cleaner, fallacieux logiciel de sécurité - pas conseillé | Non
U | TRUST DELETE | TDAlert.exe | Composant de Trust Delete par EgisTec Inc - qui "est un logiciel de suppression des données à distance pour protéger vos données confidentielles et les empêcher de tomber entre de mauvaises mains si votre PC est volé ou perdu" | Oui
X | TrustCop | TrustCop.exe | TrustCop, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard | Non
U | TrustDelete Alert | TDAlert.exe | Composant de Trust Delete par EgisTec Inc - qui "est un logiciel de suppression des données à distance pour protéger vos données confidentielles et les empêcher de tomber entre de mauvaises mains si votre PC est volé ou perdu" | Oui
X | TrustDoctor | TrustDoctor.exe | TrustDoctor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | TrustedAntivirus | pgs.exe | TrustedAntivirus, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare. Détecté par Malwarebytes comme Rogue.TrustedAntiVirus | Non
X | TrustedAntivirus | runbst.exe | TrustedAntivirus, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare | Non
X | TrustFighter | TrustFighter.exe | TrustFighter, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.TrustFighter. Un membre de la famille WiniGuard | Non
X | TrustIn Popups | TrustInPopups.exe | Logiciel publicitaire adware TrustInPopups | Non
X | TrustNinja | TrustNinja.exe | TrustNinja, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard | Non
? trustras trustras.exe En relation avec un modem ADSL Trust Non
X | TRUSTSEC | queijo.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.E | Non
X | TrustSoldier | TrustSoldier.exe | TrustSoldier, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard. Détecté par Malwarebytes comme Rogue.TrustSoldier. Le fichier se trouve dans %ProgramFiles%\TrustSoldier Software\TrustSoldier | Non
X | TrustWarrior | TrustWarrior.exe | TrustWarrior, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard | Non
X | TrustyHound-TS | TrustyHound-TS.exe | Espiogiciel spyware TrustyHound | Non
X | Tryrtyty | wincfte.exe | Détecté par Dr.Web comme Trojan.Siggen5.41589 et par Malwarebytes comme Backdoor.Agent.E | Non
X | TS | tsc.exe | Total Security, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.TotalSecurity. Le fichier se trouve dans %ProgramFiles%\TSC | Non
X | tsa | tsm.exe | Logiciel publicitaire adware TargetSaver | Non
Y | Tsa.exe | Tsa.exe | Outil TELUS security advisor installé quand vous choisissez d'installer leur suite de sécurité internet - créé par Radialpoint. Mis à part le téléchargement des fichiers d'installation de la suite, sa fonction exacte est inconnue à ce jour mais il pourrait être utilisé pour fournir des mises à jour critiques et des alertes, et devrait donc rester activé | Non
X | Tsa2 | tsm2.exe | Logiciel publicitaire adware TargetSaver | Non
X | TsAdbot | TSADBOT.EXE | TimeSink Add Client - espiogiciel spyware publicitaire | Non
X | Tsaver | WSaver.exe | Détecté par Malwarebytes comme Trojan.Injector.AI. Le fichier se trouve dans %AppData% | Non
X | TSBAR AMD | Taskcall.EXE | Détecté par Dr.Web comme Trojan.DownLoader10.2504 et par Malwarebytes comme Trojan.Agent.TCAGen | Non
X | TSBAR SMD | Taskcall.EXE | Détecté par Dr.Web comme Trojan.DownLoader10.13218 et par Malwarebytes comme Trojan.Agent.TCAGen | Non
X | TSBAX AMD | Taskcall.EXE | Détecté par Dr.Web comme BackDoor.Infector.71 et par Malwarebytes comme Trojan.Agent.TCAGen | Non
? TSBxLogon TMESBS2.EXE Trouvé sur un portable Toshiba. Peut-être en relation avec l'élément TMESBS? Non
U | TSClientMSIUninstaller | tscuinst.vbs | En relation avec Terminal Services Client Remote Desktop Connection Software par Microsoft | Non
U | TSE_PLUtil | PLBkMon.exe | Utilitaire pour clé USB 2.0 Prolific | Non
X | tserv | tserv.exe | Ajouté par le ver STRATION.AD! | Non
X | Tsil | MFCO42DK.exe | Détecté par Malwarebytes comme Trojan.Agent.QRJ. Le fichier se trouve dans %System% - voir ici | Non
X | TSILlzCwXBS | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.LLZ. Le fichier se trouve généralement dans %AppData%\Microsoft - voir un exemple ici | Non
X | tsiVideo | rundll32.exe [chemin] mdi064.dll,runme | Détecté par Sophos comme Troj/Agent-AFIB et par Malwarebytes comme PUP.BitcoinMiner. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "mdi064.dll" se trouve dans %UserTemp% | Non
X | tsiVideo | rundll32.exe [chemin] tsiVi032.dll,startme | Détecté par Sophos comme Troj/Agent-AEWO et par Malwarebytes comme PUP.BitcoinMiner. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "tsiVi032.dll" se trouve dans %UserTemp% | Non
X | Tsk Mng Hlp | wins32.exe | Ajouté par le ver AGOBOT-JB! | Non
X | TSKGMR | file.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Tsklist | tsklist32.exe | Détecté par Kaspersky comme le trojan BANCOS.SP! | Non
X | tskmanager.exe | tskmanager.exe | Ajouté par un virus, un ver ou un trojan non identifié! Voir ici | Non
X | tskmgr | tskmgr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | tskmgr.exe | tskmgr.exe | Détecté par Dr.Web comme Trojan.Siggen6.6902 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | tskmgrs.exe | DiRS_Gb.bat | Détecté par Dr.Web comme Trojan.Siggen6.21360 et par Malwarebytes comme Backdoor.Agent.E | Non
U | TSkrMain | TSkrMain.exe | Accéléromètre TOSHIBA - utilitaires matériel hardware qui fonctionne avec les détecteurs de mouvement intégrés dans leurs Tablet PCs. Détecte la façon dont vous le tenez, à tout instant donné; vous pouvez régler la machine pour qu'elle réalise une fonction particulière lorsque l'unité est penchée rapidement vers la gauche ou la droite, ou vers l'avant ou l'arrière, et vous pouvez aussi prendre le contrôle du curseur dans certaines applications et le faire se déplacer en inclinant le PC dans une direction précise | Non
X | Tsl | tsl.exe | Logiciel publicitaire adware Uploader-R | Non
X | Tsl2 | tsl2.exe | Logiciel publicitaire adware TargetSaver | Non
U TSleepSrv TSleepSrv.exe En relation avec la fonction USB Sleep-and-Charge incluse dans certains portables Toshiba, qui permet aux utilisateurs de recharger un périphérique USB pendant que le portable est en mode veille Non
? TSMAgent TSMAgent.exe Trouvé sur la gamme d'ordinateurs de bureau et de portables HP Touchsmart. Que fait-il et est-il nécessaire? Non
N TSMsger TSMsger.exe Logiciel pour scanneur Epson - nécessaire pour les opérations "one-touch". Peut être lancé manuellement Non
N tsnp2std tsnp2std.exe En relation avec des produits pour appareil photo numérique par Sonix Non
Y tsnpstd3 tsnpstd3.exe En relation avec des produits pour appareil photo numérique par Sonix Non
N TSNxG4Tray TSNxGTray.exe Composant de la fonction Data Safe (connue aussi comme TopSecret) incluse dans le produit de sécurité NotebookSecurity par G Data Software AG - qui "est conçu pour protéger les données sensibles et utilise pour ce faire de puissants algorithmes de cryptage". Sur la version testée (2012), le fichier n'existe pas, en conséquence sa fonction exacte est inconnue, et le conseil est de le désactiver Oui
? TSPower spower.drv Trouvé sur un portable Toshiba. En relation avec la gestion de l'alimentation? Non
X tsrv tsrv.exe Détecté par Sophos comme W32/Stration-S Non
X tssss.exe tssss.exe Détecté par Malwarebytes comme Backdoor.Agent.DCE. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre, voir ici Non
X TST [nom-de-fichier].exe Détecté par Dr.Web comme Win32.HLLW.Autoruner1.56153 Non
X tsvcin n20050308.exe En relation avec le logiciel publicitaire adware DelFin Media Viewer Non
X tsx regedlt.exe Ajouté par le trojan backdoor SDBOT-KA! Notez le "L" minuscule à la place du "I" minuscule dans la commande Non
? TSysSMon tsyssmon.exe Trouvé dans un dossier Toshiba\sysstability Non
X TSystem [nom-de-fichier du trojan] Détecté par Sophos comme Troj/Nsys-A Non
X Tsystem THole.exe Détecté par Dr.Web comme Win32.HLLW.Autoruner1.56153 et par Malwarebytes comme Trojan.TWorm.vb Non
X tt addon.exe Détecté par Malwarebytes comme Trojan.Agent.TGen. Le fichier se trouve dans %CommonAppData% Non
X tt player.exe Détecté par Malwarebytes comme Trojan.Agent.TGen. Le fichier se trouve dans %CommonAppData% Non
X ttaa tata.exe Détecté par Sophos comme Troj/Lineage-T Non
X ttbuoyik regsvr32.exe [chemin] ttbuoyik.dat Détecté par Malwarebytes comme Trojan.Ransom.Gend. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "ttbuoyik.dat" se trouve dans %CommonAppData% Non
X ttcdatta ttcdatta.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wv et par Malwarebytes comme Backdoor.Agent.DCE Non
X tTEvbsKqrbOXLI.exe tTEvbsKqrbOXLI.exe Détecté par Malwarebytes comme Trojan.Foury. Le fichier se trouve dans %CommonAppData% Non
X ttf ttfupdt.exe Détecté par Malwarebytes comme Spyware.Stealer. Le fichier se trouve dans %Root%\Driver\Adobe Non
X ttool [chiffres aléatoires].exe Détecté par Sophos comme Troj/Hiload-C et par Malwarebytes comme Trojan.Agent. Le plus souvent, le nom de fichier vu est "9129837.exe" Non
X ttool autontfs.exe Détecté par Malwarebytes comme Trojan.Agent.TT. Le fichier se trouve dans %Windir% Non
X ttool essldev.exe Détecté par Sophos comme Troj/Agent-LWB Non
X ttool essledv.exe Ajouté par le trojan ZBOT-KM! Non
X ttool rundll22.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% Non
X ttool sa23sl.exe Détecté par Sophos comme Troj/Bckdr-QZZ Non
X ttool scvc.exe Détecté par Sophos comme Troj/Bckdr-OWM Non
X ttool sr882388.exe Détecté par Sophos comme Troj/Backdr-AX et par Malwarebytes comme Trojan.Agent Non
X ttplay services.exe Détecté par Malwarebytes comme Trojan.ChinAd. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%\Tencent Non
X ttplay svchest.exe Détecté par Intel Security/McAfee comme Swisyn.ay et par Malwarebytes comme Trojan.Agent.CH Non
X ttptxvcq ugphfxvcq.exe Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserTemp%\Rpefca Non
X TTravelerx.exe TTravelerx.exe Détecté par Malwarebytes comme Spyware.Password.Bro. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X TTS Sync testtts.exe Ajouté par le ver SDBOT.BVA! Non
X Ttt Ttt.exe Ajouté par le trojan VB.AMX! Non
X ttupt ttupt.exe Logiciel publicitaire adware eZula Non
Y tu Acelerador Max maxgui.exe Interface utilisateur personnalisée tu Acelerador Max pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses Non
X tuaworzewipt tuaworzewipt.exe Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vg et par Malwarebytes comme Trojan.Agent.US Non
? Tukati:[version] TukatiRedistributor.exe Digital Content Distribution par Tukati. Est-il nécessaire? Non
X TUN2RBLB2GOOZDOQWHAMGYWD [nom-de-fichier] Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE Non
N tunebite tunebite.exe "Audials Tunebite peut convertir et enregistrer la musique, les livres audios, les films HD et les DVDs n'importe où. Tunebite Platinum affiche un bouton d'enregistrement à coté des vidéos et films venant de sites web dans des bibliothèques multimédia dans tous les navigateurs et venant de services de vidéo à la demande (VoD) dans des lecteurs de flux" Non
N tunebite.exe tunebite.exe "Audials Tunebite peut convertir et enregistrer la musique, les livres audios, les films HD et les DVDs n'importe où. Tunebite Platinum affiche un bouton d'enregistrement à coté des vidéos et films venant de sites web dans des bibliothèques multimédia dans tous les navigateurs et venant de services de vidéo à la demande (VoD) dans des lecteurs de flux" Non
X tunelling sys64.exe Détecté par Symantec comme Backdoor.Checkesp Non
U TuneUp MemOptimizer memoptimizer.exe Composant optimisation de la mémoire d'une ancienne version de TuneUp Utilities par TuneUp Software GmbH (qui fait partie aujoud'hui de AVG Technologies) Non
X TuneUp Service TuneUp.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E Non
N Turbine Download Manager Tray Icon TurbineDownloadManagerIcon.exe Turbine Download Manager (TDM) - gestionnaire de téléchargement associé au jeu "The Lord of the Rings Online". N'existe plus Non
X TurBo System.Trubo.vbs Détecté par Sophos comme VBS/Autom-C Non
U Turbo Key TurboKey.exe Gère la "Turbo Key" sur cetaines cartes-mères ASUS qui transforme le bouton d'alimentation en bouton physique de surcadencement overclocking Non
Y Turbo2Dialup Web Accelerator slipgui.exe Version Turbo2Dialup de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses Non
U TurboExplorer TE.exe Accélérateur Web - "TurboExplorer 2.x est un accélérateur de surf web en temps réel conçu spécialement pour Internet Explorer 4/5 pour réaliser un accès à internet plus rapide et plus efficace". Nécessaire seulement si vous trouvez qu'il améliore votre navigation sur le web Non
U TurboHddUsb TurboHddUsb.exe Pilote évolué LaCie USB Boost ou PQI TurboHDD pour leur gamme de disques durs USB qui augmente les performances de la vitesse de transfert USB jusqu'à 53%. Non nécessaire sauf si vous utilisez fréquemment un disque dur externe utilisant cette fonctionnalité Non
U TurboLaunch Tlaunch.exe TurboLaunch est une application style barre-d'outils qui peut être paramétrée pour lancer de nombreux programmes et exécuter certaines actions pré-programmées Non
U TurboMemoryCharger TurboMemoryCharger.exe Turbo Memory Charger - optimiseur de mémoire. N'est plus développé ni mis à disposition par les auteurs Non
X TurboNet [chemin du trojan] Détecté par Sophos comme Troj/Renos-EA Non
N TURBONOTE tbnote.exe TurboNote développé par WebCentre Ltd - Post-Its sur votre Bureau Non
U TurboTop TurboTop.exe TurboTop - fait que n'importe quelle fenêtre est "Toujours au-dessus" Non
X turgidkubytw turgidkubytw.exe Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici Non
X TurvaPC GDC.exe TurvaPC, fallacieux logiciel de protection de la vie privée, version finnoise - pas conseillé. Un membre de la famille PCPrivacyTool Non
X TURXP Protocol sps32.exe Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% Non
U TUSBSleepChargeSrv TUSBSleepChargeSrv.exe En relation avec la fonction USB Sleep-and-Charge, incluse dans certains portables Toshiba, qui permet aux utilisateurs de charger un périphérique USB pendant que le portable est en mode veille Non
X tutcdchk2 tutcdchk2.exe Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% Non
X Tuto4pc tuto4pc.exe Détecté par Intel Security/McAfee comme Adware-Tuto4PC et par Malwarebytes comme Adware.EoRezo Non
X Tuto4pc tutorials.exe Détecté par Intel Security/McAfee comme Adware-Tuto4PC et par Malwarebytes comme Adware.EoRezo Non
X tuto4pc_fr_39 tuto4pc_fr_39.exe Détecté par Malwarebytes comme Adware.Tuto4PC. Le fichier se trouve dans %ProgramFiles%\tuto4pc_fr_39 Non
X tutoriales100_es_12 tutoriales100_es_12.exe Détecté par Malwarebytes comme Adware.EoRezo. Le fichier se trouve dans %ProgramFiles%\tutoriales100_es_12 Non
X Tutorials tuto4pc.exe Détecté par Intel Security/McAfee comme Adware-Tuto4PC et par Malwarebytes comme Adware.EoRezo Non
X tuwohibmastu tuwohibmastu.exe Détecté par Dr.Web comme Trojan.DownLoader12.43190 et par Malwarebytes comme Trojan.Agent.US Non
X tuxjogforobr tuxjogforobr.exe Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!rf et par Malwarebytes comme Trojan.Agent.US Non
X tuzeavobxacx tuzeavobxacx.exe Détecté par Intel Security/McAfee comme RDN/Generic.grp!fw et par Malwarebytes comme Trojan.Agent.KB Non
X tuzqodsujakx tuzqodsujakx.exe Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici Non
X tv TeamViewer.exe Détecté par Malwarebytes comme Trojan.Crypt. Le fichier se trouve dans %AppData%\tv Non
X tv TV.exe Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %ProgramFiles%\PC Cleaner Pro Non
X TV Media Tvm.exe Détecté par Intel Security/McAfee comme Adware-TVMedia Non
U TV Now TvNow.exe Application fournie avec des portables HP. Elle active le port S-Video et on dit qu'elle améliore la qualité du signal de sortie (résolution/expirations de l'affichage) Non
U TV Remote Control C7XRCtl.exe Gestion de télécommande pour les cartes tuner TV par V-Stream Multimedia/Jetway/Mentor/MTEK basées sur le décodeur vidéo Brooktree Bt878/Conexant Fusion Bt878/878A PCI Non
U TV Scheduler TVSCHL.EXE Planificateur du logiciel de tuner TV PlayTVpro par ProLink Non
U TV Uzaktan Kumandasi C7XRCtl.exe Gestion de télécommande pour les cartes tuner TV par INCA Multimedia basées sur le décodeur vidéo Brooktree Bt878/Conexant Fusion Bt878/878A PCI. Version turque Non
U TV878 Remote Control C7XRCtl.exe Gestion de télécommande pour cartes tuner TV par V-Stream Multimedia basées sur le décodeur vidéo Brooktree Bt878/Conexant Fusion Bt878/878A PCI Non
? TVAgent TVAgent.exe Trouvé sur la gamme d'ordinateurs de bureau et de portables HP Touchsmart. Que fait-il et est-il nécessaire? Non
U TVBroadcast ODSBCApp.exe Composant des utilitaires multimédia Tvcentral, AbsolutTV et VistaTV pour cartes TV par Sceneo Non
X tvctray tvctray.exe Ajouté par le trojan VB.QJ! Non
N TVEService TVEService.exe Pré-charge les composants relatifs à la télévision du logiciel de divertissement pour la maison numérique PowerCinema par CyberLink afin d'accélérer le chargement de cette fonction. Nécessaire seulement sur les systèmes lents/anciens et inclus dans les versions de PowerCinema livrées (sous leur marque) avec des systèmes Acer, Dell, ASUS et d'autres Oui
X tvgvopah bidjnbvf.exe Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %LocalAppData% Non
X TVMD TVMD.EXE T.V. Media - logiciel publicitaire adware installé avec Memory Meter ou Speed Blaster par Total Velocity Non
U tvncontrol GeekBuddyRSP.exe Composant du service d'assistance PC COMODO GeekBuddy. Détecté par Malwarebytes comme PUP.Optional.GeekBuddy. Le fichier se trouve dans %CommonFiles%\COMODO. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
X tvncontrol securitysvc.exe Détecté par Dr.Web comme Trojan.DownLoader11.26506 et par Malwarebytes comme Misused.Legit. Note - ce n'est pas le véritable élément TightVNC qui a le même nom et charge le fichier "tvnserver.exe" depuis %ProgramFiles%\TightVNC. Ce fichier se trouve dans %Windir% Non
U tvncontrol tvnserver.exe Composant de TightVNC - "un logiciel de contrôle à distance gratuit. Avec TightVNC, vous pouvez voir le Bureau d'un ordinateur distant et le contrôler avec vos souris et clavier locaux, exactement comme vous le feriez si vous étiez assis devant l'ordinateur" Non
U TvNow TvNow.exe Application livrée avec les portables HP. Elle active le port S-Video et on dit qu'elle améliore la qualité du signal de sortie (résolution/timeouts) Non
U TvrRemote Remote.exe Pilote de télécommande pour produits TV internes et externes LifeView Non
U TvrSchedule Schedule.exe Planificateur pour carte Tuner TV Mercury Ez View Non
N Tvs TvsTray.exe Toshiba Virtual Sound sur un portable. Vous permet de modifier les paramètres son à la volée - le réglage par défaut est "haut-parleur intégré". Vous pouvez aussi choisir un haut-parleur externe, un écouteur de type interne, ou de type externe. Chaque paramètre a des préréglages pour Basse, Stéréo, et Clarté - qui peuvent aussi être modifiés par l'utilisateur s'il le désire. Peut aussi être lancé depuis Démarrer → Programmes → Toshiba → Utilitaires Non
X tvs_b tvs_b.exe Détecté par Symantec comme Adware.Broadcastpc Non
X tvs_b tvs_ln.exe Ajouté par une variante de Adware.Broadcastpc Non
X tvs_re tvs_re_inst.exe Détecté par Symantec comme Adware.Broadcastpc Non
U TVT Scheduler Proxy scheduler_proxy.exe Trouvé sur des PCs de bureau IBM/Lenovo ThinkCentre/ThinkStation et des portables Thinkpad. Inclus dans certaines versions de ThinkVantage System Update (pour les mises à jour de logiciel), Rescue and Recovery (sauvegarde et restauration du système), Message Center Plus et peut-être d'autres. Sa fonction exacte reste inconnue mais s'il est désactivé, le bouton "plan updates" dans le logiciel IBM System Update ne sera plus disponible, bien que le logiciel continue à fonctionner correctement Oui
X TVTMD TVTMD.EXE T.V. Media - logiciel publicitaire adware installé avec Memory Meter ou Speed Blaster par Total Velocity Non
U TVTunerLib TVTLInstTool.exe En relation avec l'outil d'installation Sony pour la bibliothèque du tuner TV Sony Non
X tvvclnpm.exe tvvclnpm.exe Détecté par Malwarebytes comme Trojan.Inject. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
N TVWakeup tvwakeup.exe MS WebTV pour Windows. Utilisé pour afficher la TV sur votre PC via une carte vidéo compatible avec tuner intégré (comme la ATI All-In-Wonder). Si vous ne l'utilisez pas - désinstallez-le Non
? Tvwatch tvwatch.exe Associé avec l'option TV-oOut sur cartes graphiques Asus AGP ou Intel. Est-il nécessaire? Non
X tw!%[NomUtilisateur] tw!%[NomUtilisateur].exe Détecté par Malwarebytes comme Trojan.Agent.DEPE. Le fichier se trouve dans %UserTemp%\tw!%[NomUtilisateur] Non
X Twain Twain.exe Ajouté par le ver STIRAUT! Le fichier se trouve dans %Windir% Non
X Twain Twain.exe Détecté par Trend Micro comme TROJ_AGENT.QKA. Le fichier se trouve dans %ProgramFiles%\Twain Non
X Twain image mmp32.exe Logiciel publicitaire adware DailyWinner Non
X twain_32 twain_32.exe Détecté par Total Defense comme TrojanDownloader.Win32.Agent.am. Le fichier se trouve dans %Root% Non
? TWarmBay TWarmBay.drv Trouvé sur un portable Toshiba. Le fichier se trouve dans %System%. En relation avec la gestion de la baie de remplacement à chaud? Non
U TWarnMsg twarnmsg.exe Toshiba System Warning Function pour Windows 98, Me, 2000 - envoie un avertissement quand le ventilateur s'arrête Non
? TWBbtn TWBbtn.exe Trouvé sur un portable Toshiba. Le fichier se trouve dans %System% Non
? TWBrowse TWBrowse.drv Trouvé sur un portable Toshiba. Le fichier se trouve dans %System% Non
U TWCU TWCU.exe Utilitaire de configuration pour sans fil TP-LINK Non
? Tweak Manager WinManager.Exe Tweak Manager par WinGuides (aujourd'hui PC Tools) "peut vous aider à ajuster le Registre rapidement et facilement". Est-ce nécessaire pour la fonction de mises à jour en direct et/ou si les réglages sont modifiés? Non
X Tweak System Genderowo.exe Détecté par Symantec comme W32.SillyFDC. Le fichier se trouve dans %System% Non
X Tweak UI RunDLL32 tweakUI.dll,TWEAKUI /tweakmeup Détecté par Symantec comme Backdoor.Subwoofer. Note - l'élément pour le véritable Tweak UI est "rundll32.exe tweakui.cpl,tweakmeup". Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé Non
U Tweak UI RUNDLL32.EXE TWEAKUI.CPL,TweakLogon Ouvre automatiquement une session (logon) si vous avez installé le "powertoy" Tweak UI pour Win9x/Me/2k de Microsoft. Cette version peut aussi être installée dans Windows XP mais ce n'est pas conseillé - voir ici Non
U Tweak UI RUNDLL32.EXE TWEAKUI.CPL,TweakMeUp Rétablit les réglages qui ne peuvent pas être conservés si vous avez installé le "powertoy" Tweak UI pour Win9x/Me/2k de Microsoft. Cette version peut aussi être installée dans Windows XP mais ce n'est pas conseillé - voir ici Non
U Tweak UI 1.33 deutsch RUNDLL32.EXE TWEAKUI.CPL,TweakMeUp Rétablit les réglages qui ne peuvent pas être conservés si vous avez installé le "powertoy" Tweak UI pour Win9x/Me/2k de Microsoft - version allemande. Cette version peut aussi être installée dans Windows XP mais ce n'est pas conseillé - voir ici Non
U Tweak UI 1.33 deutsch RUNDLL32.EXE TWEAKUI.CPL,TweakLogon Ouvre automatiquement une session (logon) si vous avez installé le "powertoy" Tweak UI pour Win9x/Me/2k de Microsoft - version allemande. Cette version peut aussi être installée dans Windows XP mais ce n'est pas conseillé - voir ici Non
U Tweak-7 Tweak-7.exe Utilitaire d'optimisation Tweak-7 pour Windows 7 par Totalidea Software Non
U TweakBit\FixMyPC\Start FixMyPC ?n logon FixMyPC.exe FixMyPC parTweakbit - qui va "détecter et supprimer tous les types de fichiers inutiles qui encombrent vos lecteurs, entraînant de mauvaises performances de votre ordinateur." Détecté par Malwarebytes comme PUP.Optional.TweakBit. Le fichier se trouve dans %ProgramFiles%\TweakBit\PCCleaner. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U TweakBit\PCCleaner\Start PCCleaner ?n logon PCCleaner.exe PCCleaner parTweakbit - qui va "supprimer les clés invalides, réparer les raccourcis cassés et défragmenter le Registre pour le rendre plus compact et plus organisé." Détecté par Malwarebytes comme PUP.Optional.TweakBit. Le fichier se trouve dans %ProgramFiles%\TweakBit\PCCleaner. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le Non
U TweakDUN tweakdun.exe Utilitaire pour optimiser votre logiciel navigateur internet. TweakDUN favorise des taux de transfert de données internet plus rapides et des téléchargements plus rapides en éliminant la fragmentation des paquets de données Non
U Tweaki4PU twksup.exe "Tweaki rassemble plusieurs utilitaires Windows en un seul programme facile à utiliser et ajoute des centaines de réglages tweaks supplémentaires non trouvés dans d'autres programmes d'ajustement système" Non
? TweakIco tweakico.exe En relation avec HP. Un programme pour contrôler leurs icônes? Non
U TweakMASTER TMTray.exe Accès dans la SysBarre [image] à TweakMASTER par Hagel Technologies - qui "est l'optimiseur internet suprême. Peu importe quelle version de Windows vous avez ou quel type de connexion internet vous utilisez, TweakMASTER offrira une expérience de navigation plus rapide" Non
U Tweak-Me TWEAK-ME.exe Version tierce partie du "powertoy" Tweak UI de Microsoft avec beaucoup plus d'options et de commandes (et une aide complète), conçue spécialement pour tirer profit des fonctions de WinMe/2K et supérieurs, disponible ici Non
U TweakRAM TweakRAM.exe TweakRAM par Elcor Software - qui "est un outil d'optimisation de mémoire très pratique qui permettra à votre ordinateur de fonctionner plus rapidement et plus efficacement. Il augmente les performances de votre système en libérant plus de mémoire pour vos applications et le système d'exploitation" Non
U TweakVI tweakvi.exe TweakVI par Totalidea Software - "Ajustez des centaines de fonctions cachées de Windows Vista, optimisez votre machine et personnalisez-la selon vos besoins" Non
U Tweak-xp Tweak-xp.exe Utilitaire d'optimisation Tweak-XP pour Windows XP par Totalidea Software Non
U Tweak-XP Pro autostart.exe Utilitaire d'optimisation Tweak-XP pour Windows XP par Totalidea Software Non
U Tweak-XP Pro Tweak-xp.exe Utilitaire d'optimisation Tweak-XP pour Windows XP par Totalidea Software Non
? TweakYC TweakYC.exe En relation avec une carte tuner et capture TV Compro VideoMate Non
U TWebCamera TWebCamera.exe Gestion de webcam Toshiba Non
U Tweetz Desktop tweetz.exe Tweetz Desktop par Mike Ward "est un client twitter pour Windows conçu pour être placé confortablement dans le coin de votre Bureau. Il peut éventuellement afficher les images jointes inline. Tweetz affiche votre page d'accueil, les mentions et les messages directs dans une seule fenêtre réduisant la nécessité de changer les timelines" Non
X twhe wbta.exe Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover Non
X twin ctfnom.exe Détecté par Symantec comme W32.Ogleon.A et par Malwarebytes comme Trojan.Agent Non
U twister twister.exe Twister "AntiTrojanVirus" Non
X Twitter.exe Twitter.exe Détecté par Malwarebytes comme Backdoor.Bot.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X Twitter.exe Espanha Twitter.exe Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent Non
X Twitterbot [chemin du trojan backdoor] Détecté par Malwarebytes comme Backdoor.Bot.RN Non
N TwitterSubmitter TwitAheadForPC.exe TwitAhead, planificateur pour le service de microblogage Twitter Non
N TwkSCardSrv SCardS32.Exe Utilisé avec des lecteurs de cartes à puce SmartCards Identive (autrefois SCM Microsystems) Towitoko pour la reconnaissance de la carte Non
N Twonky Tray Control twonkymediaserverconfig.exe Accès dans la SysBarre [image] pour configurer Twonky par PacketVideo Corporation - qui "relie les périphériques mobiles et les appareils de divertissement bien connus, ainsi les utilisateurs peuvent profiter de vos services où qu'ils soient" Non
N TwonkyMedia Manager TwonkyMediaManager.exe Gestionnaire de média Twonky par PacketVideo Corporation - qui "relie les périphériques mobiles et les appareils de divertissement bien connus, ainsi les utilisateurs peuvent profiter de vos services où qu'ils soient" Non
N TwonkyMedia Tray Control twonkymediaserverconfig.exe Accès dans la SysBarre [image] pour configurer Twonky par PacketVideo Corporation - qui "relie les périphériques mobiles et les appareils de divertissement bien connus, ainsi les utilisateurs peuvent profiter de vos services où qu'ils soient" Non
X twqcnktc bqslsdwh.exe Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData% Non
X twunk twunk.exe Détecté par Microsoft comme Trojan:Win32/Scar.O et par Malwarebytes comme Trojan.Agent Non
X twunk service twunk16.exe Détecté par Trend Micro comme WORM_RBOT.BAT Non
X twunk_16.exe twunk_16.exe Détecté par Malwarebytes comme Backdoor.Agent.TW. Le fichier se trouve dans %AppData%\[dossier] - voir un exemple ici Non
X TWUNK_16.EXE TWUNK_16.EXE Détecté par Dr.Web comme Trojan.PWS.Siggen.37967. Le fichier se trouve dans %Windir%\VOLUME Non
X twunk_32.exe twunk_32.exe Détecté par Malwarebytes comme Trojan.Agent.RNDD. Le fichier se trouve dans %AppData%\[dossier] - voir des exemples ici et ici Non
X Twunk_32exp.exe Twunk_32exp.exe Détecté par Sophos comme Troj/FakeAV-BDZ Non
X Twunk_64 twunk_64.exe Pirate de page de démarrage System1060. Note - ce n'est pas un fichier Windows et il se trouve dans %System%\1060 Non
X Twunk_64 twunk_64.exe Détecté par Intel Security/McAfee comme Generic.dx. Note - ce n'est pas un fichier Windows et il se trouve dans %System% Non
X TXL2000 [chemin du fichier] Détecté par Malwarebytes comme Trojan.Agent.E - voir des exemples ici Non
X TXMouie keepSafe.exe Détecté par Trend Micro comme TROJ_KILLAV.KAX et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable KeepSafe par Stardock Corporation qui a le même nom-de-fichier et qui se trouve normalement dans un sous-dossier %ProgramFiles%\Stardock. Celui-ci se trouve dans %System% Non
X TXT TXT.exe Détecté par Dr.Web comme Trojan.Siggen6.38086 et par Malwarebytes comme Backdoor.Agent.E Non
X ty plugins.exe Détecté par Malwarebytes comme Worm.Rebhip. Le fichier se trouve dans %Windir% Non
X tyack drive tyack.pif Ajouté par le ver RBOT-AMT! Non
X tyc4h08hcv34 [chemin du fichier] Détecté par Malwarebytes comme Trojan.Agent.E - voir un exemple ici Non
X tycciziqfinu tycciziqfinu.exe Détecté par Dr.Web comme BackDoor.Bulknet.1132 et par Malwarebytes comme Trojan.Agent.US Non
X tycipetinywy tycipetinywy.exe Détecté par Malwarebytes comme Trojan.Agent.ED. Le fichier se trouve dans %UserProfile% Non
X tyctumqafcyv tyctumqafcyv.exe Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% Non
X Tyig.exe Incdop.exe Détecté par Malwarebytes comme Trojan.VBKrypt. Le fichier se trouve dans %AppData% Non
X TYLKODAJ123 windows process.exe Détecté par Malwarebytes comme Trojan.Agent.WPS. Le fichier se trouve dans %UserStartup% Non
X tymsetvc osskhbd.exe Détecté par Sophos comme Troj/Mailbot-BW Non
X tynixkornaqp tynixkornaqp.exe Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici Non
X type bat.exe Détecté par Sophos comme W32/Anskya-A Non
U Type Pilot Launcher.exe Type Pilot par Two Pilots - "logiciel d'assistance technique qui tape des textes courants pour vous. Écrire des lettres d'affaires ou gérer des lettres d'assistance technique peut exiger que vous tapiez des réponses standard, encore et encore" Non
U Type Pilot TypePlt.exe Type Pilot par Two Pilots - "logiciel d'assistance technique qui tape des textes courants pour vous. Écrire des lettres d'affaires ou gérer des lettres d'assistance technique peut exiger que vous tapiez des réponses standard, encore et encore" Non
U type32 type32.exe Utilitaire Microsoft IntelliType Pro (jusqu'à la version 5.4) - nécessaire pour gérer les touches multimédia, les touches programmables et les touches macros sur la gamme de claviers Microsoft. Si cet élément est désactivé, toute touche ou action programmée ne sera pas gérée, et les touches ne fonctionneront pas comme prévu dans les applications dans lesquelles les services de texte avancés sont activés Oui
U TypeRecorderL TypeRec.exe Enregistreur de frappe au clavier / programme de surveillance TypeRecorder - si vous ne l'avez pas installé vous-même, supprimez-le! Non
? TypeRegChecker TypeRegChecker.exe Composant de Sharpdesk par Sharp Electronics Corp. "Un utilitaire intuitif qui vous offre une application de gestion de documents personnels intégrée à votre poste de travail, vous permettant d'organiser, éditer, rechercher, composer, préparer et distribuer des documents électroniques originaux ou scannés." Que fait-il et est-il nécessaire? Non
U typeteller typeteller.exe Enregistreur de frappe au clavier / programme de surveillance TypeTeller - si vous ne l'avez pas installé vous-même, supprimez-le! Non
U TypingFanatic EPM Support f5medint.exe Barre d'outils TypingFanatic - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\TypingFanatic_f5\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici Oui
N TypingSatellite KBOOST.exe Typing Master - utilitaire en tâche de fond qui recueille les fautes de frappe et construit des leçons de dactylographie personnalisées selon vos besoins Non
X tyrew svchost.exe Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\instemp Non
X tyrt plugins.exe Détecté par Malwarebytes comme Worm.Rebhip. Le fichier se trouve dans %Windir% Non
X tytyty explorer.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!cqs et par Malwarebytes comme Backdoor.Agent.E. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Windows Non
X tytytytry k.exe Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %LocalAppData% Non
X tyweacumvyqj tyweacumvyqj.exe Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% Non
X TZ Spyware Remover SpyRem.exe TZ Spyware Remover, tueur d'espiogiciels spyware - pas conseillé, voir ici Non
X tzFkppWc.exe tzFkppWc.exe Détecté par Malwarebytes comme Trojan.Zbot.KR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre Non
X tZTEnYzN.exe tZTEnYzN.exe Détecté par Intel Security/McAfee comme RDN/Generic.dx!cqv et par Malwarebytes comme Backdoor.Agent.DC Non


U ~ Démarrage

Démarrage : Applications ~~ U

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
U | U.S.Robotics WLAN Adapter Configuration Utility | USRWLAN.exe | U.S.Robotics LAN Adapter - utilitaire de configuration sans fil LAN (WLAN) | Non
X | U4Q7WMJ6WVZB8 | QL64NPHF8JC.exe | Détecté par Intel Security/McAfee comme Generic.tfr!c et par Malwarebytes comme Trojan.Agent | Non
X | uaafvx | PwTuuGhrj.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Windir% | Non
X | UAC | userini.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.TW | Non
X | UAC CENTER | userini.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.TW | Non
X | UADC_104911963 | UADCcw.exe | AdvancedCleaner, fallacieux logiciel de sécurité - pas conseillé, voir ici. Instructions de suppression ici | Non
X | UADC_3240389055 | UADCcw.exe | AdvancedCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | UADC_3769470239 | UADCcw.exe | AdvancedCleaner, fallacieux logiciel de sécurité - pas conseillé, voir ici. Instructions de suppression ici | Non
X | UADC_4242084050 | UADCcw.exe | AdvancedCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | UADC_599141581 | UADCcw.exe | AdvancedCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | UADC_815790765 | UADCcw.exe | AdvancedCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | UADCcw | UADCcw.exe | AdvancedCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Uate | [chemin de oocs.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | uav | msup1.exe | Détecté par Malwarebytes comme Trojan.Agent.MSU. Le fichier se trouve dans %AppData% | Non
X | uav* | msup#.exe | Détecté par Malwarebytes comme Trojan.Agent.MSU - où * représente trois lettres ou plus et # représente un ou plusieurs chiffres. Le fichier se trouve dans %AppData% | Non
U | Ub4TrayApp | ubtray.exe | Accès dans la SysBarre [image] au logiciel de sauvegarde UltraBackup par Astase | Non
X | ubehu | ubehu.exe | Ajouté par le ver SDBOT.AUT! | Non
U | UberIcon | UberIcon Manager.exe | Uber Icon par Punk Labs. Crée une ambiance plus personnelle sur votre Bureau en ajoutant des effets aux icônes de Windows lors du lancement d'une application ou de l'ouverture d'un dossier | Non
X | uberk | server_ready.exe | Détecté par Dr.Web comme Trojan.MulDrop5.34182 et par Malwarebytes comme Trojan.Agent.RT | Non
X | uberkkkk | done.exe | Détecté par Dr.Web comme Trojan.DownLoader12.26523 et par Malwarebytes comme Trojan.Downloader.E | Non
X | UBKUFPY | BKUfpyu.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ex et par Malwarebytes comme Backdoor.Agent.E | Non
U | UBSShell | UBSShell.exe | Logiciel bancaire UBS (United Bank of Switzerland) | Non
X | ubstcw | ubstcw.exe | Composant de TrustedAntivirus et AlfaAntiVirus, fallacieux logiciels de sécurité - pas conseillés | Non
N | UC_SMB | ucstart.exe | Composant de 'IBM Update connector' sur des PCs IBM pour la mise à jour des pilotes sur une nouvelle installation. Une fois que vous avez exécuté manuellement le programme 'IBM Update connector' (raccourci) cet élément est supprimé | Non
N | UC_Start | ucstartup.exe | IBM Update Connector - ancienne version de la fonction de mise à jour automatique pour machines IBM, qui se connecte à IBM pour voir s'il y a de nouveaux pilotes, correctifs, etc | Oui
? | UCam_Menu | MUIStartMenu.exe | Composant de YouCam par CyberLink - logiciel d'effets pour webcams. La fonction exacte de cet élément est inconnue pour le moment, mais il se dé-charge de la mémoire après exécution | Oui
X | Ucc32Ewe7P | Ucc32Ewe7P.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!bg et par Malwarebytes comme Trojan.Agent | Non
X | uchwcrmxwvqotpocurb | uchwcrmxwvqotpocurb.exe | Détecté par Intel Security/McAfee comme Generic.tfr!cr et par Malwarebytes comme Trojan.Agent | Non
X | UCmd | fallfour.exe | Détecté par Sophos comme W32/Sdbot-AZA | Non
U | UCmore XP - The Search Accelerator | rundll32.exe UCMTSAIE.dll,DllShowTB | Barre d'outils UCmore - accélérateur de recherche | Non
X | ucookw | ucookw.exe | Composant du fallacieux utilitaire de gestion des erreurs système et de nettoyage ErrClean et d'autres membres de cette famille. Voir ici pour d'autres exemples | Non
X | ucquwf | rdpclipi.exe | Détecté par Dr.Web comme Trojan.DownLoader8.37095 | Non
U | UCS Clean Temp | CleanTemp.exe | Version 1.5 de CleanTemp - qui supprime automatiquement le contenu du dossier %Temp%, utilisé pour stocker des fichiers temporaires, quand Windows démarre, et ne consomme ni place en mémoire ni puissance du processeur | Oui
N | ucstartup | ucstartup.exe | IBM Update Connector - ancienne version de la fonction de mise à jour automatique pour machines IBM, qui se connecte à IBM pour voir s'il y a de nouveaux pilotes, correctifs, etc | Oui
N | ucstartup.exe | ucstartup.exe | IBM Update Connector - ancienne version de la fonction de mise à jour automatique pour machines IBM, qui se connecte à IBM pour voir s'il y a de nouveaux pilotes, correctifs, etc | Oui
X | ucvkug | ucvkug.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!ny et par Malwarebytes comme Trojan.Downloader.PCB | Non
U | UD Agent | UD.EXE | Le United Devices Agent peut recycler les ressources inutilisées de votre PC et les utiliser pour accomplir de précieuses recherches scientifiques et médicales sans perturber votre utilisation normale de l'ordinateur - similaire à SETI@home mais pour la recherche médicale | Non
X | Udater | dxeepca.exe | Détecté par Malwarebytes comme Trojan.Udate. Le fichier se trouve dans %AllUsersProfile% | Non
X | UDC6_cw | UDC6_cw.exe | Composant de DriveCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | UDC6cw | UDC6cw.exe | Composant de DriveCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Udhmoeah | gpapi3.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
X | udinajkv.exe | udinajkv.exe | Ajouté par un numéroteur dialer vers des sites pornographiques surtaxés | Non
X | udjudwq | sybqnub.exe | Détecté par Sophos comme W32/SillyFDC-AH | Non
X | udopvlrvihhdbnokmcc | udopvlrvihhdbnokmcc.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | UDP Monitor | udpmon.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %ProgramFiles%\UDP Monitor | Non
X | UDP Service Control CenteRMS | winudp.exe | Détecté par Sophos comme Mal/VBPit-A | Non
X | udzok | udzou.exe | Détecté par Sophos comme W32/Sdbot-CUS | Non
X | UEBCQ7L6PU | pb70njK.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tm et par Malwarebytes comme Backdoor.Agent.DCE | Non
U | Ueproc32 | UEPROC32.exe | Composant de Norton Utilities - très probablement associé avec le 'Unerase Wizard' 'assistant de récupération' dans d'anciennes versions | Non
X | UERScw | UERScw.exe | Composant de ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé | Non
X | UEWUQWE | rundll32 [chemin] seivtb.sf | Détecté par Intel Security/McAfee comme Generic.IL. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "seivtb.sf" se trouve dans %AppData%\Microsoft\Protect | Non
X | ueynfxi4 | [chemin de ueynfxi4.exe] | Détecté par Malwarebytes comme Trojan.Agent.IXF. L'emplacement du fichier est en général %ProgramFiles%\[divers] - voir des exemples ici et ici | Non
? | UFD Monitor9382 | ufdlmon.exe | Composant d'un logiciel pour Flashdisk USB - que fait-il et est-il nécessaire? | Non
? | UFD Utility9382 | UFDTool.exe | Composant d'un logiciel pour Flashdisk USB - que fait-il et est-il nécessaire? | Non
X | UfQshXkFHeIUkQ | UfQshXkFHeIUkQ.exe | Ajouté par le trojan FAKEAV-DVP! | Non
X | UFR.exe | UFR.exe | Détecté par Malwarebytes comme Spyware.Usteal. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
Y | UfSeAgnt.exe | UfSeAgnt.exe | Composant de Trend Micro Internet Security et des produits Virus Buster (japonais) | Non
X | UFTTRZP | winlogon.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData% | Non
X | uga6pcw | uga6pcw.exe | Composant du fallacieux logiciel de sécurité AVSystemCare et d'autres membres de cette famille. Voir ici pour d'autres exemples | Non
X | ugac | ugac.exe | Composant du fallacieux logiciel de sécurité AVSystemCare et d'autres membres de cette famille. Voir ici pour d'autres exemples | Non
X | ugcw | ugcw.exe | Composant du fallacieux logiciel de sécurité AVSystemCare et d'autres membres de cette famille. Voir ici pour d'autres exemples | Non
X | ugdccw | UGDCcw.exe | Composant de PCPrivacyTool, fallacieux logiciel de protection de la vie privée, et d'autres membres de cette famille. Voir ici pour d'autres exemples | Non
X | ugescw | ugescw.exe | Composant du fallacieux utilitaire de gestion des erreurs système et de nettoyage ErrClean et d'autres membres de cette famille. Voir ici pour d'autres exemples | Non
X | uHOFgfpjZKbyMp16s5j5hP8= | ipv6.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %AppData%\Macromedia\Flash Player\macromedia.com | Non
X | uhuhuhu | cxdrv.pif | Détecté par Malwarebytes comme PWS.Tibia. Le fichier se trouve dans %Root% | Non
X | uhvjsul.dll | rundll32.exe uhvjsul.dll,mrpmvyf | Détecté par Total Defense comme Busky G. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "uhvjsul.dll" se trouve dans %System% | Non
N | uiboot.exe | uiboot.exe | OpenVPN Desktop Client qui permet aux utilisateurs de se connecter en toute sécurité à un réseau privé via VPN. Charge le client principal (openvpn-client.exe) qui se réduit dans la SysBarre | Oui
X | UID | Stoned.exe | Détecté par Malwarebytes comme Trojan.Ransom.ST. Le fichier se trouve dans %AppData% | Non
N | Uidler | Uidler.exe | Uniloc Titlewave Browser utilisé avec certains partagiciels sharewares | Non
X | UIEn8Rm!PV'L | UIEn8Rm!PV'L.exe | Détecté par Malwarebytes comme Trojan.Fakealert. Le fichier se trouve dans %CommonAppData% | Non
U | UIExec | UIExec.exe | Gestionnaire de haut débit mobile pour des fournisseurs tels que T-Mobile, Banglalion Communications Ltd et Tata DOCOMO | Non
X | uiijeg | q3qen9s.exe | Ajouté par le trojan VB-FHC! | Non
? | UIUCU | UIUCU.EXE | Universal Device Install Application par Conexant Systems, Inc. Que fait-il et est-il nécessaire? | Non
N | UIWatcher | UIWatcher.exe | Composant des séries Ashampoo® UnInstaller - qui comprennent UnInstaller Platinum 2, UnInstaller 3 et UnInstaller 4. Ceux-ci surveillent et enregistrent les installations de programmes et vous permettent de les supprimer totalement, afin qu'il n'en reste aucune trace. Cet élément est le contrôleur d'installation qui se trouve dans la SysBarre [image] et qui détecte le lancement de programmes d'installation | Oui
U | ujm | nm32.exe | Stranget, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! Se trouve dans %Windir%\fyt | Non
X | UjorIpuji | regsvr32.exe [chemin] UjorIpuji.dat | Détecté par Malwarebytes comme Trojan.Ransom.Gen. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "UjorIpuji.dat" se trouve dans %CommonAppData% | Non
X | Ukey | Live360.exe | Détecté par Trend Micro comme BKDR_HGDER.A et par Malwarebytes comme Trojan.Inject | Non
X | ukfpdkfojtewmbfhthoshmfbms | WinLogof.exe | Détecté par Dr.Web comme Trojan.DownLoader9.4772 et par Malwarebytes comme Trojan.Downloader.E | Non
U | ukl | wmpusrvc.exe | Logiciel de surveillance Ultimate Keylogger. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
U | UKPostoffice | sprtcmd.exe /P UKPostoffice | Outil d'auto-assistance pour les utilisateurs du réseau Post Office au Royaume-Uni (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
U | ukrskidki | skdustbl.exe \run config.json | Détecté par Malwarebytes comme PUP.Optional.Coupruon. Les deux fichiers se trouvent dans %AppData%\ukrskidki - voir ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Uksm | UKsm.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | UKVideo2 | ukvideo2.exe | Numéroteur Dialer vers des sites pornographiques | Non
X | Ukwkwe | Ukwkwe.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData% | Non
X | ukxuqbcb.exe | ukxuqbcb.exe | Détecté par Malwarebytes comme Trojan.Delf. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | UKYIRR | win_java.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
N | Ulead AutoDetector | Monitor.exe | Composant de programmes Ulead (aujourd'hui Corel) comme Photo Express et VideoStudio - détecte automatiquement la présence d'un appareil photo numérique ou d'une carte mémoire et lance le programme qui le gère | Non
N | Ulead AutoDetector v2 | monitor.exe | Composant de programmes Ulead (aujourd'hui Corel) comme Photo Express et VideoStudio - détecte automatiquement la présence d'un appareil photo numérique ou d'une carte mémoire et lance le programme qui le gère | Non
N | Ulead Calendar Checker | CalCheck.exe | Ulead Photo Express 6 (aujourd'hui Corel) permet de créer de multiples calendriers hebdomadaires/mensuels/annuels que vous pouvez utiliser comme fond d'écran, et cet élément les remplace automatiquement à intervalles réguliers. Non nécessaire - modifiez-le manuellement | Non
N | Ulead Memory Card Detector | Monitor.exe | Composant de programmes Ulead (aujourd'hui Corel) comme Photo Express et VideoStudio - détecte automatiquement la présence d'une carte mémoire et lance le programme qui la gère | Non
N | Ulead Photo Express 3.0 SE Calendar Checker | CalCheck.exe | Ulead Photo Express 3.0 SE (aujourd'hui Corel) permet de créer de multiples calendriers hebdomadaires/mensuels/annuels que vous pouvez utiliser comme fond d'écran, et cet élément les remplace automatiquement à intervalles réguliers. Non nécessaire - modifiez-le manuellement | Non
N | Ulead Photo Express 4.0 Calendar Checker | calcheck.exe | Ulead Photo Express 4.0 (aujourd'hui Corel) permet de créer de multiples calendriers hebdomadaires/mensuels/annuels que vous pouvez utiliser comme fond d'écran, et cet élément les remplace automatiquement à intervalles réguliers. Non nécessaire - modifiez-le manuellement | Non
N | Ulead Photo Express 4.0 SE Calendar Checker | CalCheck.exe | Ulead Photo Express 4.0 SE (aujourd'hui Corel) permet de créer de multiples calendriers hebdomadaires/mensuels/annuels que vous pouvez utiliser comme fond d'écran, et cet élément les remplace automatiquement à intervalles réguliers. Non nécessaire - modifiez-le manuellement | Non
N | Ulead Photo Express Calendar Checker | calcheck.exe | Ulead (aujourd'hui Corel) Photo Express 3.0, 4.0, 5 SE et Ulead Photo Express My Scrapbook 2.0 permettent de créer de multiples calendriers hebdomadaires/mensuels/annuels que vous pouvez utiliser comme fond d'écran, et cet élément les remplace automatiquement à intervalles réguliers. Non nécessaire - modifiez-le manuellement | Non
N | Ulead Photo Express Calendar Checker For My Custom Edition | CalCheck.exe | Ulead Photo Express 4.0 My Custom Edition (aujourd'hui Corel) permet de créer de multiples calendriers hebdomadaires/mensuels/annuels que vous pouvez utiliser comme fond d'écran, et cet élément les remplace automatiquement à intervalles réguliers. Non nécessaire - modifiez-le manuellement | Non
N | Ulead Photo Express SE Calendar Checker | CalCheck.exe | Ulead Photo Express 3.0 SE (aujourd'hui Corel) permet de créer de multiples calendriers hebdomadaires/mensuels/annuels que vous pouvez utiliser comme fond d'écran, et cet élément les remplace automatiquement à intervalles réguliers. Non nécessaire - modifiez-le manuellement | Non
X | ULEADVIDEO | taskengine.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Trojan.Agent.MNR | Non
X | ULOVEJF | sexyfr.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent | Non
X | Ultimate Cleaner | UltimateCleaner.exe | Ultimate Cleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Ultimate Defender | UltimateDefender.exe | Ultimate Defender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Ultimate Fixer | UltimateFixer.exe | UltimateFixer, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé | Non
U | Ultimate Popup Killer | Popupkiller.exe | Ultimate Popup Killer - tueur de popup | Non
X | Ultimate System Guard | MainFAVProj.exe | Ultimate System Guard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | UltimateBuddy | UltimateBuddy.exe | UltimateBuddy - installe des malveillants malware , ou vient avec des malveillants malware | Non
U | UltimatePCOptimizer | UltimatePCOptimizer.exe | Utilitaire d'optimisation Ultimate PC Optimizer par ATSH. Détecté par Malwarebytes comme PUP.Optional.UltimatePCOptimizer. Le fichier se trouve dans %ProgramFiles%\Ultimate PC Optimizer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | UltimateServices | ultsvcs.exe | Détecté par Sophos comme Troj/Agent-LGT | Non
N | UltimateZip Quick Start | uzqkst.exe | UltimateZip - utilitaire de compression de fichier | Non
X | Ultra Edit v5.1 | ultraedit.exe | Ajouté par le ver SDBOT-RK! | Non
N | Ultra Hal Assistant [version] Startup | HalAsst.exe | Ultra Hal Assistant par Zabaware, Inc. - simulateur de conversation, grâce à l'intelligence artificielle. Il est capable d'être votre secrétaire et votre compagnon numérique | Non
N | Ultra Hal Startup | HalAsst.exe | Ultra Hal Assistant par Zabaware, Inc. - simulateur de conversation en intelligence artificielle. Il est capable d'être votre secrétaire numérique et votre compagnon | Non
X | Ultra ISO Daemon | uideamon.exe | Détecté par Malwarebytes comme Trojan.Agent.DE. Note - "uideamon.exe" n'est pas un fichier valide pour UltraISO et le fichier se trouve dans %AppData%\Ultra ISO Daemon | Non
N | UltraDVDMon | DVDMon.exe | UltraDVD par ZJMedia - "est un logiciel de lecture de DVD puissant et très simple d'utilisation. Il peut lire des films avi/vcd/mpeg/mpg et presque tous les fichiers multimédia vidéo ou audio. Cliquez simplement sur un bouton pour lire, ou avoir une interface pour utilisateur normal ou expérimenté. Il surveille votre lecteur DVD ou CD-Rom et lira automatiquement un film sur le DVD ou VideoCD". N'est plus développé | Non
X | UltraEdit | uledit.exe | Ajouté par le ver SDBOT-TO! | Non
U | UltraMon | UltraMon.exe | UltraMon par Realtime Soft Ltd - "est un utilitaire pour les systèmes multi-moniteurs, conçu pour augmenter la productivité et débloquer tout le potentiel du multi-écrans" | Non
X | UltraVNC SC | Server.exe | Détecté par Dr.Web comme Trojan.DownLoader13.15288 et par Malwarebytes comme Trojan.Agent.AutoIt | Non
U | UltraVNC Server | winvnc.exe | "UltraVNC est un programme informatique facile à utiliser capable d'afficher l'écran d'un autre ordinateur (via internet ou un réseau) sur votre écran. Le programme vous permet d'utiliser votre souris ou votre clavier pour contrôler à distance les autres PCs. Ce qui signifie que vous pouvez travailler sur un ordinateur distant, comme si vous étiez assis devant lui, directement à partir de votre emplacement actuel" | Non
X | Ulubione | sys[4 car. aléatoires].exe | Logiciel publicitaire adware Ulubione | Non
X | ULZJSS | ItVrES.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cqk et par Malwarebytes comme Backdoor.Agent.DCE | Non
N | UMAX VistaAccess | vsaccess.exe | VistaAccess vous donne un accès rapide et facile aux fonctions de lecture (scanneur) directement depuis votre Bureau | Non
X | umccpl | umccpl.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData% | Non
X | UmFNNCu.exe | UmFNNCu.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
X | UmFNNCu.exe | UmFNNCu.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | UMGR32.EXE | UMGR32.EXE | Détecté par Intel Security/McAfee comme Back Orifice 2000 | Non
U | UMonit | UMonit.exe | Avertit quand un périphérique USB est branché | Non
Y | UmxAgent | UmxAgent.exe | Composant du pare-feu Tiny Personal Firewall V4, aujourd'hui abandonné. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP) | Non
Y | UMXLDR | umxldra.exe | Composant de plusieurs pare-feu, aujourd'hui abandonnés - comme Tiny Personal Firewall et Firewall-Paket | Non
Y | UMXLDR | umxldrw.exe | Composant de plusieurs pare-feu, aujourd'hui abandonnés - comme Tiny Personal Firewall, CyberFirewall et Secure4U | Non
X | Un | Un.exe | Détecté par Malwarebytes comme Adware.DownWare.CN. Le fichier se trouve dans %UserTemp% | Non
X | Un32info | un32info.exe | Détecté par Trend Micro comme TROJ_CRYPTER.A | Non
X | Unanamed.exe | Unanamed.exe | Détecté par Malwarebytes comme Trojan.Agent.RU. Le fichier se trouve dans %LocalAppData%\DownloadSS - voir ici | Non
X | UNC5KU | N-More.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\MoRe-N | Non
U | Undeaddies AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils Undeaddies - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Undeaddies_bj\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Undeaddies AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils Undeaddies - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Undeaddies_bj\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Undeaddies EPM Support | bjmedint.exe | Barre d'outils Undeaddies - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Undeaddies_bj\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Undeaddies Search Scope Monitor | bjsrchmn.exe | Barre d'outils Undeaddies - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Undeaddies_bj\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | Undefined | winter.exe | Détecté par Trend Micro comme TROJ_KILLAV.LW et par Malwarebytes comme Trojan.Agent.UD | Non
X | Under20 | anacon32.exe | Ajouté par le ver ANACON-C! | Non
X | uneri | yujixit.exe | Détecté par Trend Micro comme WORM_SDBOT.BOO | Non
U | UnfollowAlert | UnfollowAlert.exe | Unfollow Alert par Fun Technology - vous permet de savoir qui a cessé de vous suivre (unfollow) sur Twitter. Détecté par Malwarebytes comme PUP.Optional.UnfollowAlert. Le fichier se trouve dans %CommonAppData%\UnfollowAlert. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | UnfriendAlert | UnfriendAlert.exe | Unfriend Alert par Fun Technology - vous permet de savoir qui a cessé d'être votre ami (unfriend) sur Facebook. Détecté par Malwarebytes comme PUP.Optional.UnfriendAlert. Le fichier se trouve dans %CommonAppData%\UnfriendAlert. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | UnfriendMonitor | UnfriendMonitor.exe | Unfriend Monitor par Fun Technology - vous permet de savoir qui a cessé d'être votre ami (unfriend) sur Facebook. Détecté par Malwarebytes comme PUP.Optional.UnfriendMonitor. Le fichier se trouve dans %CommonAppData%\UnfriendMonitor. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | UnfriendReview | UnfriendReview.exe | Unfriend Review par Fun Technology - vous permet de savoir qui a cessé d'être votre ami (unfriend) sur Facebook. Détecté par Malwarebytes comme PUP.Optional.UnfriendReview. Le fichier se trouve dans %CommonAppData%\UnfriendReview. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | UnfriendWatch | UnfriendWatch.exe | Détecté par Malwarebytes comme PUP.Optional.PullUpdate. Le fichier se trouve dans %CommonAppData%\UnfriendWatch. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | UnHackMe Monitor | hackmon.exe | UnHackMe par Greatis Software - "vous permet de détecter et supprimer tous les types de logiciels malveillants: rootkits, trojans, trojans backdoors, virus, vers, espiogiciels spyware , logiciels publicitaires adware , redirections des recherches Google, programmes indésirables, etc." | Non
U | Uniblue Launcher | Launcher.exe | Lanceur pour la gamme d'utilitaires système par Uniblue Systems Limited - à savoir PowerSuite, RegistryBooster, SpeedUpMyPC et DriverScanner. Normalement situé dans le sous-dossier approprié de %ProgramFiles%\Uniblue | Oui
N | Uniblue ProcessQuickLink 2 | ProcessQuickLink2.exe | ProcessQuickLink par Uniblue Systems Ltd - vous donne un accès rapide à l'élément de leur Process Library (Bibliothèque de processus) pour n'importe quel processus actif, via le Gestionnaire de tâches Windows standard (CTRL+ALT+DEL). Une icône dans la SysBarre [image] vous permet aussi de lancer une recherche dans la bibliothèque et de lancer le Gestionnaire de tâches. Lancez-le quand vous en avez besoin | Oui
U | Uniblue Quick Access | qaccess.exe | Application Quick Access par UniBlue Systems Ltd - "vous aide à vous rendre compte de tous les processus qui tournent sur votre ordinateur en fournissant une extension plugin supplémentaire pour le gestionnaire de tâches de Windows" | Non
N | Uniblue Registry Booster | RegistryBooster.exe | Ancienne version de l'utilitaire d'optimisation du Registre RegistryBooster par Uniblue Systems Limited - qui va "nettoyer, réparer et optimiser votre système." Lancez-le manuellement à intervalles réguliers | Oui
N | Uniblue RegistryBooster 2 | RegistryBooster.exe | Ancienne version del'utilitaire d'optimisation du Registre RegistryBooster par Uniblue Systems Limited - qui va "nettoyer, réparer et optimiser votre système." Lancez-le manuellement à intervalles réguliers | Oui
N | Uniblue RegistryBooster 2009 | RegistryBooster.exe | Ancienne version de l'utilitaire d'optimisation du Registre RegistryBooster par Uniblue Systems Limited - qui va "nettoyer, réparer et optimiser votre système." Lancez-le manuellement à intervalles réguliers | Oui
U | Uniblue SpeedUpMyPC | SpeedUpMyPC.exe | Ancienne version de SpeedUpMyPC par Uniblue Systems Limited - qui "vous permet de surveiller et contrôler toutes les ressources de votre PC facilement, d'un seul clic. Les paramètres système, l'utilisation d'internet, la fragmentation des disques, la RAM et le CPU sont surveillés automatiquement, nettoyés et optimisés pour des performances maximales" | Non
Y | Uniblue SpyEraser | SpyEraser.exe | SpyEraser, tueur d'espiogiciels spyware par Uniblue Systems Limited - aujourd'hui abandonné. Fournit un accès dans la SysBarre [image] et est aussi nécessaire pour que le module en temps réel Live Guard fontionne afin de surveiller les programmes additionnels d'Internet Explorer BHO, Browser Helper Object , les barres d'outils, les détournements de recherche, etc | Oui
N | UniblueRegistryBooster | launcher.exe | Lanceur pour une ancienne version de l'utilitaire d'optimisation du Registre RegistryBooster par Uniblue Systems Limited - qui va "nettoyer, réparer et optimiser votre système." Lancez-le manuellement à intervalles réguliers | Oui
U | UniblueSpeedUpMyPC | Launcher.exe | Lanceur pour une ancienne version de SpeedUpMyPC par Uniblue Systems Limited - qui "vous permet de surveiller et contrôler toutes les ressources de votre PC facilement, d'un seul clic. Les paramètres système, l'utilisation d'internet, la fragmentation des disques, la RAM et le CPU sont surveillés automatiquement, nettoyés et optimisés pour des performances maximales" | Oui
N | UniClipper | UniClipper.exe | Extension add-on Universal Clipper pour le logiciel de bureau Evernote qui vous permet de surligner du texte dans n'importe quelle application qui peut être copié dans le Presse-papiers pour l'ajouter à Evernote | Non
U | UnicoBrowser | unicobrowser.exe | Détecté par Malwarebytes comme PUP.Optional.UnicoBrowser. Le fichier se trouve dans %LocalAppData%\UnicoBrowser\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Unicode toolkit | uniconvert.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% - voir ici | Non
X | UniExtract | 47F3FC.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData% | Non
X | Unified Loop Device | uld32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.UL | Non
X | Unigray | Unigray Antivirus.exe | Unigray Antivirus, fallacieux logiciel de sécurité - pas conseillé | Non
U | UniKey | UniKey.exe | UniKey, clavier virtuel vietnamien pour Windows | Non
U | UniKey | UniKeyNT.exe | UniKey, clavier virtuel vietnamien pour Windows | Non
N | UniMessenger | UNI2.exe | Messagerie instantanée UNI pour célibataires par Voxtel | Non
N | UniMessenger3 | UNI3.exe | Messagerie instantanée UNI pour célibataires par Voxtel | Oui
X | uninstal | regsvr32 image.dll | Variante du parasite CoolWebSearch. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "image.dll" se trouve dans %System% | Non
X | Uninstall**** | upd.exe | Économiseur d'écran pornographique où **** est un nombre quelconque | Non
X | Uninstall_TBPS | TBuninst.exe | WebSearch Toolbar - variante du pirate hijacker HuntBar, installeur de barre d'outils | Non
N | UninstallAbility | uability.exe | Désinstalleur gratuit UninstallAbility par Aurelitec, Inc. | Non
X | UninstallHL | PreUninstallHL.exe | Détecté par SUPERAntiSpyware comme Trojan.PreUninstallHL/32.Process | Non
X | UninstallQL | PreUninstallQL.exe | Détecté par SUPERAntiSpyware comme Trojan.Logger.Process | Non
X | UninstalTime | chkdisk.exe | Détecté par Dr.Web comme Trojan.Siggen1.31088 et par Malwarebytes comme Backdoor.Agent | Non
U | UniPrint | SetDfltSettings.exe | Pilotes pour Uniprint, une aide à l'impression pour Terminal Services et Citrix qui reçoit des fichiers téléchargés depuis un serveur compatible Uniprint et les imprime localement ce qui permet une impression vraiment universelle via Terminal Services ou Citrix | Non
X | unirent java | javahenji.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.JVS | Non
U | UniSc | Unisc.exe | Désinstalleur McAfee | Non
X | Unit | Unit.exe | Détecté par Malwarebytes comme Trojan.Agent.UNT. Le fichier se trouve dans %Root%\Users | Non
X | unit | unit.exe | Détecté par Sophos comme Mal/Uddo-B. Le fichier se trouve dans %Windir% | Non
X | unit1.exe | unit1.exe | Détecté par Dr.Web comme Trojan.Siggen4.19485 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Univers | Realtim.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen1.893 et par Malwarebytes comme Trojan.Agent.UN | Non
N | Universal Media Server | UMS.exe | Universal Media Server est un serveur multimédia UPnP compatible DLNA Digital Living Network Alliance . Il était à l'origine basé sur PS3 Media Server par shagrath. UMS a été lancé par SubJunk, un développeur officiel de PMS, afin d'assurer une plus grande stabilité et la compatibilité des fichiers" | Oui
X | Universal Plug & Play devices | WinUPPD.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | Universal Serial Bus device | usb_magr.exe | Détecté par Bitdefender comme Backdoor.IRCBot.ACTN et par Malwarebytes comme Backdoor.IRCBot | Non
X | Universal Serial Bus device | usb_mgr.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir% | Non
X | Universal Serial Bus device | usbmagr.exe | Détecté par Kaspersky comme Net-Worm.Win32.Kolab.ftj. Le fichier se trouve dans %Windir% | Non
X | Universal Serial Bus device | usbmgr.exe | Détecté par Intel Security/McAfee comme Generic.dx!und | Non
X | Universal Software System | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Banker - voir un exemple ici | Non
X | Universal USB Service | svchost32.exe | Détecté par Symantec comme W32.Kelvir.R et par Malwarebytes comme Trojan.Agent | Non
U | University of Texas Weather | University of Texas Weather.exe | Gadget widget météo inclus avec le thème University of Texas pour MyColors par Stardock Corporation | Non
X | Unix File Support | init3.exe | Détecté par Sophos comme W32/Rbot-ZN | Non
X | UNKRIUR | msdeer.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %MyDocuments%\FDrwdC | Non
X | UNL5JJWUPD4NEO | Server.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ut et par Malwarebytes comme Backdoor.Agent.E | Non
X | Unldr16 | unldr16.exe | Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema | Non
X | Unldr32 | unldr32.exe | Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema | Non
X | Unldrexe | unldrexe.exe | Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema | Non
X | UNleaded Syn Manager | Edit.exe | Détecté par Total Defense comme Win32.Slinbot.ALD. Le fichier se trouve dans %System% | Non
X | UnLoad_TorProject | UnLoad.exe | Détecté par Dr.Web comme Trojan.DownLoader11.47643 et par Malwarebytes comme Trojan.Agent.MU | Non
X | UnlockerAssistant | mplayer.exe | Détecté par Dr.Web comme Trojan.PWS.Multi.265 | Non
U | UnlockerAssistant | UnlockerAssistant.exe | Fait tourner l'utilitaire Unlocker en arrière-plan - pour déverrouiller des fichiers lorsque l'OS informe qu'ils sont en cours d'utilisation par un autre programme ou une autre personne | Non
X | unlodctr | unlodctr.exe | Détecté par Sophos comme Troj/Agent-AIMU et par Malwarebytes comme Trojan.Agent.EVGen | Non
X | UNrcJcrVSu.exe | UNrcJcrVSu.exe | Détecté par Sophos comme Troj/Agent-PPD et par Malwarebytes comme Trojan.FakeAlert | Non
X | Unshare | SafeShare.exe | Client de partage de fichiers en pair à pair peer to peer (P2P) SafeShare, souvent livré avec un logiciel publicitaire adware ou un espiogiciel spyware | Non
X | UnSpyPC | UnSpyPC.exe | UnSpyPC, fallacieux tueur d'espiogiciels spyware - pas conseillé | Non
? | untd_recovery | x1exec.exe | En relation avec le logiciel de FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) NetZero, BlueLight Interent et Juno par United Online, Inc. Le fichier se trouve dans %ProgramFiles%\[dossier]\qsacc où le dossier est NetZero, BlueLight et Juno respectivement | Non
X | Untitled.doc.exe | Untitled.doc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dc3 et par Malwarebytes comme Trojan.Agent.UD. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | untitled.exe | untitled.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonFiles% | Non
X | Untitled1 | wscript.exe [chemin] Untitled1.vbe | Détecté par Dr.Web comme Trojan.DownLoader11.24351 et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Untitled1.vbe" se trouve dans %Temp% | Non
Y | untray | untray.exe | Composant de Commtouch Command Antivirus (autrefois par Authentium, maintenant par Cyren) | Non
X | UnVirex | UnVirex.exe | UniVrex, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | UnzipApp AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils UnzipApp - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\UnzipApp_dt\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | UnzipApp AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils UnzipApp - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\UnzipApp_dt\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | UnzipApp EPM Support | dtmedint.exe | Barre d'outils UnzipApp - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\UnzipApp_dt\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | UnzipApp Search Scope Monitor | dtsrchmn.exe | Barre d'outils UnzipApp - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\UnzipApp_dt\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
N | uoltray | exec.exe | Accès dans la SysBarre [image] aux logiciels de FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) NetZero, BlueLight Interent et Juno par United Online, Inc. Le fichier se trouve dans %ProgramFiles%\[dossier]\qsacc où le dossier est NetZero, BlueLight et Juno respectivement | Non
X | uopdates | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.KZYGen. Le fichier se trouve dans %CommonAppData% - voir un exemple ici | Non
X | UP | updat.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!h et par Malwarebytes comme Backdoor.Agent | Non
X | up | wscript.exe [chemin] up.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dbd et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "up.vbs" se trouve dans %Temp% | Non
X | Up Service | up32.pif | Ajouté par le ver RBOT-ARI! | Non
X | upascw | upascw.exe | PersonalAntiSpy, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | upbb | bb.exe | Détecté par Trend Micro comme TROJ_THINSTAL.TM | Non
U | UPC | sprtcmd.exe /P UPC | Outil d'auto-assistance pour les utilisateurs du réseau UPC (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
X | uPc+MV0N[aléatoire] | rundll32.exe [chemin] [aléatoire].dll, SystemServer | Détecté par Malwarebytes comme Trojan.Downloader.Gen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %System% - voir des exemples ici et ici | Non
N | UpConfgVer | UpgConf.exe | Composant d'une ancienne version de la gamme de produits de sécurité internet par Panda Security. Sa finalité n'est pas claire, mais selon Panda Software il n'est pas nécessaire pour que l'antivirus fonctionne | Non
X | UPCTPcw | UPCTPcw.exe | Composant de PcTurboPro, fallacieux outil d'optimisation système - pas conseillé, instructions de suppression ici | Non
X | upd.exe | upd.exe | Détecté par Sophos comme Troj/Delf-AJW | Non
X | upd.exe | upd.exe | Détecté par Malwarebytes comme Trojan.FakeApple. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | upd32.exe | upd32.exe | Détecté par Sophos comme Troj/Agent-PDS et par Malwarebytes comme Trojan.FakeAlert | Non
X | UPD32WIN.EXE | Picture_391.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fj et par Malwarebytes comme Backdoor.Agent.E | Non
X | UPDAATE | vbc.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Agent.LMT | Non
X | Updaateerr | Updaateerr.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!rs et par Malwarebytes comme Backdoor.Agent.DC | Non
X | UpdAdbreader | nvidrv.exe | Détecté par Symantec comme Trojan.Expilan et par Malwarebytes comme Trojan.Agent.ADB | Non
X | Updade Windows | winlogom.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Updat | Azerty9.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.15763 et par Malwarebytes comme Worm.AutoRun.E | Non
X | UPDAT.EXE | system.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!i et par Malwarebytes comme Backdoor.Agent | Non
X | UpData | Rauth.exe | Détecté par Dr.Web comme BackDoor.IRC.YulihuBot.42 et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | updata | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\appdates | Non
X | UpData | svschost-xx.exe | Détecté par Dr.Web comme Trojan.MulDrop4.14463 et par Malwarebytes comme Backdoor.Agent.SVX | Non
X | Updata | updata.exe | Détecté par Kaspersky comme Trojan.Win32.Jorik.Nbdd.ck et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Updata | Updata.exe | Détecté par Microsoft comme Backdoor:Win32/Poison.E et par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %AppData%\Microsoft\Windows | Non
X | UpData | wupdata.exe | Détecté par Sophos comme Troj/IRCBot-AA et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | updata.exe | install.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.fxzi et par Malwarebytes comme Trojan.Downloader | Non
X | updata.exe | updato.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!d et par Malwarebytes comme Trojan.Agent.APLGen | Non
X | Update | [chemin du fichier d'origine] | Ajouté par le ver LYNDEGG! | Non
X | update | [chemin du trojan backdoor] | Détecté par Trend Micro comme BKDR_EXDEPH.A | Non
X | Update | [nom-de-fichier].bin | Détecté par Malwarebytes comme Trojan.Agent.UPDGen. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | Update | Antivirus.exe | Détecté par Malwarebytes comme Trojan.Agent.MA. Le fichier se trouve dans %AppData%\Microsoft | Non
U | Update | ASPackage.exe | AnySend par CMI Limited - "Avec AnySend VOUS POUVEZ ENVOYER n'importe quel fichier, de n'importe quelle taille, n'importe où." Détecté par Malwarebytes comme PUP.Optional.Package. Le fichier se trouve dans %AppData%\ASPackage. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | Update | Azerty9.exe | Détecté par Malwarebytes comme Trojan.Agent.AZ. Le fichier se trouve dans %Temp% | Non
X | update | bmp.exe | Détecté par Malwarebytes comme Trojan.FakeKey. Le fichier se trouve dans %ProgramFiles%\install | Non
X | Update | CDUpdater.exe | En relation avec "Carpe Diem" - numéroteur dialer surtaxé vers des sites pornographiques | Non
X | Update | conhost.exe | Détecté par Trend Micro comme TSPY_BAMKRO.C et par Malwarebytes comme Trojan.ZBAgent.E. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\Real | Non
X | Update | conhost.exe | Détecté par Sophos comme Troj/MSIL-ADZ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %UserProfile% | Non
X | Update | csrss.exe | Détecté par Sophos comme Troj/AdClick-AG et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Update | csrss.exe | Détecté par Symantec comme Trojan.Meheerwar et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "winupdate" | Non
X | Update | Docs.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %MyDocuments%\Docs | Non
X | Update | D-search.exe | Détecté par Malwarebytes comme Trojan.MSIL.Bladabindi. Le fichier se trouve dans %UserProfile% | Non
X | Update | filename.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Update | filename.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %LocalAppData% | Non
X | Update | filename.exe | Détecté par Malwarebytes comme Trojan.Agent.FLM. Le fichier se trouve dans %AppData%\Microsoft\Windows\Start Menu\Programs (8/7/Vista) ou %UserProfile%\Start Menu\Programs | Non
X | Update | filename.exe | Détecté par Malwarebytes comme Trojan.Agent.FLM. Le fichier se trouve dans %Templates% | Non
X | Update | filename.exe | Détecté par Malwarebytes comme Trojan.Agent.FLM. Le fichier se trouve dans %UserProfile%\Desktop\tsta | Non
X | Update | filename.exe | Détecté par Dr.Web comme Trojan.DownLoader22.27745 et par Malwarebytes comme Trojan.Agent.FLM. Le fichier se trouve dans %UserProfile%\Desktop | Non
X | Update | Firef0x.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - il y a un chiffre "0" dans le nom du fichier, qui se trouve dans %UserProfile% | Non
X | update | FixSystem.exe | Détecté par Malwarebytes comme Trojan.Rat.DE. Le fichier se trouve dans %UserTemp% | Non
X | update | God Is Good.exe | Détecté par Malwarebytes comme Trojan.Injector.MSIL. Le fichier se trouve dans %AppData%\scvhost | Non
X | Update | Google Update.exe | Détecté par Dr.Web comme Trojan.DownLoader6.22370 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable processus Google et il se trouve dans %AppData%\Google | Non
X | Update | Googleupdate.exe | Détecté par Symantec comme Backdoor.Boda et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable programme Google qui se trouve par défaut dans %LocalAppData%\Google\Update. Celui-ci se trouve dans %AppData% | Non
X | update | gupdater.exe | Détecté par Malwarebytes comme Trojan.Agent.ED. Le fichier se trouve dans %AppData%\Microsoft\Windows - voir ici | Non
X | Update | hanz.exe | Ajouté par une variante du ver RBOT-GLJ! | Non
X | UPDATE | Install.exe | Détecté par Malwarebytes comme Backdoor.Poison. Le fichier se trouve dans %System% | Non
X | Update | java.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | Update | jusched.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.VB.amx et par Malwarebytes comme Trojan.Agent.VB Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\numéro de version\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %System% | Non
X | Update | LIES.EXE | Détecté par Dr.Web comme Trojan.Click.48504 et par Malwarebytes comme Trojan.Agent.E | Non
X | Update | lsass.exe | Détecté par Sophos comme Troj/AdClick-AG et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Update | Mining.exe | Détecté par Malwarebytes comme Trojan.Bitminer. Le fichier se trouve dans %AppData%\Mining | Non
X | Update | msdc.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System% | Non
X | Update | mshtm.exe | Pirate de navigateur - redirigeant vers buldog-search.com. Le fichier se trouve dans %System% ou %UserTemp% | Non
X | Update | msupdate.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData% | Non
U | Update | NUIns.exe | Détecté par Malwarebytes comme PUP.Optional.ConvertAd. Le fichier se trouve dans %AppData%\NUIns. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Update | paint.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!ff3 et par Malwarebytes comme Trojan.Agent.WNL | Non
X | update | payment-main.exe | Détecté par Sophos comme Troj/Mdrop-FBP et par Malwarebytes comme Trojan.Agent.PM | Non
X | Update | pdf.exe | Détecté par Malwarebytes comme Trojan.Agent.UPD. Le fichier se trouve dans %AppData%\pdf | Non
X | Update | program.exe | Détecté par Malwarebytes comme Spyware.KeyBase.Generic. Le fichier se trouve dans %UserProfile%\Desktop\rogram | Non
X | update | r00t.exe | Détecté par Sophos comme W32/Rbot-ACO | Non
X | UpDate | RAuth.exe | Détecté par Sophos comme Troj/Dloader-UL | Non
X | Update | Rebel Botnet.exe | Détecté par Dr.Web comme Trojan.DownLoader11.25405 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Update | rundll32 [chemin] [nom-de-fichier].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AA et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[nom-de-fichier].dll" se trouve dans %AppData% | Non
X | Update | rundll32 [chemin] Sophosup.dll | Ajouté par le trojan HILOTI-CY! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "Sophosup.dll" se trouve dans %AppData%\Sophos\SophosUpdate | Non
X | Update | rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier] | Non
X | update | runme.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% | Non
X | Update | Server.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp% | Non
X | UPDATE | sheikh dark final v2.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData% | Non
X | Update | svchos.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Update | svchost.exe | Détecté par Sophos comme Troj/AdClick-AG et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | UPDATE | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Javaw | Non
X | update | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\conhost | Non
X | update | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\folder | Non
X | Update | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\BlackCloud | Non
X | Update | svchost.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft | Non
X | Update | Svcost.exe | Détecté par Intel Security/McAfee comme Generic.dx!b2ww. Le fichier se trouve dans %Temp%\ush | Non
X | Update | Sys32.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System% | Non
X | UPDATE | SYS32.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %System%\SYS32 | Non
X | Update | system.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.Gen | Non
X | UPDATE | SYSTEM32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!br et par Malwarebytes comme Backdoor.IRCBot | Non
X | Update | system32.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserProfile% | Non
X | Update | systems.exe | Ajouté par le ver SURUBAT.A! | Non
X | Update | Sysupd.exe | Ajouté par le virus SLACKBOT! | Non
X | UPDATE | taskengine.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dh et par Malwarebytes comme Trojan.Agent.MNR | Non
X | Update | Temp.exe | Détecté par Malwarebytes comme Trojan.GameHack. Le fichier se trouve dans %UserTemp% | Non
X | Update | ufyDd.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %UserProfile%\Update | Non
X | Update | Update.exe | Détecté par Symantec comme Backdoor.CVM et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonFiles%\UPDAT | Non
X | Update | Update.exe | Détecté par Dr.Web comme Trojan.MulDrop4.6456. Le fichier se trouve dans %Root%\Games\WoW | Non
X | Update | Update.exe | Détecté par Trend Micro comme TROJ_PLUGGER.A et par Malwarebytes comme Trojan.Agent | Non
X | Update | Update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2t et par Malwarebytes comme Backdoor.Agent.G. Le fichier se trouve dans %Windir%\Googleupda | Non
X | update | Update.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %System% | Non
X | Update | Update.exe | Détecté par Sophos comme Troj/Mdrop-BUV et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir% | Non
X | update | update.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\update | Non
X | Update | Update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData% | Non
X | Update | Update.exe | Détecté par Malwarebytes comme Backdoor.Agent.UPDGen. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Update | Update.exe | Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %UserTemp%\Windows Update | Non
X | update | Update.exe | Détecté par Panda comme Banetmex.A et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\System | Non
X | update | Update.scr | Ajouté par le ver VB-FMT! | Non
X | update | update_#.exe | Détecté par Malwarebytes comme Trojan.Agent.E - où # représente un ou plusieurs chiffres. Le fichier se trouve dans %AppData% | Non
X | Update | UPDATE-28062004.exe[25 espaces].vbs | Ajouté par le ver MIDFIN! | Non
U | Update | VOPackage.exe | Détecté par Malwarebytes comme PUP.Optional.Package. Le fichier se trouve dans %AppData%\VOPackage. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Update | windowsuptater.exe | Détecté par Malwarebytes comme Ransom.FileCryptor. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | update | winis.exe | Détecté par Sophos comme W32/Rbot-VD et par Malwarebytes comme Backdoor.Bot | Non
X | Update | winlogon.exe | Détecté par Dr.Web comme Trojan.DownLoader7.11541 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\system | Non
X | Update | WinNT.exe | Détecté par Symantec comme W32.Vig.C | Non
X | Update | winppt32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!c2i et par Malwarebytes comme Trojan.Agent.E | Non
X | Update | winrar.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR. Celui-ci se trouve dans %UserProfile% | Non
X | Update | Winupdate.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%\Update | Non
X | Update | WinUpdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rd et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Windows Update | Non
X | Update | WinUpdate.exe | Détecté par Sophos comme W32/Sdbot-CV et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System% | Non
X | update | winupdate.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData% | Non
X | UPDATE | WinUpdater5.0.vbs | Détecté par Symantec comme VBS.Gormlez@mm | Non
X | update | wscript.exe //B [chemin] update.vbsupdate.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "update.vbsupdate.vbs" se trouve dans %AppData% | Non
X | Update | wscript.exe [chemin] Update.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Messa.E. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Update.vbs" se trouve dans %AppData% | Non
X | update | wuauclts.exe | Détecté par Sophos comme Mal/Behav-204 et par Malwarebytes comme Trojan.Agent.WC. Le fichier se trouve dans %CommonAppData% | Non
X | Update | Wupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCEGen | Non
U | Update | YSPackage.exe | YellowSend par CMI Limited - "Avec YellowSend vous pouvez envoyer n'importe quel fichier, de n'importe quelle taille, n'importe où." Détecté par Malwarebytes comme PUP.Optional.Package. Le fichier se trouve dans %AppData%\YSPackage. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | Update | Zupdate.exe | Associé avec le pourriciel foistware B3d Projector - voir ici | Non
X | Update Agent | update-manager.exe | Détecté par Dr.Web comme Trojan.DownLoader11.26506 et par Malwarebytes comme Spyware.Keylogger | Non
X | Update Checker | scvhost.exe | Ajouté par le trojan AGENT-DSF! | Non
X | Update Checker | scvhosts.exe | Détecté par Malwarebytes comme Trojan.Agent.SVCGen. Le fichier se trouve dans %Windir% | Non
X | Update Checker | winlog.exe | Détecté par Sophos comme Troj/IRCBot-TJ | Non
X | update drive | update_drive.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.KeyLogger.Gen | Non
X | update driver | SNDVOL32.EXE | Ajouté par le trojan backdoor SPYBOT-CU! | Non
X | Update Explorer | iexploreupd.exe | Ajouté par une variante de Backdoor:Win32/Rbot | Non
X | Update for Windows | [noms-de-fichier divers] | Détecté par Sophos comme W32/Lerpa-A. Note - le nom du fichier est l'un des suivants: common.exe, common.pif, common.scr, Sexo.exe, Sexo.jpg.pif, ini_file__.pif, load_me__.tmp, msfile.pif, system_load_.pif ou zipped.rar.pif | Non
? | Update for Works | MSWKSTZ.EXE | Peut-être en relation avec les versions récentes de MS Works? Le fichier se trouve dans %Windir% | Non
X | Update Google | google.exe | Détecté par Kaspersky comme Trojan-Spy.Win32.Webmoner.aue | Non
X | Update Google | system32.exe | Détecté par Malwarebytes comme Backdoor.Bifrose. Le fichier se trouve dans %Windir%\win32 | Non
N | Update Grokster | WiseUpdt.exe | Met à jour automatiquement le logiciel de partage de fichiers Grokster. Attention aux logiciels publicitaires adware et aux espiogiciels spywares quand vous utilisez ce genre de programme; par exemple, Grokster contient CyDoor | Non
X | Update Install | Schost.exe | Détecté par Symantec comme W32.HLLW.Gaobot.AO | Non
? | Update local | SetCPQLC.exe | Tourne sur un Compaq. Le fichier se trouve dans %Windir% | Non
X | UPDATE LOW VERSION # | UpL#.exe | Détecté par Malwarebytes comme Trojan.Clicker - où # représente 3 chiffres ou plus. Le fichier se trouve dans %UserProfile% - voir un exemple ici | Non
N | Update Manager | UpdateManager.exe | Recherche de mises à jour pour le navigateur Rogers Yahoo! Browser version personnalisée d'Internet Explorer de Microsoft - qui "est conçu pour maximiser votre plaisir avec le service Rogers Yahoo! Hi-Speed Internet en vous fournissant un outil de navigation qui facilite l'accès à toutes les zones les plus connues de Yahoo! comme les Nouvelles, la Finance, et beaucoup d'autres." Peut être lancé manuellement | Non
X | Update MCafee | WinNT.exe | Détecté par Symantec comme W32.Vig.C | Non
X | update mon sys | updaterar.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Update Policy | wuchk.exe | Détecté par Malwarebytes comme Trojan.InfoStealer.E. Le fichier se trouve dans %CommonAppData% - voir ici | Non
U | Update Pro | dhcphost.exe | Détecté par Malwarebytes comme PUP.Optional.DhcpUpdater. Le fichier se trouve dans %Windir%\Update Pro\Update Pro. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | update run dos | logon.exe | Détecté par Trend Micro comme WORM_SDBOT.AEF | Non
X | Update Run MSword | LOGON.EXE | Détecté par Trend Micro comme WORM_RBOT.TY | Non
Y | Update Scheduler | UPSCHD.EXE | Planificateur de mise à jour automatique pour d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus | Oui
X | Update service | [chemin du fichier] | Détecté par Malwarebytes comme Spyware.Passwords.XGen. Note - cet élément se charge depuis la clé de Registre HKLM\policies\Explorer\Run | Non
X | update service | svxhost.exe | Détecté par Sophos comme W32/Rbot-MG et par Malwarebytes comme Backdoor.Rbot | Non
Y | Update Service | Update.exe | Chargé par des programmes "Handybits" par Teknum Systems comme EasyCrypto. Se réinstalle lui-même à chaque fois que le programme est exécuté, il est donc mieux de le laisser activé. Empêchez-le de faire des appels vers l'extérieur (téléphone) grâce à un pare-feu firewall | Non
X | Update Service | winu32.exe | Ajouté par une variante de W32/Rbot-MG. Le fichier se trouve dans %System% | Non
X | update service | winx.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Update Skype | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Microsoft" | Non
X | Update Srv | svchost.exe | Détecté par Microsoft comme TrojanDownloader:Win32/Delf.OB et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\winservxv | Non
X | Update Symantec | WinNT.exe | Détecté par Symantec comme W32.Vig.C | Non
X | UPDATE THE V | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir un exemple ici | Non
N | Update TUT | WiseUpdt.exe | Mises à jour automatiques pour d'anciennes versions de The Ultimate Troubleshooter (TUT) par AnswersThatWork - qui gère les tâches, les services et le démarrage | Non
X | Update ver 1.0 | Swap.exe | Détecté par Sophos comme W32/Swap-C | Non
X | UPDATE WIN | update.exe | Détecté par Intel Security/McAfee comme T-RAI-AAY et par Malwarebytes comme Backdoor.Agent.WFT | Non
X | Update Windows | EXPLORE.EXE | Ajouté par une variante de W32/Sdbot.worm | Non
X | Update Windows | winppt32.exe | Détecté par Dr.Web comme Trojan.DownLoader4.13894 et par Malwarebytes comme Trojan.Agent.E | Non
X | Update windows32 | wuauclt.exe | Détecté par Intel Security/McAfee comme Downloader.gen.a et par Malwarebytes comme Trojan.Agent | Non
X | Update# | MeosUpdate.exe | Détecté par Malwarebytes comme Trojan.Agent.E - où # représente un ou plusieurs chiffres. Le fichier se trouve dans %MyDocuments%\MEOS | Non
X | Update.bat | Update.bat | Détecté par Symantec comme Backdoor.Locobad.B. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | UPDATE.EXE | %Windir%:Update.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Note - la cible est un Alternate Data Stream (ADS) Flux de données additionnel Windows | Non
X | update.exe | bserv2.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen.38618 et par Malwarebytes comme Trojan.Agent | Non
X | Update.exe | ravseuper.exe | Détecté par Sophos comme Troj/QQPass-P | Non
X | Update.exe | Update.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!1fq. Le fichier se trouve dans %AppData%\WindownUpdate | Non
X | Update.exe | Update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fa et par Malwarebytes comme Trojan.Agent.SST. Le fichier se trouve dans %AppData%\Secure-Soft Stealer | Non
X | Update.exe | Update.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cg et par Malwarebytes comme Trojan.Agent.I. Le fichier se trouve dans %AppData%\Secure-Soft | Non
X | Update.exe | Update.exe | Détecté par Intel Security/McAfee comme Generic.bfr!cm et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\WindowsUpdate | Non
X | Update.exe | Update.exe | Détecté par Kaspersky comme Trojan.Win32.ShipUp.nt et par Malwarebytes comme Trojan.Agent.I. Le fichier se trouve dans %AppData%\WinUpdate | Non
X | Update.exe | Update.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!e. Le fichier se trouve dans %ProgramFiles%\WinUpdate | Non
X | Update.exe | Update.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\ss | Non
X | Update.exe | Update.exe | Détecté par Dr.Web comme Trojan.DownLoader5.40726 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\lalallalaaa | Non
X | Update.exe | Update.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Temp%\Microsoft_Updates | Non
X | update.exe | update.exe | Détecté par Dr.Web comme Trojan.DownLoader6.8852 et par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | update.exe | update.exe | Détecté par Dr.Web comme Trojan.PWS.Siggen.24776. Le fichier se trouve dans %AppData%\windows | Non
X | update.exe | update.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %LocalAppData%\AppIs | Non
X | Update.exe | Update.exe | Détecté par Sophos comme Troj/Mdrop-FAQ. Le fichier se trouve dans %ProgramFiles%\UpdaterTool | Non
X | update.exe | update.exe | Détecté par Malwarebytes comme Adware.Kraddare. Le fichier se trouve dans %AppData%\Ipop | Non
X | UpDate.exe | UpDate.exe | Détecté par Dr.Web comme Trojan.MulDrop4.52793 et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData% | Non
X | Update.exe | uptodate.exe | Détecté par ESET comme Win32/VB.NYT et par Malwarebytes comme Trojan.Agent | Non
X | update.java | update.java.exe | Détecté par Dr.Web comme BackDoor.Bladabindi.8503 et par Malwarebytes comme Backdoor.Agent.JV | Non
X | update.java.exe | update.java.exe | Détecté par Dr.Web comme BackDoor.Bladabindi.8503 et par Malwarebytes comme Backdoor.Agent.JV. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Update.Microsoft.com | load32.exe | Détecté par Dr.Web comme Trojan.DownLoader9.15462 et par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %CommonAppData% | Non
X | update.reg | update.reg | Détecté par Kaspersky comme Trojan.Win32.Starter.kj et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | update.vbsupdate.vbs | update.vbsupdate.vbs | Détecté par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Update.x64 | Update.exe | Détecté par Dr.Web comme Trojan.DownLoader10.29894 et par Malwarebytes comme Trojan.Downloader.E | Non
X | Update_DC | Update_DC.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | update_facebook.exe | update_facebook.exe | Détecté par Sophos comme Troj/Wervik-B et par Malwarebytes comme Trojan.Agent.UFB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | update_facebook.exe | update_facebook.exe | Détecté par Sophos comme Troj/Wervik-B et par Malwarebytes comme Trojan.Agent.UFB. cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le fichier se trouve dans %UserStartup% | Non
X | UPDATE_SECURITY | soleildenuit.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | update1 | [nom-de-fichier].bin | Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | Update1.exe | Update1.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ib et par Malwarebytes comme Trojan.Agent.SST | Non
X | update10.exe | update10.exe | Détecté par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | update22 | server.exe | Détecté par Dr.Web comme Trojan.DownLoader10.49681 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Update32 | configs.exe | Pirate, aussi détecté comme le trojan QURL-2! | Non
X | Update32.exe | Update32.exe | Détecté par Kaspersky comme Trojan.Win32.ShipUp.ki. Le fichier se trouve dans %AppData%\Microsoft | Non
X | Update32.exe | Update32.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Backdoor.Agent.WU. Le fichier se trouve dans %AppData%\WinUpdate32 | Non
X | update32.exe | update32.exe | Détecté par Dr.Web comme Trojan.MulDrop4.26089. Le fichier se trouve dans %Temp% | Non
U | UpdateAdmin | UpdateAdmin.exe | Détecté par Malwarebytes comme PUP.Optional.UpdateAdmin. Le fichier se trouve dans %LocalAppData%\UpdateAdmin. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | UpdateAdobe | updateadobe.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Backdoor.Messa | Non
X | UpdateBrowser | Updater.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%\Yandex - voir ici | Non
X | UpdateCheck | winstall.exe | Détecté par Sophos comme W32/Spybot-CY | Non
N | UpdateChecker | UpdateChecker.exe | (1) Vérifie si de nouvelles versions sont disponibles sur le site bien connu FileHippo.com pour tous les logiciels déjà installés sur votre ordinateur. (2) Composant de l'utilitaire ASUS Update de mise à jour du BIOS basé sur Windows inclus avec certaines cartes-mères ASUS. Vérifie la révision actuelle du BIOS | Oui
U | UpdateChecker | UpdateCheckerApp.exe | Détecté par Malwarebytes comme PUP.Optional.UpdateChecker. Le fichier se trouve dans %LocalAppData%\UpdateChecker. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | UpdateChecker | UpdateCheckerApp.exe | Recherche de mises à jour pour les services publicitaires fournis par Popajar, Inc. Détecté par Malwarebytes comme PUP.Optional.UpdateChecker. Le fichier se trouve dans %LocalAppData%\Popajar\UpdateChecker. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | UpdateChecker | UpdateCheckerApp.exe | Recherche des mises à jour des produits SqueakyChocolate. Détecté par Malwarebytes comme PUP.Optional.SqueakyChocolate. Le fichier se trouve dans %ProgramFiles%\SqueakyChocolate\UpdateChecker ou %ProgramFiles%\Squeaky Chocolate, LLC\UpdateChecker. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | UpdateChecker Application | UpdateChecker.exe | Composant de l'utilitaire ASUS Update de mise à jour du BIOS basé sur Windows inclus avec certaines cartes-mères ASUS. Vérifie la révision actuelle du BIOS. Note - avec la version testée (7.16.02 Beta) si cet élément était autorisé à s'exécuter au démarrage, ASUS Update ne fonctionnait pas correctement et créait des erreurs système | Oui
X | UPDateChrome | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans un sous-dossier de %LocalAppData%\UpDateSYSTEM32 | Non
X | UpdateCleaner | [nom-de-fichier] | Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | UpdateComponent | CNF UPD.EXE | Ajouté par le virus SPYBOT.GEN! | Non
X | UpdateDefender | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\PB | Non
X | UpdateFirewall32 | Windows32Shield.exe | Détecté par Sophos comme W32/Autorun-BEG et par Malwarebytes comme Trojan.Agent | Non
X | updateflashplayr.exe | updateflashplayr.exe | Détecté par Malwarebytes comme Worm.Agent. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run, et le fichier se trouve dans %Temp%, voir ici | Non
X | updateflashplayr.exe | updateflashplayr.exe | Détecté par Malwarebytes comme Worm.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre, voir ici | Non
X | UpdateGoogle | updategoogle.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Trojan.Agent.AI | Non
X | updategoogle | updategoogle.exe | Détecté par Malwarebytes comme Worm.Agent. Le fichier se trouve dans %ProgramFiles%\updategoogle | Non
X | updateh | pwned.exe | Détecté par Dr.Web comme Trojan.DownLoader11.26016 et par Malwarebytes comme Trojan.Agent.E | Non
X | UpdateHelper | updatehlper.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Microsoft | Non
? | UPDATEHOOK | rundll32.exe AUHKNEW.DLL,RenameDll | ?? | Non
X | updatelavasoft | updatelavasoft.exe | Variante du parasite CoolWebSearch - redirige vers lalasearch.com | Non
? | UpdateLBPShortCut | MUIStartMenu.exe | Composant de LabelPrint par CyberLink - "une application intuitive qui vous permet de concevoir et d'imprimer des étiquettes de CD et de DVD élégantes en quatre étapes faciles". La fonction exacte de cet élément est inconnue pour le moment, mais il se dé-charge de la mémoire après exécution | Oui
U | UpdateManager | sgtray.exe | StorageGuard par Veritas (aujourd'hui Symantec). Utilitaire gratuit qui s'intègre dans Backup MyPC (autrefois Backup Exec Desktop), Simple Backup et MS Backup. Fournit un accès dans la SysBarre [image] et une surveillance en tâche de fond - qui vous avertit si des fichiers n'ont pas été sauvegardés récemment. Nécessaire sauf si vous faites des sauvegardes manuellement de façon régulière ou si vous avez des sauvegardes planifiées. Cette version par Sonic | Non
X | UpdateManager | updmanager.exe | Détecté par Total Defense comme Win32/Anyhomb.F. Le fichier se trouve dans %CommonFiles%\Microsoft Shared\MSEnv | Non
X | UpdateMedia | UpdateMedia.exe | Pourriciel Foistware MediaUpdate | Non
N | updateMgr | AdobeUpdateManager.exe | Mises à jour automatiques pour d'anciennes versions de produits Adobe comme Adobe Reader (affichage de fichiers PDF) et Adobe Acrobat (création/modification de fichiers PDF) | Oui
X | UpdateMgr | updmgr.exe | Numéroteur dialer vers des sites pornographiques surtaxés SouthBeachTel! | Non
N | UpdateMgr.exe | updatemgr.exe | Une fois par mois, votre EarthLink 5.0 Update Manager contacte les serveurs de Earthlink pour vérifier s'il existe des mises à jour de logiciel. S'il y a une mise à jour pour votre logiciel EarthLink, Update Manager vous en informera et, avec votre permission, la téléchargera et l'installera. Lancez-le manuellement à intervalles réguliers | Non
X | UPDATEMSN | svhost.exe | Ajouté par un ver ou un trojan non identifié! | Non
N | UpdateMyDrivers | UpdateMyDrivers.exe | UpdateMyDrivers par SmartTweak Software - "est conçu pour éliminer les problèmes de pilote sur les périphériques internes et externes. Pour ce faire, il analyse le matériel et trouve le pilote le plus récent et le plus approprié." Les pilotes ne sont pas mis à jour de façon régulière, donc exécutez-le manuellement de temps en temps ou si vous rencontrez des problèmes avec un pilote | Non
X | updateng | updateng.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sz et par Malwarebytes comme Backdoor.Agent.DCE | Non
? | UpdateP2GoShortCut | MUIStartMenu.exe | Composant du logiciel de Gravure Tout Média Power2GO par Cyberlink. La fonction exacte de cet élément est inconnue pour le moment, mais il se dé-charge de la mémoire après exécution | Oui
? | UpdateP2GShortCut | MUIStartMenu.exe | Composant du logiciel de Gravure Tout Média Power2GO par Cyberlink. La fonction exacte de cet élément est inconnue pour le moment, mais il se dé-charge de la mémoire après exécution | Non
? | UpdatePDIRShortCut | MUIStartMenu.exe | Composant du logiciel d'édition vidéo PowerDirector par CyberLink. La fonction exacte de cet élément est inconnue pour le moment, mais il se dé-charge de la mémoire après exécution | Non
? | UpdatePDRShortCut | MUIStartMenu.exe | Composant de PowerDirector (logiciel d'édition vidéo) et PowerStarter (qui est le lanceur principal de la suite multimédia DVD Suite - aujourd'hui Media Suite) par CyberLink. La fonction exacte de cet élément est inconnue pour le moment, mais il se dé-charge de la mémoire après exécution | Oui
? | UpdatePPShortCut | MUIStartMenu.exe | Composant de PowerProducer par CyberLink - qui "vous permet de capturer de la vidéo HD depuis la dernière génération de caméscopes numériques, puis de la graver sur des disques réinscriptibles DVD et Blu-ray". La fonction exacte de cet élément est inconnue pour le moment, mais il se dé-charge de la mémoire après exécution | Oui
? | UpdatePRCShortCut | MUIStartMenu.exe | Composant du logiciel de protection et de restauration PowerRecover par CyberLink. Trouvé aussi sous d'autres marques et utilisé par HP et d'autres fabricants système. La fonction exacte de cet élément est inconnue pour le moment, mais il se dé-charge de la mémoire après exécution | Non
? | UpdatePSTShortCut | MUIStartMenu.exe | Composant de PowerStarter (qui est le lanceur principal de la suite multimédia DVD Suite - aujourd'hui Media Suite) par CyberLink La fonction exacte de cet élément est inconnue pour le moment, mais il se dé-charge de la mémoire après exécution | Non
X | Updater | [nom-de-fichier].exe | Détecté par Dr.Web comme Trojan.DownLoader8.18041. Le fichier se trouve dans %Root% - voir un exemple ici | Non
X | Updater | AdobeUpdater.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier "AdobeUpdater.exe" par Adobe pour d'anciennes versions de produits Adobe qui se trouve par défaut dans %CommonFiles%\Adobe\Updater5. Celui-ci se trouve dans %ProgramFiles%\Adobe | Non
X | Updater | adservernow.exe | Logiciel publicitaire adware AdServerNow | Non
X | UpDaTer | csrss.exe | Détecté par Kaspersky comme Worm.Win32.AutoRun.dib et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier ~A~m~B~u~R~a~D~u~L~ï¿½ | Non
X | Updater | GoogleUpdater.exe | Détecté par Malwarebytes comme Trojan.FakeGoogle. Note - ce n'est pas le véritable gestionnaire de mise à jour pour les outils Google qui a le même nom-de-fichier et qui se trouve par défaut dans %ProgramFiles%\Google\Google Updater. Celui-ci se trouve dans %AppData% | Non
X | Updater | Host.exe | Détecté par Malwarebytes comme Trojan.Agent.IHGen. Le fichier se trouve dans %AppData%\Install | Non
X | Updater | sync.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir% | Non
X | Updater | sys.exe | Détecté par Kaspersky comme Trojan.Win32.Llac.sjc. Le fichier se trouve dans %ProgramFiles%\install | Non
X | updater | updater.exe | Détecté par Dr.Web comme Trojan.AVKill.28609 et par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Temp% | Non
X | Updater | Updater.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
U | Updater | Updater.exe | Détecté par Malwarebytes comme PUP.Optional.Chromatic. Le fichier se trouve dans %LocalAppData%\Chromatic\Utils. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Updater | Updater.exe | Détecté par Dr.Web comme Trojan.DownLoader8.12705. Le fichier se trouve dans %AppData%\DayZ Updater | Non
X | Updater | Updater.exe | Détecté par Dr.Web comme Trojan.KillProc.22681 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\Updater | Non
X | Updater | Updater.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.fas. Le fichier se trouve dans %Windir% | Non
X | updater | updatewidnwos.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Updater | updsrv.exe | Détecté par Dr.Web comme Trojan.MulDrop4.62036 et par Malwarebytes comme Trojan.Agent.UPD | Non
X | Updater | WindowsUpdater.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\WindowsUpdater | Non
X | updater | wisvc.exe | Détecté par Sophos comme Troj/Orse-A | Non
X | updater | wupdater.exe | Logiciel publicitaire adware KeenVal | Non
X | Updater Service Process | csrss32.exe | Ajouté par le trojan backdoor AGOBOT-GP! | Non
X | Updater Service Process | svhost32.exe | Détecté par Trend Micro comme WORM_AGOBOT.TY | Non
X | UPDATER ZIP | updzip.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!hb et par Malwarebytes comme Trojan.Agent.MNR | Non
X | Updater.exe | Updater.exe | Détecté par Dr.Web comme Trojan.DownLoader9.15565 et par Malwarebytes comme Trojan.Backdoor. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | Updater12555.exe | Updater12555.exe | Recherche des mises à jour de Jollywallet - qui "est une application de navigateur qui affiche automatiquement les remises en argent cashback et bons de réduction lors de vos achats en ligne, vous permettant de faire des économies quand vous faites des achats !" Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater12555. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater12743.exe | Updater12743.exe | Recherche des mises à jour de Coupon-Pigeon - qui "est une extension add-on de navigateur qui vous aide à faire des économies à chaque achat en ligne. Avec Coupon-Pigeon, les bons de réduction disponibles s'affichent quand vous naviguez." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater12743. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater12745.exe | Updater12745.exe | Recherche des mises à jour de Coupon-Samurai - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction sur d'autres sites et commencez à utiliser Coupon-Samurai!" Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater12745. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater12747.exe | Updater12747.exe | Recherche de mises à jour pour Deal-Boat - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater12747. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater12749.exe | Updater12749.exe | Recherche des mises à jour de Coupon-Caddy - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des bons de réduction en un seul clic. Ne perdez plus de temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater12749. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater12751.exe | Updater12751.exe | Recherche des mises à jour de Discount-Dragon - qui "est une extension add-on de navigateur qui vous aide à faire des économies à chaque achat en ligne. Avec Discount-Dragon, les bons de réduction disponibles s'affichent quand vous naviguez." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater12751. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater12755.exe | Updater12755.exe | Recherche des mises à jour de Excellent Coupons - avec lequel "vous ne raterez plus jamais une bonne affaire, parce que vous serez en mesure de voir tous les bons de réduction disponibles pour le site sur lequel vous faites vos achats, quand vous naviguez!" Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater12755. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater12757.exe | Updater12757.exe | Recherche des mises à jour de Find-Me-Savings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater12757. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater12759.exe | Updater12759.exe | Recherche des mises à jour de Lucky Savings - qui "aide les acheteurs à trouver des bons de réduction. Sans Lucky Savings vous devez accéder à un site de coupons, ou ouvrir un courrier électronique email , et copier-coller un code. Avec Lucky Savings, vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater12759. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater12761.exe | Updater12761.exe | Recherche des mises à jour de NinjaSavings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater12761. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater12763.exe | Updater12763.exe | Recherche des mises à jour de Savings-Assistant - qui "est une extension add-on de navigateur qui vous aide à faire des économies à chaque fois que vous achetez en ligne. Avec Savings-Assistant, les bons de réduction disponibles s'affichent directement lors de votre navigation." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater12763. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater12765.exe | Updater12765.exe | Recherche de mises à jour pour Savings-Wave - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater12765. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater12767.exe | Updater12767.exe | Recherche des mises à jour de Tiger-Savings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater12767. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater13796.exe | Updater13796.exe | Recherche de mises à jour pour Savings Slider - qui "est si facile à utiliser que vous ferez des économies sur votre prochain achat en ligne sans délai." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater13796. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater19866.exe | Updater19866.exe | Recherche des mises à jour de Deal-Vault - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater19866. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater19962.exe | Updater19962.exe | Recherche des mises à jour de Supreme-Savings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des bons de réduction en un seul clic. Ne perdez plus de temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater19962. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater21058.exe | Updater21058.exe | Recherche des mises à jour de SavingsExplorer - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater21058. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater21426.exe | Updater21426.exe | Recherche des mises à jour de SavingsAddon - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater21426. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater21804.exe | Updater21804.exe | Recherche des mises à jour de Coupon Companion - qui est "le meilleur ami du shopping! Notre compagnon de shopping vous aidera à économiser de l'argent en trouvant et en vous présentant les albums de bons de réduction actifs pour le site que vous parcourez!" Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater21804. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater21806.exe | Updater21806.exe | Recherche de mises à jour pour l'extension de navigateur Deals Plugin qui vous alerte quand des bons de réduction sont disponibles lors de vos achats en ligne. Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater21806. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater21808.exe | Updater21808.exe | Recherche de mises à jour pour Vid-Saver - avec lequel "vous pouvez aisément télécharger et garder une copie de toute vidéo en diffusion en flux streaming que vous regardez. Cela signifie que vous n'aurez plus à re-télécharger une vidéo si vous voulez la revoir plus tard, et que vous aurez toujours accès à une vidéo, même si elle a été supprimée." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater21808. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater21810.exe | Updater21810.exe | Recherche des mises à jour de Giant Savings - qui "élève la recherche de bons de réduction à un niveau supérieur en fournissant aux utilisateurs une liste de bons, simple d'emploi, qu'ils peuvent utiliser pour faire des économies lorsqu'ils naviguent." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater21810. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater23918.exe | Updater23918.exe | Recherche des mises à jour de Savings-Scout - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater23918. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater23986.exe | Updater23986.exe | Recherche des mises à jour de Savings-Vault - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater23986. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater26276.exe | Updater26276.exe | Recherche des mises à jour de Deal Spy - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater26276. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater26278.exe | Updater26278.exe | Recherche des mises à jour de Solid-Savings - avec qui "vous ne cherchez pas partout pour trouver des économies, et nous appliquons des bons de réduction pour vous d'un simple clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %AppData%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater26766.exe | Updater26766.exe | Recherche des mises à jour de Discount Buddy - qui "est une extension add-on de navigateur qui vous aide à faire des économies à chaque achat en ligne. Avec Discount-Buddy, les bons de réduction disponibles s'affichent quand vous naviguez." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater26766. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater27696.exe | Updater27696.exe | Recherche des mises à jour de Coupon-Genie - qui "est une extension add-on de navigateur qui vous aide à faire des économies à chaque achat en ligne. Avec Coupon-Genie, les bons de réduction disponibles s'affichent quand vous naviguez." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater27696. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater27793.exe | Updater27793.exe | Recherche des mises à jour de CouponDropDown - qui "va changer la façon dont vous faites vos achats en ligne. Après l'installation, les bons de réduction disponibles pour le site que vous parcourez apparaissent automatiquement dans une liste simple à utiliser. Regardez simplement la barre CouponDropDown en bas de votre navigateur pour voir combien de bons de réduction sont disponibles." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater27793. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater28881.exe | Updater28881.exe | Recherche des mises à jour de SlamdunkSavings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des bons de réduction en un seul clic. Ne perdez plus de temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater28881. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater31610.exe | Updater31610.exe | Recherche des mises à jour de l'extension add-on de navigateur Coupon Chaser. Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater31610. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater31612.exe | Updater31612.exe | Recherche des mises à jour de l'extension add-on de navigateur Price Slayer. Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater31612. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | updater32 | winload32.exe | Détecté par Symantec comme W32.HLLW.Cult.M@mm | Non
U | Updater32116.exe | Updater32116.exe | Recherche des mises à jour de Gigantic-Savings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater32116. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater32908.exe | Updater32908.exe | Recherche de mises à jour pour Savings-Shield - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater32908. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater32912.exe | Updater32912.exe | Recherche des mises à jour de Supreme-Savings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des bons de réduction en un seul clic. Ne perdez plus de temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater32912. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater3491.exe | Updater3491.exe | Recherche des mises à jour de Vid-Saver - avec lequel "vous pouvez facilement télécharger et conserver une copie de n'importe quelle vidéo que vous regardez en diffusion en flux streaming . Cela signifie que vous n'aurez pas à retélécharger une vidéo que vous souhaitez revoir plus tard, et que vous ne perdrez jamais l'accès à une vidéo qui a été supprimée." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater3491. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Updater35382.exe | Updater35382.exe | Recherche des mises à jour de Deal Spy - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des bons de réduction en un seul clic. Ne perdez plus de temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater35382. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater35450.exe | Updater35450.exe | Recherche des mises à jour de StartSavin - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des bons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater35450. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater35842.exe | Updater35842.exe | Recherche des mises à jour de Coupon-Alerts - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des bons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater35842. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater35852.exe | Updater35852.exe | Recherche des mises à jour de Coupon-Server - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des bons de réduction en un seul clic. Ne perdez plus de temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater35852. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater35939.exe | Updater35939.exe | Recherche de mises à jour pour Savings-Wave - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater35939. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater36044.exe | Updater36044.exe | Recherche des mises à jour de Flash-Savings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater36044. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater37004.exe | Updater37004.exe | Recherche des mises à jour de Lightning-Savings - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater37004. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater38636.exe | Updater38636.exe | Recherche des mises à jour de Coupon-Locker - avec lequel "vous n'allez pas partout pour trouver des économies, et nous vous offrons des coupons de réduction en un seul clic. Arrêtez de perdre du temps à chercher des bons de réduction." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater38636. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater38892.exe | Updater38892.exe | Recherche de mises à jour pour l'extension add-on de navigateur, pour bons de réduction, GameHug Coupons. Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater38892. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater4351.exe | Updater4351.exe | Recherche des mises à jour de InstantSavingsApp - qui "rend plus faciles que jamais l'utilisation de bons de réduction et la recherche de bonnes affaires au bon moment. Les bons de réduction et les offres en cours sur le site que vous parcourez apparaîtront dans un menu déroulant simple à utiliser, qui rend l'utilisation d'un bon de réduction aussi aisée qu'un simple clic!" Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater4351. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater4358.exe | Updater4358.exe | Recherche des mises à jour de Download Savings - avec lequel vous "avez accès instantanément aux meilleures offres en ligne - quand vous faites vos achats! Appliquez facilement des bons de réduction sans quitter le site sur lequel vous faites vos achats." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater4358. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater4479.exe | Updater4479.exe | Recherche des mises à jour de Giant Savings - qui "élève la recherche de bons de réduction à un niveau supérieur en fournissant aux utilisateurs une liste de bons, simple d'emploi, qu'ils peuvent utiliser pour faire des économies lorsqu'ils naviguent." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater4479. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater4491.exe | Updater4491.exe | Recherche des mises à jour de l'extension add-on de navigateur DealDropDown. Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater4491. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater4494.exe | Updater4494.exe | Recherche des mises à jour de Coupon-Slider - qui "fera de vous un meilleur acheteur en ligne. Nous vous montrons des bons de réduction sur les pages que vous parcourez, vous permettant d'économiser lorsque vous effectuez des achats." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater4494. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater4637.exe | Updater4637.exe | Recherche de mises à jour pour l'extension de navigateur Deals Plugin qui vous alerte quand des bons de réduction sont disponibles lors de vos achats en ligne. Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater4637. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater4639.exe | Updater4639.exe | Recherche des mises à jour de SavingsApp - qui "est un outil web qui répertorie les offres afin de vous aider à économiser sur les sites de vente au détail pendant que vous faites vos achats. Nous fournissons une liste des offres auxquelles vous pouvez accéder à tout moment lors de vos achats, vous permettant d'éviter d'avoir à faire des recherches sur le web ou de visiter les sites de promotion." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater4639. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater5058.exe | Updater5058.exe | Recherche des mises à jour de ShoppingSidekick - "Utilisez ShoppingSidekick quand vous faites des achats en ligne et vous trouverez des bons de réduction à appliquer directement à votre commande, sans quitter la page! ShoppingSidekick est une extension add-on de navigateur qui s'intègre sans peine avec les achats en ligne." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater5058. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater5059.exe | Updater5059.exe | Recherche de mises à jour pour l'extension add-on de navigateur, pour bons de réduction, Monster Savings. Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater5059. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater5060.exe | Updater5060.exe | Recherche des mises à jour de l'extension add-on de navigateur Savings Sidekick. Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater5060. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater5061.exe | Updater5061.exe | Recherche de mises à jour pour Deal-Boat - qui "vous présente une liste de bons de réduction disponibles pour le site Web que vous parcourez. Cela vous permet d'afficher des offres et de faire des économies sur vos achats en un seul clic." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater5061. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater5062.exe | Updater5062.exe | Recherche des mises à jour de Savings Plugin - qui peut "vous donner une liste de bons de réduction que vous pouvez utiliser sur le site sur lequel vous êtes, pendant vos achats." Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater5062. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Updater5063.exe | Updater5063.exe | Recherche des mises à jour de DealCola - qui "est une extension add-on de navigateur qui étanche votre soif d'économies lors de vos achats en ligne en vous fournissant une liste de bons de réduction à utiliser sur vos sites préférés!" Détecté par Malwarebytes comme PUP.Optional.CrossRider. Le fichier se trouve dans %LocalAppData%\Updater5063. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | updatereal | realupdate.exe | Logiciel publicitaire adware d'origine chinoise | Non
X | Updateregulatorx32 | updatergulatorx32.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Backdoor.Agent | Non
X | UPDATERIE | UPDATERWIN.EXE | Détecté par Dr.Web comme Trojan.DownLoader10.12688 | Non
X | UpdaterLogTeck | GFORCEUDP.EXE | Détecté par Dr.Web comme Trojan.DownLoader10.49163 et par Malwarebytes comme Trojan.Agent.TCAGen | Non
X | updaters | updaters.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhb et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | updaters.exe | skyupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCGen | Non
X | updaters.exe | updaters.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %Windir% | Non
N | UpdaterStartupUtility | UpdaterStartupUtility.exe | Gestionnaire de mise à jour pour Adobe Application Manager (AAM), utilisé dans leurs produits autonomes et suites Creative Suite 5 (CS5) par exemple | Oui
X | UpdaterUI | UpdaterUI.exe | Détecté par Sophos comme Troj/Agent-TM | Non
X | Updaterui | VsTckMgr.exe | Ajouté par le trojan MDROP-DJX! | Non
X | UPDATERWIN | UPDATERWIN.EXE | Détecté par Dr.Web comme Trojan.DownLoader10.2504 et par Malwarebytes comme Trojan.Agent.UPDGen | Non
X | UPDATERWINS | UPDATERWIN.EXE | Détecté par Dr.Web comme Trojan.DownLoader10.13218 et par Malwarebytes comme Trojan.Agent.UPDGen | Non
X | UPDATERWINX | UPDATERWIN.EXE | Détecté par Dr.Web comme BackDoor.Infector.71 et par Malwarebytes comme Trojan.Agent.UPDGen | Non
X | Updates | Client.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer.MSIL. Le fichier se trouve dans %AppData%\SubDir | Non
X | Updates | Microsoft.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2s et par Malwarebytes comme Backdoor.Agent.E | Non
X | Updates | msupdate.exe | Variante du parasite CoolWebSearch | Non
X | Updates | s4t4n.vbe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%\s4t4n | Non
X | Updates | scan.vbe | Détecté par Dr.Web comme Win32.HLLW.Autoruner1.34949 et par Malwarebytes comme Trojan.Agent | Non
X | Updates | security.exe | Détecté par Malwarebytes comme Trojan.Agent.MS. Le fichier se trouve dans %AppData%\Microsoft | Non
X | updates | svchost.exe | Détecté par Intel Security/McAfee comme Generic Malware.bj et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\update | Non
X | updates | update.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\microsoft update | Non
X | Updates | Updates.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Downloader.MCR | Non
X | Updates | updates.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Install | Non
N | Updates from HP | backweb.exe | Détecte automatiquement s'il y a une connexion internet et télécharge toutes les mises à jour disponibles pour PCs HP, avec des messages et des offres de produits | Non
N | Updates from HP | BackWeb-137903.exe | Détecte automatiquement s'il y a une connexion internet et télécharge toutes les mises à jour disponibles pour PCs HP, avec des messages et des offres de produits | Non
N | Updates from HP | Updates from HP.exe | Détecte automatiquement s'il y a une connexion internet et télécharge toutes les mises à jour disponibles pour PCs HP | Non
X | updates.exe | tmp*.tmp.exe | Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp% | Non
X | updates.exe | updates.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | updates0 | start.exe | Détecté par Dr.Web comme Trojan.Inject1.43930 et par Malwarebytes comme Trojan.Agent.E | Non
X | updatesched | [nom-de-fichier aléatoire] | Variante du logiciel publicitaire adware ZenoSearch | Non
X | updatesecure64 | updatesecure64.exe | Détecté par Malwarebytes comme Trojan.Agent.WST. Le fichier se trouve dans %UserTemp%\Update | Non
X | Updateservice | petray.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root% - voir ici | Non
X | updateservice | updateservice.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wf et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | UpdateService | wservice.exe | Détecté par Sophos comme W32/Dref-K et par Malwarebytes comme Backdoor.ProRat | Non
X | UpdateServicePack | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%\Net - voir ici | Non
X | UpdateServicePack | svchost.exe | Détecté par Sophos comme Troj/Bdoor-BEH et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile% | Non
X | UpdateShield | mIRC.exe | Détecté par Kaspersky comme Worm.Win32.AutoRun.blie et par Malwarebytes comme Riskware.IRCTool | Non
X | updatesst | SE2010.exe | Security Essentials 2011, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Updatestats | Updatestats.exe | Détecté par Trend Micro comme le logiciel publicitaire adware ADW_SECTHOUGHT.A | Non
X | UpdateSvchost | svchost.exe | Détecté par Dr.Web comme Trojan.DownLoader6.5923 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\nightupdate | Non
X | updatesyswin | updatesysw1n.com | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.E | Non
X | UpdateTuto4PCHP | SoftwareHP.exe | Détecté par Intel Security/McAfee comme Adware-Tuto4PC et par Malwarebytes comme Adware.EoRezo | Non
X | UpdateTuto4PCHP | UpdateTuto4PCHP.exe | Détecté par Intel Security/McAfee comme Adware-Tuto4PC et par Malwarebytes comme Adware.EoRezo | Non
N | updatev01 | updatev01.exe | Mise à jour pour les logiciels de Ultra-networks.com | Non
X | updatevaccine main | updatevaccineu.exe | Détecté par Malwarebytes comme Rogue.K.SearchVaccine. Le fichier se trouve dans %ProgramFiles%\updatevaccine | Non
X | updatevaccinestart.exe | updatevaccinestart.exe | Détecté par Malwarebytes comme Rogue.K.SearchVaccine. Le fichier se trouve dans %ProgramFiles%\updatevaccine | Non
X | UpdateViewer | UpdateViewer.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | updatewidows | systemupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Agent.UPD | Non
X | UpdateWin | [nom-de-fichier aléatoire] | Détecté par Kaspersky comme Backdoor.Win32.IRCBot.azw et par Malwarebytes comme Backdoor.Bot | Non
X | Update-windos-you | update-win90.exe | Détecté par Malwarebytes comme Worm.Agent. Le fichier se trouve dans %System% | Non
X | UpdateWindows | 53489fs2.exe | Détecté par Dr.Web comme Trojan.DownLoader8.44064 et par Malwarebytes comme Trojan.Agent.UPDGen | Non
X | UpdateWindows | jc892jfwew4t3.exe | Détecté par Malwarebytes comme Trojan.Agent.UPDGen. Le fichier se trouve dans %CommonAppData% | Non
X | UpdateWindows | update32.exe | Détecté par Kaspersky comme Trojan.Win32.Antavmu.ewu et par Malwarebytes comme Trojan.Agent.UPDGen. Le fichier se trouve dans %AppData% | Non
X | UPDateWindows | UpDateSystem.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!mn et par Malwarebytes comme Trojan.Agent.UPDGen | Non
X | UpdateWindows | UpdateWindows.exe | Détecté par Dr.Web comme Trojan.MulDrop3.55486 | Non
X | UpdateWindows | Wscript.exe [chemin] WinNTService.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gy et par Malwarebytes comme Trojan.Agent.CTR. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "WinNTService.vbs" se trouve dans %AppData% | Non
X | updatewindows.exe | updatewindows.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %UserTemp%\grakaupdate | Non
X | updatewindows7 | updatewindows7.exe | Détecté par Dr.Web comme BackDoor.Merojan.198 et par Malwarebytes comme Trojan.Agent | Non
X | UpdateWindowsNT | UpdateWindows.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | updateWins | systrey.exe | Ajouté par le ver RANDON! | Non
? | Updatewiz | updatewiz.exe | Assistant de mise à jour, mais pour quoi? | Non
X | UpdateXpSp | MS045-XP2.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | updatexwin | winxrpc.exe | Ajouté par le ver AGOBOT-KJ! | Non
X | updatexxxx.exe | updatexxxx.exe | Espiogiciel spyware SpyEyes | Non
X | updating | agentt.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhn et par Malwarebytes comme Backdoor.Agent.E | Non
X | UpdatingWindows | Updating.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %UserProfile%\Desktop\MSDCSC | Non
X | Updatmsn.exe | Updatmsn.exe | Détecté par Dr.Web comme Trojan.Siggen6.21333 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Updator | 5V2GowZtK.exe | Détecté par Dr.Web comme Trojan.DownLoader4.11626 et par Malwarebytes comme Backdoor.Agent.RGen | Non
X | UPDATOR | updat.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!fqp et par Malwarebytes comme Backdoor.Agent.RGen | Non
X | uPdAtR | wdt.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %CommonAppData%\Windows | Non
X | UpdatwinCCC | AcroRde32.exe | Détecté par Dr.Web comme Trojan.DownLoader9.10577 et par Malwarebytes comme Trojan.Agent | Non
X | UpdatwinCCC | AppAdobe12Update.exe | Détecté par Dr.Web comme Trojan.DownLoader11.13910 et par Malwarebytes comme Trojan.Agent | Non
X | UpdatwinCCC | AppMozilaFirefoxUpdate.exe | Détecté par Dr.Web comme Trojan.DownLoader12.24441 et par Malwarebytes comme Trojan.Agent | Non
X | UpdatwinCCC | SW4.exe | Détecté par Dr.Web comme Trojan.DownLoader11.16756 et par Malwarebytes comme Trojan.Agent | Non
X | UpdatWinCCC | UpSeller.exe | Détecté par Trend Micro comme TSPY_MUJORMEL.A et par Malwarebytes comme Trojan.Agent | Non
X | upddateit | winit.exe | Détecté par Sophos comme W32/Rbot-MS et par Malwarebytes comme Trojan.Banker | Non
X | updeat.exe | updeat.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run, et le fichier se trouve dans %Temp% | Non
X | updeat.exe | updeat.exe | Détecté par Malwarebytes comme Trojan.Agent.UPD. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | UPDETE | Update.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%\LocalShades | Non
U | updimp_**_#.exe | updimp_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.Tuto4PC - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %LocalAppData%\dimp_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | updmgr | rvupdmgr.exe | Logiciel publicitaire adware KeenVal | Non
X | Updmgr | updmgr.exe | Logiciel publicitaire adware KeenVal | Non
X | upDpacketo | services.exe | Détecté par Sophos comme W32/Nafbot-A et par Malwarebytes comme Worm.P2P. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
U | updpcc_**_#.exe | updpcc_**_#.exe | Recherche de mises à jour de Daily PC Clean par Tuto4PC - "qui supprime les fichiers ou les logiciels inutiles qui pourraient rendre votre ordinateur moins performant." Détecté par Malwarebytes comme PUP.Optional.DailyPCClean - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %LocalAppData%\DailyPcClean Support. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | updply_**_#.exe | updply_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.DeskTopPlay - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %LocalAppData%\dply_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | updr | updr.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!bh et par Malwarebytes comme Backdoor.Messa | Non
N | UpdReg | Updreg.exe | Rappel pour enregistrer les cartes Creative Labs SoundBlaster Live! | Non
X | UPDS | FlashUpdate.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent | Non
X | updsc | dsc.exe | Détecté par Dr.Web comme Trojan.PWS.Banker1.16435 et par Malwarebytes comme Trojan.Banker.E | Non
X | UpdSys | [nom-de-fichier aléatoire] | Détecté par Sophos comme Troj/Delf-Z. Le nom-de-fichier vu le plus souvent est "system.exe" situé dans %ProgramFiles%\Internet Explorer | Non
X | UpdSysDrvX32z32 | [nom-de-fichier].exe | Détecté par Malwarebytes comme Ransom.FileCryptor. Le fichier se trouve dans %AppData%\UpdSysDrv32Xz32 | Non
X | Updt Service | updt.pif | Détecté par Sophos comme W32/Rbot-AYU | Non
X | updtr.exe | updtr.exe | Détecté par Sophos comme Troj/Agent-MXG et par Malwarebytes comme Trojan.Agent | Non
X | updwebmin | updwebmin.exe | Ajouté par un trojan backdoor non identifié! | Non
X | UpeDets | UpeDets.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\UpeDets | Non
U | upefas_**_#.exe | upefas_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.eFast - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %LocalAppData%\efas_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le - instructions de suppression ici | Non
X | UPES_FACULTY_PASSWORDS | UPES_FACULTY_PASSWORDS.exe | Détecté par Malwarebytes comme Trojan.Dropper.Dapato. Le fichier se trouve dans %CommonAppData% | Non
X | Upfsfm | Upfsfm.exe | Ajouté par le trojan MDROP-DVU! | Non
U | upfst_**_#.exe | upfst_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.Eorezo - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %LocalAppData%\fst_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | upfst_**_#.exe | upfst_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.Eorezo - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un chiffre ou plus. Le fichier se trouve dans %LocalAppData%\freesofttoday_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | upgmsd_**_#.exe | upgmsd_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.GamesDesktop - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %LocalAppData%\gmsd_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Upgrade Defragmenter Connection | [nom-de-fichier] | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System% - voir un exemple ici | Non
X | Upgrade IP Plug Interactive Autoconfig DHCP | loxuxwjlyole.exe | Détecté par Malwarebytes comme Trojan.Agent.UIP. Le fichier se trouve dans %System% | Non
X | Upgrade Sarvice | sxchost.exe | Ajouté par une variante du trojan TOFGER-I! | Non
X | Upgrade Service | sxchost.exe | Détecté par Sophos comme Troj/Tofger-I | Non
X | Upgrade Service | winupd.exe | Ajouté par le trojan TOFGER-U! | Non
X | UpgradeHelper | UpgradeHelper.exe | Ajouté par une variante de Trojan:Win32/Gataka.D et détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%\Adobe\{GUID} | Non
X | UpgradeHelper | UpgradeHelper.exe | Ajouté par une variante de Trojan:Win32/Gataka.D et détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%\Google Inc.\{GUID} | Non
X | UpgradeHelper | UpgradeHelper.exe | Ajouté par une variante de Trojan:Win32/Gataka.D et détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%\Media Center Programs\{GUID} | Non
X | UpgradeHelper | UpgradeHelper.exe | Ajouté par une variante de Trojan:Win32/Gataka.D et détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%\Opera\{GUID} | Non
X | UpgradeHelper | UpgradeHelper.exe | Ajouté par une variante de Trojan:Win32/Gataka.D et détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%\Skype\{GUID} | Non
X | UpgradeHelper | UpgradeHelper.exe | Ajouté par une variante de Trojan:Win32/Gataka.D et détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%\Windows Search\{GUID} | Non
X | UpgradeHelper | UpgradeHelper.exe | Ajouté par une variante de Trojan:Win32/Gataka.D et détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%\WinRAR\{GUID} | Non
X | UpgradeHelper | UpgradeHelper.exe | Détecté par Microsoft comme Trojan:Win32/Gataka.D et par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%\Sun\{GUID} | Non
X | UpKadirx | UpKadirx.exe | Détecté par Sophos comme Troj/VB-IIN et par Malwarebytes comme Trojan.Agent.KDR | Non
X | UpKadirx.exe | UpKadirx.exe | Détecté par Sophos comme Troj/VB-IIN et par Malwarebytes comme Trojan.Agent.KDR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | UPLOADFILES | SPGH.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!yz et par Malwarebytes comme Backdoor.Agent.UP | Non
U | upmbot_**_#.exe | upmbot_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.MBot - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %LocalAppData%\mbot_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | upme | [nom-de-fichier] | Ajouté par le ver MUGLY.F! | Non
X | Upme | dllman.exe | Ajouté par le ver SDBOT.ALX! | Non
U | upmpck_**_#.exe | upmpck_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.MobilePCStarterKit - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %LocalAppData%\mpck_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | upnits | rundll32.exe [chemin] upnits.dll | Détecté par Malwarebytes comme Trojan.RedirRdll2.Gen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "upnits.dll" se trouve dans %AppData% | Non
X | UPNP | [nom-de-fichier du trojan].exe | Détecté par Trend Micro comme TROJ_DROPPER.EAT. Le fichier se trouve dans %LocalAppData% - voir le lien pour la liste des noms-de-fichier possibles | Non
X | upnp | upnp.exe | Détecté par Sophos comme Troj/Dloadr-YT | Non
X | UPNP | upnpsvc.exe | Détecté par Sophos comme Troj/Clomp-B | Non
X | UPnP Manager | upnpman.exe | Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System% | Non
X | UPNP Monitor | upnpmon.exe | Détecté par Malwarebytes comme Trojan.MSIL.Injector. Le fichier se trouve dans %ProgramFiles%\UPNP Monitor | Non
X | UPNP Subsystem | upnpss.exe | Détecté par Sophos comme Mal/Cleaman-B | Non
X | UPNPService | WinSVCservice.exe | Détecté par Trend Micro comme WORM_AGOBOT.UN | Non
U | upoasi_**_#.exe | upoasi_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.Tuto4PC - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %LocalAppData%\oasi_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | UPOFRLNV | reukdeof.exe | Détecté par Intel Security/McAfee comme Generic.dx | Non
U | upospd_**_#.exe | upospd_**_#.exe | "Installez OneSoftPerDay sur votre PC et accédez chaque jour aux applications gratuites ou à coût réduit de nos partenaires." Détecté par Malwarebytes comme PUP.Optional.OneSoftPerDay - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %ProgramFiles%\ospd_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
U | Upromise | Upromise.exe | Programme pour faire des économies afin de financer les études supérieures Upromise | Non
U | Upromise Tray | UpromiseTray.exe | Accès dans la SysBarre [image] au programme pour faire des économies afin de financer les études supérieures Upromise | Non
U | Upromise Update | UpromiseUa.exe | Mise à jour du programme pour faire des économies afin de financer les études supérieures Upromise | Non
U | Upromise0 | Upromise0.exe | Programme pour faire des économies afin de financer les études supérieures Upromise | Non
U | UpromiseRemindU | wjview [chemin du code] | Composant du système d'épargne Upromise. "wjview.exe" est un fichier MS situé dans %System% et il est utilisé pour afficher des programmes Java basés sur des fenêtres à partir de la ligne de commande. Les fichiers Upromise associés se trouvent dans %ProgramFiles%\UpromiseRemindU | Non
X | uprotect main | uprotectu.exe | UProtect, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan | Non
X | uprotectstart.exe | uprotectstart.exe | UProtect, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan | Non
X | uprpcw | uprpcw.exe | PrivacyProtector, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici | Non
Y | UPS | ups.exe | UPS Monitoring Module pour le logiciel PowerChute par APC qui contrôle leur gamme d'alimentations sans interruption (ASI) [image] - pour fournir un arrêt sécurisé des serveurs et postes de travail dans le cas d'une panne de courant prolongée, ainsi que la journalisation de leur état. Charge ICONCLNT (iconclnt.exe) - l'icône de la SysBarre | Non
X | ups | ups.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft\Windows\dllcache | Non
X | UPS | UPS32.exe | Ajouté par le ver FEMOT.O! | Non
N | UPS Online PLD Reminder Utility | PLDReminder.exe | Ancienne version de l'utilitaire WorldShip par UPS utilisé pour créer et gérer vos expéditions UPS | Non
N | UPS WorldShip Messaging Utility | WSDMessaging.exe | Ancienne version de l'utilitaire WorldShip par UPS utilisé pour créer et gérer vos expéditions UPS | Non
N | UPS WorldShip Messaging Utility | WSTDMessaging.exe | Utilitaire WorldShip par UPS utilisé pour créer et gérer vos expéditions UPS | Non
N | UPS WorldShip PLD Reminder Utility | PldReminder.exe | Ancienne version de l'utilitaire WorldShip par UPS utilisé pour créer et gérer vos expéditions UPS | Non
N | UPS WorldShip PLD Reminder Utility | wstdPldReminder.exe | Utilitaire WorldShip par UPS utilisé pour créer et gérer vos expéditions UPS | Non
X | ups.exe | ups.exe | Détecté par Malwarebytes comme Trojan.Passwords.RU. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | upsat | 12.exe | Détecté par Malwarebytes comme Trojan.Fakecleaner. Le fichier se trouve dans %AppData% | Non
Y | UPSCHD | UPSCHD.EXE | Planificateur de mise à jour automatique pour d'anciennes versions de la gamme de produits de sécurité internet par Quick Heal - comme Total Security, Internet Security et AntiVirus | Oui
Y | UPSentry 2000 | upsd.exe | Fournit un accès dans la SysBarre [image] aux options de gestion et affiche des notifications pour le logiciel de gestion d'onduleur Belkin Bulldog UPS (Uninterruptable Power Supply onduleur ) | Non
Y | UPSentry Smart 2000 | upsd.exe | Fournit un accès dans la SysBarre [image] aux options de gestion et affiche des notifications pour le logiciel de gestion d'onduleur Belkin Bulldog UPS (Uninterruptable Power Supply onduleur ) sous Win9x/Me. Chargé à la fois par les clés de Registre HKLM\Run et HKLM\RunServices | Non
Y | UPSlim | upsd.exe | Fournit un accès dans la SysBarre [image] aux options de gestion et affiche des notifications pour le logiciel de gestion d'onduleur Belkin Bulldog UPS (Uninterruptable Power Supply onduleur ) sous Win9x/Me. Chargé à la fois par les clés de Registre HKLM\Run et HKLM\RunServices | Non
U | UPSMON | UPSMON.exe | Logiciel de gestion de l'alimentation UPSMON | Non
Y | UPS-Status | UPS-Status.exe | Fournit un accès dans la SysBarre [image] aux options de gestion et affiche des notifications pour le logiciel de gestion d'onduleur Belkin Bulldog UPS (Uninterruptable Power Supply onduleur ) | Oui
Y | UPS-Status.exe | UPS-Status.exe | Fournit un accès dans la SysBarre [image] aux options de gestion et affiche des notifications pour le logiciel de gestion d'onduleur Belkin Bulldog UPS (Uninterruptable Power Supply onduleur ) | Oui
X | upstechv3 | upstech.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\upstech | Non
U | upstv_**_#.exe | upstv_**_#.exe | Détecté par Malwarebytes comme PUP.Optional.StarterTV - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %LocalAppData%\startertv_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | UPSUtl | web.exe | Variante du parasite CoolWebSearch | Non
X | UpSys32.exe | UpSys32.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!bp et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %AllUsersStartup% et %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | upt | upt.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | upt4pc_fr_39.exe | upt4pc_fr_39.exe | Détecté par Malwarebytes comme Adware.Tuto4PC. Le fichier se trouve dans %LocalAppData%\tuto4pc_fr_39 | Non
X | UPTADE | Plugin.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sp et par Malwarebytes comme Backdoor.Agent.UPD | Non
X | Upter | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | upteservmds | upteservmds.exe | Détecté par Malwarebytes comme Adware.Kraddare. Le fichier se trouve dans %ProgramFiles%\upteserv | Non
U | Uptimer4 | Uptimer4.exe | Uptimer4 est une barre d'applications qui affiche l'heure, la date, la durée de fonctionnement, la mémoire ram libre, la mémoire cache libre, l'utilisation du cpu, l'espace disque libre, la charge de la batterie, les adresses IP, le débit TCP, la liste des processus actifs, netstat connexions TCP actives et plusieurs autres choses | Non
X | UpTimes service | WinUp.exe | Ajouté par le ver RBOT-AKB! | Non
X | UpToDate | uptodate.exe | Pourriciel Foistware BrowserAid/BrowserPal. Le fichier se trouve dans %Windir% | Non
X | uptodate | uptodate.Exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData% | Non
X | uptolate | nucle.exe | Ajouté par une variante du trojan BIFROSE! | Non
X | uptras | Uptras.exe | Détecté par Dr.Web comme Trojan.DownLoader10.60476 et par Malwarebytes comme Trojan.Banker.E | Non
X | upuu | upcl.exe | Détecté par Malwarebytes comme Backdoor.Downloader.DK. Le fichier se trouve dans %AppData% | Non
X | upwins | upwins.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Messa.E | Non
X | UPX Microsoft | upx.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.UPM | Non
X | upxdn | upxdn.exe | Détecté par ESET comme Win32/PSW.Agent.NCC | Non
X | upxdnd | upxdnd.exe | Détecté par Trend Micro comme TSPY_ONLINEG.GDJ | Non
X | upyxo | yujixit.exe | Détecté par Trend Micro comme WORM_SDBOT.BIX | Non
X | Urgent Order *###.exe | Urgent Order *###.exe | Détecté par Malwarebytes comme Spyware.Keylogger.LL - où * représente 2 lettres ou plus et # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | url9.exe | url9.exe | Détecté par Malwarebytes comme PUP.Optional.MailRu. Le fichier se trouve dans %AppData%\Installer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
Y | UrlLstCk | UrlLstCk.exe | Composant d'anciennes versions de Norton Internet Security par Symantec. D'après Symantec - "UrlLstCk.exe est un fichier indispensable présent dans %ProgramFiles%\Norton Internet Security. C'est une liste de contrôle d'URLs. Il ne devrait pas être désactivé." Pourtant, au cours de nos tests, il semble ne jamais avoir été utilisé | Oui
Y | URLLSTCK.exe | UrlLstCk.exe | Composant d'anciennes versions de Norton Internet Security par Symantec. D'après Symantec - "UrlLstCk.exe est un fichier indispensable présent dans %ProgramFiles%\Norton Internet Security. C'est une liste de contrôle d'URLs. Il ne devrait pas être désactivé." Pourtant, au cours de nos tests, il semble ne jamais avoir été utilisé | Oui
X | urlspace | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Downloader.UP - voir des exemples ici et ici | Non
Y | UrtSvcExe | Urt95Svc.exe | "Cisco Secure URT est un service d'assignation de réseau local virtuel (VLAN) qui augmente la sécurité LAN en identifiant et en authentifiant activement les utilisateurs, puis en les associant seulement à leurs services et ressources réseau particuliers" | Non
X | urudjeffni | winlogon.exe | Détecté par Sophos comme W32/Romario-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | USA | usa.exe | USAntiSpy, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | UsageTemp | UsageTemp.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserTemp% | Non
X | USAR | USAR.exe | Ultimate Spyware Adware Remover, fallacieux tueur d'espiogiciels spyware - pas conseillé | Non
X | usb | SASS.EXE | Détecté par Sophos comme Troj/Funsta-A | Non
? | USB | Usb.exe | En relation avec HP - j'ignore s'il est nécessaire | Non
X | usb | wscript.exe [chemin] usb.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "usb.vbs" se trouve dans %Temp% | Non
X | USB 2.0 Driver | updateXP.exe | Détecté par Sophos comme W32/Agobot-QP | Non
X | USB 2.0 Driver | UpdateXPSP.exe | Détecté par Sophos comme W32/Agobot-QD | Non
X | USB 2.0 Driver | updateXPSPC.exe | Détecté par Sophos comme W32/Agobot-RJ | Non
X | USB 2.0 Driver | Winsys32.exe | Détecté par Sophos comme W32/Agobot-QM | Non
X | USB 2.0 Driver | winsystem.exe | Détecté par Sophos comme W32/Agobot-QS | Non
X | USB 2.1 DRIVER | winupdate1.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
U | USB 3.0 Monitor | nusb3mon.exe | Gère les ports USB 3.0 basés sur la gamme de contrôleurs Renesas (autrefois NEC) à la fois sur les cartes-mères système et sur les disques externes. Le désactiver ne semble pas avoir eu d'effets néfastes sur les vitesses de transfert USB 3.0, mais il est peut-être nécessaire pour gérer les fonctions de gestion de l'alimentation | Oui
X | USB Adapter | USB Adapter.pif | Détecté par Dr.Web comme Trojan.DownLoader10.17347 et par Malwarebytes comme Trojan.Agent.PF | Non
Y | USB Antivirus | USBGuard.exe | USB Disk Security par Zbshareware Lab - "est le logiciel de sécurité USB le plus connu. Il fournit la meilleure protection contre toutes les menaces lors de l'utilisation de périphériques USB" | Non
X | USB Controller | file.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Temp% | Non
X | USB controller | Svcmm32.exe | SvcMM - téléchargeur de parasite backdoor porte dérobée | Non
X | USB Device | servicelog.exe | Détecté par Trend Micro comme WORM_WOOTBOT.CB | Non
X | USB Device | win32usb.exe | Ajouté par le ver FORBOT-BQ! | Non
X | USB Device Server! | usbserver.exe | Ajouté par une variante du trojan backdoor IRCBOT! | Non
X | Usb driver | jmv2.exe | Ajouté par le ver RANDEX.AV! | Non
X | UsB driver | msjavx86.exe | Ajouté par le ver AGOBOT-PQ! | Non
X | USB Driver4 | UpdateXP*.exe [* = chiffre aléatoire] | Ajouté par une variante de W32/Sdbot.worm | Non
X | USB drivers | crv.exe | Ajouté par le ver AUTORUN-HS! | Non
X | USB Drivers1 | msupdate.exe | Détecté par Trend Micro comme WORM_RBOT.AVX | Non
X | USB Driverz2 | msnplus1.exe | Détecté par Sophos comme W32/Sdbot-XQ | Non
U | USB Electronic Scale | Scale | En relation avec un pèse-personne électronique USB - fabricant inconnu à ce jour | Non
X | USB Fix 1.1 | wuservices.exe | Ajouté par une variante de W32/Sdbot.worm | Non
X | USB Fixes | wuafix.exe | Détecté par Sophos comme W32/Rbot-ABV | Non
X | USB Hardware Monitoring | USBhardware.exe | Détecté par Sophos comme W32/Rbot-NN | Non
X | USB Hardware326 Monitoring | USBhardware326.exe | Ajouté par une variante de W32.Spybot.Worm. Le fichier se trouve dans %System% | Non
X | USB Hardware32c Monitoring | USBhardware32c.exe | Détecté par Sophos comme W32/Rbot-UU | Non
X | USB Host Service | usbsvc.exe | Détecté par Sophos comme W32/Rbot-GG | Non
? | USB Hub Keyboard Patch | SKBPATCH.EXE | Mise à jour de hub USB | Non
X | USB Manager | directwt.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | USB MS Update | USBS.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
Y | USB Safely Remove | USBSafelyRemove.exe | USB Safely Remove par Crystal Rich Ltd - offre une solution alternative à l'outil de retrait en toute sécurité intégré dans Windows afin de mieux identifier les périphériques qui peuvent être arrêtés et enlevés de sorte que vous ne retiriez pas le mauvais par erreur | Non
Y | USB SECURITY DEVICE CoInstaller | JupitCo.exe | En relation avec un lecteur USB Flash ButterflyMedia - nécessaire pour que la fonction sécurité par mot de passe fonctionne | Non
X | USB Updates | mservices.exe | Détecté par Trend Micro comme WORM_RBOT.BHN | Non
X | USB Updates | msfirewalls.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | USB Updates 2 | wugfixx.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | usb win32 2 plugin | usb2.exe | Ajouté par le ver SDBOT.BFK! | Non
X | usb.vbs | usb.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | usb_autorun_remover | wscript.exe [chemin] usb$505$.wsf | Détecté par Microsoft comme Worm:VBS/Autorun.BO. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "usb$505$.wsf" se trouve dans %ProgramFiles%\usb_autorun_remover | Non
X | USB2.0 | usb-hi.exe | Ajouté par le ver AGENT.US! | Non
X | usb20mon | usb20mon.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jz et par Malwarebytes comme Trojan.Downloader.UB | Non
N | USB2Check | RUNDLL32.EXE PCLECoInst.dll,CheckUSBController | En relation avec des produits par Pinnacle Systems. Co-Installeur - vous pouvez exécuter le programme de vérification d'interface USB2.0 (Usb2Check.exe file) pour vérifier si votre système supporte l'USB2.0 | Non
X | USB3.0 | USB3.0.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc et par Malwarebytes comme Trojan.Agent.E | Non
U | USB3MON | iusb3mon.exe | Gère les ports USB 3.0 basés sur circuits intégrés chipsets Intel. Le désactiver ne semble pas avoir eu d'effets néfastes sur les vitesses de transfert USB 3.0, mais il est peut-être nécessaire pour gérer les fonctions de gestion de l'alimentation | Non
U | UsbBoost | TurboHddUsb.exe | Pilote évolué LaCie USB Boost pour leur gamme de disques durs USB qui augmente les performances de la vitesse de transfert USB jusqu'à 33%. Non nécessaire sauf si vous utilisez fréquemment un disque dur externe utilisant cette fonctionnalité | Non
X | USBcillin | USBcillin.exe | Ajouté par le trojan USBCILL-A! | Non
U | UsbCipHelper | UsbCipHelper.exe | Pilote utilisé par des périphériques USB Rockwell Automation | Non
X | USBConfigration2 | wmmndir.exe | Détecté par Sophos comme W32/Agobot-SV | Non
X | UsbD | [chemin du trojan] | Détecté par Sophos comme Troj/Cidra-F | Non
X | UsbD | smss32.exe | Logiciel publicitaire adware - détecté par Kaspersky comme le trojan AGENT.CJ! | Non
X | UsbD | svhost32.exe | Détecté par Trend Micro comme TROJ_AGENT.IB | Non
X | Usbd | usb_d.exe | Détecté par Sophos comme Troj/Cidra-A | Non
U | USBDetector | UDetect.exe | Détection/icône de la SysBarre [image] pour USB, pour matériel externe Belkin (et peut-être d'autres marques) sous Win98 | Non
U | USBDetector | USBDetector.exe | USBDetector installe une icône dans la SysBarre [image] pour une carte USB qui est destinée à être utilisée pour éjecter ou débrancher du matériel hardware | Non
X | USBDEVICEMANAGER | DeviceManager.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.DPT | Non
X | USBDEVICEMANAGER_WINDOWS | dllhostservis32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.AND | Non
X | USBDEVICEMANAGER_WINDOWS | spoolsv64dll.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.AND | Non
X | USBDEVICEMANAGERS32BITE | DeviceManager.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.DPT | Non
X | usbdll.exe | usbdll.exe | Détecté par Dr.Web comme Trojan.DownLoader9.32909 et par Malwarebytes comme Trojan.Agent.MCE. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | usbdriverx.exe | usbdriverx.exe | Détecté par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\usbdriverx.exe | Non
X | USBDrives | msfirewalI.exe | Détecté par Sophos comme W32/Rbot-ABP | Non
X | usbdrv | servicetask.exe | Ajouté par une variante du trojan backdoor SDBOT! | Non
Y | USBFW | USB FireWall.exe | USB Firewall par Net-studio.org - est "une application qui vous protège des programmes malveillants qui tentent de se lancer automatiquement à chaque insertion de périphérique USB" | Non
U | USB-G31 Utility | G31UI.exe | Utilitaire de configuration de l'adaptateur Asus USB-G31 802.11g Wireless USB | Non
X | USBGuard | Y0tninam.exe | Ajouté par le ver AUTORUN-BHQ! | Non
X | USBHWDRV | gam.exe | Ajouté par une variante du trojan LOWZONE-I! | Non
X | USBHWDRV | msdc.exe | Ajouté par une variante du trojan LOWZONE-I! | Non
X | USBHWDRV | sst4.exe | Ajouté par une variante du trojan LOWZONE-I! | Non
X | USBHWINFO | [chemin du trojan] | Ajouté par le trojan LOWZONE-I! | Non
Y | USBKBDrv | KPDrv4XP.EXE | Pilote de clavier/pavé numérique multimédia. Nécessaire si vous utilisez les touches supplémentaires | Non
U | USBMMKBD | usbmmkbd.exe | Clavier multimédia USB pour systèmes HP. Permet l'utilisation des touches de fonction spéciales sur des claviers USB. La dernière version n'appelle plus (via un ping) un serveur lorsqu'on est en ligne alors que les anciennes versions le faisaient mais ne transmettaient aucune information de l'utilisateur | Non
U | USBMonit.exe | USBMonit.exe | Surveille les ports USB pour l'insertion de lecteurs flash USB Sandisk | Non
? | UsbMonitor | usbnotify.exe | En relation avec l'utilitaire de reconnaissance d'empreintes digitales TrueSuite Access Manager disponible sur certains portables Toshiba, Lenovo et peut-être d'autres - basé sur TrueSuite par AuthenTec (racheté depuis par Apple). Que fait-il et est-il nécessaire? | Non
X | usbn | [chemin du trojan] | Détecté par Sophos comme Troj/Hogil-C | Non
X | usbn | usbn.exe | Numéroteur dialer vers des sites pornographiques - détecté par Kaspersky comme le trojan SMALL.AFA! | Non
U | USBPhoneforSkype | USBPhoneforSkype.exe | USBPhoneForSkype utilise Skype pour appeler depuis un téléphone USB générique | Non
U | UsbPhoneLinker | AtcomUsbDialer.exe | Numéroteur pour téléphones USB Atcom | Non
Y | USBPNP | USBPNP.exe | Pilote Twain pour appareils photo numériques SiPix | Non
N | USBTA | usbtapnp.exe | Accès dans la SysBarre [image] pour l'adaptateur RNIS ISDN BeWAN Gazel 128 USB | Non
Y | USB-TenKey | USBKPad.EXE | Gestionnaire de pavé numérique multimédia USB. Nécessaire si vous utilisez les touches supplémentaires | Non
Y | USB-TenKey USBKPDrv | KPDRV4XP.EXE | Pilote de pavé numérique multimédia USB. Nécessaire si vous utilisez les touches supplémentaires | Non
? | USBToolTip | USBTip.exe | En relation avec des produits par Pinnacle Systems. Que fait-il et est-il nécessaire? | Non
X | USBTray | Systroy.exe | Détecté par Symantec comme W32.Bakain | Non
X | usbupdating.exe | usbupdating.exe | Détecté par Malwarebytes comme Worm.AutoRun.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | USCService | BcmDeviceAndTaskStatusService.exe | Composant du Gestionnaire de sécurité Dell ControlPoint (Dell ControlPoint Security Manager)- qui "vous donne accès aux fonctionnalités de sécurité, identification de l'utilisateur, lecteur d'empreintes digitales et technologies de sécurité via carte à puce". Dell ControlPoint est "conçu pour simplifier et unifier l'exécution de ce qui devrait être de simples fonctions système" et "intègre en une seule et même interface utilisateur intuitive les meilleurs logiciels et utilitaires" | Non
X | USD Driver | ccrss.exe | Détecté par Trend Micro comme WORM_SDBOT.BFH | Non
X | USDR6cw | USDR6cw.exe | SystemDoctor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | useful-soft | svchst.exe | Détecté par Sophos comme Troj/StartPa-HH et par Malwarebytes comme Spyware.OnlineGames | Non
X | USEL Creation.exe | USEL Creation.exe | Détecté par Dr.Web comme Trojan.DownLoader9.61416 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | User | .exe | Ajouté par le ver PUNYA-B! | Non
X | User | [nom-de-fichier].exe | Détecté par Dr.Web comme Trojan.DownLoader5.42341. Le fichier se trouve dans %UserProfile% | Non
X | user | user.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!czs et par Malwarebytes comme Trojan.Agent.IX | Non
X | user | user32.exe | Ajouté par le trojan BINGHE! | Non
X | user | users.exe | Ajouté par le ver AUTORUN-AMK! | Non
X | User Account Control | Uac.exe | Détecté par Dr.Web comme Trojan.DownLoader9.10869 | Non
X | User Debug Manager | usndebug.exe | Ajouté par une variante du ver SPYBOT! Voir ici | Non
X | User Host | usnhost.exe | Détecté par Microsoft comme Worm:Win32/Slenfbot.EX | Non
X | User Hosting Service | usnhost.exe | Ajouté par le ver IRCBOT.SN! | Non
X | User Input Services | CTFMON32.EXE | Ajouté par le trojan MANCSYN.AK! | Non
U | User Logger | UsrLog.exe | Logiciel de surveillance commercial UserLogger qui enregistre les frappes au clavier, les programmes utilisés et les informations ID de l'ordinateur. Il prend aussi des captures d'écran, il peut cacher sa présence sur l'ordinateur et peut être masqué dans la liste des tâches Windows. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | user logon | [chemin du ver] | Détecté par Sophos comme W32/Pahatia-A | Non
X | user logon | user logon.exe | Ajouté par le ver PAHATIA.A! | Non
X | User Manager | fcllls.exe | Détecté par Sophos comme Troj/Zagaban-B | Non
X | User Messages | usrmsg.exe | Détecté par Microsoft comme Worm:Win32/Slenfbot.FQ | Non
X | User Messages Manager | usnmsgs.exe | Détecté par Microsoft comme Worm:Win32/Slenfbot.FA | Non
X | User Messenger Manager | usnmsgr.exe | Ajouté par une variante du trojan IRCBOT! Voir ici | Non
X | User Protection | usrprot.exe | User Protection, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | User Servicer | usnsrvc.exe | Ajouté par une variante du trojan IRCBOT! Voir ici | Non
X | User Services | usersvc.exe | Ajouté par le trojan REVCUSS.A! | Non
X | User Services | usrsvc.exe | Détecté par Trend Micro comme WORM_IRCBOT.SN | Non
X | User Sharing | usrshare.exe | Détecté par Microsoft comme Worm:Win32/Slenfbot.FL | Non
X | User Sharing Manager | usnsharen.exe | Ajouté par une variante du trojan IRCBOT! Voir ici! | Non
X | User Sharing Server | usnsrv.exe | Ajouté par le ver SLENFBOT.CW! | Non
X | User Sharing Services | usnsvc.exe | Ajouté par une variante du ver KOBOT-C! | Non
X | User Sharing Wizard | usnshare.exe | Ajouté par le ver SLENFBOT.DF! | Non
X | User.exe | User.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData% | Non
X | User23.exe | DIAL.exe | C'est un trojan qui essaye de se déguiser en User32.dll | Non
X | User32 | [nom-de-fichier] | Ajouté par le trojan NETTRASH! | Non
X | User32 | inetsrv.exe | Détecté par Malwarebytes comme Trojan.Downloader.USR. Le fichier se trouve dans %Root%\usrs\rb\Inf | Non
X | User32 | Read101.exe | Détecté par Symantec comme Backdoor.Cyn | Non
X | user32.dll | iesmn.exe | Détecté par ESET comme Win32/TrojanDownloader.Zlob.BCJ et par Malwarebytes comme Trojan.Zlob | Non
X | User32.DLL | user32 .exe | Détecté par Sophos comme W32/Kenny-A | Non
X | user64 | setup#.exe | Détecté par Malwarebytes comme Trojan.Banker - où # représente un chiffre unique. Le fichier se trouve dans %Root% | Non
X | Usercne | SVCH0ST.exe | Détecté par Sophos comme Troj/LegMi-AJH et par Malwarebytes comme Trojan.Agent. Note - il y a un chiffre "0" dans le nom de fichier au lieu de la lettre "o" | Non
X | userconfig | userconfig.exe | Détecté par Malwarebytes comme Trojan.Agent.USC. Le fichier se trouve dans %LocalAppData% | Non
X | userd | systems.com | Ajouté par le ver OUTLAW-A! | Non
N | UserFaultCheck | dumprep 0 -u | Utilisé en liaison avec des vidages mémoire - vous pouvez les désactiver - en faisant un clic droit sur Poste de travail, en choisissant Propriétés puis l'onglet Avancé. Cliquez sur le bouton Paramètres dans 'Démarrage et récupération'. Dans le cadre du bas - sous 'Écriture des informations de débogage' - cliquez sur la flèche vers le bas puis choisissez 'aucun' - OK pour valider | Non
X | UserFaultCheck | svchost.exe | Détecté par Dr.Web comme BackDoor.Coiner.1 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Userfile Sharing Serv | usnsrv.exe | Ajouté par le ver SLENFBOT.CY! | Non
X | Userfile Sharing Server | usnserv.exe | Ajouté par une variante du trojan IRCBOT! | Non
X | UserIMEsm | wualt.exe | Détecté par Sophos comme Troj/Agent-OIM | Non
X | userini | explorer.exe:userini.exe | Détecté par Microsoft comme Spammer:Win32/Tedroo.AB et par Malwarebytes comme Trojan.Agent | Non
X | userini | Sdat.exe | Détecté par Malwarebytes comme Ransom.Winlock. Le fichier se trouve dans %AppData% - voir ici | Non
X | userini | userini.exe | Détecté par Microsoft comme Spammer:Win32/Tedroo.AB et par Malwarebytes comme Trojan.Agent | Non
X | Userini | userprofile.exe | Détecté par Dr.Web comme Trojan.Siggen6.24041 et par Malwarebytes comme Trojan.Agent | Non
X | userini | WerFault.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - Note - cet élément soit remplace soit charge le véritable processus WerFault.exe qui se trouve dans %Windir%\SysWOW64. Quel est le cas, on ne le sait pas actuellement | Non
X | userinit | [aléatoire].exe | Détecté par Lavasoft Ad-Aware comme Backdoor.Win32.Shiz et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\apppatch | Non
X | userinit | appconf32.exe | Détecté par Microsoft comme PWS:Win32/Savnut et par Malwarebytes comme Trojan.Agent | Non
X | userinit | bfvkjs.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent | Non
X | Userinit | cologsver.exe | Détecté par Trend Micro comme TROJ_DROPPER.DJO et par Malwarebytes comme Trojan.Agent | Non
X | userinit | daipnwf.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent | Non
X | Userinit | explorer.exe Renova.exe | Détecté par Dr.Web comme Trojan.StartPage.49467 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour utiliser le fichier "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé) pour charger le fichier "Renova.exe" (qui se trouve dans %CommonFiles%) | Non
X | Userinit | explorer1.exe | Détecté par Malwarebytes comme Trojan.Ransom.UIGen. Note - cet élément ajoute un élément "Userinit" illégal à HKCU\Software\Microsoft\Windows NT\CurrentVersion\Winlogon. La donnée de la valeur pointe vers "explorer1.exe" (qui se trouve dans %AppData%\Microsoft) | Non
X | Userinit | gapp.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour pointer vers le fichier "gapp.exe" (qui se trouve dans %MyDocuments%\Userdata) | Non
X | Userinit | InetAccelerator.exe,userinit.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!el et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "InetAccelerator.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | jabconf32.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\Identities | Non
X | Userinit | jabconf32.exe | Détecté par Dr.Web comme Trojan.Siggen5.16078 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | Userinit | jabconf32.exe | Détecté par Dr.Web comme Trojan.Inject1.27973 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Identities | Non
X | Userinit | labconf32.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\TerraSoft | Non
X | Userinit | lsass.exe | Détecté par Sophos comme Troj/Viran-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Common Files%\System | Non
X | userinit | npgkij.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.acx et par Malwarebytes comme Trojan.Agent | Non
X | userinit | ntos.exe | Détecté par Malwarebytes comme Trojan.Proxy. Le fichier se trouve dans %AppData% | Non
X | userinit | ntos.exe | Détecté par Symantec comme Trojan.Gpcoder.E et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | userinit | psdokqc.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!1vr et par Malwarebytes comme Trojan.Agent | Non
X | userinit | qsjtmw.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent | Non
X | Userinit | rundll32.exe [chemin] labconf32.dll | Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "labconf32.dll" se trouve dans %System%\TerraSoft | Non
X | Userinit | rundll32.exe winsys16_070813.dll | Détecté par Sophos comme W32/AutoRun-C et par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "winsys16_070813.dll" se trouve dans %System% | Non
X | userinit | sdra64.exe | Détecté par Malwarebytes comme Spyware.Zbot. Le fichier se trouve dans %AppData% | Non
X | Userinit | setup.exe | Détecté par Dr.Web comme Trojan.Siggen6.24041 et par Malwarebytes comme Trojan.Agent | Non
X | userinit | smss.exe | Détecté par Sophos comme Troj/Dloadr-B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Userinit | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\System | Non
X | userinit | txvopvl.exe | Détecté par Intel Security/McAfee comme Generic Malware.dm!ats et par Malwarebytes comme Trojan.Agent | Non
X | Userinit | userinit.exe | Détecté par Intel Security/McAfee comme W32/Hansah.worm.a. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour charger le fichier "userinit.exe" (qui se trouve dans %Root%) au lieu du véritable fichier qui a le même nom (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe, cmd.exe /c start wininit.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter la ligne "cmd.exe /c start %Windir%\wininit.exe" à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,[chemin de PHide.exe] | Détecté par Dr.Web comme Trojan.MulDrop5.6157 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "PHide.exe" à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,[nom-de-fichier] | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier malveillant (qui se trouve dans %Windir%\apppatch) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,[nom-de-fichier] | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier (qui se trouve dans un sous-dossier de %AppData%\Ja2V8LhB14f7) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir un exemple ici | Non
X | Userinit | userinit.exe,~update.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "~update.exe" (qui se trouve dans %MyDocuments%\Microsoft) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,1WYHaFAYHwbC.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "1WYHaFAYHwbC.exe" (qui se trouve dans %AppData%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,32.exe | Détecté par Dr.Web comme Trojan.DownLoader12.18617 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "32.exe" (qui se trouve dans %System%\Fgfs) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,activation.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "activation.exe" (qui se trouve dans %MyDocuments%\activation path) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,activepro.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "activepro.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Administrator.exe | Détecté par Malwarebytes comme Ransom.Locky. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Administrator.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,adobe updater_001.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "adobe updater_001.exe" (qui se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer\Programmes\Adobe (8/7/Vista) ou %UserProfile%\Menu Démarrer\Programmes\Adobe (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Adobe.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Adobe.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,AdobeR.exe | Détecté par Malwarebytes comme Hijack.UserInit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "AdobeR.exe" (qui se trouve dans %AppData%\Misc) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir ici | Non
X | Userinit | userinit.exe,adobesys.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "adobesys.exe" (qui se trouve dans %System%\FXDIRC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,adobeuninstall.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "adobeuninstall.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,adobeupdate.exe | Détecté par Intel Security/McAfee comme RDN/Autorun.worm.gen et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "adobeupdate.exe" (qui se trouve dans %AppData%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,akadwire.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "akadwire.exe" (qui se trouve dans %Temp%\DCSCMIN) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,apocalyps32.exe | Détecté par Sophos comme Troj/Agent-UNK et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "apocalyps32.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Armada.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Armada.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer (XP) - voir ici) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,armagenddon.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "armagenddon.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,armhas.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "armhas.exe" (qui se trouve dans %AppData%\Local\Adobe) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,armhau.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.UserInit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "armhau.exe" (qui se trouve dans %AppData%\Local\Adobe) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,ASAMCO.exe | Détecté par Malwarebytes comme Backdoor.DarkComet. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "ASAMCO.exe" (qui se trouve dans %MyDocuments%\ROMALCO) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,asktoolbar.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ss et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "asktoolbar.exe" (qui se trouve dans %Root%\AskToolBar) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,audiodg.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!rn et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "audiodg.exe" (qui se trouve dans %System%\Audio) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Autobuyer.exe | Détecté par Dr.Web comme Trojan.Inject1.42868 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Autobuyer.exe" (qui se trouve dans %System%\Autobuyer) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Autocad Component.exe | Détecté par Dr.Web comme Trojan.DownLoader13.12089 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Autocad Component.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Windupdt (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Windupdt (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,autoliker.exe | Détecté par Dr.Web comme BackDoor.Comet.1751 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "autoliker.exe" (qui se trouve dans %MyDocuments%\Autoliker_Facebook_2013_by_CyBeR) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,automnt.exe | Détecté par Trend Micro comme TSPY_BAMKRO.C et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "automnt.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,autorun.bat | Détecté par Sophos comme VBS/Autom-B. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "autorun.bat" à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,avast.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "avast.exe" (qui se trouve dans %MyDocuments%\avast) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir ici | Non
X | Userinit | userinit.exe,Avast.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "avast.exe" (qui se trouve dans %MyDocuments%\avast) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Avast10.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Avast10.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,AvastUI.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "AvastUI.exe" (qui se trouve dans %System%\AvastExcced et n'est pas le véritable processus de sécurité Avast qui a le même nom et se trouve par défaut dans %ProgramFiles%\AVAST Software\Avast) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Avira.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Avira.exe" (qui se trouve dans %System%\\System) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,ban.exe | Détecté par Dr.Web comme Trojan.MulDrop5.3989 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "ban.exe" à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,BITS.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "BITS.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,BLACK.com | Détecté par Dr.Web comme Trojan.PWS.Gamania.44328 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "BLACK.com" (qui se trouve dans %Root%\BLACK) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,blay.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "blay.exe" (qui se trouve dans %UserTemp%\windows_old) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,BleServicesUpd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "BleServicesUpd.exe" (qui se trouve dans %AppData%\Local\Intel\Blutooth) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,c.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "c.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,caballito.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "caballito.exe" (qui se trouve dans %MyDocuments%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Cad Components.exe | Détecté par Dr.Web comme Win32.HLLW.Phorpiex.131 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Cad Components.exe" (qui se trouve dans %Root%\Windupdt) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,cam.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "cam.exe" (qui se trouve dans %AppData%\appdata) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,CCleaner-resident.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "CCleaner-resident.exe" (qui se trouve dans %ProgramFiles%\CCleaner et n'est pas un véritable élément CCleaner, voir ici) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,chrome toolbar.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "chrome toolbar.exe" (qui se trouve dans %MyDocuments%\chrome) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Chrome.exe" (qui se trouve dans %AppData%\GoogleWin et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,chrome.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "chrome.exe" (qui se trouve dans %ProgramFiles%\CCleaner et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,chrome.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ze et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "chrome.exe" (qui se trouve dans %System%\chrome et n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,chromeupd.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "chromeupd.exe" (qui se trouve dans %System%\finfitta) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Chromeupdt.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fj et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Chromeupdt.exe" (qui se trouve dans %AppData%\Google) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,clientaudiomgnse.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "clientaudiomgnse.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,clientmon.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "clientmon.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,clientmonitor.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "clientmonitor.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,clientsvr.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "clientsvr.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,cmdwin32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Hijack.UserInit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "cmdwin32.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,computer.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "computer.exe" (qui se trouve dans %AppData%\System ou %AppData%\System\[dossier]) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,comuser.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "comuser.exe" (qui se trouve dans %AppData%\Com) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Config.exe | Détecté par Dr.Web comme Trojan.DownLoader11.44437 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Config.exe" (qui se trouve dans %System%\MSN) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,config.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "config.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\system (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\system (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,conhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "conhost.exe" (qui se trouve dans %AppData%\Adobe et n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,conhost.exe | Détecté par Dr.Web comme Trojan.DownLoader10.30234 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "conhost.exe" (qui se trouve dans %System%\Windows et n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,conime.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "conime.exe" (qui se trouve dans %Windir% et n'est pas le véritable processus Microsoft Console IME qui a le même nom-de-fichier, qui se trouve dans %System%, et qui est utilisé quand une langue asiatique est employée dans Windows) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,crrss.exe | Détecté par Symantec comme Trojan.Ransomcrypt.AF et par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "crrss.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,crs.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yj et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "crs.exe" (qui se trouve dans %System%\win64crs) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,crsrss.exe | Détecté par Dr.Web comme Trojan.AVKill.34724 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "crsrss.exe" (qui se trouve dans %Windir%\system) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,csc.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "csc.exe" (qui se trouve dans %MyDocuments%\CSS) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,csd.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "csd.exe" (qui se trouve dans %Temp%\run) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,csrsc.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "csrsc.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,csrss.exe | Détecté par Intel Security/McAfee comme Generic.dx!bd3d et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "csrss.exe" (qui se trouve dans %AppData%\Microsoft et n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,csrss.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "csrss.exe" (qui se trouve dans %AppData%\temp et n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,csrss.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "csrss.exe" (qui se trouve dans %AppData%\MSDCSC et n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,csrss.exe | Détecté par Intel Security/McAfee comme PWSZbot-FADC et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "csrss.exe" (qui se trouve dans %AppData%\Mozzilla et n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,csrss.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "csrss.exe" (qui se trouve dans %MyDocuments%\TeamViewer et n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,csrss.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "csrss.exe" (qui se trouve dans %Windir% et n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,csrss.exe | Détecté par Sophos comme W32/Lovelet-AD et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "csrss.exe" (qui se trouve dans %Windir%\gorgle et n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,css.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "css.exe" (qui se trouve dans %AppData%\Microsoft) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,cssr.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "cssr.exe" (qui se trouve dans %Root%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,csvc32x.exe | Détecté par Malwarebytes comme Hijack.Userinit.Gen. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "csvc32x.exe" (qui se trouve dans %MyDocuments%\UsersFilesSystemx32) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,ctfmons.exe | Détecté par Dr.Web comme Trojan.Inject.64589 et par Malwarebytes comme Trojan.Banker. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "ctfmons.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,cvhost.exe | Détecté par Intel Security/McAfee comme Generic.dx!vjm. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "cvhost.exe" (qui se trouve dans %AppData%\system) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,darkregistry.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2i et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "darkregistry.exe" (qui se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer\Programmes\Microsoft\Registry (8/7/Vista) ou %UserProfile%\Menu Démarrer\Programmes\Microsoft\Registry (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,data32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "data32.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,DC.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "DC.exe" (qui se trouve dans %MyDocuments%\DC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,DCbck.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xm et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "DCbck.exe" (qui se trouve dans %AppData%\DCbck) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,DCSC.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zy et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "DCSC.exe" (qui se trouve dans %MyDocuments%\CSCMIN) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,DDoS.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hq et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "DDoS.exe" (qui se trouve dans %Windir%\SYS32#) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,desktoplayer.exe | Détecté par Intel Security/McAfee comme W32/Ramnit.a et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "desktoplayer.exe" (qui se trouve dans %ProgramFiles%\Microsoft) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,dfgdgzr.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wz et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "dfgdgzr.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,dll.exe | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "dll.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Adobe (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Adobe (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,dll.exe | Détecté par Dr.Web comme Trojan.Inject1.42794 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "dll.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\DLL (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\DLL (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,dllhost.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "dllhost.exe" (qui se trouve dans %Windir% et n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,dlup32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "dlup32.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\win32 (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\win32 (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Docs.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Docs.exe" (qui se trouve dans %MyDocuments%\Docs) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Dropbox.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Dropbox.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\fox (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\fox (XP) et n'est pas le véritable fichier Dropbox qui a le même nom-de-fichier et se trouve par défaut dans %AppData%\Dropbox\bin) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,duc.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xb et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "duc.exe" (qui se trouve dans %Temp%\update) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,DVDFab.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2e et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "DVDFab.exe" (qui se trouve dans %AppData%\DVDFab9\regrecord\Windows\Update) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,dwm.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "dwm.exe" (qui se trouve dans %MyDocuments%\PointBlank et n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Dwm.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "dwm.exe" (qui se trouve dans %MyDocuments%\PointBlank\ScreenShot et n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,dwm.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "dwm.exe" (qui se trouve dans %MyDocuments%\DCSCMIN et n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,dwm.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "dwm.exe" (qui se trouve dans %Temp%\JavaUpadate et n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,dyn.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "dyn.exe" (qui se trouve dans %AppData%\microsoft) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,easypro.exe | Détecté par Malwarebytes comme Hijack.UserInit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "easypro.exe" (qui se trouve dans %UserTemp%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,electrika.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "electrika.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,end.exe | Détecté par Dr.Web comme Trojan.BtcMine.578 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "end.exe" (qui se trouve dans %Windir%\system) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,EOGB.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "EOGB.exe" (qui se trouve dans %AppData%\GKRLD) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,expl0rer.exe | Détecté par Dr.Web comme Trojan.StartPage.59047 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "expl0rer.exe" (qui se trouve dans %System% - note: il y a un chiffre "0" dans le nom-de-fichier, au lieu d'un "o" minuscule) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,exploerer.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "exploerer.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Start Menu (8/7/Vista) ou %AllUsersProfile%\Start Menu (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,explorer | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "explorer" (qui se trouve dans %System%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Explorer Windows | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fa. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Explorer Windows" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,explorer.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "explorer.exe" (qui se trouve dans %MyDocuments%\DCSCMIN et n'est pas le véritable Explorateur Windows (même nom de fichier) qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir ici | Non
X | Userinit | userinit.exe,explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "explorer.exe" (qui se trouve dans %Temp%\DCSCMIN et n'est pas le véritable Explorateur Windows (même nom de fichier) qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,explorer.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "explorer.exe" (qui se trouve dans %UserTemp%\DCSCMIN et n'est pas le véritable Explorateur Windows (même nom de fichier) qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir ici | Non
X | Userinit | userinit.exe,explorer.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "explorer.exe" (qui se trouve dans %AppData%\roaming et n'est pas le véritable Explorateur Windows (même nom de fichier) qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,explorer.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "explorer.exe" (qui se trouve dans %MyDocuments%\MSDCSC et n'est pas le véritable Explorateur Windows (même nom de fichier) qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,explorer.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "explorer.exe" (qui se trouve dans %System% et n'est pas le véritable Explorateur Windows (même nom de fichier) qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,explrer.exe | Détecté par Dr.Web comme Trojan.Siggen5.64170 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "explrer.exe" (qui se trouve dans %Windir%\Help\Corporate) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,exproler.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "exproler.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,FACEBOOK.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "FACEBOOK.exe" (qui se trouve dans %CommonFavorites%\FACEBOOL) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,file.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "file.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,flash.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "flash.exe" (qui se trouve dans %UserTemp%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Flash_Player_WIN_es-MX10.1.64r1.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Flash_Player_WIN_es-MX10.1.64r1.exe" (qui se trouve dans %Root%\Windupdt) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir ici | Non
X | Userinit | userinit.exe,FlashPlayer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gn et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "FlashPlayer.exe" (qui se trouve dans %Temp%\Update) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,FlashPlayer.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "FlashPlayer.exe" (qui se trouve dans %MyDocuments%\Flash) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,flashplayer16x32_mssd_aaa_aih.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "flashplayer16x32_mssd_aaa_aih.exe" (qui se trouve dans %System%\AdobeFlashUpdater) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,FlashPlayerPlugin.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "FlashPlayerPlugin.exe" (qui se trouve dans %AppData%\Adobe) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,flucks.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "flucks.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,FollowTool.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "FollowTool.exe" (qui se trouve dans %System%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,GB.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "GB.exe" (qui se trouve dans %Temp%\Chromeupdate) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,giuolop.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "giuolop.exe" (qui se trouve dans %AppData%\giuopl) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,go.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "go.exe" (qui se trouve dans %Root%\Windriver) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Google Update.exe | Détecté par Symantec comme Trojan.Backtar et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Google Update.exe" (qui se trouve dans %ProgramFiles%\Google et n'est pas un véritable processus Google) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Google Update.exe | Détecté par Dr.Web comme Trojan.DownLoader6.22370 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Google Update.exe" (qui n'est pas le véritable fichier Google et se trouve dans %AppData%\Google) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Google.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Google.exe" (qui se trouve dans %Windir%\Google) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,GoogleUpdaterc.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.bfr!e et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "GoogleUpdaterc.exe" (qui se trouve dans %System%\Google) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,gpnnVp33.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "gpnnVp33.exe" (qui se trouve dans %CommonAppData%\gpnnVp33) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,h.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hw et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "h.exe" (qui se trouve dans %System%\gg) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,help.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhb et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "help.vbs" (qui se trouve dans %Windir%\Help) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Helper.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!uz et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Helper.exe" (qui se trouve dans %Temp%\DCSCMIN) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,HFT.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "HFT.exe" (qui se trouve dans %AppData%\OFPEN) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,hkcmd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!er et par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "hkcmd.exe" (qui se trouve dans %Temp% et n'est pas le gestionnaire de raccourcis-clavier (même nom-de-fichier) pour circuits intégrés chipsets graphiques Intel qui se trouve par défaut dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Host.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Host.exe" (qui se trouve dans %System%\Host) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,hostsvc.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.5761 et par Malwarebytes comme Backdoor.Bot. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "hostsvc.exe" (qui se trouve dans %AppData%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,hqoxauaufjga3z1ohggzgu1e.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zl et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "hqoxauaufjga3z1ohggzgu1e.exe" (qui se trouve dans %AppData%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,hrbvsqer.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "hrbvsqer.exe" (qui se trouve dans %LocalAppData%\yojjiqub) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,idfxauds.exe | Détecté par Intel Security/McAfee comme W32/Ramnit.a et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "idfxauds.exe" (qui se trouve dans %LocalAppData%\awnlprtc) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,idk.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "idk.exe" (qui se trouve dans %MyDocuments%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,ielowutil.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yu et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "ielowutil.exe" (qui se trouve dans %MyDocuments%\MSSRV) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,IExplorer.exe | Détecté par Sophos comme W32/Brontok-BH et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "IExplorer.exe" (qui se trouve dans %System% et n'est pas le véritable Internet Explorer (iexplore.exe)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,IMDCSC.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "IMDCSC.exe" (qui se trouve dans %System%\DCSCMIN) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,IMDCSC.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "IMDCSC.exe" (qui se trouve dans %MyDocuments%\DCSCMIN) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,IMDCSC.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2m et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "IMDCSC.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\windowsDefender (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\windowsDefender (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,IMDCSC.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "IMDCSC.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\DCSCMIN (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\DCSCMIN (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,IMDCSC.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!l et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "IMDCSC.exe" (qui se trouve dans %AppData%\DCSCMIN) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,IMDCSC.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "IMDCSC.exe" (qui se trouve dans %Temp%\DCSCMIN) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,ImgBurns.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbd et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "ImgBurns.exe" (qui se trouve dans %AppData%\APP\ImgBurns) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,ini.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ft et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "ini.exe" (qui se trouve dans %System%\pasta\pasta1\pasta2\pasta3\pasta4\pasta5\pasta6\pasta7\pasta8\pasta9\pasta vazia) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,instmsiw.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wy et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "instmsiw.exe" (qui se trouve dans %AppData%\Installer) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Internet.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Internet.exe" (qui se trouve dans %UserTemp%\Internet) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,ironm.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "ironm.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Java.exe | Détecté par Malwarebytes comme Hijack.UserInit.Gen. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Java.exe" (qui se trouve dans %MyDocuments%\Java) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Java.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fg et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "java.exe" (qui se trouve dans %AppData%\sunmicrosystem) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,java.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "java.exe" (qui se trouve dans %UserTemp%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir ici | Non
X | Userinit | userinit.exe,java.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ew et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "java.exe" (qui se trouve dans %System%\Java\JavaUpdate) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,java.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "java.exe" (qui se trouve dans %AppData%\DCSCMIN) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,java.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "java.exe" (qui se trouve dans %MyDocuments%\DCSCMIN) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Java.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Java.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Java-pulgin | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Java-pulgin" (qui se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer\Programmes (8/7/Vista) ou %UserProfile%\Menu Démarrer\Programmes (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,javaRE.exe | Détecté par Dr.Web comme Trojan.DownLoader10.31885 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "javaRE.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,JavaUpdate.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "JavaUpdate.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\iSoftware32 (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\iSoftware32 (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Javaupdate.exe | Détecté par Intel Security/McAfee comme Ransom!dz et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Javaupdate.exe" (qui se trouve dans %Root%\Windupdt) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,JavaUpdate.exe | Détecté par Dr.Web comme Trojan.DownLoader7.21953 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "JavaUpdate.exe" (qui se trouve dans %System%\Windows) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Java-updater.exe | Détecté par Malwarebytes comme Hijack.Userinit.Gen. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Java-updater.exe" (qui se trouve dans %MyDocuments%\Java) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Javaupdater.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Javaupdater.exe" (qui se trouve dans %AppData%\JAVAUP) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Javaw.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!go et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Javaw.exe" (qui se trouve dans %Temp%\Java et n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,javax.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hw et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "javax.exe" (qui se trouve dans %System%\gg) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,jfubwuna.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "jfubwuna.exe" (qui se trouve dans %LocalAppData%\bydojrej) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,JKEYS.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "JKEYS.exe" (qui se trouve dans %Temp%\JKEYS) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,joinbot.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbg et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "joinbot.exe" (qui se trouve dans %Root%\Winupdt) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,juched.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zm et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "juched.exe" (qui se trouve dans %AppData%\system) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,jusched.exe | Détecté par Intel Security/McAfee comme Generic BackDoor. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "jusched.exe" (qui se trouve dans %AppData%\jusched et n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,jusched16.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!he et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "jusched16.exe" (qui se trouve dans %System%\config) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,kaka.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "kaka.exe" (qui se trouve dans %Temp%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,KB[7 chiffres].exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "KB[7 chiffres].exe" (qui se trouve dans %LocalAppData%\KB[7 chiffres]) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,kernel.exe | Détecté par Dr.Web comme Trojan.MulDrop4.17729 et par Malwarebytes comme Hijack.UserInit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "kernel.exe" (qui se trouve dans %Windir%\MKernel\rPC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,KNS.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "KNS.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\autoKNS (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\autoKNS (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,krnlll.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "krnlll.exe" (qui se trouve dans %MyDocuments%\KRNLL) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,KSM.exe | Détecté par Intel Security/McAfee comme RDN/Generic.hra et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "KSM.exe" (qui se trouve dans %Windir%\Office) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,LaunchTM.exe | Détecté par Malwarebytes comme Backdoor.Agent.JV. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "LaunchTM.exe" (qui se trouve dans %CommonAppData%\JavaTM) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Loading.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Loading.exe" (qui se trouve dans %UserTemp%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,local.exe | Détecté par Dr.Web comme Trojan.MulDrop3.12930. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "local.exe" (qui se trouve dans %System%\local) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,localhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hq et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "localhost.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,localhosts.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "localhosts.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,lsass.exe | Détecté par Dr.Web comme Trojan.MulDrop4.50367 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "lsass.exe" (qui se trouve dans %Root% et n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,lsass.exe | Détecté par Microsoft comme Trojan:Win32/HistBoader.A et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "lsass.exe" (qui se trouve dans %AppData%\Microsoft et n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,lsass.exe | Détecté par Dr.Web comme Trojan.Hosts.27461 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "lsass.exe" (qui se trouve dans %AppData%\Local Security et n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,lXipn373.exe | Détecté par Malwarebytes comme Trojan.Kelihos.EDUK. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "lXipn373.exe" (qui se trouve dans %CommonAppData%\lXipn373) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,max.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "max.exe" (qui se trouve dans %Root%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,MCUpdater.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "MCUpdater.exe" (qui se trouve dans %Temp%\ArialFont) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,mdn.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xi et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "mdn.exe" (qui se trouve dans %AppData%\microsoft) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,MediaPlayer.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "MediaPlayer.exe" (qui se trouve dans %MyDocuments%\Videos) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,MeosUpdate.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "MeosUpdate.exe" (qui se trouve dans %MyDocuments%\MEOS) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,mercury.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "mercury.exe" (qui se trouve dans %Temp%\strategy windows) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,mercury.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "mercury.exe" (qui se trouve dans %UserTemp%\strategywindows) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,microsft.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wu et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "microsft.exe" (qui se trouve dans %Temp%\Windows) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,microsoft.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "microsoft.exe" (qui se trouve dans %AppData%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir ici | Non
X | Userinit | userinit.exe,microsoft.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "microsoft.exe" (qui se trouve dans %UserTemp%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Microsoft.exe | Détecté par Intel Security/McAfee comme Generic.bfr!eh. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Microsoft.exe" (qui se trouve dans %AppData%\InternetExplorer) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,MicrosoftDefender32.exe | Détecté par Dr.Web comme Trojan.DownLoader12.19233 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "MicrosoftDefender32.exe" (qui se trouve dans %System%\MicrosoftDefender32) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,microsoftmanager.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "microsoftmanager.exe" (qui se trouve dans %MyDocuments%\microsoft) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,microsoftservice.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "microsoftservice.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Microsoft-update.exe | Détecté par Malwarebytes comme Hijack.Userinit.Gen. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Microsoft-update.exe" (qui se trouve dans %MyDocuments%\Update) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,MicrosoftUpdate64.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zh et par Malwarebytes comme Hijack.UserInit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "MicrosoftUpdate64.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,microupdateutilities.exe | Détecté par Dr.Web comme Trojan.Inject1.36990 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "microupdateutilities.exe" (qui se trouve dans %System%\ApYbRvGD8X2T\MU) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Mircorsft.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Mircorsft.exe" (qui se trouve dans %System%\Microsoft) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,ModernWarefare2Mods.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!yx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "ModernWarefare2Mods.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Molz.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Molz.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,monitors.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "monitors.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Movie Editaveis.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Movie Editaveis.exe" (qui se trouve dans %MyDocuments%\PointBlank) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,MoviePlayer.exe | Détecté par Intel Security/McAfee comme BackDoor-FAPT!269D377B6887 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "MoviePlayer.exe" (qui se trouve dans %MyDocuments%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,mprmec.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "mprmec.exe" (qui se trouve dans %MyDocuments%\instamse) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msbuid.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msbuid.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Msc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Msc.exe" (qui se trouve dans %System%\Cms) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msd.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msd.exe" (qui se trouve dans %MyDocuments%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msd33c.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msd33c.exe" (qui se trouve dans %MyDocuments%\x2C) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcersc.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcersc.exe" (qui se trouve dans %MyDocuments%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcs.exe | Détecté par Dr.Web comme Win32.HLLW.Phorpiex.125 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcs.exe" (qui se trouve dans %MyDocuments%\MSDCS) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcs.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.xa et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcs.exe" (qui se trouve dans %MyDocuments%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcsc.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcsc.exe" (qui se trouve dans %MyDocuments%\MSDCSC\zD8WWHNYMYe2) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcsc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!bf et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcsc.exe" (qui se trouve dans %AppData%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcsc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcsc.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcsc.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcsc.exe" (qui se trouve dans %System%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir ici | Non
X | Userinit | userinit.exe,msdcsc.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcsc.exe" (qui se trouve dans %Windir%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir ici | Non
X | Userinit | userinit.exe,msdcsc.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcsc.exe" (qui se trouve dans %MyDocuments%\MSDCSC\C3X6BH1Fxezc) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcsc.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcsc.exe" (qui se trouve dans %MyDocuments%\MSDCSC\eQUnVj8uVurm) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcsc.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcsc.exe" (qui se trouve dans %Windir%\debug) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcsc.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcsc.exe" (qui se trouve dans %System%\windows) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcsc.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcsc.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcsc.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcsc.exe" (qui se trouve dans %Cookies%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcsc.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcsc.exe" (qui se trouve dans %MyDocuments%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcsc.exe | Détecté par Dr.Web comme Trojan.DownLoader9.64328 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcsc.exe" (qui se trouve dans %Temp%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcsc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcsc.exe" (qui se trouve dans %System%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcsc.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcsc.exe" (qui se trouve dans %System%\drivers) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcsc4.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcsc4.exe" (qui se trouve dans %UserTemp%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdcss.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hb et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdcss.exe" (qui se trouve dans %System%\MSDCSS) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msdsc.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msdsc.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\MSCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\MSCSC (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msiexec.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msiexec.exe" (qui se trouve dans %AppData% et n'est pas le véritable processus Windows Installer (msiexec.exe) qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msloge.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!gay et par Malwarebytes comme Trojan.Banker. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msloge.exe" (qui se trouve dans %ProgramFiles%\Internet Explorer) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msmgmt.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msmgmt.exe" (qui se trouve dans %System%\mssvc) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msmgsn.exe | Détecté par Intel Security/McAfee comme Generic.bfg. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msmgsn.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,MSNLive.exe | Détecté par Dr.Web comme Trojan.DownLoader11.39783 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "MSNLive.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,mssrrc.exe | Détecté par Dr.Web comme Trojan.DownLoader12.6788. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "mssrrc.exe" (qui se trouve dans %Windir%\MSOfficeFixes) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,msupdater.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "msupdater.exe" (qui se trouve dans %System%\microframew) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,mswupd.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yy et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "mswupd.exe" (qui se trouve dans %Temp%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Mycrosoft.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Mycrosoft.exe" (qui se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer (8/7/Vista) ou %UserProfile%\Menu Démarrer (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,myrex.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "myrex.exe" (qui se trouve dans %System%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
? | Userinit | userinit.exe,nddeagnt.exe | Processus par défaut WinNT. Network Dynamic Data Exchange (DDE) Agent Échange dynamique de données , traite les requêtes pour les services réseau DDE. Note - cet élément se charge via la donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon et le fichier "nddeagnt.exe" se trouve dans %System% | Non
X | Userinit | userinit.exe,nero.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "nero.exe" (qui se trouve dans %AppData%\Microsoft\Windows\Update) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Nero.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Nero.exe" (qui se trouve dans %Temp%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,netframework.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "netframework.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,netsvc.exe | Détecté par Intel Security/McAfee comme Generic.dx. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "netsvc.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,New Folder.exe | Détecté par Intel Security/McAfee comme Generic PWS.y!dkn et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "New Folder.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,nitropdf32.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "nitropdf32.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Noor.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Noor.exe" (qui se trouve dans %System%\Noor) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,notepad.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "notepad.exe" (qui se trouve dans %System%\SYSTEM32 et n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,ntos.exe | Détecté par Symantec comme Trojan.Gpcoder.E et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "ntos.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,nvsvcv.exe | Détecté par Dr.Web comme Trojan.DownLoader10.59211 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "nvsvcv.exe" (qui se trouve dans %Temp%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,nvtray.exe | Détecté par Dr.Web comme Trojan.DownLoader7.7475 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "nvtray.exe" (qui n'est pas le véritable utilitaire NVTray et se trouve par défaut dans %ProgramFiles%\NVTray - celui-ci se trouve dans %AppData%\nvtray) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,octopus.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ft et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "octopus.exe" (qui se trouve dans %Temp%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,OlfVir1.exe | Détecté par Intel Security/McAfee comme W32/Autorun.worm.gen et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "OlfVir1.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,online.exe | Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert!ep et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "online.exe" (qui se trouve dans %AppData%\online) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,opera.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dbk et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "opera.exe" (qui se trouve dans %Temp%\JAVA) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,oqwtlhka.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hu et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "oqwtlhka.exe" (qui se trouve dans %LocalAppData%\gnfhbhbj) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,outlook.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "outlook.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,outlook.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "outlook.exe" (qui se trouve dans %Temp%\Outlook et n'est pas le véritable exécutable de Microsoft Outlook qui se trouve toujours dans %ProgramFiles%\Microsoft Office\Office) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,PBHax.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "PBHax.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\PointBlank (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\PointBlank (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,PcManager.exe | Détecté par Dr.Web comme Trojan.DownLoader11.50994 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "PcManager.exe" (qui se trouve dans %System%\ResMs) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,pcs.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "pcs.exe" (qui se trouve dans %Temp%\pc) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,PDog.exe | Détecté par Dr.Web comme Trojan.StartPage.51910 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "PDog.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,PJAOQxanYh.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "PJAOQxanYh.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Player.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fi et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Player.exe" (qui se trouve dans %MyDocuments%\psettings) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,plugin.exe | Détecté par Dr.Web comme Trojan.MulDrop2.39589 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "plugin.exe" (qui se trouve dans %AppData%\Microsoft\AddIns) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,plugin.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yt et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "plugin.exe" (qui se trouve dans %AppData%\adobee) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,procmon.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "procmon.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,ProtectProcess.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "ProtectProcess.exe" (qui se trouve dans %UserTemp%\Pprotec) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,qw.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "qw.exe" (qui se trouve dans %ProgramFiles%\QW22) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Rebel Botnet.exe | Détecté par Dr.Web comme Trojan.DownLoader11.25405 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Rebel Botnet.exe" (qui se trouve dans %AppData%\Google) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,recyclerr.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!kq et par Malwarebytes comme Hijack.UserInit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "recyclerr.exe" (qui se trouve dans %AppData%\recyclerr) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,regupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "regupdate.exe" (qui se trouve dans %AppData%\nvida_) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Rthdcpl.exe | Détecté par Malwarebytes comme Trojan.Agent.FI. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Rthdcpl.exe" (qui se trouve dans %MyDocuments%\Realtek et n'est pas le véritable fichier Realtek qui a le même nom et se trouve par défaut dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,RtlAudio.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "RtlAudio.exe" (qui se trouve dans %AppData%\MSDCSC) | Non
X | Userinit | userinit.exe,run32dil.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "run32dil.exe" (qui se trouve dans %AppData%\JAVA) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) - voir ici | Non
X | Userinit | userinit.exe,run32dll.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!vl et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "run32dll.exe" (qui se trouve dans %System%\MSDCSC\F6Rn0VQ9mhpn) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,run32dll.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tu et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "run32dll.exe" (qui se trouve dans %Temp%\JAVA) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Run32dll.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!he et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Run32dll.exe" (qui se trouve dans %System%\DllFiles) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,RundlI32.exe | Détecté par Dr.Web comme Trojan.Siggen6.4888 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "RundlI32.exe" (qui se trouve dans %Windir% - note: il y a un "i" majuscule dans le nom-de-fichier, au lieu d'un "L" minuscule) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,rundll.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "rundll.exe" (qui se trouve dans %Root%\$AVG et n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,rundll32.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wt et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "rundll32.exe" (qui n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT) - celui-ci se trouve dans %Temp%\JAVA) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,rundll32.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "rundll32.exe" (ce n'est pas le véritable processus rundll32.exe, qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT) - celui-ci se trouve dans %Temp%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Rundllsr.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zp et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Rundllsr.exe" (qui se trouve dans %ProgramFiles%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,rvsplasmatic.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zq et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "rvsplasmatic.exe" (qui se trouve dans %AppData%\CoreDriver) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,salthot.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ht et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "salthot.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,schost.exe | Détecté par Malwarebytes comme Hijack.UserInit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "schost.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,schost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "schost.exe" (qui se trouve dans %System%\profiles) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,scvhosts.exe | Détecté par Dr.Web comme Trojan.DownLoader8.46247. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "scvhosts.exe" (qui se trouve dans %CommonFavorites%\Network) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,sdra64.exe | Détecté par Sophos comme Troj/Zbot-OA et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "sdra64.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Seacon.exe | Détecté par Dr.Web comme Trojan.Siggen.14947 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Seacon.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,SearchIndexer.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SearchIndexer.exe" (qui se trouve dans %MyDocuments%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Security Essentials.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gy et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Security Essentials.exe" (qui se trouve dans %System%\SecurityEssentials) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Security.exe | Détecté par Dr.Web comme BackDoor.Siggen.48877 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Security.exe" (qui se trouve dans %AppData%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Security.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Security.exe" (qui se trouve dans %Temp%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Serialkey.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Serialkey.exe" (qui se trouve dans %Temp%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,services.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "services.exe" (qui se trouve dans %UserTemp% et n'est pas le véritable processus services.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,services.exe | Détecté par Kaspersky comme P2P-Worm.Win32.Socks.oi et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "services.exe" (qui se trouve dans %System%\drivers) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,servlogon.exe | Détecté par Sophos comme Troj/Redplut-B. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "smhost.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,sessioncont.exe | Détecté par Malwarebytes comme Backdoor.LuminosityLink. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "sessioncont.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,SetUp.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SetUp.exe" (qui se trouve dans %System%\AntiVi) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Setup.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Setup.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Windows\App (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Windows\App (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,shell.exe | Détecté par Dr.Web comme Trojan.Inject1.41868 et par Malwarebytes comme Hijack.UserInit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "shell.exe" (qui se trouve dans %MyDocuments%\minecraft) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Shell.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Shell.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,sidebar.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "sidebar.exe" (qui se trouve dans %AppData%\foobar2000 et n'est pas le véritable gadget/volet de Bureau Windows 7/Vista qui se trouve dans %ProgramFiles%\Windows Sidebar) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,sinc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "sinc.exe" (qui se trouve dans %Cookies%\explorer) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Sky.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Sky.exe" (qui se trouve dans %MyDocuments%\Duply) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Skydata.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Skydata.exe" (qui se trouve dans %MyDocuments%\SKYAPP) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Skype.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "skype.exe" (qui se trouve dans %AppData%\MSDCSC et n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir ici | Non
X | Userinit | userinit.exe,skype.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "skype.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (10/8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC (XP) et n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir ici | Non
X | Userinit | userinit.exe,Skype.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Skype.exe" (qui se trouve dans %MyDocuments%\MSDCSC et n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Skype.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Skype.exe" (qui se trouve dans %System%\MSDCSC et n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,skype.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "skype.exe" (qui se trouve dans %Temp%\MSDCSC et n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,skype.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "skype.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer (Win8/7/Vista) ou %AllUsersProfile%\Menu Démarrer (XP) et n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,skype.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "skype.exe" (qui se trouve dans %System% et n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,smss..exe | Détecté par Trojan.Click2.28853 et par Malwarebytes comme Hijack.UserInit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "smss..exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,SoundCard.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SoundCard.exe" (qui se trouve dans %AppData%\win64) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,SpeedBooster.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SpeedBooster.exe" (qui se trouve dans %System%\Telstra) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,splwow64 | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "splwow64" (qui se trouve dans %AppData%\System) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,spoolsv.exe | Détecté par Sophos comme Troj/VBInjec-JL et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "spoolsv.exe" (qui se trouve dans %AppData% et n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System% à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,startup.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "startup.exe" (qui se trouve dans %AppData%\WinStartup) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Steam.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Steam.exe" (qui se trouve dans %System%\Steam et n'est pas le véritable client de la plate-forme de distribution de jeu STEAM qui se trouve par défaut dans %ProgramFiles%\Steam) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,SteamUpdater.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SteamUpdater.exe" (qui se trouve dans %AppData%\Steam) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,supremacy.exe | Détecté par Dr.Web comme Trojan.DownLoader11.21236 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "supremacy.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchlost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchlost.exe" (qui se trouve dans %Windir%\svchlost) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchos.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ft et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %MyDocuments%\MSDCSC et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %System%\MSDCS et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir ici | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Dr.Web comme BackDoor.Bifrost.29633 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %UserTemp%\Windows et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %AppData%\Microsoft et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!dr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %MyDocuments% et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %System%\5rEfeCzAzZQn et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %System%\5rEfeCzAzZQn\5rEfeCzAzZQn et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Svchost.exe | Détecté par Dr.Web comme Trojan.DownLoader5.4347 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %UserTemp%\Svchost et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %System%\System et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Dr.Web comme Trojan.DownLoader10.40291 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %System%\WindowsDefencer et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %System%\Windows Update et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %Temp%\winupdate et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | Userinit.exe,svchost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %Windir% et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %UserTemp%\MSDCSC et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %MyDocuments%\MSDCSC et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Windows (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Windows (XP) et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir ici | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %System%\IME et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Dr.Web comme Trojan.DownLoader12.14313 et par Malwarebytes comme Hijack.UserInit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %AppData%\Conhost DLL Base et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %AppData%\MSDCSC et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Dr.Web comme BackDoor.IRC.Bot.2915 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %AppData%\mssecurity et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Trend Micro comme TSPY_LINEAGE.DSC et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %ProgramFiles%\Windows Media Player et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %UserProfile%\Document et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Intel Security/McAfee comme Generic.dx!zkg et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %Root% et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %System%\MSDCSC et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %Windir%\MSDCSC et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %System%\Winupdate et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | Userinit.exe,svchost.exe | Détecté par Dr.Web comme Trojan.DownLoader10.61653 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %Windir%\C:\Windows\system32\DDiRVM6xqJsU et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %AppData% et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Malwarebytes comme Hijack.UserInit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %AppData%\Win10Update et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost.exe" (qui se trouve dans %UserTemp%\Winx64 et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchost32.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchost32.exe" (qui se trouve dans %AppData%\dll) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchosts.exe | Détecté par Dr.Web comme BackDoor.Comet.1917 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchosts.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\MSDCSC (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svchosts.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ho et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svchosts.exe" (qui se trouve dans %System%\MSDSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svcman.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svcman.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svcost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svcost.exe" (qui se trouve dans %System%\svcost) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svcost.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svcost.exe" (qui se trouve dans %Temp%\svcost) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svehost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svehost.exe" (qui se trouve dans %MyDocuments%\MSDOC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svh0st.exe | Détecté par Dr.Web comme Trojan.Siggen6.21525 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svh0st.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svhost.exe | Détecté par Malwarebytes comme Hijack.UserInit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svhost.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svhost32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svhost32.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\DCSPROC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\DCSPROC (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svhostc.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Loading.exe" (qui se trouve dans %AppData%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svhosts.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svhosts.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svñhîst.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svñhîst.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,svvhosts.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "svvhosts.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\MSDCSC (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,SYS32.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SYS32.exe" (qui se trouve dans %System%\SYS32) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,sys32win.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hh et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "sys32win.exe" (qui se trouve dans %System%\WinUpdate) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,SysConfig.exe | Détecté par Dr.Web comme Trojan.DownLoader6.41135 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SysConfig.exe" (qui se trouve dans %System%\Sys) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,syseft.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "syseft.exe" (qui se trouve dans %Root%\nons) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,sysmon.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "sysmon.exe" (qui se trouve dans %UserTemp%\SYSMONITOR) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,sysreg.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "sysreg.exe" (qui se trouve dans %MyDocuments%\SYS) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,sysregedir32.exe | Détecté par Dr.Web comme Trojan.Inject1.51076 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "sysregedir32.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,syst.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "syst.exe" (qui se trouve dans %MyPictures%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,system.exe | Détecté par Dr.Web comme Trojan.DownLoader11.19993 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "system.exe" (qui se trouve dans %AppData%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,system.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ti et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "system.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,system.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "system.exe" (qui se trouve dans %Temp%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,System.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "System.exe" (qui se trouve dans %UserTemp%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,system.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "system.exe" (qui se trouve dans %System%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,SYSTEM32 | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SYSTEM32" (qui se trouve dans %Windir%\9h6NR5LEfEKR) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,SYSTEM32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SYSTEM32.exe" (qui se trouve dans %System%\sys32) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,SystemC.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2l et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "SystemC.exe" (qui se trouve dans %AppData%\SystemC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Systempanel.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Systempanel.exe" (qui se trouve dans %System%\Sys32) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,syswin.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "syswin.exe" (qui se trouve dans %System%\syswin) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,taskhost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "taskhost.exe" (qui se trouve dans %UserTemp%\Windows\programs et n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,taskhost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "taskhost.exe" (qui se trouve dans %MyDocuments%\Znr0dfW5tm1H\TASKHOST et n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir ici | Non
X | Userinit | userinit.exe,taskhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.bfr!e et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "taskhost.exe" (qui se trouve dans %System%\drivers et n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,taskhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "taskhost.exe" (qui se trouve dans %Temp% et n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,taskhost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "taskhost.exe" (qui se trouve dans %UserTemp%\Windows et n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,taskmg.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "taskmg.exe" (qui se trouve dans %MyDocuments%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,taskrundll.exe | Détecté par Dr.Web comme Trojan.DownLoader11.29019 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "taskrundll.exe" (qui se trouve dans %AppData%\system) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,tl.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xp et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "tl.exe" (qui se trouve dans %AppData%\torrent0) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,TuneUp.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "TuneUp.exe" (qui se trouve dans %AppData%\AVG\AWL2014\Update) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,twex.exe | Détecté par Trend Micro comme TSPY_ZBOT.ANP et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "twex.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,twext.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "twext.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,udp.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "udp.exe" (qui se trouve dans %System%\Microsofl) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,UKsm.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "UKsm.exe" (qui se trouve dans %Windir%\KSM) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,update.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "update.exe" (qui se trouve dans %Root%\LiveUpdate) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,update.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "update.exe" (qui se trouve dans %MyDocuments%\Microsoft\Service) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Update.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Update.exe" (qui se trouve dans %UserTemp%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Update.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCE. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Update.exe" (qui se trouve dans %Temp%\Windows) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,update.exe | Détecté par Avira comme BDS/DarkKomet.vnbna et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "update.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,UPDATE32.exe | Détecté par Dr.Web comme Trojan.DownLoader11.53982 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "UPDATE32.exe" (qui se trouve dans %System%\WindowsDefender32) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,updater.exe | Détecté par Dr.Web comme Trojan.Inject.53940 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "updater.exe" (qui se trouve dans %Cookies%\Mozilla) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,UPDATER32.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!djc et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "UPDATER32.exe" (qui se trouve dans %System%\WindowsDefender32) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,UpdateUI.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!ek et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "UpdateUI.exe" (qui se trouve dans %LocalAppData%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,updating.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbm et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "updating.exe" (qui se trouve dans %Temp%\chrome) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Updating.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Updating.exe" (qui se trouve dans %UserProfile%\Desktop\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,upt.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "upt.exe" (qui se trouve dans %MyDocuments%\Chrome) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,userdll.exe | Détecté par Dr.Web comme Trojan.KillProc.29871 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "userdll.exe" à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,vbconfig01.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "vbconfig01.exe" (qui se trouve dans %System%\VBConfigx) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,vchost.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "vchost.exe" (qui se trouve dans %System%\microsoft) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Vertrag.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Vertrag.exe" (qui se trouve dans %CommonFavorites%\fox) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,VeryFun.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "VeryFun.exe" (qui se trouve dans %System%\drivers\fr-FR) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,videoFD.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ss et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "videoFD.exe" (qui se trouve dans %MyDocuments%\DCSCMIN) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Virusclean.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Virusclean.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,VirusMaker.exe | Détecté par Dr.Web comme Trojan.MulDrop5.23117 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "VirusMaker.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,vk.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "vk.exe" (qui se trouve dans %AppData%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir ici | Non
X | Userinit | userinit.exe,vlc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "vlc.exe" (qui se trouve dans %System%\winup) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,vrsserv.exe | Détecté par Sophos comme Troj/Agent-ECW. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "vrsserv.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,w.in.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!d2f. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "w.in.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,wawa.exe | Détecté par Dr.Web comme Trojan.DownLoader12.931 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "wawa.exe" (qui se trouve dans %AppData%\the) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,wdfmgr.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "wdfmgr.exe" (qui se trouve dans %System%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir ici | Non
X | Userinit | userinit.exe,whatis.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "whatis.exe" (qui se trouve dans %System%\drivers) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,whatthehell.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wi et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "whatthehell.exe" (qui se trouve dans %System%\Drivers) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,wiinnupdate.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "wiinnupdate.exe" (qui se trouve dans %Windir%\Wiinndupdt) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,win.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "win.exe" (qui se trouve dans %System%\DCSCMIN) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,win32.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "win32.exe" (qui se trouve dans %MyDocuments%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winBsistem.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winBsistem.exe" (qui se trouve dans %MyDocuments%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,wincomp.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "wincomp.exe" (qui se trouve dans %AppData%\WINCOMP) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,WinData.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "WinData.exe" (qui se trouve dans %UserTemp%\Microsoft Maintenance) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,windll.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "windll.exe" (qui se trouve dans %MyDocuments%\My picture) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winDll1184353.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winDll1184353.exe" (qui se trouve dans %Temp%\Windows manager) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,windocks.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "windocks.exe" (qui se trouve dans %AppData%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,windowns-sdv.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "windowns-sdv.exe" (qui se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer\windowns (8/7/Vista) ou %UserProfile%\Menu Démarrer\windowns (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Windows defender | Détecté par Intel Security/McAfee comme GenericR-DAR et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Windows defender" (qui n'a pas d'extension et se trouve dans %Root%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Windows Updater64.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Windows Updater64.exe" (qui se trouve dans %MyDocuments%\MicrosoftUpdater64) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,windows.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "windows.exe" (qui se trouve dans %MyDocuments%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Windows.exe | Détecté par Malwarebytes comme Trojan.Downloader.E. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Windows.exe" (qui se trouve dans %MyDocuments%\WINDOWS) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,windows32.exe | Détecté par Dr.Web comme Trojan.DownLoader8.35377 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "windows32.exe" (qui se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,WindowsC.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "WindowsC.exe" (qui se trouve dans %System%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,windowslogon.exe | Détecté par Dr.Web comme Trojan.MulDrop5.34974 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "windowslogon.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,WindowsMonitor.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "WindowsMonitor.exe" (qui se trouve dans %Temp%\Oracle) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,windowspro.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "windowspro.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,WindowsSecurityUpdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yz et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "WindowsSecurityUpdate.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,windowsservice.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "windowsservice.exe" (qui se trouve dans %UserTemp%\temp) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,WindowsStartTub.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "WindowsStartTub.exe" (qui se trouve dans %MyDocuments%\MSDCSC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,WindowsUp.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "WindowsUp.exe" (qui se trouve dans %Temp%\Windows64) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,windows-update.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "windows-update.exe" (qui se trouve dans %System%\update) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,WindowsUptade.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "WindowsUptade.exe" (qui se trouve dans %Windir%\Micrasoft) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winhbt.bat | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winhbt.bat" (qui se trouve dans %AppData%\Microsoft\Internet Explorer) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winhelp.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winhelp.exe" (qui se trouve dans %MyDocuments%\WinHelpC) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Winlog.exe | Détecté par Intel Security/McAfee comme Generic.dx!bc3z et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Winlog.exe" (qui se trouve dans %AppData%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winlogan.exe | Détecté par AVG comme BackDoor.Generic15.CFFJ. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winlogan.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winlogen.exe | Détecté par Kaspersky comme Trojan.Win32.Siscos.frb et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winlogen.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winlogin.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme VirTool.VBInject. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winlogin.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winlogoming.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winlogoming.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winlogon.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!dk et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winlogon.exe" (qui se trouve dans %AppData%\Microsoft et n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winlogon.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winlogon.exe" (qui se trouve dans %MyDocuments%\MSDCSC et n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winlogon.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winlogon.exe" (qui se trouve dans %MyDocuments%\Microsoft et n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winlogs | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2t et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winlogs" (qui se trouve dans %AppData%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winreg.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winreg.exe" (qui se trouve dans %AppData%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winsc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winsc.exe" (qui se trouve dans %Temp%\Windows) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winscp.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winscp.exe" (qui se trouve dans %Temp%\MZ) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winstart2.exe | Détecté par Malwarebytes comme Trojan.Agent.WSTR.Generic. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winstart2.exe" (qui se trouve dans %Root%\WINSTART) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winstartpro2.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winstartpro2.exe" (qui se trouve dans %Root%\winstartpro) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winsyscdir.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yg et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winsyscdir.exe" (qui se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer\Programmes\x5a12Ti9ZeUq\Adobefiles (8/7/Vista) ou %UserProfile%\Menu Démarrer\Programmes\x5a12Ti9ZeUq\Adobefiles (XP)) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winupdate.exe | Détecté par Dr.Web comme Trojan.DownLoader6.25209 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winupdate.exe" (qui se trouve dans %Root%\Windupdt) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winupdate.exe | Détecté par Sophos comme Mal/FakeBook-B et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winupdate.exe" (qui se trouve dans %System%\Windupdt) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winupdate.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "WinUpdate.exe" (qui se trouve dans %Temp%\Windows) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,WinUpdate.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "WinUpdate.exe" (qui se trouve dans %Temp%\Windows) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winupdate.exe | Détecté par Sophos comme Troj/StWrs-A et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winupdate.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winupdate.exe | Détecté par Intel Security/McAfee comme Generic PWS.bfr!d et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winupdate.exe" (qui se trouve dans %System%\WindowsUpdate) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winupdate.exe | Détecté par Intel Security/McAfee comme Generic BackDoor!dmy et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winupdate.exe" (qui se trouve dans %Windir%\WindowsUpdate) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,winupdatec.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winupdatec.exe" (qui se trouve dans %Root%\Windupdt) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé), voir ici | Non
X | Userinit | userinit.exe,winwork.exe | Détecté par Sophos comme Troj/PWS-ALG et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "winwork.exe" (qui se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,wmiprshost.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xg et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "wmiprshost.exe" (qui se trouve dans %AppData%\Microsoft) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,wmp9.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "wmp9.exe" (qui se trouve dans %System%\WMP) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,WMPUpd.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2i et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "WMPUpd.exe" (qui se trouve dans %MyDocuments%\Windows Media Player) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,WordOffice.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "WordOffice.exe" (qui se trouve dans %System%\Word) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,wscript [chemin] run.vbs | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter "wscript %Windir%\run.vbs" (wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,wscript.exe [chemin] Assasin.vbe | Détecté par Dr.Web comme Trojan.DownLoader11.32816 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter "wscript.exe [chemin] Assasin.vbe" (wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé, "Assasin.vbe" se trouve dans %AppData%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,wscript.exe [chemin] n.vbe | Détecté par Symantec comme VBS.Runauto.H. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter "wscript.exe [chemin] n.vbe" (wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé, "n.vbe" se trouve dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,wscript.exe [chemin] safe.vbs | Détecté par Dr.Web comme Trojan.DownLoader11.5178 et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter "wscript.exe [chemin] safe.vbs" (wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé, "safe.vbs" se trouve dans %AppData%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,wuauclt.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "wuauclt.exe" (qui se trouve dans %CommonAppData% et n'est pas le véritable processus wuauclt.exe qui se trouve toujours dans %System%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,WUpd.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!ej et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "WUpd.exe" (qui se trouve dans %AppData%\Microsoft\Windows) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,Wupdate.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "Wupdate.exe" (qui se trouve dans %System%\DCSCMIN) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,xezl5ult.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!ej et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "xezl5ult.exe" (qui se trouve dans %System%\tuh43sr) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,xr.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "xr.exe" (qui se trouve dans %MyDocuments%\xaz) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,yvkswmbi.exe | Détecté par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "yvkswmbi.exe" (qui se trouve dans %LocalAppData%\qpvdmmru) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | Userinit | userinit.exe,zip.exe | Détecté par Dr.Web comme BackDoor.Siggen.53169. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour ajouter le fichier "zip.exe" (qui se trouve dans %Windir%) à la valeur par défaut "userinit.exe" (qui se trouve dans %System% et ne doit pas être supprimé) | Non
X | userinit | vgkxvn.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent | Non
X | userinit | vision.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.epc et par Malwarebytes comme Trojan.Agent | Non
X | userinit | weqkds.exe | Détecté par Intel Security/McAfee comme Generic PWS.zj et par Malwarebytes comme Trojan.Agent | Non
X | userinit | winlogon.exe | Détecté par Sophos comme Troj/Dloader-TP et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Userinit | winlogon32.exe | Détecté par Sophos comme Troj/FakeAV-ATH et par Malwarebytes comme Hijack.Userinit. Note - cet élément modifie la véritable donnée de la valeur "Userinit" de HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon pour charger le fichier "winlogon32.exe" (qui se trouve dans %System%) | Non
X | userinit | xaveqx.exe | Détecté par Intel Security/McAfee comme Generic PWS.y!1c3 et par Malwarebytes comme Trojan.Agent | Non
X | Userinit | yapxoeg.exe | Détecté par Intel Security/McAfee comme Generic BackDoor.acx et par Malwarebytes comme Trojan.Agent | Non
X | userinit | ymovpa.exe | Détecté par Intel Security/McAfee comme Generic.mfr et par Malwarebytes comme Trojan.Agent | Non
X | userinit | ytvpoh.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent | Non
X | userinit | ywcugnt.exe | Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent | Non
X | UserInit StartUp | rpcxuisu.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | userinit.exe | userinit.exe | Détecté par Sophos comme Troj/Haxdoor-DP. Ne confondez pas avec le véritable processus Userinit Logon Application (userinit.exe) qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | userinit.exe | userinit.exe | Détecté par Kaspersky comme P2P-Worm.Win32.Socks.oi. Ne confondez pas avec le véritable processus Userinit Logon Application (userinit.exe) qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Userinite | svchot.exe | Détecté par Dr.Web comme Trojan.Siggen6.24041 et par Malwarebytes comme Backdoor.Agent.USR | Non
X | Userinterface Report3r | M0USE.exe | Détecté par Trend Micro comme WORM_MYTOB.HS | Non
X | Userinterface Reporter | fuuuucktttttt.exe | Détecté par Sophos comme W32/Mytob-DK | Non
X | UserLayout.exe | UserLayout.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | UserLayout.exe | UserLayout.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!go et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %CommonAppData% | Non
X | UserLayout.exe | UserLayout.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Windir%\SysWOW64\Directory_UE24 | Non
X | UserLayout.exe | UserLayout.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fi et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Temp% | Non
X | UserLog | append.exe | Détecté par Intel Security/McAfee comme Generic.dx!ujd et par Malwarebytes comme Trojan.Append | Non
X | userlog | userlog.exe | Détecté par Symantec comme Trojan.Ransomcrypt.AF et par Malwarebytes comme Trojan.Agent | Non
X | users moode | java.exe | Détecté par Dr.Web comme Trojan.DownLoad3.29872 et par Malwarebytes comme Trojan.Agent.JV | Non
X | users.exe | users.exe | Détecté par Malwarebytes comme Trojan.MSIL.Injector. Le fichier se trouve dans %AppData%\Payne\Payne\3.0.4.0 | Non
U | UserSwitch | FastUserSwitching.exe | Permet le changement rapide d'utilisateur entre comptes d'utilisateur sans fermer la session, via un raccourci clavier, sur certaines machines Dell | Non
X | UserSystem | [nom-de-fichier] | Variante Smartsearch du parasite CoolWebSearch. Détecté aussi comme le trojan SEARCH-A! | Non
X | UserTools | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %CommonFiles% - voir des exemples ici et ici | Non
X | userun32 | userun32.exe | Détecté par Sophos comme Troj/Lydra-B et par Malwarebytes comme Trojan.Agent | Non
X | ushli | sscbltqu.exe | Obtenu depuis un site de recherche de MP3. Génère aussi des processus aléatoires lors du redémarrage | Non
U | USIUDF_Eject_Monitor | USISrv.exe | Composant de Ulead (aujourd'hui Corel) DVD Moviefactory, désormais abandonné - surveille vos lecteurs de CDs ou DVDs et émet une alerte lorsque vous éjectez le média ou lorsqu'il n'y a pas de média | Non
? | USM | USM.exe | En relation avec la plate-forme Siemens Universal Signal Module (USM II) - utilisé dans les contrôles industriels | Non
X | usnscv.exe | usnscv.exe | Détecté par Dr.Web comme Trojan.DownLoader7.795 et par Malwarebytes comme Trojan.Agent | Non
X | usnsvc | isass.exe | Détecté par Dr.Web comme Trojan.MulDrop2.29568 | Non
X | usnsvc.exe | usnsvc.exe | Ajouté par le ver SPYBOT.AMD! | Non
X | UsrClassEx | UsrClassEx.exe | Détecté par Sophos comme Troj/Agent-KPU | Non
X | usrcoina | usrcoina.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%\usrcoina | Non
X | usrgtway.exe | syswrun4x.exe | Ajouté par le trojan MITGLIEDER.E! | Non
X | UsrManagementConf | umcss.exe | Détecté par Sophos comme Troj/IRCBot-W | Non
N | USRobotics 802.11g Wireless Network Utility | USRWLANG.exe | USRobotics Wireless Network Utility - utilisé pour configurer les réglages de sécurité pour se connecter à un point d'accès (Access Point) crypté WEP via l'adaptateur USR Wireless. Vous devez décocher "Use Windows to configure my wireless settings" utiliser Windows pour configurer mes réglages sans fil pour que le programme fonctionne correctement. A des possibilités de balayage de sites et informe sur la qualité du lien et la force du signal. Non nécessaire pour un bon fonctionnement du périphérique car les fonctions proposées sont accessibles dans les propriétés de la connexion réseau | Non
Y | USRobotics USB Internet Mini Phone | USRobotics USB Internet Mini Phone.exe | Pilote pour le USB Internet Mini Phone par US Robotics | Non
U | USRobotics USB Internet Mini Phone Control Panel | USB Internet Mini Phone UI.exe | Panneau de configuration pour le USB Internet Mini Phone par US Robotics | Non
Y | USRpdA | USRmlnkA.exe | Pilote de modem par US Robotics | Non
U | UsrPrmpt | UsrPrmpt.exe | Utilisé conjointement avec le Centre de sécurité sur Windows XP à partir du pack SP2 pour avertir l'utilisateur que d'anciennes versions de produits de sécurité Symantec comme Norton Internet Security, Norton AntiVirus et Norton Personal Firewall, aujourd'hui abandonné, sont désactivés | Oui
X | Usrr | [chemin de rncr.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | Usrr | [chemin de rpen.exe] | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
? | USRSTA | USRSTA.exe | Contrôleur de carte sans fil (Wireless). Que fait-il et est-il nécessaire? | Non
? | USRSTA.EXE | USRSTA.EXE | Contrôleur de carte sans fil. Que fait-il et est-il nécessaire? | Non
X | Ussi | rwsa.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
X | Ussi | wnscpit.exe | Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover | Non
N | USSShReg | USSSHREG.EXE | Rappel d'enregistrement pour Ulead SmartSaver Pro - compresse de grandes images pour les concepteurs web | Non
U | UStorag | ustorage.exe | Composant du logiciel U-Storage Tools qui permet le cryptage de données sur des clés USB - inclus avec les lecteurs flash pris en charge par plusieurs fabricants, comme Imation, Sharkoon et d'autres. La fonction de cryptage est facultative, et si elle a été utilisée, vous ne pourrez pas accéder aux données cryptées sans ce logiciel | Non
U | Ustorage | Ustorage.exe | Composant du logiciel U-Storage Tools qui permet le cryptage de données sur des clés USB - inclus avec les lecteurs flash pris en charge par plusieurs fabricants, comme Imation, Sharkoon et d'autres. La fonction de cryptage est facultative, et si elle a été utilisée, vous ne pourrez pas accéder aux données cryptées sans ce logiciel | Non
X | usun.exe | usun.exe | Détecté par Malwarebytes comme PUP.Optional.Tuto4PC. Le fichier se trouve dans %LocalAppData%\SunnyDay#. - où # représente un ou plusieurs chiffres. Instructions de suppression ici | Non
X | usxxxxxxxx.exe | usxxxxxxxx.exe | Détecté par Trend Micro comme TSPY_SPYEYE.EXEI et par Malwarebytes comme Trojan.SpyEyes | Non
X | utasvc | rundll32.exe utasvc.dll,start | Détecté par Sophos comme W32/Akbot-AB. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "utasvc.dll" se trouve dans %System% | Non
X | utcsvc | sys6nt.exe | Détecté par Malwarebytes comme Trojan.PasswordStealer.Steam. Le fichier se trouve dans %AppData%\MetaData | Non
X | Utdupabor | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.E | Non
X | UtilisateurSur | SysRep.exe | UtilisateurSur, fallacieux utilitaire de gestion des erreurs système et de nettoyage, version française - pas conseillé. Un membre de la famille ErrClean | Non
X | Utilitaire de chiffrement Windows® | Utilitaire de chiffrement Windows®.exe | Détecté par Malwarebytes comme Trojan.Agent.CH. Le fichier se trouve dans %AppData%\system | Non
? | Utilitaire d'enrichissement d'image Toshiba | TosPEHK.exe | L'Utilitaire d'enrichissement d'image par Toshiba améliore la qualité d'image de fonctions comme la lecture d'un film DVD, la lecture d'informations venant d'une caméra video ou d'un camescope, ou la réception de données émises d'une console comme une PlayStation ou une X-Box sur certains modèles de portables | Non
U | Utilitaire réseau pour SAGEM Wi-Fi 11g USB adapter | WLANUTL.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil SAGEM | Non
X | UtilitiesAndSoftware | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | utilitiesdlll | utilitiesdlll.EXE | Détecté par Dr.Web comme Trojan.MulDrop4.52636 et par Malwarebytes comme Trojan.Agent.E | Non
U | Utility Chest AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils Utility Chest - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\UtilityChest_49\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Utility Chest AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils Utility Chest - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\UtilityChest_49\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Utility Chest EPM Support | 49medint.exe | Barre d'outils Utility Chest - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\UtilityChest_49\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Utility Chest Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils Utility Chest - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\UtilityChest_49\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Utility Chest Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils Utility Chest - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\UtilityChest_49\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Utility Chest Search Scope Monitor | 49srchmn.exe | Barre d'outils Utility Chest - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\UtilityChest_49\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | Utility Ping | Utility Ping.exe | Utility Ping par BraveWorld Networks - "un utilitaire réseau puissant, pour les administrateurs système ou les webmestres, pour surveiller les connexions réseau. Il teste (ping) périodiquement les adresses IP, les domaines ou même les URLs avec un intervalle de temps réglable" | Non
U | Utility Tray | sistray.exe | Accès dans la SysBarre [image] aux paramètres d'affichage pour circuits intégrés chipsets graphiques basés sur Silicon Integrated Systems (SiS). Le fichier se trouve dans %System% | Non
U | UtilityChest_49 Browser Plugin Loader | 49brmon.exe | Barre d'outils Utility Chest - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\UtilityChest_49\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | UtilityChest_49 Browser Plugin Loader 64 | 49brmon64.exe | Barre d'outils Utility Chest - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\UtilityChest_49\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | UtilityPro | UtilityPro.exe | Barres d'outils de recherche pour IE fournies par des gens comme Yellow Internet et SearchBoss et écrites par Rawhide Search Solutions | Non
X | Utilman | Utilman.exe | Détecté par Malwarebytes comme Trojan.Agent.EVGen. Le fichier se trouve dans %AppData%\Microsoft\Windows\IEUpdate | Non
X | utilocean | utiloceanup.exe | Détecté par Dr.Web comme Trojan.DownLoader9.1541 et par Malwarebytes comme Adware.Oceanmug | Non
U | UtilOcean | utiloceanup.exe | Détecté par Malwarebytes comme PUP.Optional.Ocean. Le fichier se trouve dans %ProgramFiles%\Utilocean - voir un exemple ici. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | UtilsNovo | UtilsNovo.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!dp et par Malwarebytes comme Trojan.Proxy.AG | Non
X | utilspae | utilspae.exe | Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\utilspae | Non
X | UtilWorld_UDControl | UDControl.exe | Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %ProgramFiles%\UtilWorld - voir ici | Non
X | UtilZone | UtilZone.exe | Détecté par Symantec comme Adware.Adpopup et par Malwarebytes comme Adware.Sidetab.K. Le fichier se trouve dans %ProgramFiles%\UtilZone | Non
X | utilzone3 | utilzone2.exe | Détecté par Malwarebytes comme Adware.KorAd.NSIS. Le fichier se trouve dans %AppData%\temp | Non
X | UtilZoneUp | UtilZoneUp | Détecté par Malwarebytes comme Adware.Nieguide. Le fichier se trouve dans %ProgramFiles%\UtilZone | Non
X | Utliy | utliy.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%\Ybuti | Non
N | Utopia Angel | Angel.exe | "Utopia Angel est un puissant programme qui est un ensemble de modules professionnels, de mise en page, de calcul, d'optimisation, et d'autres outils, travaillant en coopération, tous conçus spécifiquement pour aider et maximiser la productivité du joueur d'Utopia." Pour le jeu en ligne, à base de texte, massivement multi-joueurs, Utopia | Non
X | uTorrent | explorer.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans un sous-dossier "mswindows" | Non
X | uTorrent | explorerz.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\mswindows - voir ici | Non
X | Utorrent | Microsoft.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\install | Non
X | Utorrent | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Microsoft" | Non
X | uTorrent | Tempserver.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %LocalAppData% | Non
N | uTorrent | uTorrent.exe | µTorrent - client de partage de fichiers pour Windows, qui ne monopolise pas les ressources importantes du système, par BitTorrent, Inc. Conçu pour utiliser aussi peu de cpu, de mémoire et d'espace que possible, tout en offrant toutes les fonctionnalités qu'attendent les clients confirmés. Pour plus d'informations sur le protocole, voir ici. Comme µTorrent est un client de partage de fichiers en pair à pair peer to peer (P2P) utilisé pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements | Oui
X | uTorrent | uTorrent.exe | Détecté par Malwarebytes comme Trojan.MSIL.R7. Note - ce n'est pas le véritable client de partage de fichier µTorrent qui se trouve par défaut dans %ProgramFiles%\uTorrent (avant la version 3.3.*) ou %AppData%\uTorrent (à partir de la version 3.3.*). Celui-ci se trouve dans %System%\install | Non
N | uTorrent Turbo Booster | uTorrent Turbo Booster.exe | "uTorrent Turbo Booster est une extension plugin récente conçue pour améliorer les fonctions de l'application de partage de fichiers en pair à pair peer to peer (P2P) probablement la plus connue - uTorrent" | Non
N | uTorrent.exe | uTorrent.exe | µTorrent - client de partage de fichiers pour Windows, qui ne monopolise pas les ressources importantes du système, par BitTorrent, Inc. Conçu pour utiliser aussi peu de cpu, de mémoire et d'espace que possible, tout en offrant toutes les fonctionnalités qu'attendent les clients confirmés. Pour plus d'informations sur le protocole, voir ici. Comme µTorrent est un client de partage de fichiers en pair à pair peer to peer (P2P) utilisé pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements | Oui
X | uttorent | uttorent.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.TU | Non
X | uttorent.exe | uttorent.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.TU. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | UuNMfwG5aXt.exe | UuNMfwG5aXt.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.RNS | Non
X | uUpdater | mcyrs.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vc et par Malwarebytes comme Backdoor.Agent.IMN | Non
N | UUSEE | UUSeeMediaCenter.exe | UUSee Player - utilitaire chinois de diffusion en flux streaming TV en P2P (pair à pair peer to peer ). Détecté par Malwarebytes comme PUP.ChinAd car il peut être accompagné de logiciels publicitaires adware chinois connus | Non
X | UUSeei | Kuwoi.exe | Détecté par Trend Micro comme TROJ_VB.FPW | Non
N | UUSeeMediaCenter | UUSeeMediaCenter.exe | UUSee Player - utilitaire chinois de diffusion en flux streaming TV en P2P (pair à pair peer to peer ). Détecté par Malwarebytes comme PUP.ChinAd car il peut être accompagné de logiciels publicitaires adware chinois connus | Non
X | UV | iexplorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ec et par Malwarebytes comme Trojan.PasswordStealer. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) et le fichier se trouve dans %AppData% | Non
X | uvjsfua | rundll32 [chemin] uvjsfua.dll | Détecté par Sophos comme Troj/HkMain-DA. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "uvjsfua.dll" se trouve dans %LocalAppData% | Non
X | uvjshua | rundll32 [chemin] uvjshua.dll | Détecté par Sophos comme Troj/HkMain-DA et par Malwarebytes comme Trojan.Rundll.BNT. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "uvjshua.dll" se trouve dans %LocalAppData% | Non
X | uvnx | uvcx.exe | Détecté par Sophos comme Troj/Dloadr-AWF | Non
X | uvnx | uvnx.exe | Ajouté par le trojan AGENT-EOH! | Non
N | UVS10 Preload | uvPL.exe | Composant d'anciennes versions du logiciel d'édition vidéo et de création de DVD VideoStudio par Ulead (aujourd'hui Corel). Sauf si vous utilisez VideoStudio quotidiennement et trouvez que cela accélère le temps d'ouverture des fichiers associés au programme, vous ne devriez pas en avoir besoin | Non
N | UVS11 Preload | uvPL.exe | Composant d'anciennes versions du logiciel d'édition vidéo et de création de DVD VideoStudio par Ulead (aujourd'hui Corel). Sauf si vous utilisez VideoStudio quotidiennement et trouvez que cela accélère le temps d'ouverture des fichiers associés au programme, vous ne devriez pas en avoir besoin | Non
N | UVS12 Preload | uvPL.exe | Composant d'anciennes versions du logiciel d'édition vidéo et de création de DVD VideoStudio par Ulead (aujourd'hui Corel). Sauf si vous utilisez VideoStudio quotidiennement et trouvez que cela accélère le temps d'ouverture des fichiers associés au programme, vous ne devriez pas en avoir besoin | Non
X | uvveisk6y8 | svchost.exe | Détecté par Microsoft comme Worm:Win32/Phorpiex.M et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Microsoft Svchost Service | Non
X | uwa6pcw | uwa6pcw.exe | Composant de WinAntiVirus Pro 2006, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | uwa7pcw | uwa7pcw.exe | Composant de WinAntiVirus Pro 2007, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | uwanah | uwanah.exe | Ajouté par le ver SDBOT-VL! | Non
X | uwas6cw | uwas6cw.exe | Composant de WinAntiSpyware 2006, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | uwas7cw | uwas7cw.exe | Composant de WinAntiSpyware 2007, fallacieux tueur d'espiogiciels spyware - pas conseillé | Non
X | Uwezig | humom.exe | Détecté par Sophos comme Troj/Multidr-CR | Non
X | uwuxusif | jijikete.exe | Détecté par Trend Micro comme WORM_SDBOT.AXW | Non
X | uwyrl | uwyrl.exe | Ajouté par le trojan PHEL.A! | Non
X | uwyw.exe | yujixit.exe | Détecté par Trend Micro comme WORM_SDBOT.BGB | Non
X | UXTHEME | MSVCR.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!qr et par Malwarebytes comme Backdoor.Agent.E | Non
X | uxxWbaxpqVfsi | HFFVI0Uas9.exe | Détecté par Dr.Web comme Trojan.DownLoader6.6080 | Non
X | uyhfgvcxb | gfcvxze.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dgn et par Malwarebytes comme Backdoor.Agent.E | Non
X | UYWE4BZIWGZG3Z1CYCICIWHVHGUX | 6D4BFC03DAE.exe | Détecté par Malwarebytes comme Trojan.SpyEyes.RGen. Le fichier se trouve dans %Root%\halflive - voir ici | Non
X | uz | uz.exe | Ajouté par le ver AGENT-GGH! | Non


V ~ Démarrage

Démarrage : Applications ~~ V

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | V | Editasalva.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker!dl et par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %ProgramFiles%\Mozilla Firefox | Non
X | V | Editasalva.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!hu et par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %Windir% | Non
X | V | EditWIN.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!gx et par Malwarebytes comme Trojan.Agent.E | Non
X | V | max.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | V | upload.exe | Détecté par Malwarebytes comme Trojan.Agent.NZI. Le fichier se trouve dans %AppData% | Non
X | V | USBController.exe | Détecté par Sophos comme W32/Autorun-AGU et par Malwarebytes comme Backdoor.Agent | Non
X | V | win.exe | Détecté par Dr.Web comme Trojan.Siggen5.59703 et par Malwarebytes comme Backdoor.Agent.E | Non
X | V | window.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% | Non
X | V | window.exe | Détecté par Dr.Web comme Trojan.FakeAV.15849 et par Malwarebytes comme Trojan.Banker.AG | Non
U | V Stuff Backup | v_stuff_backup.exe | V Stuff Backup - stockage en ligne et sauvegarde pour utilisateurs du réseau à haut débit Virgin Media | Non
U | V.92 Modem On Hold | Ltmoh.exe | Utilitaire Modem On Hold - gère les appels vocaux entrants/sortants sur une ligne téléphonique simple lorsque l'on est connecté à l'internet | Non
U | V0220Mon.exe | V0220Mon.exe | Lanceur automatique de console pour Live! Cam par Creative | Non
U | V0230Mon.exe | V0230Mon.exe | Lanceur automatique de console pour Live! Cam par Creative | Non
U | V0250Mon.exe | V0250Mon.exe | Lanceur automatique de console pour Live! Cam par Creative | Non
U | V0270Mon.exe | V0270Mon.exe | Lanceur automatique de console pour Live! Cam par Creative | Non
U | V0330Mon.exe | V0330Mon.exe | Lanceur automatique de console pour Live! Cam par Creative | Non
U | V0350Mon.exe | V0350Mon.exe | Lanceur automatique de console pour Live! Cam par Creative | Non
U | V0380Mon.exe | V0380Mon.exe | Lanceur automatique de console pour Live! Cam par Creative | Non
U | V0400Mon.exe | V0400Mon.exe | Lanceur automatique de console pour Live! Cam par Creative | Non
U | V0410Mon.exe | V0410Mon.exe | Lanceur automatique de console pour Live! Cam par Creative | Non
U | V0420Mon.exe | V0420Mon.exe | Lanceur automatique de console pour Live! Cam par Creative | Non
U | V0470Mon.exe | V0470Mon.exe | Lanceur automatique de console pour Live! Cam par Creative | Non
U | V0490Mon.exe | V0490Mon.exe | Lanceur automatique de console pour Live! Cam par Creative | Non
U | V0500Mon.exe | V0500Mon.exe | Lanceur automatique de console pour Live! Cam par Creative | Non
U | V0510Mon.exe | V0510Mon.exe | Lanceur automatique de console pour Live! Cam par Creative | Non
U | V0530Mon.exe | V0530Mon.exe | Lanceur automatique de console pour Live! Cam par Creative | Non
U | V0540Mon.exe | V0540Mon.exe | Lanceur automatique de console pour Live! Cam par Creative | Non
X | v1 | v1.exe | Détecté par Dr.Web comme Trojan.DownLoader8.32039 et par Malwarebytes comme Trojan.Downloader | Non
Y | V128IID | Rundll32.exe v128iitw.dll,STB_InitTweak | Charge les pilotes pour quelques cartes graphiques STB comme la STB nVIDIA TNT 16MB. Nécessaire si vous ne voulez pas subir des plantages ou recevoir des messages d'erreur | Non
? | V128IITV | Rundll32.exe v128iitv.dll,STBTV_SwitchTo640x480 | Charge les pilotes pour quelques cartes graphiques STB. Peut-être utilisé pour une carte avec une option sortie TV pour changer la résolution en 640 x 480? | Non
X | V2011 | V2011.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!be et par Malwarebytes comme Trojan.Dropper | Non
X | V224618KR60U | fox.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.zy et par Malwarebytes comme Backdoor.Agent | Non
X | v23-deadbeef | [aléatoire].exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %Windir% | Non
X | V2accine2010 | V2accine2010Launch.exe | Vaccine2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
Y | V3 Session Process | V3SP.exe | Accès dans la SysBarre [image] , et notifications pour AhnLab V3 Internet Security par la société coréenne AhnLab Inc | Non
X | v3configure | rundll32.exe [chemin] [nom-de-fichier] | Détecté par Symantec comme Infostealer.Bankeiya.B et par Malwarebytes comme Trojan.Agent.E. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier se trouve dans %UserTemp% | Non
X | V3smx4pnp | rundll32.exe [chemin] V3smx4pnp.dll | Détecté par Symantec comme Trojan.Smaxin. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "V3smx4pnp.dll" se trouve dans %UserProfile%\Microsoft | Non
X | v41JG.exe | v41JG.exe | Détecté par Malwarebytes comme Trojan.Zapchast. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | v5uvf | uygkr9b.exe | Détecté par Kaspersky comme Virus.Win32.Virut.ce. Le fichier se trouve dans %WinTemp% | Non
? | V66SHELL | V66SHELL.EXE | Il semble être un composant de l'ensemble de pilotes d'affichage pour adaptateurs graphiques ASUS V3800, V6600 et V6800. Probablement un accès rapide dans la SysBarre [image] ? | Non
X | V71IQL7HI7 | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.FakeAlert - voir des exemples ici et ici | Non
U | va10key | va10key.exe | Nécessaire seulement si vous utilisez le pavé numérique externe (baie) avec un portable Sony Vaio | Non
X | VA2 | xasr3.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | vaames | vaames.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.ahma | Non
X | vaawa | vaawa.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserProfile% | Non
X | vabfidytnubg | vabfidytnubg.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | vabzechurwyx | vabzechurwyx.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!h et par Malwarebytes comme Backdoor.Agent | Non
U | VacationXplorer AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils VacationXplorer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VacationXplorer_7o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | VacationXplorer AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils VacationXplorer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VacationXplorer_7o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | VacationXplorer EPM Support | 7omedint.exe | Barre d'outils VacationXplorer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VacationXplorer_7o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | VacationXplorer Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils VacationXplorer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VacationXplorer_7o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | VacationXplorer Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils VacationXplorer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VacationXplorer_7o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | VacationXplorer Search Scope Monitor | 7osrchmn.exe | Barre d'outils VacationXplorer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VacationXplorer_7o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | VacationXplorer_7o Browser Plugin Loader | 7obrmon.exe | Barre d'outils VacationXplorer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VacationXplorer_7o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | VacationXplorer_7o Browser Plugin Loader 64 | 7obrmon64.exe | Barre d'outils VacationXplorer - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VacationXplorer_7o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Vaccine365 | Vaccine365.exe | Vaccine-365, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VaccineCenter | launcher.exe VaccineCenterUp.exe | VaccineCenter, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.VaccineCenter | Non
X | vaccinecenter | vaccinecenterctrl.exe | Détecté par Malwarebytes comme Rogue.VaccineCenter. Le fichier se trouve dans %ProgramFiles%\vaccinecenter | Non
X | vaccinecenterusb | vaccinecenterusb.exe | Détecté par Malwarebytes comme Rogue.VaccineCenter. Le fichier se trouve dans %ProgramFiles%\vaccinecenter | Non
X | vaccinecheckerstart.exe | vaccinecheckerstart.exe | VaccineChecker, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vaccineclassstart.exe | vaccineclassstart.exe | Détecté par Malwarebytes comme Rogue.VaccineClass. Le fichier se trouve dans %ProgramFiles%\vaccineclass | Non
X | VaccineCleanMain | VaccineClean.exe | VaccineClean, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vaccineclearusb | vaccineclearusb.exe | VaccineClear, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vaccinecloud | vaccinecloudctrl.exe | Détecté par Malwarebytes comme Rogue.VaccineCloud. Le fichier se trouve dans %ProgramFiles%\vaccinecloud | Non
X | vaccinecloudusb | vaccinecloudusb.exe | Détecté par Malwarebytes comme Rogue.VaccineCloud. Le fichier se trouve dans %ProgramFiles%\vaccinecloud | Non
X | VaccineCom Main | vaccinecomu.exe | VaccineCom, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vaccinecomstart.exe | vaccinecomstart.exe | VaccineCom, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VaccineCoreMain | VaccineCore.exe | VaccineCore, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VaccineDataMain | VaccineData.exe | VaccineData, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vaccineengineusb | vaccineengineusb.exe | Vaccine Engine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VaccineForce | VaccineForce.exe | VaccineForce, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vaccinehelperstart.exe | vaccinehelperstart.exe | Détecté par Malwarebytes comme Rogue.K.VaccineHelper. Le fichier se trouve dans %ProgramFiles%\vaccinehelper | Non
X | vaccinehomeusb | vaccinehomeusb.exe | VaccineHome, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VaccineLabMain | VaccineLab.exe | VaccineLab, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VaccineLabMain | VaccineLabPlus.exe | VaccineLabPlus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vaccinelitestart.exe | vaccinelitestart.exe | Vaccine Lite, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vaccinepcstart.exe | vaccinepcstart.exe | Détecté par Malwarebytes comme Rogue.VaccinePC - pas conseillé. Le fichier se trouve dans %ProgramFiles%\vaccinepc | Non
X | vaccinepowerstart.exe | vaccinepowerstart.exe | VaccinePower, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vaccineprogram | vaccineprogramu.exe | VaccineProgram, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan | Non
X | vaccineq | vaccineqctrl.exe | VaccineQ, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vaccinequsb | vaccinequsb.exe | VaccineQ, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VaccineScanMain | VaccineScan.exe | VaccineScan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VaccineSecureMain | VaccineSecure.exe | VaccineSecure, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vaccinesetusb | vaccinesetusb.exe | VaccineSet, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VaccineSeven | Vaccine7.exe | Vaccine7, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vaccinesmartstart.exe | vaccinesmartstart.exe | Vaccine Smart, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vaccinespeedstart.exe | vaccinespeedstart.exe | Vaccine Speed, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VaccineStarMain | VaccineStar.exe | VaccineStar, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VaccineTek | VaccineTek.exe | VaccineTek, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VaccineTools | VaccineTools.exe | VaccineTools, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VaccineTreeMain | VaccineTree.exe | VaccineTree, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vaccineu | vaccineu.exe | VaccineU, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vaccineupstart.exe | vaccineupstart.exe | Vaccine Up, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vaccineupstart.exe | vaccineupstart.exe | Détecté par Malwarebytes comme Rogue.VaccineUP. Le fichier se trouve dans %ProgramFiles%\vaccineup | Non
X | vaccinewarestart.exe | vaccinewarestart.exe | Détecté par Malwarebytes comme Rogue.VaccineWare. Le fichier se trouve dans %ProgramFiles%\vaccineware | Non
X | vaccinewebstart.exe | vaccinewebstart.exe | Détecté par Malwarebytes comme Rogue.VaccineWeb. Le fichier se trouve dans %ProgramFiles%\vaccineweb | Non
X | vaccinewindowusb | vaccinewindowusb.exe | Détecté par Malwarebytes comme Rogue.K.VaccineWindow. Le fichier se trouve dans *%ProgramFiles%\vaccinewindow | Non
X | vacekpatixjo | vacekpatixjo.exe | Détecté par Malwarebytes comme Backdoor.PPushdo. Le fichier se trouve dans %UserProfile% | Non
X | VaCtrls | v7 | Téléchargeur, détecté comme une variante du trojan ALPHABET! | Non
Y | Vade Retro Outlook Express | Vaderetro_oe.exe | Logiciel anti-spam Vade Retro pour Outlook Express par GOTO Software | Non
X | vadseinst | [chemin du trojan] | Détecté par Sophos comme Troj/Ranck-CM | Non
X | vaeuf | vaeuf.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
X | Vaganza-XPloit-[NomUtilisateur] | [NomUtilisateur].exe | Détecté par Symantec comme W32.Gavgent.A | Non
Y | VAGCtrl | VAGCTRL.EXE | Vexira Antivirus - antivirus par Central Command | Non
U | Vagex | Vagex.exe | Vagex est un site d'échange de "vues" qui va exposer votre vidéo à des milliers de membres dans le but d'augmenter le nombre de "vues" | Non
X | Vagiconline | vadaSq.exe | Ajouté par le ver SDBOT-TD! | Non
X | vagrdqegymkroaaofugmxemqag | SearchWin.exe | Détecté par Dr.Web comme Trojan.DownLoader7.12457 et par Malwarebytes comme Trojan.Banker.SWGen | Non
Y | VAGuard | VAGNT.exe | Vexira Antivirus - antivirus par Central Command | Non
U | VAIO Action Setup (Server) | VAServ.exe | Utilitaire pour Sony Vaio qui lance automatiquement les applications choisies quand vous branchez une caméra vidéo numérique, un appareil de photo numérique, etc. via iLink (FireWire) ou USB | Non
U | VAIO Boot Manager | StartUpProcessDelayTool.exe | Gestion des options d'amorçage pour certains portables Sony VAIO sous Windows 7 (car il est désinstallé après mise à niveau vers Windows 8 - voir ici) | Non
U | VAIO Recovery | PartSeal.exe | Sauvegarde système pour PCs Sony Vaio. Ajoute un mécanisme de récupération par-dessus et au-dessus de toute fonction de Restauration Système - cela permet aux utilisateurs de remettre le disque dans l'état où il était lorsqu'il a été acheté chez le fabricant en tapant sur F10. Évidemment l'utilisateur perd toutes ses données s'il ne les a pas sauvegardées ailleurs | Non
U | VAIO Update 2 | VAIOUpdt.exe | En relation avec le service de mise à jour Sony Vaio. | Non
U | VAIOCameraUtility | VCUServe.exe | Utilitaire Sony VAIO Camera pour la webcam intégrée sur leur gamme VAIO de portables. Nécessaire si vous voulez vous servir de l'utilitaire, mais pas si vous utilisez la webcam dans d'autres programmes | Non
N | VAIOSurvey | surveysa.exe | Trouvé sur des portables Sony, il ouvre une fenêtre pour saisir vos coordonnées. Il disparaît si vous remplissez le formulaire ou si vous choisissez "Ne plus jamais me le demander", mais continue à poser la question si vous fermez la fenêtre ou si vous choisissez "M'enregistrer ultérieurement" | Non
X | Validator | Validator.exe | Détecté par Malwarebytes comme Trojan.Inject.VD. Le fichier se trouve dans %AppData%\[dossier]\{GUID} | Non
X | ValidData | [chemin du trojan] | Ajouté par le trojan backdoor RANKY.H! | Non
X | VALUE | avira.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ce et par Malwarebytes comme Backdoor.XTRat | Non
X | valuename | svchosts.exe | Ajouté par une variante de W32/Sdbot.worm | Non
X | ValueName | taskmgr.exe | Détecté par Dr.Web comme Trojan.DownLoader11.28794 et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp% | Non
X | ValueS0ft | [nom-de-fichier aléatoire] | Détecté par Kaspersky comme P2P-Worm.Win32.SpyBot.gl et par Malwarebytes comme Trojan.Agent | Non
X | ValueX | [nom-de-fichier aléatoire] | Ajouté par le trojan IRCBOT.EE! | Non
X | ValuSet | MaJde.exe | Ajouté par le ver SDBOT-OU! | Non
X | Valve Hlds | SYSTEM _.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %UserProfile%\.SecuritySettings - voir ici | Non
X | vamsoft | vamsoft.exe | Détecté par Trend Micro comme WORM_AUTORUN.BKK et par Malwarebytes comme Spyware.OnlineGames | Non
X | van | van.exe | Détecté par Dr.Web comme Trojan.DownLoader7.29256 | Non
X | Vanguard Server | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.VanGuard - voir un exemple ici | Non
X | VanToM | VanToM.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.VTM | Non
X | vantsys | vantsys.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% - voir ici | Non
X | Vanyzim | axepis.exe | Ajouté par le ver SDBOT.AXJ! | Non
U | varmints | rickshaws.exe | Détecté par Malwarebytes comme PUP.Optional.DotDo.PrxySvrRST. Le fichier se trouve dans %ProgramFiles%\umm. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | VasddwDg | zxXZwd.exe | Ajouté par le ver SDBOT-SN! | Non
X | VaultScr | windlf.exe | Détecté par Malwarebytes comme Ransom.TechSupportScam. Le fichier se trouve dans %AppData%\Microsoft\CLR Security Config\x[version]\64bit | Non
X | VaultScr | windlf.exe | Détecté par Malwarebytes comme Ransom.Agent. Le fichier se trouve dans %Temp% | Non
X | vavezagorpid | vavezagorpid.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ep et par Malwarebytes comme Backdoor.Bot | Non
X | vazepotygicc | vazepotygicc.exe | Détecté par Intel Security/McAfee comme BackDoor-FAGP!472F3B00A52A et par Malwarebytes comme Trojan.Agent.US | Non
X | VB and VBA Program Settings | [aléatoire].exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve en général dans %AppData% | Non
X | VB and VBA Program Settings | smss.exe | Détecté par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | VB_run | comctl_32.exe | Téléchargeur douteux depuis densmail.com | Non
X | vb6 | vb6.exe | Ajouté par le ver MUGLY.D! | Non
U | V-bates | notifier.exe | Détecté par Malwarebytes comme PUP.Optional.VBates. Le fichier se trouve dans %ProgramFiles%\V-bates. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | V-batesXP | startsc.bat | Détecté par Malwarebytes comme PUP.Optional.VBates. Le fichier se trouve dans %ProgramFiles%\V-bates. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | vbc | 1 (1).exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp% | Non
X | VBC | file.exe | Détecté par Malwarebytes comme Trojan.Agent.TPFGen. Le fichier se trouve dans %UserTemp% | Non
X | vbc | joiSy.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %UserProfile%\vbc | Non
X | VBC | temp.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2i | Non
X | vbc | vbc.exe | Détecté par Malwarebytes comme Backdoor.DarkKomet.Gen. Note - ce n'est pas le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve normalement dans %Windir%\Microsoft.NET\[divers] ou %Windir%\winsxs\[divers]. Celui-ci se trouve dans %AppData%\vbc | Non
X | vbc | Vbc.exe | Détecté par Malwarebytes comme Backdoor.DarkKomet.Gen. Note - ce n'est pas le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve normalement dans %Windir%\Microsoft.NET\[divers] ou %Windir%\winsxs\[divers]. Celui-ci se trouve dans %AppData% | Non
X | vbc | vbc.exe | Détecté par Malwarebytes comme Backdoor.DarkKomet.Gen. Note - ce n'est pas le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve normalement dans %Windir%\Microsoft.NET\[divers] ou %Windir%\winsxs\[divers]. Celui-ci se trouve dans %UserTemp%\vbc | Non
X | vbc | wdt.exe | Détecté par Sophos comme Mal/MsilDyn-L | Non
X | vbc.exe | dirtypic.exe | Détecté par Malwarebytes comme Backdoor.Messa.Gen. Le fichier se trouve dans %UserTemp% | Non
X | vbc.exe | New.exe | Détecté par Intel Security/McAfee comme Generic.dx!bh3v et par Malwarebytes comme Backdoor.Messa.Gen | Non
X | vbc.exe | tmp*.tmp.exe | Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp% | Non
X | vbc.exe | vbc.exe | Détecté par Malwarebytes comme Backdoor.Messa.Gen. Note - cet élément soit remplace soit charge le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve dans %Windir%\Microsoft.NET\Framework\v2.0.50727. Quel est le cas, on ne le sait pas actuellement | Non
X | vbc.exe | vbc.exe | Détecté par Dr.Web comme Trojan.Inject1.7086 et par Malwarebytes comme Trojan.MSIL. Note - ce n'est pas le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve normalement dans %Windir%\Microsoft.NET\[divers] ou %Windir%\winsxs\[divers]. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | vbcdtm | [nom-de-fichier aléatoire] | Ajouté par une variante du trojan SLAPER! | Non
X | Vbchost | Vbchost.exe | Détecté par Intel Security/McAfee comme Ransom et par Malwarebytes comme Backdoor.Agent.E | Non
X | vbe | [nom aléatoire].vbe | Ajouté par le ver UISGON-A! | Non
X | vbe | win.vbe | Détecté par Sophos comme Bat/LoseSlp-A | Non
X | VBouncer | VirtualBouncer.exe | Virtual Bouncer - malveillant malware par Spyware Labs. Il est distribué par les mêmes techniques de téléchargement groupé et de téléchargement à l'insu de l'usager que les parasites qu'il prétend supprimer, et peut donc nettement être lui-même qualifié de logiciel commercial non sollicité. Il a aussi une fonction mise à jour qui peut télécharger et exécuter du code arbitraire. Attention - choisir la désinstallation "personnalisée" "custom" car la désinstallation "automatique" "automatic" peut supprimer d'autres programmes - voir ici | Non
X | VbouncerDL | VBouncerInner.exe | Virtual Bouncer - malveillant malware par Spyware Labs. Il est distribué par les mêmes techniques de téléchargement groupé et de téléchargement à l'insu de l'usager que les parasites qu'il prétend supprimer, et peut donc nettement être lui-même qualifié de logiciel commercial non sollicité. Il a aussi une fonction de mise à jour qui peut télécharger et exécuter du code arbitraire. Attention - choisissez la désintallation "personnalisée" "custom" car en "automatique" "automatic" elle peut supprimer d'autres programmes - voir ici | Non
X | VbouncerDL | VbouncerInner[chiffres aléatoires].exe | Virtual Bouncer - malveillant malware par Spyware Labs. Il est distribué par les mêmes techniques de téléchargement groupé et de téléchargement à l'insu de l'usager que les parasites qu'il prétend supprimer, et peut donc nettement être lui-même qualifié de logiciel commercial non sollicité. Il a aussi une fonction de mise à jour qui peut télécharger et exécuter du code arbitraire. Attention - choisissez la désintallation "personnalisée" "custom" car en "automatique" "automatic" elle peut supprimer d'autres programmes - voir ici | Non
X | VBoxService.exe | VBoxService.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le service Guest Additions Service (VBoxService) de VirtualBox qui a le même nom de fichier et se trouve par défaut dans %System%. Celui-ci se trouve dans %AppData% | Non
Y | VBoxTray | VBoxTray.exe | Composant du logiciel de machine virtuelle VirtualBox par Oracle. Nécessaire pour que les services invités fonctionnent correctement | Non
X | VBoxTray | Xplorer.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Windir% | Non
X | VBS.Ipnuker@mm | [nom-de-fichier du ver].vbs | Ajouté par le ver NUKIP! | Non
X | VBS_AUTO_UPDATE | VBS_Update-0548656X.vbs | Détecté par Symantec comme VBS.Gormlez@mm | Non
X | vbts | winhbt.bat | Détecté par Malwarebytes comme Trojan.Agent.RG. Le fichier se trouve dans %System% | Non
X | VBundleOuterDL | BundleOuter.EXE | Virtual Bouncer - Malveillant malware par Spyware Labs. Il est distribué par les mêmes techniques de téléchargement groupé et de téléchargement à l'insu de l'usager que les parasites qu'il prétend supprimer, et peut donc nettement être lui-même qualifié de logiciel commercial non sollicité. Il a aussi une fonction de mise à jour qui peut télécharger et exécuter du code arbitraire. Attention - choisissez la désinstallation "personnalisée" "custom" car la désinstallation "automatique" "automatic" peut supprimer d'autres programmes - voir ici | Non
X | vbwg cute | aaa.exe | Ajouté par le trojan VB-DZG! | Non
X | vbwq cute | winnt.exe | Détecté par Symantec comme W32.Madag.A et par Malwarebytes comme Backdoor.Bot | Non
X | VC Desktop Superfetch | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.RND | Non
U | VC_Log | keylog.exe | PaqKeylog est un logiciel de surveillance qui enregistre les frappes au clavier et peut s'exécuter en mode furtif. Si vous ne l'avez pas installé vous-même, supprimez-le!
N | VC10Play | VC10Play.exe | Virtual CD par H+H Software GmbH (autrefois Microtest) - "crée des images de vos supports optiques, de sorte que vous pouvez les utiliser à tout moment sans avoir le support physique sous la main. Vous obtenez une disponibilité maximale de vos données, tandis que les médias perdus, endommagés et volés deviennent une chose du passé." Version 10 | Non
N | VC10Player | VC10Play.exe | Virtual CD par H+H Software GmbH (autrefois Microtest) - "crée des images de vos supports optiques, de sorte que vous pouvez les utiliser à tout moment sans avoir le support physique sous la main. Vous obtenez une disponibilité maximale de vos données, tandis que les médias perdus, endommagés et volés deviennent une chose du passé." Version 10 | Non
X | vc2111ev5t1c | vg1c211vv12.exe | Détecté par Sophos comme Troj/Wonton-RP et par Malwarebytes comme Trojan.Agent.ED | Non
X | VC5MediaPlayer | [chemin du fichier] | Détecté par Sophos comme Troj/Dedler-D. Les noms-de-fichier le plus souvent vus sont "csmss.exe" et "csmrs.exe", situés dans %System% | Non
N | VC5Play | VC5Play.exe | Virtual CD par H+H Software GmbH (autrefois Microtest) - "crée des images de vos supports optiques, de sorte que vous pouvez les utiliser à tout moment sans avoir le support physique sous la main. Vous obtenez une disponibilité maximale de vos données, tandis que les médias perdus, endommagés et volés deviennent une chose du passé." Version 5 | Non
N | VC5Player | VC5Play.exe | Virtual CD par H+H Software GmbH (autrefois Microtest) - "crée des images de vos supports optiques, de sorte que vous pouvez les utiliser à tout moment sans avoir le support physique sous la main. Vous obtenez une disponibilité maximale de vos données, tandis que les médias perdus, endommagés et volés deviennent une chose du passé." Version 5 | Non
N | VC6play | VC6Play.exe | Virtual CD par H+H Software GmbH (autrefois Microtest) - "crée des images de vos supports optiques, de sorte que vous pouvez les utiliser à tout moment sans avoir le support physique sous la main. Vous obtenez une disponibilité maximale de vos données, tandis que les médias perdus, endommagés et volés deviennent une chose du passé." Version 6 | Non
N | VC6player | VC6Play.exe | Virtual CD par H+H Software GmbH (autrefois Microtest) - "crée des images de vos supports optiques, de sorte que vous pouvez les utiliser à tout moment sans avoir le support physique sous la main. Vous obtenez une disponibilité maximale de vos données, tandis que les médias perdus, endommagés et volés deviennent une chose du passé." Version 6 | Non
N | VC7Play | VC7Play.exe | Virtual CD par H+H Software GmbH (autrefois Microtest) - "crée des images de vos supports optiques, de sorte que vous pouvez les utiliser à tout moment sans avoir le support physique sous la main. Vous obtenez une disponibilité maximale de vos données, tandis que les médias perdus, endommagés et volés deviennent une chose du passé." Version 7 | Non
N | VC7Player | VC7Play.exe | Virtual CD par H+H Software GmbH (autrefois Microtest) - "crée des images de vos supports optiques, de sorte que vous pouvez les utiliser à tout moment sans avoir le support physique sous la main. Vous obtenez une disponibilité maximale de vos données, tandis que les médias perdus, endommagés et volés deviennent une chose du passé." Version 7 | Non
N | VC8Play | VC8Play.exe | Virtual CD par H+H Software GmbH (autrefois Microtest) - "crée des images de vos supports optiques, de sorte que vous pouvez les utiliser à tout moment sans avoir le support physique sous la main. Vous obtenez une disponibilité maximale de vos données, tandis que les médias perdus, endommagés et volés deviennent une chose du passé." Version 8 | Non
N | VC8Player | VC8Play.exe | Virtual CD par H+H Software GmbH (autrefois Microtest) - "crée des images de vos supports optiques, de sorte que vous pouvez les utiliser à tout moment sans avoir le support physique sous la main. Vous obtenez une disponibilité maximale de vos données, tandis que les médias perdus, endommagés et volés deviennent une chose du passé." Version 8 | Non
N | VC9Play | VC9Play.exe | Virtual CD par H+H Software GmbH (autrefois Microtest) - "crée des images de vos supports optiques, de sorte que vous pouvez les utiliser à tout moment sans avoir le support physique sous la main. Vous obtenez une disponibilité maximale de vos données, tandis que les médias perdus, endommagés et volés deviennent une chose du passé." Version 9 | Non
U | VC9Player | VC9Play.exe | Virtual CD par H+H Software GmbH (autrefois Microtest) - "crée des images de vos supports optiques, de sorte que vous pouvez les utiliser à tout moment sans avoir le support physique sous la main. Vous obtenez une disponibilité maximale de vos données, tandis que les médias perdus, endommagés et volés deviennent une chose du passé." Version 9 | Non
X | vcast | vcast.exe | Détecté par Malwarebytes comme Trojan.Agent.LNK. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Zhost | Non
X | VCatch | Vcatch.exe | Détecté par Symantec comme Adware.VCatch et par Malwarebytes comme Spyware.VCatch. Produit antivirus qui affiche des publicités en pop-up | Non
X | VCatch Premium | VCatchpre.exe | VCatch - produit antivirus qui affiche des publicités en popup | Non
X | vcbbjf | keepSafe.exe | Détecté par Trend Micro comme TROJ_KILLAV.KAX et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable KeepSafe par Stardock Corporation qui a le même nom-de-fichier et qui se trouve normalement dans un sous-dossier %ProgramFiles%\Stardock. Celui-ci se trouve dans %System% | Non
X | vcc70dep2r.exe | vcc70dep2r.exe | Zentom System Guard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vccacA | sdaxzl.exe | Ajouté par le ver SDBOT-RP! | Non
N | VCDDaemon | VCDDaemon.exe | Virtual CloneDrive par Elaborate Bytes AG - "fonctionne exactement comme un lecteur DVD physique, bien qu'il n'existe que virtuellement. Les fichiers Image générés avec CloneDVD ou CloneCD peuvent être montés dans un lecteur virtuel depuis votre disque dur ou un lecteur réseau afin d'être utilisés comme un DVD normal." Les temps de chargement sont sensiblement réduits car le lecteur virtuel est bien plus rapide | Oui
N | VCDPlayer | VCDPlay.exe | Virtual CD par H+H Software GmbH (autrefois Microtest) - "crée des images de vos supports optiques, de sorte que vous pouvez les utiliser à tout moment sans avoir le support physique sous la main. Vous obtenez une disponibilité maximale de vos données, tandis que les médias perdus, endommagés et volés deviennent une chose du passé." Version 4 | Non
N | VCDPlayer | VCDPlayer.exe | Virtual CD par H+H Software GmbH (autrefois Microtest) - "crée des images de vos supports optiques, de sorte que vous pouvez les utiliser à tout moment sans avoir le support physique sous la main. Vous obtenez une disponibilité maximale de vos données, tandis que les médias perdus, endommagés et volés deviennent une chose du passé." | Non
N | vcdplayx | vcdplayx.exe | Partie émulation de CD de VirtualDrive par Farstone. Pas nécessaire car lancer VirtualDrive le charge automatiquement | Non
U | VCDTower | VCDTower.exe | En relation avec Goldensoft CD Ghost - transforme un ordinateur en tour de CD-ROM avec une vitesse de 200X. Travaillant depuis le disque dur, les utilisateurs peuvent accéder simultanément à 23 lecteurs de CD-ROM virtuels au maximum à une vitesse de 200X pour un vrai multitâches | Non
X | vchost | bmp.exe | Détecté par Malwarebytes comme Trojan.FakeKey. Le fichier se trouve dans %ProgramFiles%\install | Non
X | vcl | vcl32.exe | Détecté par Intel Security/McAfee comme BackDoor-DSA | Non
X | VClearMain | VClear.exe | VClear, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | vcmanagerstart.exe | vcmanagerstart.exe | Détecté par Malwarebytes comme Rogue.K.VCmanager. Le fichier se trouve dans %ProgramFiles%\vcmanager | Non
X | vcmicrec | msccsed.exe | Détecté par Sophos comme Troj/Mailbot-CE | Non
X | VCMnet11.exe | VCMnet11.exe | Windows AFA Internet Enhancement - un pirate de navigateur, redirigeant vers adsourcecorp.com. Instructions de suppression ici | Non
X | VCS Host | vcshost.exe | Détecté par Sophos comme W32/Rbot-FKT | Non
N | VCSPlayer | vcsplay.exe | Émulateur d'unité de disque Virtual CD. Disponible via Démarrer → Programmes | Non
X | Vcss | Vcach.exe | Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\Elements | Non
X | vcure | vcureU.exe | VaccineCure, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan | Non
X | VCXD Settings | phqg.EXE | Ajouté par le ver RBOT.BRF! | Non
X | vdAHBMyiRUZlHK | rundll32.exe [chemin] vdAHBMyiRUZlHK.dll | Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "vdAHBMyiRUZlHK.dll" se trouve dans %UserTemp%\vdAHBMyiRUZlHK | Non
X | Vdat Update | lalaa.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Vdoctor | vdoctorp.exe | VDoctor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VDoctor Professional | vdprop.exe | VDoctorPro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | VDrive2 | WebLifeDisk.exe | EarthLink WebLife Disk - "Les clients peuvent sauvegarder rapidement des fichiers depuis leur Bureau vers un disque WebLife Disk, puis y accéder facilement via n'importe quelle connexion Internet sans avoir à transporter un portable ou une clé USB avec eux" NdT: projet abandonné le 07/01/2008. Voir ici | Non
X | vdsadasw | anukem.exe | Ajouté par le trojan MULTIDR-CZ! | Non
X | vdsadasw | meka.exe | Détecté par Sophos comme Troj/Multidr-CW | Non
X | vdsoarsv | qstviuhsjmo.exe | Antivirus .NET, fallacieux logiciel de sécurité - pas conseillé | Non
N | VDTask | VDTask.exe | Émulateur de CD/DVD virtuel VirtualDrive par Farstone. Disponible via Démarrer → Programmes | Non
X | veahw | wfilbcz.exe | Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %AppData%\Microsoft\Wfilbcz | Non
X | veamedeqafqy | veamedeqafqy.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | vefwanedqoku | vefwanedqoku.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | VEFXYVZZBNWMJDJPXQZLDQTNB | JujvVloUUoRoqjOSRMtPFJxoA.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
X | vegas | rundll32.exe [chemin] sshnas.dll,DllWork | Détecté par Malwarebytes comme Trojan.FakeAlert. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "sshnas.dll" se trouve dans %System% ou %UserTemp% | Non
X | VeiligheidAgent | pgs.exe | VeiligheidAgent, fallacieux logiciel de sécurité, version néerlandaise - pas conseillé. Un membre de la famille AVSystemCare | Non
X | veja_fotos.exe | veja_fotos.exe | Détecté par Sophos comme Troj/Mdrop-F | Non
X | Vekio Startups | Pnksvc32.exe | Détecté par Trend Micro comme WORM_AGOBOT.AJG | Non
X | VelocidadSimple | scrmain.exe | VelocidadSimple, fallacieux utilitaire d'optimisation - pas conseillé | Non
Y | Velocity.Net Web Accelerator | vnaccelgui.exe | Interface utilisateur personnalisée Velocity.Net Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
X | velqirsp | uswipa.exe | Ajouté par le ver CKBFACE! | Non
Y | Vengine | VEngine.exe | Accès dans la SysBarre [image] , et notifications pour Comodo Verification Engine, aujourd'hui abandonné, par Comodo Group, Inc - qui aide à faire la distinction entre les sites web réels et les sites contrefaits, pour s'assurer que le site auquel vous accédez n'essaye pas de vous escroquer ou d'infecter votre PC | Non
U | VentaDrv | vfdrv32.exe | En relation avec VentaFax Voice - envoie et reçoit des fax en noir et blanc ou en couleurs, et transforme le modem fax de votre PC en répondeur paramétrable | Non
U | Venturi Configurator | ventcfg.exe | Utilitaire de configuration haut débit mobile Venturi Wireless | Non
U | Veo Velocity Connect | stim11.exe | Logiciel d'assistance pour webcam Veo Velocity Connect | Non
U | Veoh | VeohClient.exe | Veoh vous permet de partager vos vidéos avec d'autres utilisateurs d'internet | Non
N | VeohPlugin | veohwebplayer.exe | Extension plugin lecteur Web pour le site de partage de contenu social Veoh | Non
U | Verbatim GREEN BUTTON | GREEN BUTTON.exe | Utilitaire GREEN BUTTON pour la gamme Verbatim Store 'n' Go de disques durs portables - qui "réduit la consommation énergétique et prolonge la durée de vie du disque par la mise en veille automatique du disque Verbatim Store 'n' Go après un laps de temps programmé ou par la sélection manuelle de GREEN BUTTON sur le Bureau de l'utilisateur" | Non
U | VERBATIM STORE 'N' G | verbatim store 'n' go.exe | Charge le pilote pour le Store'n'Go PRO USB Flash Drive (clé USB) par Verbatim - il semble qu'il n'est nécessaire que sur les systèmes sous Windows 98 et Millennium | Non
X | Verdana | Origin.exe | Détecté par Dr.Web comme Trojan.DownLoader8.37134 | Non
X | Verif | vxst.exe | Détecté par Trend Micro comme WORM_NOPIR.B | Non
X | verif-8746 | [aléatoire].exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %AppData% | Non
Y | VeriFaceManager | PManage.exe | Logiciel de reconnaissance faciale Lenovo VeriFace™ qui "contrôle l'accès à votre portable en utilisant votre visage comme mot de passe d'ouverture de session, et en enregistrant les visages de tous ceux qui tentent de se connecter ou de vous laisser un message" | Non
Y | VeriFacePassManager | PManage.exe | Logiciel de reconnaissance faciale Lenovo VeriFace™ qui "contrôle l'accès à votre portable en utilisant votre visage comme mot de passe d'ouverture de session, et en enregistrant les visages de tous ceux qui tentent de se connecter ou de vous laisser un message" | Non
N | Verificador de Calendário Ulead Photo Express | CalCheck.exe | Ulead Photo Express 4.0 SE (aujourd'hui Corel) permet de créer de multiples calendriers hebdomadaires/mensuels/annuels que vous pouvez utiliser comme fond d'écran, et cet élément les remplace automatiquement à intervalles réguliers. Non nécessaire - modifiez-le manuellement. Version portugaise | Non
X | Verificador do sistema | cssrs.exe | Ajouté par le ver MOCON! | Non
U | VerifiedVPN AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils VerifiedVPN - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VerifiedVPN_9o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | VerifiedVPN AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils VerifiedVPN - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VerifiedVPN_9o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | VerifiedVPN EPM Support | 9omedint.exe | Barre d'outils VerifiedVPN - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VerifiedVPN_9o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | VerifiedVPN Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils VerifiedVPN - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VerifiedVPN_9o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | VerifiedVPN Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils VerifiedVPN - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VerifiedVPN_9o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | VerifiedVPN Search Scope Monitor | 9osrchmn.exe | Barre d'outils VerifiedVPN - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VerifiedVPN_9o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | VerifiedVPN_9o Browser Plugin Loader | 9obrmon.exe | Barre d'outils VerifiedVPN - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VerifiedVPN_9o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | VerifiedVPN_9o Browser Plugin Loader 64 | 9obrmon64.exe | Barre d'outils VerifiedVPN - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VerifiedVPN_9o\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Verifier | rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer | Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier] | Non
X | veritas | acveritas.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | Veritas Patch | veritas.exe | Ajouté par le ver RBOT-XT! | Non
N | Verizon Control Pad | cpad.exe | Control Pad - installé avec les comptes du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) en ligne Verizon. Outil conçu pour fluidifier la navigation | Non
? | Verizon Custom Uninstall Tracking | InstallHelper.exe | En relation avec un logiciel de suivi d'installation par Verizon. Que fait-il et est-il nécessaire? | Non
Y | Verizon Internet Security Suite | Rps.exe | Programme principal du logiciel de sécurité internet Verizon Internet Security Suite pour les clients du FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) Verizon - créé par Radialpoint | Non
? | Verizon Online | Verizon Online.exe | En relation avec le service FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) en ligne Verizon | Non
? | Verizon Online Account Setup | Accstp4.0.exe | En relation avec le service FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) en ligne Verizon | Non
U | Verizon Online Help & Support | matcli.exe | "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". Verizon Online Help & Support est nécessaire pour lancer le programme Help and Support Aide et Support . Si vous décochez Verizon Online Help & Support puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée Verizon Online Help & Support dans le menu Démarrage. Si vous supprimez Verizon Online Help & Support dans Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider | Non
U | Verizon Online Support Center | matcli.exe | "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". Verizon Online Support Center est nécessaire pour lancer le programme Help and Support Aide et Support . Si vous décochez Verizon Online Support Center puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée Verizon Online Support Center dans le menu Démarrage. Si vous supprimez Verizon Online Support Center dans Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider. | Non
N | Verizon Wireless Software Utility Application for Android – Samsunglnk | UA.exe | Met à jour le système d'exploitation Android de votre appareil mobile Samsung Verizon via USB si vous ne pouvez pas utiliser la méthode de mise à jour sans fil en direct | Non
U | Verizon_McciTrayApp | McciTrayApp.exe | Accès dans la SysBarre [image] à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs Verizon | Non
U | VERIZONDM | sprtcmd.exe /P VERIZONDM | Outil d'auto-assistance pour les utilisateurs du réseau Verizon (fourni par Support.com (alias SupportSoft ou Tioga)). Identifie et corrige automatiquement les problèmes usuels qui peuvent survenir avec votre service internet à haut-débit | Non
Y | VerizonServicepoint.exe | VerizonServicepoint.exe | Outil Verizon Internet Security Suite installé quand vous choisissez d'installer leur suite de sécurité internet - créé par Radialpoint. Mis à part le téléchargement des fichiers d'installation de la suite, sa fonction exacte est inconnue à ce jour mais il pourrait être utilisé pour fournir des mises à jour critiques et des alertes, et devrait donc rester activé | Non
N | Verknüpfung mit der High Definition Audio-Eigenschaftenseite | HDAShCut.exe | Raccourci vers la page haute définition audio (High definition audio page shortcut) pour périphériques audio Realtek - non nécessaire. Version allemande | Non
U | Verknüpfung mit der High Definition Audio-Eigenschaftenseite | HDAudPropShortcut.exe | En relation avec une carte audio Realtek. Ajoute probablement la fonction de distorsion (odd) à l'un des onglets d'applet "Sons" du Panneau de Configuration - ne semble pas être nécessaire. Version allemande | Non
X | vern16.dll | regsvr32.exe vernn16.dll | Logiciel publicitaire adware DailyWinner. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "vernn16.dll" se trouve dans %System% | Non
U | Versato | MagicKey.exe | Logiciel de clavier et souris utilisé par divers constructeurs, qui permet à l'utilisateur d'associer des boutons du clavier et/ou de la souris à diverses fonctions | Non
U | Versato | MagicRun.exe | Logiciel de clavier et souris utilisé par divers constructeurs, qui permet à l'utilisateur d'associer des boutons du clavier et/ou de la souris à diverses fonctions | Non
U | Versato | Versato.exe | Gestion d'un bouton "Clé" (comme contrôle du volume et du navigateur), et d'un lecteur de CD comme celui qui est fourni par QTronix (comme peut-être les claviers Micro Innovations) | Non
X | verse | verse.exe | Détecté par Sophos comme W32/Stap-C | Non
X | version | [aléatoire].exe | Détecté par Symantec comme Adware.DealHelper | Non
X | Version | manage.exe | Variante du logiciel publicitaire adware JRAUN | Non
X | version | timoty.exe | Détecté par Trend Micro comme WORM_NUCRP.GEN. Le fichier se trouve dans %System% | Non
X | Version | Version.exe | Détecté par Symantec comme Adware.Jraun | Non
X | version_start | version.exe | Détecté par Dr.Web comme Trojan.DownLoader9.29096 et par Malwarebytes comme Trojan.Downloader.E | Non
U | VersionBackup | VersionBackup.exe | VersionBackup - utilitaire de sauvegarde et d'archivage | Non
U | VersionBackupRun | VBackRun.exe | VersionBackup - utilitaire de sauvegarde et d'archivage | Non
X | VERSIONCHECKER | dcwdll.exe.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.E | Non
X | Vertrag | Vertrag.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | vesting | vesting.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Trojan.Banker.E | Non
Y | Vet Alert | VETMSG.EXE | Composant de Vet Antivirus et eTrust EZ Antivirus - anciennes versions des produits antivirus CA. Affiche à l'écran des messages de notification à chaque fois qu'un virus est trouvé. Tourne en tant que service VETMSGNT (VetMsg.exe) dans les versions ultérieures du produit | Non
Y | Vet Alert | vetmsg9x.exe | Composant de Vet Antivirus - une ancienne version des produits antivirus CA. Affiche à l'écran des messages de notification à chaque fois qu'un virus est trouvé | Non
Y | Vet Start Up | vet32.exe | Composant de Vet Antivirus et eTrust EZ Antivirus - anciennes versions des produits antivirus CA. S'il est paramétré de façon trop agressive, cela ralentira votre système. On n'a pas besoin de vérifier chaque fichier lorsqu'on y accède - vérifiez les options d'analyse | Non
Y | Vet Start Up | vet98.exe | Composant de Vet Antivirus, eTrust EZ Antivirus et InoculateIT - anciennes versions des produits antivirus CA. S'il est paramétré de façon trop agressive, cela ralentira votre système. On n'a pas besoin de vérifier chaque fichier lorsqu'on y accède - vérifiez les options d'analyse | Non
Y | VetAlert | VETMSG.EXE | Composant de EZ Antivirus - composant de la gamme de produits de sécurité eTrust autrefois disponible depuis CA mais aujourd'hui abandonnée. Disponible comme produit autonome ou en tant que composant de la suite EZ Armor. Affiche à l'écran des messages de notification à chaque fois qu'un virus est trouvé. Tourne en tant que service VETMSGNT (VetMsg.exe) dans les versions ultérieures du produit | Non
U | VetoMail | VetoMail.exe | "VetoMail protège complètement vos boîtes de réception Outlook et Outlook Express des pourriels spam entrants en moins de trois minutes." N'existe plus sur le site de l'auteur | Non
Y | VetStart | vetmsg.exe | Composant d'anciennes versions de CA Anti-Virus et EZ Antivirus par CA. Affiche à l'écran des messages de notification à chaque fois qu'un virus est trouvé. Tourne en tant que service VETMSGNT (VetMsg.exe) dans les versions ultérieures du produit | Non
U | VetTray | vettray.exe | Accès dans la SysBarre [image] à Vet Antivirus, eTrust EZ Antivirus et InoculateIT - anciennes versions des produits antivirus CA | Non
X | veuix | veuix.exe | Ajouté par le ver VBNA.AITT! | Non
? | VF0060 STISvc | RunDLL32.exe V0060Pin.dll,RunDLL32EP 513 | En relation avec la WebCam Live! Ultra par Creative. La description de fichier de "V0060Pin.dll" est "Installation Plug-In". Que fait-il et est-il nécessaire? | Non
? | VF0070 STISvc | RunDLL32.exe V0070Pin.dll,RunDLL32EP 513 | En relation avec la WebCam Live! Ultra for Notebooks par Creative. La description de fichier de "V0070Pin.dll" est "Installation Plug-In". Que fait-il et est-il nécessaire? | Non
X | VFCCR8M6QV | qc81okL.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | VFDLYE4JCNL5J | Server.exe | Détecté par Intel Security/McAfee comme RDN/Autorun.worm!cy et par Malwarebytes comme Backdoor.Agent.E | Non
X | VFK8567CQHLGPU | ZLIA3452WSk.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.RND | Non
X | VFLDRIMHQV | ZLIBXTl.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tj et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | VfrDDz | svchost.exe | Détecté par Dr.Web comme Trojan.AVKill.30144 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\System32 | Non
X | VFW Encoder/Decoder Settings | RUNDLL32.exe [chemin] MSSIGN30.DLL ondll_reg | Détecté par Sophos comme W32/Lovgate-F. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSSIGN30.DLL" se trouve dans %System% | Non
X | VFXDSys Compatibility Synchronisation | vfxdsys.exe | Ajouté par le trojan JNANABOT! | Non
X | VGA Startup | vgacard.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | VGA6 Startup | vgacard6.exe | Détecté par Trend Micro comme WORM_RBOT.AUS | Non
X | VgaDriver | RsrVga32.exe | Détecté par Sophos comme Troj/Keylog-AH | Non
X | vgadriver | vgadriver.com | Détecté par Intel Security/McAfee comme Generic.dx!b2h4 et par Malwarebytes comme Trojan.Banker | Non
X | VGATune | VGATune.exe | Détecté par Sophos comme W32/Rbot-AWM | Non
U | VGAUtil | G-VGA.exe | Utilitaire VGA Gigabyte - accès aux options de la carte (l'application doit être lancée au démarrage, mais n'est pas cruciale pour le système) | Non
X | vgt | vgt.exe | Détecté par Sophos comme Dial/QDial20-B et par Malwarebytes comme Trojan.Dialer | Non
X | vgTR0Y2sRLDW4z | vgTR0Y2sRLDW4z.exe | Détecté par Sophos comme Mal/FakeAV-IK | Non
X | VHMET549T1AR.exe | VHMET549T1AR.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %LocalAppData% | Non
X | VHNaldsGWx.exe | VHNaldsGWx.exe | Détecté par Malwarebytes comme Trojan.FakeAlert.3CH. Le fichier se trouve dans %AppData% | Non
X | vhost | host.exe | Logiciel publicitaire adware Peppi | Non
X | Vhost | Vhost.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sj et par Malwarebytes comme Backdoor.Agent.E | Non
X | vhostroute | vvrhost.exe | Détecté par Dr.Web comme Trojan.DownLoader9.38277 et par Malwarebytes comme Trojan.Downloader.E | Non
X | Vhosts Protection | vhosts.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | vi me | explorer.exe | Détecté par Avira comme TR/Agent.8789 et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AllUsersStartup% | Non
X | vi me | xx.exe | Détecté par Avira comme TR/Agent.8789 | Non
X | vi me2 | Explorer.exe | Ajouté par le ver AUTORUN-EG! Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir% | Non
U | VIA RAID TOOL | raid_tool.exe | VIA V-RAID Tool - utilitaire d'entrelacement/de mirroring pour des performances et une fiabilité accrues | Non
X | VIANHIEKWHNY | VIANHIEKWHNY.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\VIANHIEKWHNY | Non
N | Viber | Viber.exe | "Viber pour Windows vous permet d'envoyer gratuitement des messages et appeler gratuitement d'autres utilisateurs Viber, sur n'importe quel appareil et réseau, dans n'importe quel pays! Viber synchronise vos contacts, messages et historique d'appels avec votre appareil mobile" | Non
X | vibzigsakurd | vibzigsakurd.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | Vic | Deshnawy.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner.12752 et par Malwarebytes comme Worm.AutoRun.E | Non
X | vichost.exe | vichost.exe | Détecté par Dr.Web comme Trojan.DownLoader9.38904 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | VICROJPDATE | mrbcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %MyDocuments%\MSDCAS | Non
N | vid | Vid.exe | "Logitech Vid™ est une solution simple, gratuite et rapide pour passer des appels vidéo." Autrefois disponible en tant que composant du logiciel Logitech Webcam ou comme téléchargement séparé, mais aujourd'hui abandonné, Logitech conseillant Skype en remplacement. Lancez-le manuellement en cas de besoin, sauf si vous vous en servez tout le temps | Oui
X | VID INTERNET WEB DRIVERS FOR WIN32 | phqghu.exe | Ajouté par le ver RBOT.BUD! | Non
X | Vid32cntl | vid32cntl.exe | Détecté par Trend Micro comme TROJ_CRYPTER.A | Non
N | Vidalia | Vidalia.exe | Vidalia est une interface graphique, multi-plateformes, de contrôle pour le paquetage d'anonymisation Tor. Grâce à Vidalia, vous pouvez lancer et arrêter Tor, voir l'état de Tor d'un coup d'œil, et surveiller l'utilisation de la bande passante par Tor | Non
X | Vidcntl | vidcntl.exe | Détecté par Trend Micro comme TROJ_CRYPTER.A | Non
X | Vidcompat | Vidcompat.exe | Détecté par Symantec comme Trojan.Gema | Non
X | vidctrl | vidctrl.exe | Variante du logiciel publicitaire adware Delfin PromulGate | Non
X | Vide0Driver | syste0.exe | Ajouté par le trojan VBKRYPT-AD! | Non
X | Vide0Driver | Vide0.exe | Ajouté par une variante du trojan VBKRYPT-AD! | Non
X | Video | explored.exe | Ajouté par le ver GAOBOT.RF! | Non
X | Video | video.exe | Détecté par Malwarebytes comme Backdoor.NetWiredRC. Le fichier se trouve dans %AppData%\Install | Non
X | Video | winamp32.exe | Ajouté par le ver AGOBOT-NG! | Non
X | Video Camera Frog | wcamfrog.exe | Ajouté par une variante du trojan IRCBOT! Voir ici | Non
X | Video Card Driver (do not remove) | tsasi.exe | Détecté par Sophos comme W32/Spybot-EF | Non
U | Video Convert AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils Video Convert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoConvert_er\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Video Convert AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils Video Convert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoConvert_er\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Video Convert EPM Support | ermedint.exe | Barre d'outils Video Convert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoConvert_er\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Video Convert Search Scope Monitor | ersrchmn.exe | Barre d'outils Video Convert - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoConvert_er\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
X | Video Display | VDISP.EXE | Ajouté par le ver AGOBOT-KE! | Non
X | Video Driver | Msregdrv32.exe | Détecté par Symantec comme Backdoor.Spigot | Non
X | Video Driver | svchost.exe | Ajouté par un ver ou un trojan non identifié! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System% | Non
X | Video Driver | Video Driver.exe | Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %Temp%\SysWOW64 | Non
X | Video Driver | VideoDriver.exe | Ajouté par une variante du trojan VBKRYPT-AD! | Non
X | Video Lan Player | VideoLanPlayer.exe | Détecté par Sophos comme W32/Rbot-MY | Non
X | Video Library | rundll32.exe [chemin] Rpcqt.dll,Sets | Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "Rpcqt.dll" se trouve dans %Temp% | Non
X | Video Manager | videomgr.exe | Ajouté par le ver PANDEM.C! | Non
X | Video Poes | winii.exe | Ajouté par le ver AGOBOT-CP! | Non
X | Video Proces | winaps.exe | Détecté par Trend Micro comme WORM_AGOBOT.HD | Non
X | Video Process | [nom-de-fichier aléatoire] | Ajouté par le ver RBOT-LM! | Non
X | Video Process | Avg123.exe | Ajouté par le ver AGOBOT-MS! | Non
X | Video Process | MS32x16.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | Video Process | MSlti64.exe | Ajouté par le ver AGOBOT.UE! | Non
X | Video Process | msn5.exe | Détecté par Sophos comme W32/Agobot-TW | Non
X | Video Process | MStli32s.exe | Détecté par Sophos comme W32/Rbot-GAD | Non
X | Video Process | Navapsvcc.exe | Ajouté par le ver SPYBOT-CW! | Non
X | Video Process | netsvcs.exe | Détecté par Trend Micro comme WORM_AGOBOT.LH | Non
X | Video Process | Nivopsvc.exe | Ajouté par le ver AGOBOT-GT! | Non
X | Video Process | ntsystm.exe | Ajouté par le ver GAOBOT.ZX! | Non
X | Video Process | sysconf.exe | Détecté par Symantec comme W32.Gaobot.gen!poly | Non
X | Video Process | winasp.exe | Détecté par Sophos comme W32/Agobot-IS | Non
X | Video Process | wincert32.exe | Détecté par Trend Micro comme WORM_AGOBOT.JT | Non
X | Video Process | wincrt32.exe | Détecté par Sophos comme W32/Abogot-GR et par Malwarebytes comme Worm.Goabot.E | Non
X | Video Process | WINSSL.EXE | Ajouté par le ver RBOT.XE! | Non
X | Video Processor | msconfsys88.exe | Ajouté par le ver AGOBOT-QG! | Non
X | Video Proes | winaii.exe | Ajouté par le ver AGOBOT-FH! | Non
X | Video Resource Socket Procedure | etwemek.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x!gpd et par Malwarebytes comme Trojan.Agent | Non
X | Video Services | explore.exe | Détecté par Symantec comme W32.Gaobot.GL et par Malwarebytes comme Backdoor.Bot | Non
X | Video Services | sys32.exe | Détecté par Trend Micro comme WORM_AGOBOT.PS et par Malwarebytes comme Trojan.Downloader | Non
X | Video Services | videol_32.exe | Ajouté par le ver AGOBOT-DM! | Non
X | Video.exe | [chemin de Video.exe] | Détecté par Malwarebytes comme Trojan.Agent.VGen | Non
X | VideoBarApp | mvbapp.exe | Détecté par Malwarebytes comme Adware.DoubleD. Le fichier se trouve dans %ProgramFiles%\[nom de la barre d'outils]\[version] - voir ici et ici | Non
N | VideoCall | VideoCall.exe | Logitech VideoCall for Broadband - "une solution qui permet aux amis et aux proches de communiquer sur Internet en direct dans le monde entier avec son et image intégrés. Avec une Webcam, une connexion Internet haut débit et avec le logiciel et le service Logitech VideoCall for broadband, on peut non seulement se parler, mais aussi se voir et échanger des images" | Non
X | VideoCard | VideoCard.exe | Détecté par Dr.Web comme Trojan.FakeAV.11616 et par Malwarebytes comme Backdoor.Agent.E | Non
X | Videocntl | Videocntl.exe | Détecté par Sophos comme Troj/Crypter-E et par Total Defense comme Win32.Gema | Non
X | VideoCodec | Codec.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cpm et par Malwarebytes comme Backdoor.Agent.E | Non
X | Videocodec | Firefox-Agent.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E | Non
X | VideoCodec | video.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\VideoCodec - voir ici | Non
U | VideoCodec (Staging Test) | wscript.exe [chemin] repair.js VideoCodec (Staging Test)-repairJob | Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\VideoCodec (Staging Test). Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | VideoCodec-repairJob | wscript.exe [chemin] repair.js VideoCodec-repairJob | e;tecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\VideoCodec. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | VideoDownloadConverter AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils VideoDownloadConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoDownloadConverter_4z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | VideoDownloadConverter AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils VideoDownloadConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoDownloadConverter_4z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | VideoDownloadConverter EPM Support | 4zmedint.exe | Barre d'outils VideoDownloadConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoDownloadConverter_4z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | VideoDownloadConverter Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils VideoDownloadConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoDownloadConverter_4z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | VideoDownloadConverter Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils VideoDownloadConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoDownloadConverter_4z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | VideoDownloadConverter Search Scope Monitor | 4zsrchmn.exe | Barre d'outils VideoDownloadConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoDownloadConverter_4z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | VideoDownloadConverter_4z Browser Plugin Loader | 4zbrmon.exe | Barre d'outils VideoDownloadConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoDownloadConverter_4z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | VideoDownloadConverter_4z Browser Plugin Loader 64 | 4zbrmon64.exe | Barre d'outils VideoDownloadConverter - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoDownloadConverter_4z\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | VideoDriver | [nom-de-fichier] | Détecté par Trend Micro comme BKDR_GSPOT20.A | Non
X | VideoDriver | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.VDGen. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
X | VideoDriver | gspotbot.exe | Détecté par Symantec comme Backdoor.Spigot.C et par Malwarebytes comme Trojan.Agent.DF | Non
X | VideoDriver | videodrv.exe | Détecté par Symantec comme W32.Mimail.A@mm et par Malwarebytes comme Trojan.Mailer | Non
X | VideoDriver | winldr.exe | Détecté par Sophos comme W32/VB-GEE et par Malwarebytes comme Trojan.Agent | Non
X | VideoDriverHook | vmdriver.exe | Détecté par Sophos comme Troj/Bckdr-PSS | Non
X | videodrivermanager | videodrivermanager.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData% | Non
X | videodrivers | jcheck.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!c2k et par Malwarebytes comme Trojan.Agent.MNR | Non
X | VideoDrivers | winldsr.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.amx et par Malwarebytes comme Trojan.Agent | Non
X | videodrv | svhst.exe | Détecté par Malwarebytes comme Trojan.Banker.VB. Le fichier se trouve dans %UserProfile% | Non
X | videodrv | videodrv.exe | Détecté par Symantec comme Backdoor.Backtor et par Malwarebytes comme Backdoor.Agent.VBT | Non
X | Videohost | ?.exe | Détecté par Malwarebytes comme Trojan.Downloader - où ? représente un caractère unique. Le fichier se trouve dans %UserTemp% | Non
X | Videool32 | VIDEOL32.EXE | Détecté par Trend Micro comme WORM_AGOBOT.EC | Non
X | videopci | videopci.exe | Détecté par Sophos comme Troj/Agent-W | Non
X | videoporno.exe | videoporno.exe | Numéroteur dialer vers des sites pornographiques surtaxés | Non
N | Videora | Videora.exe | Videora Converter par Red Kawa "est un convertisseur vidéo gratuit qui convertit des fichiers vidéo, des vidéos YouTube, des films et des DVDs afin que vous puissiez les lire sur votre lecteur vidéo" | Non
N | VideoraiPodConverter | VideoraiPodConverter.exe | Videora iPod Converter par Red Kawa - "est un convertisseur vidéo iPod gratuit qui convertit des fichiers vidéo, des vidéos YouTube, des films et des DVDs pour que vous puissiez les lire sur votre iPod" | Non
X | VIDEOS_DA_NET.exe | VIDEOS_DA_NET.exe | Détecté par Dr.Web comme Trojan.Siggen6.17289 et par Malwarebytes comme Trojan.Agent.VDGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | videos_de_mais.exe | videos_de_mais.exe | Détecté par Dr.Web comme Trojan.Siggen6.18563 et par Malwarebytes comme Trojan.Agent.VDGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | VIDEOS_DO_YOUTUBE.exe | VIDEOS_DO_YOUTUBE.exe | Détecté par Dr.Web comme Trojan.Click3.8030 et par Malwarebytes comme Trojan.Agent.VDGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | videos_do_youtube_engracados_005441.exe | videos_do_youtube_engracados_005441.exe | Détecté par Dr.Web comme Trojan.DownLoader10.50657 et par Malwarebytes comme Trojan.Agent.VDGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | VIDEOS_FACEBOOCK.exe | VIDEOS_FACEBOOCK.exe | Détecté par Dr.Web comme Trojan.Click3.8393 et par Malwarebytes comme Trojan.Agent.VDGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | VIDEOS_FACEBOOCK_GOSTOSAS.exe | VIDEOS_FACEBOOCK_GOSTOSAS.exe | Détecté par Dr.Web comme Trojan.Click3.8949 et par Malwarebytes comme Trojan.Agent.VDGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | VIDEOS_GOSTOSAS.exe | VIDEOS_GOSTOSAS.exe | Détecté par Dr.Web comme Trojan.Click3.10097 et par Malwarebytes comme Trojan.Agent.VDGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | VIDEOS_HD.exe | VIDEOS_HD.exe | Détecté par Dr.Web comme Trojan.Siggen6.7440 et par Malwarebytes comme Trojan.Agent.VDGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | VIDEOS_YOUTUBE.exe | VIDEOS_YOUTUBE.exe | Détecté par Dr.Web comme Trojan.DownLoader10.58424 et par Malwarebytes comme Trojan.Agent.VDGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | VideoScavenger AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils VideoScavenger - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoScavenger_1e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | VideoScavenger AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils VideoScavenger - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoScavenger_1e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | VideoScavenger Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils VideoScavenger - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoScavenger_1e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | VideoScavenger Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils VideoScavenger - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoScavenger_1e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | VideoScavenger Search Scope Monitor | 1esrchmn.exe | Barre d'outils VideoScavenger - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoScavenger_1e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | VideoScavenger_1e Browser Plugin Loader | 1ebrmon.exe | Barre d'outils VideoScavenger - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoScavenger_1e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | VideoScavenger_1e Browser Plugin Loader 64 | 1ebrmon64.exe | Barre d'outils VideoScavenger - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoScavenger_1e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | VideoScavenger_1e Browser Plugin Loader 64 | 1emedint.exe | Barre d'outils VideoScavenger - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\VideoScavenger_1e\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
Y | VideotronSA.exe | VideotronSA.exe | Outil Vidéotron Service Agent installé quand vous choisissez d'installer leur suite de sécurité internet - créé par Radialpoint. Mis à part le téléchargement des fichiers d'installation de la suite, sa fonction exacte est inconnue à ce jour mais il pourrait être utilisé pour fournir des mises à jour critiques et des alertes, et devrait donc rester activé | Non
X | videotwisterSA | videotwisterSA.exe | Détecté par Malwarebytes comme Adware.HotBar.CP. Le fichier se trouve dans %AppData%\videotwisterSA\bin\[version] | Non
X | videovideodanet93847.exe | videovideodanet93847.exe | Détecté par Malwarebytes comme Backdoor.Bot. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | VideoWebCamera | VideoWebCamera.exe | Gestion de Webcam pour des modéles par Chicony ou Suyin. Utilisé peut-être sur des portables Acer | Non
X | VidiaDrivers | [chemin du trojan] | Ajouté par le trojan RANKY.U! | Non
X | vidio | vidio.exe | Détecté par Dr.Web comme Trojan.DownLoader13.51415 et par Malwarebytes comme Trojan.Banker.VD | Non
X | vidio | vidio.exe | Détecté par Malwarebytes comme Trojan.Agent.DEUX. Le fichier se trouve dans %Temp% | Non
X | vidiomax | vidiomax.exe | Détecté par Dr.Web comme Trojan.DownLoader6.1090 et par Malwarebytes comme Trojan.Agent.Gen | Non
X | vidmon | vidmon.exe | Logiciel publicitaire adware PromulGate | Non
X | Vido Pes | vmwa32.exe | Ajouté par le ver AGOBOT-GU! | Non
X | vidshakeSA | vidshakeSA.exe | Détecté par Malwarebytes comme Adware.HotBar.CP. Le fichier se trouve dans %LocalAppData%\vidshakeSA\bin\[version] | Non
N | VidSvr | [chemin de vidsvr.exe] | MS WebTV pour Windows Channel Guide. Utilisé pour afficher la télé sur votre PC avec une carte vidéo compatible avec tuner intégré (comme la ATI All-In-Wonder). Si vous ne l'utilisez pas - désinstallez-le | Non
X | Viesyq | viesyq.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %UserTemp%\Bocou | Non
X | vietato.exe | vietato.exe | Numéroteur Dialer vers des sites pornographiques | Non
X | VIEW POINT DRIVERS | phqghum.exe | Détecté par Trend Micro comme WORM_RBOT.BRX | Non
X | VIEW POINT DRIVERS FOR WIN32 | phqghu.exe | Ajouté par le ver RBOT.BUD! | Non
U | Viewbar | Viewbar.exe | "Viewbar par Agloco est une petite barre d'outils qui se trouve en bas de votre écran ou de la fenêtre de votre navigateur pendant que vous surfez sur Internet. Le logiciel Viewbar™ est ce qui permet à AGLOCO d'amasser l'argent que vous gagnez en navigant sur Internet ". Soyez rémunéré en navigant, mais vous devez donner votre accord pour qu'ils enregistrent vos informations personnelles | Non
N | ViewMgr | ViewMgr.exe | Viewpoint Manager - mises à jour automatiques pour les produits ViewPoint comme ViewPoint Media Player (groupé avec AOL, AOL Instant Messenger, Compuserve, etc). Peut être lancé manuellement via Démarrer → Paramètres → Panneau de configuration en autorisant temporairement les mises à jour automatiques auto-updates , et en redémarrant, puis en le redésactivant ensuite. Pas conseillé car Viewpoint Manager est considéré comme un pourriciel foistware plus que comme un malveillant malware car il s'installe à l'insu de l'utilisateur mais n'espionne pas, ni ne fait quoi que ce soit de "méchant". Ceci pourrait avoir changé - lire cet article | Non
X | ViewpointPhotosDeviceConnect | FotomatDeviceConnect.exe | En relation avec Viewpoint qui est considéré comme un logiciel publicitaire adware - voir cet article | Non
X | Viewsh | chrscr.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Wiacpl | Non
X | ViewSizeWin32 | ViewSizeWin32.exe | Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Banker.E | Non
U | ViGlance | ViGlance.exe | ViGlance (Windows 7 SuperBar pour XP) ajoute une Barre des tâches de style Windows 7 pour les utilisateurs de Windows XP et peut être chargé lors du démarrage ou lancé manuellement | Oui
X | vihunter | viAssist.exe | VIHunter, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VIHUNTERMain | VIHunter.exe | VIHunter, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | ViivMonitor | ViivMonitor.exe | En relation avec Intel Media Share Software. "Lisez en continu ou téléchargez des fichiers média sur votre PC Intel® Core™2 Processor avec technologie Viiv™" | Non
U | VikingsScreenServer | VikingsScreenServer.exe | Économiseur d'écran pour l'équipe de football américain de la NFL (National Football League) des Vikings du Minnesota - composant du logiciel pour Bureau mySI de Sports Illustrated (par MercurySports Network) pour la diffusion en flux streaming d'informations sur les équipes de football américain de la NFL. N'est plus développé | Non
U | Vinade Reminder | Reminder.exe | Vinade Reminder par Vinade Solutions Inc - "Avec ce Pense-bête, un outil simple d'emploi, vous pouvez envoyer votre rappel vers votre écran, votre téléphone, votre téléavertisseur pager , ou par courrier électronique email . Il a une interface utilisateur très conviviale avec un assistant pour créer vos rappels" | Non
X | Vince | SBSCP.exe | Détecté par Malwarebytes comme Trojan.TechSupportScam. Le fichier se trouve dans %ProgramFiles%\VinCE - voir ici | Non
U | ViOrb | ViOrb.exe | ViOrb (Vista Start Button pour XP) ajoute un bouton Démarrer de style Vista pour les utilisateurs de Windows XP et peut être chargé lors du démarrage ou lancé manuellement | Oui
X | Vioxovwinktqugkr.exe | Vioxovwinktqugkr.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData% | Non
U | VIP Organizer.exe | VIP Organizer.exe | VIP Organizer par VIP Quality Software, Ltd - "est un logiciel de gestion du temps et des tâches, pour organiser votre vie personnelle et professionnelle. C'est un outil d'organisation puissant qui vous aide à tout gérer via une liste des choses à faire et un suivi de vos tâches personnelles et professionnelles" | Non
U | VIP Simple To Do List | VIP Simple To Do List.exe | VIP Simple To Do List par VIP Quality Software, Ltd - "est un outil simple pour planifier votre vie quotidienne. Le programme permet à tous ceux qui veulent arrêter de perdre leur temps, et mettre de l'ordre dans leur vie, de gérer rapidement les tâches quotidiennes grâce à une liste hiérarchisée de choses à faire" | Non
U | VIP Task Manager Professional | VIP Task Manager Professional.exe | VIP Task Manager par VIP Quality Software, Ltd - "est un logiciel client/serveur pour la collaboration au sein d'un groupe de travail et la gestion de tâches entre plusieurs utilisateurs avec accès simultané à la base de données commune via un réseau local LAN - Local Area Network et un réseau à faible vitesse. Il permet aux utilisateurs autorisés la planification, le partage, le suivi et la gestion de rapports à propos des tâches, rendez-vous, projets, et toutes les activités de l'entreprise" | Non
U | VIP Team To Do List.exe | VIP Team To Do List.exe | VIP Team To Do List par VIP Quality Software, Ltd - "est un logiciel professionnel de gestion du temps et des tâches pour petites et moyennes entreprises. Il permet aux chefs d'équipe de créer, gérer et envoyer des listes de choses à faire aux membres de l'équipe par courrier électronique email . C'est un puissant outil pour la planification et le suivi des progrès des tâches de l'équipe" | Non
X | vipantispyware | vipantispyware.exe | VipAntiSpyware, fallacieux tueur d'espiogiciels spyware - pas conseillé | Non
X | ViPcss.exe | ViPcss.exe | Détecté par Dr.Web comme Trojan.Siggen6.35405 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | viqigwazijul | viqigwazijul.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!rj et par Malwarebytes comme Trojan.Agent.US | Non
X | viqonvoldybe | viqonvoldybe.exe | Détecté par Dr.Web comme Trojan.DownLoader10.2060 et par Malwarebytes comme Trojan.Agent.US | Non
Y | Virgin Broadband advisor | Broadbandadvisor.exe | Outil Virgin Media Broadband Advisor installé quand vous choisissez d'installer leur ancienne suite de sécurité PCGuard ou PCGuard Total - créé par Radialpoint. Mis à part le téléchargement des fichiers d'installation de la suite, sa fonction exacte est inconnue à ce jour mais il pourrait être utilisé pour fournir des mises à jour critiques et des alertes, et devrait donc rester activé | Oui
Y | Virgin Media HUB | VirginMediaHUB.exe | Outil Virgin Media HUB installé quand vous choisissez d'installer leur suite de sécurité Virgin Media - créé par Radialpoint. Mis à part le téléchargement des fichiers d'installation de la suite, sa fonction exacte est inconnue à ce jour mais il pourrait être utilisé pour fournir des mises à jour critiques et des alertes, et devrait donc rester activé | Oui
Y | VirginMediaHUB | VirginMediaHUB.exe | Outil Virgin Media HUB installé quand vous choisissez d'installer leur suite de sécurité Virgin Media - créé par Radialpoint. Mis à part le téléchargement des fichiers d'installation de la suite, sa fonction exacte est inconnue à ce jour mais il pourrait être utilisé pour fournir des mises à jour critiques et des alertes, et devrait donc rester activé | Oui
Y | VirginMediaHUB.exe | VirginMediaHUB.exe | Outil Virgin Media HUB installé quand vous choisissez d'installer leur suite de sécurité Virgin Media - créé par Radialpoint. Mis à part le téléchargement des fichiers d'installation de la suite, sa fonction exacte est inconnue à ce jour mais il pourrait être utilisé pour fournir des mises à jour critiques et des alertes, et devrait donc rester activé | Oui
X | VirRL2009 | VirRL2009.exe | VirusResponse Lab 2009, fallacieux logiciel de sécurité - pas conseillé | Non
X | Virscanner | smss.exe | Détecté par Sophos comme Troj/DwnLdr-GWE et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | ViRsLab | ViRsLab.exe | VirusResponse Lab 2009, fallacieux logiciel de sécurité - pas conseillé | Non
X | Virt.exe | Virt.exe | Détecté par Sophos comme Troj/Remadm-C | Non
N | VIRTEAR | vetray.exe | Le logiciel "Virtual Ear" par Sensaura (qui était disponible sous forme de mise à niveau pour les utilisateurs ayant une carte son prise en charge - comme Hercules Fortissimo II et Turtle Beach Santa Cruz) proposait à l'utilisateur une série de tests d'écoute et créait une bibliothèque HRTF personnalisée qui remplaçait la bibliothèque standard normale fournie avec la carte son. N'existe plus depuis que Sensaura a été racheté par Creative Technology Ltd | Non
U | VirtuaGirl | Vg.exe | VirtuaGirl est un partagiciel shareware qui affiche des filles peu vêtues sur votre Bureau. Elles disent bonjour le matin, vous rappellent vos rendez-vous, et dansent pour vous à la demande... | Non
U | VirtuaGirl2 | VirtuaGirl2 | VirtuaGirl est un partagiciel shareware qui affiche des filles peu vêtues sur votre Bureau. Elles disent bonjour le matin, vous rappellent vos rendez-vous, et dansent pour vous à la demande... | Non
X | virtual | wini.exe | Détecté par Sophos comme W32/Rbot-YX | Non
X | virtual | winit.exe | Ajouté par les vers MUGLY.A ou MUGLY.B! | Non
X | virtual | winprotect.exe | Ajouté par le ver MUGLY.C! | Non
U | Virtual Access Scheduler | VASCHD32.EXE | Outil de planification pour le courrier et usenet | Non
X | Virtual Bouncer | VirtualBouncer.exe | Virtual Bouncer - programme nuisible malware par Spyware Labs. Il est distribué par les mêmes techniques de téléchargement groupé et de téléchargement à l'insu de l'usager que les malveillants malware qu'il prétend supprimer, et peut donc nettement être lui-même qualifié de logiciel commercial non sollicité. Il a aussi une fonction de mise à jour qui peut télécharger et exécuter du code arbitraire. Attention - choisissez la désinstallation "personnalisée" ("custom") car la version "automatique" ("automatic") peut supprimer d'autres programmes - voir ici | Non
X | Virtual CD v6 | [aléatoire].exe | Détecté par Sophos comme W32/Rbot-AZV et par Malwarebytes comme Backdoor.Bot | Non
X | Virtual CD v6 | grplscd.exe | Détecté par Sophos comme W32/Rbot-AXV et par Malwarebytes comme Backdoor.Bot | Non
X | Virtual CDROM | deamon.exe | Détecté par Trend Micro comme WORM_RBOT.VP | Non
N | Virtual CloneDrive | VCDDaemon.exe | Virtual CloneDrive par Elaborate Bytes AG - "fonctionne exactement comme un lecteur DVD physique, bien qu'il n'existe que virtuellement. Les fichiers Image générés avec CloneDVD ou CloneCD peuvent être montés dans un lecteur virtuel depuis votre disque dur ou un lecteur réseau afin d'être utilisés comme un DVD normal." Les temps de chargement sont sensiblement réduits car le lecteur virtuel est bien plus rapide | Oui
U | Virtual Dimension | VirtualDimension.exe | Virtual Dimension par Typz - "un gestionnaire de Bureaux virtuels, gratuit, rapide, avec de multiples fonctionnalités, pour Windows" | Oui
X | Virtual Java | wintgtsv.exe | Détecté par Trend Micro comme TSPY_PYKSPA1.A et par Malwarebytes comme Trojan.Agent | Non
X | Virtual Penis | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader10.39884 et par Malwarebytes comme Trojan.Downloader.E | Non
X | Virtual Protocol | vr32.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | VirtualBox Process | AYHost.exe | Détecté par Dr.Web comme Trojan.Hosts.14535 et par Malwarebytes comme Trojan.QHost | Non
X | VirtualBoxUpdate | msdcsc.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC | Non
N | VirtualCloneDrive | VCDDaemon.exe | Virtual CloneDrive par Elaborate Bytes AG - "fonctionne exactement comme un lecteur DVD physique, bien qu'il n'existe que virtuellement. Les fichiers Image générés avec CloneDVD ou CloneCD peuvent être montés dans un lecteur virtuel depuis votre disque dur ou un lecteur réseau afin d'être utilisés comme un DVD normal." Les temps de chargement sont sensiblement réduits car le lecteur virtuel est bien plus rapide | Oui
U | VirtualDimension.exe | VirtualDimension.exe | Virtual Dimension par Typz - "un gestionnaire de Bureaux virtuels, gratuit, rapide et multi-fonctions, pour la plate-forme Windows" | Oui
X | VirtualDJ | windows.exe | Détecté par Malwarebytes comme Trojan.Agent.PF. Le fichier se trouve dans %Windir%\Win32 | Non
N | VirtualDrive | VDTask.exe | VirtualDrive par Farstone - émulateur de CD/DVD virtuel. Disponible via Démarrer → Programmes | Non
U | VirtualExpander | VirtualExpander.exe | Micro Vault Virtual Expander par Sony pour leur gamme de clés mémoires USB. Ce logiciel va compresser vos données pour en stocker en réalité environ 3 fois plus | Non
X | virtual-ie | winlogi.exe | Ajouté par le ver RBOT-BJU! | Non
X | virtual-machine | svchosts.exe | Détecté par Sophos comme W32/Rbot-US et par Malwarebytes comme Trojan.Agent | Non
X | virtual-machine | wini.exe | Détecté par Sophos comme W32/Rbot-WR | Non
X | virtual-machine | winlogin.exe | Détecté par Sophos comme W32/Rbot-VU et par Malwarebytes comme Trojan.Agent | Non
X | VirtualPCGuard | pgs.exe | VirtualPCGuard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AVSystemCare | Non
X | VirtualStoreUpdate | VirtualStoreupdt32.exe | Détecté par Malwarebytes comme Trojan.SHarpro.Pgen. Le fichier se trouve dans %LocalAppData%\VirtualStore\VirtualStoreUpdate | Non
X | VirtualVaccine | VirtualVaccine.exe | VirtualVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirtualVisit | VVisit.exe | Détecté par Sophos comme Troj/Mdrop-CNC | Non
U | VirtuaReminder | VirtuaReminder.exe | VirtuaReminder par Nopo Software - "est un outil, simple et pratique, qui permet à l'utilisateur de créer des rappels pour des événements comme des rendez-vous importants, des anniversaires, etc" | Non
U | Virtuele Katja | VKatja.exe | Virtuele Katja - ayez une séduisante star virtuelle sur votre Bureau, qui vous aide aussi à rechercher dans l'annuaire commercial hollandais "Gouden Gids"... | Non
X | Virus | [chemin du trojan] | Détecté par Malwarebytes comme Backdoor.Agent.E - voir des exemples ici et ici | Non
X | Virus | aaaaaaaa.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | Virus | Anti.exe | Détecté par Total Defense comme Win32.Seenbot.O. Le fichier se trouve dans %System% | Non
X | Virus | Mixa.exe | Ajouté par le ver AUTORUN-DH! | Non
X | Virus Alarm | VAlarm.exe | Virus Alarm, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Virus Doctor | Vdoc[aléatoire].exe | Virus Doctor, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Virus Melt | [chemin de l'exécutable] | Virus Melt, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Virus Protect | vrsprtc.exe | Détecté par Sophos comme W32/Rbot-APR | Non
X | Virus Protector | [aléatoire].exe | Virus Protector, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.VirusProtector | Non
X | Virus Removal Tool | [chemin du trojan] | Ajouté par le trojan TOMETA-B! | Non
X | Virus Remover Profesional | virusremover.exe | Virus Remover Profesional, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Virus Scan | virscana.exe | Ajouté par un virus, un ver ou un trojan non identifié! | Non
X | Virus Shield 2009 | VShield.exe | Virus Shield 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.VirusShield | Non
X | Virus Sweeper | VSweep.exe | Virus Sweeper, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Virus.exe | Virus.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ty et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Virus_Scanner | Virus_Cleaner.exe | Détecté par Symantec comme W32.Panol@mm | Non
X | Virus2Bye | Virus2ByeLaunch.exe | VirusBye, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusBlast | VirusBlast.exe | VirusBlast, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusBurst | VirusBurst.exe | VirusBurst, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Virus-Burst | Virus-Burst.exe | VirusBurst, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusBurster | VirusBurster.exe | VirusBursters, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusBursters | virusbursters.exe | VirusBursters, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Virus-Bursters | virus-bursters.exe | VirusBursters, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | virusbye | virusbyeUpdater.exe | VirusBye, fallacieux logiciel de sécurité - pas conseillé | Non
X | viruscatch | VCatchUp.exe | VirusCatch, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusCheckII | AVIRCHK.EXE | Détecté par Trend Micro comme TROJ_DASMIN.C | Non
X | VirusCureMain | VirusCure.exe | VirusCure, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusDifesa | pgs.exe | VirusDifesa, fallacieux logiciel de sécurité, version italienne - pas conseillé. Un membre de la famille AVSystemCare | Non
X | VirusEffaceur | pgs.exe | VirusEffaceur, fallacieux logiciel de sécurité, version française - pas conseillé. Un membre de la famille AVSystemCare | Non
X | VirusForsvar | pgs.exe | VirusForsvar, fallacieux logiciel de sécurité, version danoise - pas conseillé. Un membre de la famille AVSystemCare | Non
X | VirusGarde | pgs.exe | VirusGarde, fallacieux logiciel de sécurité, version française - pas conseillé. Un membre de la famille AVSystemCare | Non
X | VirusGuardPlus | pgs.exe | VirusGuardPlus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AVSystemCare | Non
X | VirusHeal 3.7 | VirusHeal 3.7.exe | VirusHeal, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusHeal 3.8 | VirusHeal 3.8.exe | VirusHeal, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusHeal 3.9 | VirusHeal 3.9.exe | VirusHeal, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusHeal 4.1 | VirusHeal 4.1.exe | VirusHeal, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusHeat 3.9 | VirusHeat 3.9.exe | VirusHeat, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusHeat 4.3 | VirusHeat 4.3.exe | VirusHeat, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusHeat 4.4 | VirusHeat 4.4.exe | VirusHeat, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusIsolator | VirusIsolator.exe | VirusIsolator, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusIsolator.exe | VirusIsolator.exe | VirusIsolator, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | VirusKeeper | VirusKeeper.exe | VirusKeeper "intègre un moteur exclusif d'analyse temps réel des menaces" | Non
X | VirusLocker | VirusLocker.exe | VirusLocker, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusLockMain | VirusLock.exe | VirusLock, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusMakerUpdate | VirusMaker.exe | Détecté par Dr.Web comme Trojan.MulDrop5.23117 et par Malwarebytes comme Trojan.Agent.E | Non
X | virusname | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent | Non
X | viruspreventer | defender.exe | Détecté par Dr.Web comme Trojan.MulDrop4.63880 et par Malwarebytes comme Trojan.Agent.E | Non
X | Virus-Products | HsIdir.exe | Détecté par Dr.Web comme BackDoor.Beizhu.3425 et par Malwarebytes comme Backdoor.Agent | Non
X | VirusProtect 3.8 | VirusProtect 3.8.exe | VirusProtect Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusProtect 3.9 | VirusProtect 3.9.exe | VirusProtect Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusProtectPro 3.3 | VirusProtectPro 3.3.exe | VirusProtect Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.VirusProtectPro | Non
X | VirusProtectPro 3.4 | VirusProtectPro 3.4.exe | VirusProtect Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.VirusProtectPro | Non
X | VirusProtectPro 3.5 | VirusProtectPro 3.5.exe | VirusProtect Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.VirusProtectPro | Non
X | VirusProtectPro 3.6 | VirusProtectPro 3.6.exe | VirusProtect Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.VirusProtectPro | Non
X | VirusProtectPro 3.7 | VirusProtectPro 3.7.exe | VirusProtect Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.VirusProtectPro | Non
X | VirusRanger | VirusRanger.exe | VirusRanger, fallacieux logiciel de sécurité - pas conseillé | Non
X | VirusRay 3.7 | VirusRay.exe | VirusRay, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusRay 3.8 | VirusRay 3.8.exe | VirusRay, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusRemover2008 | VRM2008.exe | VirusRemover2008, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusRemover2009 | VRM2009.exe | VirusRemover2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusRescue | VirusRescue.exe | VirusRescue, fallacieux logiciel de sécurité - pas conseillé | Non
X | VirusResponseLab2009 | VirusResponseLab2009.exe | VirusResponse Lab 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusRL2009 | VirusRL2009.exe | VirusResponse Lab 2009, fallacieux logiciel de sécurité - pas conseillé | Non
X | VirusScan | virusscanp.exe | VirusScan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusScan Online | mcagent.exe | Détecté par Sophos comme Troj/Antimca-A. Note - ne confondez pas avec le véritable fichier McAfee SecurityCenter qui a le même nom et se trouve normalement dans %ProgramFiles%\McAfee.com\Agent. Celui-ci se trouve dans %Root% | Non
Y | VirusScan Online | mcvsshld.exe | ActiveShield - analyseur en arrière-plan pour d'anciennes versions de VirusScan par McAfee et de VirusScan Online par McAfee, aujourd'hui obsolète, qui analyse les fichiers en arrière-plan dès qu'on y accède, y compris les courriers électroniques email via le McAfee VirusScan E-mail Scan Module (McVSEscn.exe) | Oui
? | VirusScanMSC | VSSTAT.EXE | Composant de McAfee VirusScan. Application de la SysBarre [image] comme avec les versions précédentes (il y avait aussi VsStat.exe), intégration de McAfee SecurityCenter ou quelque chose d'autre? Est-il nécessaire? | Non
X | VirusScanner | mnsys.exe | Détecté par Sophos comme W32/Sdbot-AFQ | Non
X | VirusSchlacht | pgs.exe | VirusSchlacht, fallacieux logiciel de sécurité, version allemande - pas conseillé. Un membre de la famille AVSystemCare | Non
X | VirusSecurityMain | VirusSecurity.exe | VirusSecurity, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusSeigyo | pgs.exe | VirusSeigyo, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare | Non
X | VIRUSTEST | App.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cqj et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | VirusTriggerBin | VirusTriggerBin.exe | Virus Trigger, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | VirusVaccine | VirusVaccineLaunch.exe | Détecté par Malwarebytes comme Rogue.VirusVaccine. Le fichier se trouve dans %ProgramFiles%\Virusvaccine | Non
X | VirusVakt | pgs.exe | VirusVakt, fallacieux logiciel de sécurité, version suédoise - pas conseillé. Un membre de la famille AVSystemCare | Non
X | visin | visin.exe | Espiogiciel spyware Lmir.1DB8!pws | Non
N | visionGS | visiongs.exe | Logiciel pour webcam visionGS par bluepath GmbH | Non
X | Visionxeon | arltiex.exe | Détecté par Malwarebytes comme Trojan.GameThief. Le fichier se trouve dans %System%\VisualEffects | Non
X | visla | xihikhaxnnrluyama.exe | Détecté par Malwarebytes comme Trojan.Agent.VS. Le fichier se trouve dans %Temp% - voir ici | Non
U | ViSplore | ViSplore.exe | ViSplore (Glass Browser pour XP) ajoute un explorateur de style Vista pour les utilisateurs de Windows XP | Non
X | Vista | Hiden.exe | Détecté par Dr.Web comme Trojan.MulDrop4.55547 et par Malwarebytes comme Trojan.Agent.E | Non
X | vista | vista.exe | Détecté par Kaspersky comme IM-Worm.Win32.VB.sl et par Malwarebytes comme Worm.IM. Le fichier se trouve dans %Windir%\system | Non
X | vista | vista.exe | Détecté par Panda comme Banetmex.A. Le fichier se trouve dans %Windir% | Non
U | Vista Rainbar | launcher.exe | Vista Rainbar - clone du Volet Vista pour l'outil de personnalisation du Bureau Rainmeter | Non
U | Vista Rainbar | Rainmeter.exe | Vista Rainbar - clone du Volet Vista pour l'outil de personnalisation du Bureau Rainmeter | Non
U | Vista Start menu | VistaStartMenu.exe | "Vista Start Menu constitue une alternative pratique au menu Démarrer classique de Windows XP et Windows Vista". Vous pouvez soit remplacer le Menu Démarrer standard, soit le lancer indépendamment, et il peut être chargé lors du démarrage ou lancé manuellement | Oui
X | Vista&Senven | Nourinfo.exe | Détecté par Sophos comme Troj/Agent-QXP et par Malwarebytes comme Trojan.Agent | Non
X | VistaDrive | VistaDrive.exe | Malveillant malware VistaDrive | Non
X | Vistadrv | vsdrv.exe | Détecté par Intel Security/McAfee comme FakeAV-N.bfr!c. Le fichier se trouve dans %ProgramFiles%\ArabLionZ XP Tools\Vista Drive | Non
X | Vistadrv | vsdrv.exe | Détecté par Reason Core Security comme Malware.Sality. Le fichier se trouve dans %ProgramFiles%\VistaDrives | Non
X | VistaDRV | vsdrv.exe | Détecté par Intel Security/McAfee comme Generic.dx!bb3i. Le fichier se trouve dans %ProgramFiles%\VistaDrv | Non
? | Vistadrv | vsdrv.exe | Le fichier se trouve dans %System%\Vistadrive | Non
? | Vistadrv | vsdrv.exe | VistaDrive par EgOrus. Le fichier se trouve dans %ProgramFiles%\Vistadrive. Que fait-il et est-il nécessaire? | Non
? | Vistadrv | vsdrv.exe | Le fichier se trouve dans %ProgramFiles%\VistaPack\vdrive | Non
? | Vistadrv | vsdrv.exe | Le fichier se trouve dans %Windir%\ABioDESK\Vistadrive | Non
? | Vistadrv | vsdrv.exe | Le fichier se trouve dans %Windir%\HDbar | Non
? | Vistadrv | vsdrv.exe | Le fichier se trouve dans %Windir%\Vistadrive | Non
X | Vistadrv | vsdrv.exe | Détecté par Intel Security/McAfee comme Downloader.gen.a. Le fichier se trouve dans %ProgramFiles%\VIPHD | Non
Y | VistaFirewallControl | VistaFirewallControl.exe | Vista Firewall Control par Sphinx Software (précurseur de Windows 7 Firewall Control) - "protège vos applications de toute activité réseau indésirable, entrante et sortante, contrôle l'accès internet des applications. Vous permet de contrôler la fuite d'informations personnelles en surveillant le trafic réseau des applications" | Non
Y | VistaIcon | VistaDrv.exe | Vista Drive Icon - "change l'icône de lecteur affichée dans le ‘Poste de travail’ Windows, en une icône presque semblable à celle de Vista, et affichant l'espace libre du disque par une barre horizontale en couleur" | Non
U | ViStart | ViStart.exe | ViStart (Vista Start Menu pour XP) ajoute un Menu Démarrer de style Vista pour les utilisateurs de Windows XP et peut être chargé lors du démarrage ou lancé manuellement | Oui
U | ViStart - The Vista Start Menu | ViStart.exe | ViStart (Vista Start Menu pour XP) ajoute un Menu Démarrer de style Vista pour les utilisateurs de Windows XP et peut être chargé lors du démarrage ou lancé manuellement | Oui
U | VistaStartMenu | VistaStartMenu.exe | "Vista Start Menu constitue une alternative pratique au menu Démarrer classique de Windows XP et Windows Vista". Vous pouvez soit remplacer le Menu Démarrer standard, soit le lancer indépendamment, et il peut être chargé lors du démarrage ou lancé manuellement | Oui
X | VistaUpgrade | vista.exe | Ajouté par le ver AUTORUN-KQ! | Non
X | VistaUpgrade | vistaupgrade.exe | Détecté par Sophos comme W32/Stration-AX | Non
X | VistEN | pill.exe | Détecté par Dr.Web comme Trojan.Inject1.30318 et par Malwarebytes comme Trojan.Agent.E | Non
X | VISTION_###.exe | VISTION_###.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir un exemple ici | Non
X | Visual | WinGUI.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | Visual Basic Comand Line | vbcmd.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.Agent.RMT | Non
X | Visual Basic Compiler.exe | Visual Basic Compiler.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Visual Element FX5 | [divers noms-de-fichier] | Logiciel publicitaire adware ClearStream Accelerator | Non
U | Visual Subst | VSubst.exe | Visual Subst par NTWind Software - est un "petit outil qui vous permet d'associer les dossiers que vous utilisez le plus avec des lecteurs virtuels. Il utilise la même API que l'utilitaire de console 'subst', mais facilite la création et la suppression des lecteurs virtuels en mode Interface graphique" | Non
X | VisualGayAdvance.exe | VisualGayAdvance.exe | Détecté par Sophos comme W32/AutoRun-CT et par Malwarebytes comme Worm.AutoRun. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | visualiseffects | arltiex.exe | Détecté par Malwarebytes comme Trojan.GameThief. Le fichier se trouve dans %System%\VisualEffects | Non
X | visuallab | steamupdater.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!hz et par Malwarebytes comme Trojan.Agent.MNR | Non
X | VisualStudio | msorunner.exe | Ajouté par une variante du trojan TACTSLAY! | Non
U | VisualTaskTips | VisualTaskTips.exe | Visual Task Tips par Sergey - "est un petit utilitaire d'amélioration de l'interface utilisateur (shell). Il fournit un aperçu sous forme d'image miniature pour chaque tâche de la Barre des tâches Windows" | Non
U | VisualTooltip | VisualToolTip.exe | VisualTooltip par Chris'n'Soft - "permet d'fficher une miniature d'une fenêtre en mettant le curseur de la souris sur un bouton de la Barre des tâches" | Non
X | ViSulaBaCis | lsass.exe | Ajouté par le ver AUTORUN.DIB! Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "~A~m~B~u~R~a~D~u~L~ï¿½" | Non
X | Vit | New Folder.scr | Détecté par Dr.Web comme Trojan.MulDrop4.55547 et par Malwarebytes comme Trojan.Agent.E | Non
X | VITAL BOOT PROCESS | taskmngr.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | VITAL BOOT PROCESS | taskmnsgr.exe | Détecté par Sophos comme W32/Rbot-VY | Non
X | Vital Load Process | Spoolsvr.exe | Détecté par Trend Micro comme WORM_RBOT.AIF | Non
X | Vital Master-boot DLL | crsss.exe | Détecté par Trend Micro comme WORM_RBOT.ASE | Non
X | VitaVaccine | VitaVaccine.exe | VitaVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | Vitima | System32.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Windir% | Non
X | Vity | vity.exe | Détecté par Malwarebytes comme Trojan.Ransom.Foreign. Le fichier se trouve dans %AppData%\Woetu | Non
X | viueq | viueq.exe | Ajouté par le ver VOBFUS.CF! | Non
X | VividGalut | VividGalut.exe | Téléchargeur de sites pornographiques | Non
X | Viwkwf | Viwkwf.exe | Détecté par Malwarebytes comme Worm.Dorkbot.ai. Le fichier se trouve dans %AppData% | Non
X | vix | vix.exe | Détecté par Sophos comme Troj/Limitles-E et par Malwarebytes comme Trojan.Agent.SBFGen | Non
X | viY83QaQ.exe | viY83QaQ.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.RNS | Non
X | VJWDriver | VJ WDriver.lnk | Détecté par Malwarebytes comme Trojan.Agent.VJW. Le fichier se trouve dans %UserTemp%\VJWDriver | Non
X | vkhack-daemon | vkhack-daemon.exe | Détecté par Dr.Web comme Trojan.Click2.62867 et par Malwarebytes comme HackTool.Agent | Non
X | Vkmusicdownloader | Vkmusicdownloader.exe | Détecté par Malwarebytes comme Trojan.Downloader.VK. Le fichier se trouve dans %LocalAppData%\Microsoft\Windows - voir ici | Non
X | VkontakteBot | UpSys32.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!bp et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyMusic% | Non
U | VkontakteDJ | VkontakteDJ.exe | Détecté par Malwarebytes comme PUP.Optional.VkontakteDJ. Le fichier se trouve dans %CommonAppData%\VkontakteDJ. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
N | VKSaver | VKSaver.exe | VKSaver est une petite application qui vous permet de télécharger des fichiers média (audio et vidéo) depuis le service de réseau social russe VKontakte | Non
X | Vkwkwf | Vkwkwf.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft | Non
X | vl32 | vl32.exe | Détecté par Dr.Web comme Trojan.DownLoader9.10878 | Non
X | vlayer | vlayer.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AllUsersProfile% | Non
X | vlc | vlc.exe | Détecté par Intel Security/McAfee comme Generic MSIL.r et par Malwarebytes comme Backdoor.Bot | Non
X | VLC Helper | vlc_32.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %CommonAppData% | Non
X | VLC Player | Host.exe | Détecté par Malwarebytes comme Trojan.Agent.IHGen. Le fichier se trouve dans %AppData%\Install | Non
X | VLC player | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\media | Non
X | Vlc Update | Vlc Update.exe | Détecté par Dr.Web comme Trojan.DownLoader10.30984 et par Malwarebytes comme Trojan.Agent | Non
X | Vlc Update.exe | Vlc Update.exe | Détecté par Dr.Web comme Trojan.DownLoader10.30984 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | vlcc.exe | [chemin du fichier] | Détecté par Malwarebytes comme Backdoor.Agent.E | Non
X | VLCMediaPlayerV2 | VLCMediaPlayer.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %AppData%\install | Non
X | vlt notify | mshta [chemin] VAULT.hta | Détecté par Symantec comme Trojan.Ransomcrypt.R et par Malwarebytes comme Trojan.Agent.VLT. Note - ne supprimez pas le véritable fichier mshta.exe qui exécute les fichiers ".HTA" et se trouve dans %System%. Le fichier "VAULT.hta" se trouve dans %AppData% | Non
X | vltexec | wscript //B //Nologo [chemin] revault.js | Détecté par Symantec comme Trojan.Ransomcrypt.R et par Malwarebytes comme Trojan.Agent.VLT. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "revault.js" se trouve dans %Temp% | Non
X | VM SphereN | vmspre4n.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | VMBLTT | isass.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!crr et par Malwarebytes comme Backdoor.Messa.E | Non
X | vmBLtt | lXyVhv.exe | Détecté par Dr.Web comme Trojan.Hosts.27461 et par Malwarebytes comme Backdoor.Messa.E | Non
X | vmcleaner | gxlib.exe | Détecté par Sophos comme Troj/Small-HS | Non
U | VMConsole.exe | VMConsole.exe | composant de VAIO Media Integrated Server qui est un utilitaire qui "vous permet de partager du contenu audiovisuel avec d'autres portables ou PCs VAIO dans votre réseau domestique. C'est le nouveau style de réseau audiovisuel de Sony pour vos divertissements à domicile" | Non
Y | VMDFW | vmdfw.exe | VirusMD Personal Firewall. Note du vendeur: "VirusMD Personal Firewall est un micro-pare-feu et ne devrait pas être utilisé comme votre scanneur de virus principal ni votre pare-feu principal. Il ne bloque pas toutes les données entrantes ou sortantes. C'est plutôt un utilitaire de diagnostic et un utilitaire curatif qui fait gagner du temps et aide les professionnels à éradiquer les trojans" | Non
X | VMEUWC | svchst.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ej et par Malwarebytes comme Backdoor.Agent.E | Non
X | VMGOATPOSTREBOOTAN | phphelp.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!bb3 et par Malwarebytes comme Backdoor.Agent.GTO | Non
X | VMGOATPOSTREBOOTANALYSIS | service.exe | Détecté par Intel Security/McAfee comme Scar.gen.c et par Malwarebytes comme Trojan.Agent | Non
X | VMIntel386 | VMIntel386.exe | Détecté par Intel Security/McAfee comme W32/Xiquitir.ow!p2p et par Malwarebytes comme Worm.AutoRun | Non
X | vmlib | vmlib.exe | Détecté par Sophos comme Troj/LowZone-AQ | Non
X | vmlib | vmlib.exe | Nuisible installé par divers fallacieux logiciels de sécurité dont SpyKillerPro. Détecté aussi comme le trojan LOWZONE-AQ! | Non
X | Vmlist | apphelps.dll | Ajouté par le virus ALAMNAHE.A! | Non
X | Vmmon32 | vmmon32.exe | Pirate de navigateur | Non
X | vmmonitor | vmmonitor.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\[dossier] - voir des exemples ici et ici | Non
X | vmnetdhcp | vmnetdhcp.exe | Détecté par Sophos comme Troj/DwnLdr-GTC. Note - ce n'est pas le véritable fichier VMware Workstation et Player qui se trouve par défaut dans %System%. Celui-ci se trouve dans %Windir%\help | Non
X | VMount drive | vmount.exe | Ajouté par une variante de Backdoor.Rizo.A. Le fichier se trouve dans %System%\Com | Non
X | vmplayer | vmplayer.exe | Détecté par Malwarebytes comme Trojan.Agent.Inject. Le fichier se trouve dans %AppData% | Non
X | vmreg | dumpre.exe | Détecté par Dr.Web comme Trojan.Siggen3.64173 et par Malwarebytes comme Backdoor.Agent | Non
N | VMSnap3 | VMSnap3.EXE | Pilote de webcam basée pour Vimicro - utilisée à la fois par des webcams internes (portables) et externes par Vimicro eux-mêmes, A4tech, Canon et d'autres | Non
X | vmsnGraber | VMSNGRABER.EXE | Ajouté par le ver ENVID.B! | Non
X | vmss | vmss.exe | Détecté par Intel Security/McAfee comme Adware-PromulGate | Non
X | vmtuner | gclib.exe | Pirate - détecté par Kaspersky comme le trojan SMALL.FH! | Non
X | vmtuner | gglib.exe | Détecté par Sophos comme Troj/QLowZon-D | Non
X | VMWARE | addins2.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.E | Non
X | vmware | read.exe | Détecté par Dr.Web comme Trojan.DownLoader8.17512 et par Malwarebytes comme Trojan.Agent.VM | Non
X | Vmware | rundll32 [chemin] oewzzbry.dll | Détecté par Dr.Web comme Trojan.AVKill.31003. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "oewzzbry.dll" se trouve dans %LocalAppData%\Mozilla\VMware | Non
X | Vmware | sys.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% | Non
X | Vmware | System.exe | Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %Windir%\getroot | Non
X | VMware [NomUtilisateur] process | kernel34.exe | Détecté par Dr.Web comme Trojan.DownLoader6.3051 et par Malwarebytes comme Trojan.Agent | Non
X | VMware admin Tool | Fonts34.exe | Détecté par Dr.Web comme Trojan.DownLoader6.3051 et par Malwarebytes comme Trojan.Agent | Non
X | VMware hptray | hpmon.exe | Trojan qui arrive en général avec de fallacieux programmes de sécurité (comme Virus Trigger et AntivirusTrigger) et de faux codecs. Note - ce n'est pas le véritable élément VMware et détecté par Malwarebytes comme Trojan.Zlob | Non
N | VMware hqtray | hqtray.exe | VMware Host Network Access Status Tray Application - composant à la fois de VMware Player (depuis la version 2.0) et de VWware Workstation (depuis la version 6.5) - qui vous permet "d'exécuter simultanément plusieurs systèmes d'exploitation sur un même PC." Pour l'instant, sa fonction reste inconnue, et il n'affiche aucune icône dans la SysBarre [image] comme son nom le laisse supposer. Peut être désactivé sans affecter le fonctionnement de l'un ou l'autre produit | Oui
X | VMware process Tool | Help.exe | Détecté par Dr.Web comme Trojan.DownLoader6.3051 et par Malwarebytes comme Trojan.Downloader | Non
X | vmware remotemks | vmremotems.exe | Détecté par Trend Micro comme BKDR_POISON.BMO et par Malwarebytes comme Trojan.Backdoor | Non
X | VMware Tools | KHATRA.exe | Détecté par Sophos comme W32/Autoit-BP | Non
X | VMware Tools | Xplorer.exe | Détecté par Sophos comme W32/Autoit-BP. Le fichier se trouve dans %Windir% | Non
U | VMware Tray Process | vmware-tray.exe | Accès dans la SysBarre [image] à des machines virtuelles (VMs) actuellement dans un état "allumé" dans VMware Workstation - qui "permet de créer et exécuter facilement plusieurs machines virtuelles sur votre ordinateur de bureau ou portable". Peut être utile si les VMs sont configurées pour s'exécuter en mode "sans affichage" headless au démarrage de Windows, auquel cas il peut vous aider à interagir avec les VMs "sans affichage". Dans ce cas, les VMs peuvent être allumées "sans affichage" sans jamais faire démarrer Workstation. Si les VMs ne sont pas configurées pour s'exécuter "sans affichage" il n'est pas vraiment nécessaire | Oui
X | VMware User Process | KHATRA.exe | Détecté par Sophos comme W32/Autoit-BP. Le fichier se trouve dans %System% | Non
X | VMware User Process | Xplorer.exe | Détecté par Sophos comme W32/Autoit-BP | Non
X | VMware vCenter6 | vmvctr6.exe | Détecté par Malwarebytes comme Trojan.VBCrypt. Le fichier se trouve dans %AppData%\VMware vCenter6 | Non
N | VMware Workstation | hqtray.exe | VMware Host Network Access Status Tray Application - composant à la fois de VMware Player (depuis la version 2.0) et de VWware Workstation (depuis la version 6.5) - qui vous permet "d'exécuter simultanément plusieurs systèmes d'exploitation sur un même PC." Pour l'instant, sa fonction reste inconnue, et il n'affiche aucune icône dans la SysBarre [image] comme son nom le laisse supposer. Peut être désactivé sans affecter le fonctionnement de l'un ou l'autre produit | Oui
X | VMware Workstation | vmware.exe | Détecté par Sophos comme W32/Kolabc-A. Note - ce n'est pas le véritable fichier VMware Player/Workstation qui a le même nom et qui se trouve par défaut dans un dossier %ProgramFiles%\VMware. Celui-ci se trouve dans %System% | Non
U | VMware Workstation | vmware-tray.exe | Accès dans la SysBarre [image] aux machines virtuelles (VMs) actuellement dans un état "activé" dans VMware Workstation - qui "simplifie la création et l'utilisation de plusieurs machines virtuelles sur votre ordinateur de bureau ou ordinateur portable". Peut être utile si les VMs sont configurées pour tourner en mode "headless" (non-interactif) au démarrage de Windows, auquel cas il peut vous aider à interagir avec les VMs headless. Dans ce cas, les VMs ont pu avoir été lancées headless sans même lancer Workstation. Si les VMs ne sont pas configurées pour tourner en mode "headless", il n'est pas vraiment nécessaire | Oui
X | VMware, Inc. | VMware, Inc..exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\VMware, Inc. Note - ce n'est pas un véritable élément VMware | Non
X | Vmwares | spooles.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\PrinC | Non
X | VMwareTiay | rundll32.exe [chemin] Vmware76406.dat,xx | Détecté par Malwarebytes comme Spyware.OnlineGames. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "Vmware76406.dat" se trouve dans %UserTemp% - voir ici | Non
U | vmware-tray | vmware-tray.exe | Accès dans la SysBarre [image] aux machines virtuelles (VMs) actuellement dans un état "activé" dans VMware Workstation - qui "simplifie la création et l'utilisation de plusieurs machines virtuelles sur votre ordinateur de bureau ou ordinateur portable". Peut être utile si les VMs sont configurées pour tourner en mode "headless" (non-interactif) au démarrage de Windows, auquel cas il peut vous aider à interagir avec les VMs headless. Dans ce cas, les VMs ont pu avoir été lancées headless sans même lancer Workstation. Si les VMs ne sont pas configurées pour tourner en mode "headless", il n'est pas vraiment nécessaire | Oui
U | vmware-tray.exe | vmware-tray.exe | Accès dans la SysBarre [image] à des machines virtuelles (VMs) actuellement dans un état "allumé" dans VMware Workstation - qui "permet de créer et exécuter facilement plusieurs machines virtuelles sur votre ordinateur de bureau ou portable". Peut être utile si les VMs sont configurées pour s'exécuter en mode "sans affichage" headless au démarrage de Windows, auquel cas il peut vous aider à interagir avec les VMs "sans affichage". Dans ce cas, les VMs peuvent être allumées "sans affichage" sans jamais faire démarrer Workstation. Si les VMs ne sont pas configurées pour s'exécuter "sans affichage" il n'est pas vraiment nécessaire | Oui
X | vmware-unity | vmware-unity.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!eb et par Malwarebytes comme Trojan.Agent.MNR | Non
X | vmzKss | aNnKXl.exe | Détecté par Malwarebytes comme Trojan.MSIL.Crypt. Le fichier se trouve dans %AppData%\Windows | Non
X | VnCplUpdate | msdm.exe | Masssend - relayeur de spam. Est sur un port à l'écoute des spammeurs pour leur fournir une liste d'adresses et quoi envoyer. Plus d'informations dans ce texte | Non
X | vnet | [nom-de-fichier du trojan] | Détecté par Malwarebytes comme Trojan.Agent.VNE. Le fichier se trouve dans %MyDocuments% | Non
X | vnet | dropped.exe | Détecté par Intel Security/McAfee comme Generic.bfr!do et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root% | Non
X | vnet | dropped.exe | Détecté par Dr.Web comme Trojan.DownLoader6.39742 et par Malwarebytes comme Backdoor.Botnet. Le fichier se trouve dans %AllUsersStartup% | Non
X | vnet | dropped.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tn et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | vnet | dropped.exe | Détecté par Dr.Web comme Trojan.DownLoader6.26706 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles% | Non
X | vnet | dropped.exe | Détecté par Dr.Web comme Trojan.DownLoader9.42629 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | vnet | service86.exe | Détecté par Malwarebytes comme Trojan.Agent.UKN. Le fichier se trouve dans %Root% | Non
U | vnlgp | vnlgp.exe | Détecté par Malwarebytes comme PUP.Optional.BitCoinMiner. Le fichier se trouve dans %AppData%\vnlgp. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | vnmispoisn downloader | vnmispoisn downloader.exe | Variante du logiciel publicitaire adware SearchBarCash | Non
X | vnOMiv9mZK/2JYN4gw== | wscript.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus wscript.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Malwarebytes\Malwarebytes' Anti-Malware\Logs | Non
X | VnrBlock20 | VnrBlock20.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\VnrBlock - voir ici | Non
X | VnrBlock21 | VnrBlock21.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\VnrBlock - voir ici | Non
X | VnrPack15 | VnrPack15.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\VnrPack - voir ici | Non
X | VnrPack16 | VnrPack16.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\VnrPack - voir ici | Non
X | VnrPack17 | VnrPack17.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\VnrPack - voir ici | Non
X | VnrPack20 | VnrPack20.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\VnrPack - voir ici | Non
X | VnrPack22 | VnrPack22.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\VnrPack | Non
X | VnrPack23 | VnrPack23.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\VnrPack - voir ici | Non
X | VnrPack24 | VnrPack24.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\VnrPack | Non
X | VnrPack25 | VnrPack25.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\VnrPack | Non
X | VnrPack26 | VnrPack26.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\VnrPack - voir ici | Non
X | VnrPack27 | VnrPack27.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\VnrPack - voir ici | Non
X | VnrPack28 | VnrPack28.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\VnrPack - voir ici | Non
X | VnrPack29 | VnrPack29.exe | Variante de Adware.ISMonitor/Adware.Adsponsor - détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\VnrPack | Non
X | VO06ZKYWGGNX | 0D6G6FNC.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!dq et par Malwarebytes comme Trojan.Agent.RNS | Non
X | VO3N0SLJ2I | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Windir% ou %UserTemp% - voir des exemples ici et ici | Non
U | VOBID | InstantDrive.exe | Composant de Pinnacle Instant CD/DVD - logiciel de création et de brûlement par Pinnacle Systems (autrefois VOB Computersysteme GmbH, appartient maintenant à Avid Technology, Inc). Crée un lecteur CD/DVD virtuel sur le disque dur | Non
Y | VOBRegCheck | VOBRegCheck.exe | Composant de Pinnacle Instant CD/DVD, logiciel de création et de brûlement, et de InstantCopy, logiciel de brûlement, par Pinnacle Systems (autrefois VOB Computersysteme GmbH, appartient maintenant à Avid Technology, Inc). Vérifie les réglages du lecteur. Une fois chargé il n'utilise aucune ressource, vous pouvez donc le laisser activé | Non
N | Vodafone Mobile Broadband | MobileBroadband.exe | Lanceur et accès dans la SysBarre [image] au réseau mobile haut débit Vodafone | Oui
X | voeuw | voeuw.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | Voice | skype.exe | Détecté par Malwarebytes comme Backdoor.Agent.SK. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve normalement dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %System%\SYSTEM32 | Non
N | Voice 220 | Voice 220.exe | Téléphone Skype Voice 220 Magicbox | Non
N | Voice 320 | Voice 320.exe | Téléphone Skype Voice 320 Magicbox | Non
N | Voice Sticky Notes | vsnotes.exe | Voice Sticky Notes par Vioio Software Inc - est un "petit programme facile à utiliser pour n'importe quelle version de Windows, il vous permet de créer des notes en couleur sur votre Bureau, d'enregistrer un mémo vocal, de définir une alarme qui joue des fichiers audio et vidéo comme son de l'alarme, et d'envoyer ces notes à d'autres" | Non
U | VoiceCenter | AndreaVC.exe | En relation avec l'utilitaire de microphone Superbeam par Andrea | Non
X | Voip | notepad.exe | Détecté par Dr.Web comme Trojan.DownLoader12.17834 et par Malwarebytes comme Backdoor.Agent.INS. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Install | Non
U | voip phone | voip phone.exe | En relation avec la téléphonie Acer Bluetooth VoIP - livrée en option avec certains de leurs portables comme le TravelMate 8200 | Non
N | VoipBuster | VoipBuster.exe | VoipBuster - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
N | VoipBusterPro | VoipBusterPro.exe | VoipBusterPro - utilitaire de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
N | VoipCheap | VoipCheap.exe | VoipCheap - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
N | VoipCheapCom | VoipCheapCom.exe | VoipCheapCom - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
N | VoipDiscount | VoipDiscount.exe | VoipDiscount - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
N | VoipHit | VoipHit.exe | VoipHit - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
N | VoipRaider | VoipRaider.exe | VoipRaider - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
X | voipsoft | hkicmd.exe | Ajouté par le trojan AGENT-QVJ! | Non
N | VoipStunt | VoipStunt.exe | VoipStunt - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
N | Voipwise | Voipwise.exe | Voipwise - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
N | VoipZoom | VoipZoom.exe | VoipZoom - utilitaire de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu | Oui
U | Volaro Update | Updater.exe | Détecté par Malwarebytes comme PUP.Optional.Volaro. Le fichier se trouve dans %ProgramFiles%\Volaro\Updater. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Volcano Security Suite | VS[aléatoire].exe | Volcano Security Suite, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.VolcanoSecuritySuite | Non
X | volmgr | volmgr.exe | Détecté par Sophos comme Troj/Agent-TPO et par Malwarebytes comme Trojan.Agent | Non
U | VolPanel | VolPanel.exe | Application Creative Volume Panel pour la gamme de cartes sons internes et externes Sound Blaster | Non
U | VolPanel | VolPanlu.exe | Application Creative Volume Panel pour la gamme Sound Blaster de cartes son internes et externes | Non
X | Voltage Manager | [nom-de-fichier aléatoire] | Ajouté par le ver DREFFORT! | Non
X | volume | sysmod.exe | Détecté par Dr.Web comme Trojan.Siggen6.16974 et par Malwarebytes comme Trojan.Agent.VL | Non
X | volume | syssconfig.exe | Détecté par Dr.Web comme Trojan.Click.20084 et par Malwarebytes comme Trojan.Agent.VL | Non
X | Volume Controller | VolumeControl.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
X | Volume Shadow Configuration | vbmsvc.exe | Détecté par Microsoft comme Worm:Win32/Slenfbot.DH | Non
X | Volume Shadow Manager | vbcsvc.exe | Ajouté par une variante du trojan IRCBOT! Voir ici | Non
X | VolunteerJoint | rundll32.exe [chemin] VolunteerJoint.dll | Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "VolunteerJoint.dll" se trouve dans %LocalAppData% | Non
X | VolVic | volbi.exe | Détecté par Dr.Web comme Trojan.Siggen5.19138 et par Malwarebytes comme Backdoor.Agent.DC | Non
X | Vomba | vomba.exe | Logiciel publicitaire adware Vomba | Non
U | Vonage | click2call.exe | Service de téléphonie par Internet (voix sur IP) Vonage | Non
N | Vongo Tray | Tray.exe | Accès dans la SysBarre [image] au service (aujourd'hui abandonné) de vidéo-à-la-demande Vongo | Non
X | vonmynoxenoz | vonmynoxenoz.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!a et par Malwarebytes comme Trojan.Agent.US | Non
Y | Voodoo2 | 3dfxv2ps.dll,UpdateRegSettings | Met à jour le Registre avec des infos qui ne peuvent être conservées pour l'ancienne carte graphique 3dfx Voodoo 2. Important pour les possesseurs de ces cartes | Non
U | VoodooBanshee | rundll32.exe 3DBBps.dll,BansheeLoadSettings | Charge les réglages de configuration pour une carte graphique basée sur le chipset de la 3dfx Voodoo Banshee. Si vous modifiez certains des réglages par rapport aux réglages par défaut, vous en avez probablement besoin - sinon peut-être pas | Non
N | VOR | VOR.exe | Rappel d'enregistrement Sony Vaio Online Registration | Non
N | VortexTray | asp4setp.exe | Application de la SysBarre [image] pour des cartes son basées sur Aureal Vortex. Peut être lancé manuellement via le Panneau de configuration | Non
N | VortexTray | ASP4TRAY.EXE | Application de la SysBarre [image] pour des cartes son basées sur Aureal Vortex. Peut être lancé manuellement via le Panneau de configuration | Non
N | VortexTray | au30setp.exe | Application de la SysBarre [image] pour des cartes son basées sur Aureal Vortex. Peut être lancé manuellement via Démarrer → Paramètres → Panneau de configuration | Non
X | voucherlmfao123 | crimep | Détecté par Malwarebytes comme Trojan.Agent.CM. Le fichier se trouve dans %AppData% | Non
X | vovokiwitrej | vovokiwitrej.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
N | VoyetraTray | vtray.exe | Abbreviated Control Group associé avec la carte son Turtle Beach Montego II et le jukebox/organiseur de musique numérique Voyetra AudioStation 2 | Non
U | VPCUserServices | VMUSrvc.exe | Composant de "DOS Virtual Machine Additions" pour Microsoft Virtual PC, logiciel de virtualisation qui vous permet de faire tourner simultanément plusieurs systèmes d'exploitation de type PC sur une seule station de travail. Ce processus propose des fonctions supplémentaires comme Shared Folders (Dossiers partagés) | Non
U | VP-EYE | vpeyev4.exe | Logiciel de panneau de contrôle de Webcam VP-EYE | Non
U | VPN Client UI Helper | vpnclient.exe | Composant du logiciel commercial de réseau privé virtuel VPN - Virtual Private Network PacketiX VPN - vendu uniquement au Japon et en Chine par SoftEther Corporation, Japon | Non
U | VPN Client UI Helper | vpnclient_x64.exe | Composant du logiciel commercial de réseau privé virtuel VPN - Virtual Private Network PacketiX VPN - vendu uniquement au Japon et en Chine par SoftEther Corporation, Japon, version 64-bit | Non
U | VPN2Client | VPN2Client.exe | Accès dans la SysBarre [image] , et notifications pour la version 2012 de Steganos Internet Anonym VPN par Steganos Software GmbH - qui, comme un client réseau privé virtuel VPN - Virtual Private Network , fournit une protection de point d'accès hotspot Wi-Fi, la navigation web anonyme, une sécurité contre les pirates et les espions, et l'accès aux sites bloqués localement lorsque vous voyagez | Oui
Y | VPNClient | ipigclient.exe | Client iOpus Private Internet Gateway (iPIG). "Grâce à une puissante technologie de cryptage 256-bit AES, le iOpus Private Internet Gateway (iPIG) crée un "tunnel" sécurisé qui protège vos communications entrantes et sortantes (courrier électronique email , Web, messagerie instantanée, VoIP Voice Over IP, téléphonie sur IP , appels, FTP, etc.) sur n'importe quel point d'accès hotspot Wi-Fi ou réseau câblé." N'existe plus | Non
X | VPNIUM | explorer.exe.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!ctt et par Malwarebytes comme Backdoor.Agent.VPN | Non
X | vpnmon | vpnmon.exe | Ajouté par le ver WOMCODI-A! | Non
X | VpnSvcLine | VpnSvcLine.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!n et par Malwarebytes comme Trojan.Downloader.WF | Non
U | Vpop3 Mail Server | vpop3.exe | Serveur de Mail de Paul Smith Computer Services . Tourne dans la SysBarre [image] pour aller chercher les mails. Peut être lancé depuis un raccourci et s'il ne tourne pas, il n'ira pas chercher vos emailsl! | Non
X | Vprocess | scvtw32.exe | Ajouté par le trojan backdoor AGOBOT-FR! | Non
U | vProt | vprot.exe | Gère AVG Secure Search, la zone de recherche ajoutée aux nouveaux onglets de navigateur, qui est assurée par Yahoo!. Ajouté avec les dernières versions des logiciels de sécurité AVG | Non
X | vprotectstart.exe | vprotectstart.exe | VProtect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
U | VProTray | VProTray.exe | Accès dans la SysBarre [image] , et notifications pour les versions 12.0 à 15.0 du logiciel de sauvegarde Norton Ghost par Symantec et pour le logiciel de sauvegarde Norton Save and Restore 1.0 par Symantec (soit comme produit autonome soit comme composant de Norton SystemWorks 2009 Premier) - qui est une version rebaptisée de Norton Ghost | Oui
U | vptray | vptray.exe | Icône dans la SysBarre [image] pour Norton Anti-Virus Corporate Edition. Donne accès aux options disponibles et peut ne pas être nécessaire. Certains utilisateurs peuvent avoir des problèmes - allez voir ici | Non
X | vptray analyzing | vptray.exe | Ajouté par une variante de Backdoor.Rizo.A. Le fichier se trouve dans %System%\Com | Non
X | vptraya analyzing | vptraya.exe | Ajouté par une variante de Backdoor.Rizo.A. Le fichier se trouve dans %System%\Com | Non
X | vqqlxplxkloopbkhgfpvlwvj?d | SearchWin.exe | Détecté par Dr.Web comme Trojan.DownLoader7.27975 et par Malwarebytes comme Trojan.Banker.SWGen | Non
X | vqrqrppflac | vqrqrppflac.exe | Ajouté par le ver AGENT-GOH! | Non
X | vqxuud | vqxuud.exe | Ajouté par le trojan VB-FQS! | Non
Y | VrBootScan | VRBScan.exe | Fonction d'analyse lors de l'amorçage des produits de sécurité internet des séries ViRobot par HAURI. Le moteur ViRobot de HAURI est inclus dans ceux utilisés par VirusTotal, mais il peut aussi être utilisé sous licence par d'autres produits comme certaines versions de The Shield par PCSecurityShield (voir ici) - dont la réputation est médiocre | Non
X | VResLab | VResLab.exe | VirusResponse Lab 2009, fallacieux logiciel de sécurité - pas conseillé | Non
X | VRKill | VrkillDmn.exe | Virus-Kill, fallacieux logiciel antivirus - pas conseillé | Non
X | vrl32 | vrl32.exe | VirusResponse Lab 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
Y | Vrmon | vrmonnt.exe | Composant des produits de sécurité internet des séries ViRobot par HAURI. Le moteur ViRobot de HAURI est inclus dans ceux utilisés par VirusTotal, mais il peut aussi être utilisé sous licence par d'autres produits comme certaines versions de The Shield par PCSecurityShield (voir ici) - dont la réputation est médiocre | Non
X | vrmssite | vmapp.exe | Détecté par Malwarebytes comme Trojan.Agent.SBFGen. Le fichier se trouve dans %AppData%\SubFolder\SubFolder | Non
Y | VrProxyc | vrproxyc.exe | Composant des produits de sécurité internet des séries ViRobot par HAURI. Le moteur ViRobot de HAURI est inclus dans ceux utilisés par VirusTotal, mais il peut aussi être utilisé sous licence par d'autres produits comme certaines versions de The Shield par PCSecurityShield (voir ici) - dont la réputation est médiocre | Non
Y | VrProxyd | vrproxyd.exe | Composant des produits de sécurité internet des séries ViRobot par HAURI. Le moteur ViRobot de HAURI est inclus dans ceux utilisés par VirusTotal, mais il peut aussi être utilisé sous licence par d'autres produits comme certaines versions de The Shield par PCSecurityShield (voir ici) - dont la réputation est médiocre | Non
Y | VrSchedule | Vrres.exe | Composant des produits de sécurité internet des séries ViRobot par HAURI. Le moteur ViRobot de HAURI est inclus dans ceux utilisés par VirusTotal, mais il peut aussi être utilisé sous licence par d'autres produits comme certaines versions de The Shield par PCSecurityShield (voir ici) - dont la réputation est médiocre | Non
X | VRT1 | VRT1.EXE | Détecté par Kaspersky comme Virus.Win32.Virut.ce. Le fichier se trouve dans %WinTemp% | Non
X | VRZJ8K91NT | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Windir% ou %UserTemp% - voir des exemples ici et ici | Non
X | vsadmin | smrs.exe | Détecté par Sophos comme W32/Agobot-RC | Non
X | vsadmin | vcw[3 lettres].exe | Détecté par Malwarebytes comme Trojan.FileCryptor.E. Le fichier se trouve dans %AppData% | Non
X | Vsample | winxpsock.exe | Détecté par Trend Micro comme WORM_SDBOT.BLK | Non
X | vscan | joke.vbs | Détecté par Sophos comme VBS/Rookie-A | Non
X | vscanner | spooll32.exe | Détecté par Trend Micro comme BKDR_OPTIXPRO.10 | Non
X | vschost | vschost.exe | Ajouté par le trojan backdoor AGENT.QK! | Non
X | vschost | vschosts.exe | Détecté par Sophos comme Troj/Vipsy-A | Non
X | VSDesigner | VSDesigner.exe | Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert!ec et par Malwarebytes comme Backdoor.Messa.E | Non
X | vsearch | updater.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
N | VsEcomrEXE | vsecomr.exe | De McAfee VirusScan jusqu'aux versions 4.x. Cet exécutable est responsable des messages de "mise à jour" périodiques | Non
X | vshost.exe | vshost.exe | Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr et par Malwarebytes comme Backdoor.Bot.VS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
Y | Vshwin32EXE | VSHWIN32.EXE | De McAfee VirusScan jusqu'aux versions 4.x et VirusScan de Dr Solomon. Communique entre VSSTAT.EXE et le module VShield System Scan. Peut être démarré automatiquement ou disponible via Démarrer → Programmes | Non
X | VSILlzCwXB | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.LLZ. Le fichier se trouve généralement dans %AppData%\Microsoft- voir un exemple ici | Non
X | VSMP | hlojsnigc.exe | Détecté par Sophos comme W32/Rbot-GQS | Non
N | VSN | vsn.exe | Logiciel pour partager des photos sur internet | Non
N | vsnpstd3 | vsnpstd3.exe | Application de contrôle de webcam USB par Sonix | Non
X | vsobeckmjk | mountvolo.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
X | VSOCheckTask | mcagent.exe | Détecté par Sophos comme Troj/Antimca-A. Note - ne confondez pas avec le véritable fichier McAfee SecurityCenter qui a le même nom et se trouve normalement dans %ProgramFiles%\McAfee.com\Agent. Celui-ci se trouve dans %Root% | Non
Y | VSOCheckTask | mcmnhdlr.exe | Composant d'anciennes versions de VirusScan par McAfee et de VirusScan Online par McAfee, aujourd'hui obsolète. Quand Windows démarre, il vérifie si une analyse antivirus est nécessaire avant que vous fassiez quoi que ce soit avec votre PC. En général, ce pourrait être le cas si une analyse a été planifiée au démarrage, ou si un virus a été trouvé lors d'une analyse précédente et si VirusScan a décidé qu'une analyse devait être faite à ce moment | Oui
X | VSoLjp | WilzVX.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Name - voir ici | Non
X | VSP32 Controls | vsp32.exe | Ajouté par le ver RBOT-VA! | Non
N | vspdfprsrv.exe | vspdfprsrv.exe | Visage Expert PDF - "l'outil complet pour créer et écrire des PDFs. Il vous permet de créer des fichiers PDF depuis n'importe quel document sur lequel vous travaillez, afin de sauvegarder et d'envoyer votre travail en toute sécurité" | Non
X | vspell | vspell.exe | Ajouté par une variante du trojan SMALL.PI! | Non
X | vspmem | vspmem.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!fd et par Malwarebytes comme Trojan.Agent | Non
U | VSProtector | VSProtector.exe | Détecté par Malwarebytes comme PUP.Optional.Winsock.HijackBoot. Le fichier se trouve dans %ProgramFiles%\Visual Protect Service. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | VSQWSE | IWrsDM.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | vsrv32 | vsrv32.exe | Détecté par Trend Micro comme WORM_AGOBOT.AIF | Non
X | vssadm | vcw[3 lettres].exe | Détecté par Malwarebytes comme Trojan.FileCryptor.E. Le fichier se trouve dans %AppData% | Non
X | vssadmin | vssadmin.exe | Détecté par Malwarebytes comme Trojan.Ransom. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Microsoft\Windows\dllcache | Non
X | vssadmin | vssadmin.exe | Détecté par Malwarebytes comme Trojan.Ransom. Note - cet élément se charge depuis les clés HKCU\Run & HKCU\RunOnce et le fichier se trouve dans %AppData%\Microsoft\Windows\dllcache | Non
X | vssadmin | vssadmin.exe | Détecté par Malwarebytes comme Trojan.Ransom. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Microsoft\Windows\IEUpdate | Non
X | vssms32 | vssms32.exe | Détecté par Sophos comme Troj/Bckdr-LBF | Non
Y | VsStatEXE | VSSTAT.EXE | De McAfee VirusScan jusqu'à la version 4.x et Dr Solomon's VirusScan. Communique entre VSSTAT.EXE et le module VShield System Scan. Peut être démarré automatiquement ou disponible via Démarrer → Programmes | Non
X | vst | vstkmgr.exe | Détecté par Trend Micro comme WORM_AGOBOT.SK | Non
X | VStu64 | vstu64.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | VStudio Manager | vstudio.exe | Ajouté par une variante de Backdoor.Rizo.A. Le fichier se trouve dans %System%\Com | Non
X | vthi | [nom-de-fichier].exe dummy | Détecté par Malwarebytes comme Trojan.Agent.DMY. Le fichier se trouve dans %Windir% - voir des exemples ici et ici | Non
X | vtmesys | netcxcfm.exe | Ajouté par une variante du ver RBOT-GNA! | Non
X | vtmesys | netlprto.exe | Détecté par Sophos comme W32/Rbot-GNA | Non
U | VTPreset | VTPreset.exe | Logiciel pour carte graphique Savage Pro S3 | Non
U | VTTimer | VTTimer.exe | Fichier pilote pour la carte graphique intégrée VIA/S3G KM400/KN400 qui permet la communication TV entrée/sortie (in/out) | Non
N | VTTrayp | VTtrayp.exe | Accès dans la SysBarre [image] à S3 Screen Toys - installé avec certains contrôleurs graphiques S3 | Non
N | vTunerStartUp | vTuner.exe | vTuner - "un moyen facile de trouver et d'écouter des émissions de radio et de télé sur l'Internet" | Non
X | vUj81H | jusched.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %UserProfile%\lPy43G | Non
X | vuktusutsacy | vuktusutsacy.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.gen.a et par Malwarebytes comme Trojan.Agent.US | Non
X | vuliwycsarea | vuliwycsarea.exe | Détecté par Dr.Web comme Trojan.DownLoader9.57386 et par Malwarebytes comme Trojan.Agent.US | Non
X | VundoFixTool | VundoFixTool.exe | VundoFixTool, fallacieux logiciel de sécurité - pas conseillé. Note - ne confondez pas avec l'outil de nettoyage, gratuit, VundoFix par Atribune | Non
X | vunes | vunes.exe | Détecté par Malwarebytes comme Trojan.Agent.VT. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | vutou | mounaquek.exe | Ajouté par le trojan DLOADR-BDQ! | Non
X | VUVB9IVWWCZFZD6UUPCUYGNDNBQC | 3FD37EC58D3.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root%\winsys32 | Non
N | Vuze | Azureus.exe | Vuze, client Bittorrent. Comme les clients de partage de fichiers en pair à pair peer to peer (P2P) sont utilisés pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements | Non
N | VVCap | VVCap.exe | Utilitaire de capture d'écran VVCap "conçu pour faire en un clic une capture d'écran destinée au web. C'est aussi simple que ça. Vous pouvez utiliser VVCap pour: messagerie instantanée, courrier électronique, twitter, n'importe quel autre site de réseau social, lorsque vous devez faire un «quick-post» de ce que vous voyez sur votre écran" | Non
X | VVSN | VVSN.exe | Logiciel publicitaire adware PurityScan.C | Non
X | VVVYUYXJ7IUYWAZCMRLOMKUZ | 4C057BF8D4B.exe | Détecté par Intel Security/McAfee comme Ransom et par Malwarebytes comme Trojan.SpyEyes.Gen | Non
X | vvyj | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent.MPH. Le fichier se trouve dans %System% - voir un exemple ici | Non
X | vvzzwr | vvzzwr.dat | Détecté par Malwarebytes comme Trojan.Ransom.Gend. Le fichier se trouve dans %CommonAppData% | Non
X | VWGlVrmNB | VWGlVrmNB.exe | Détecté par Dr.Web comme Trojan.DownLoader8.27592 et par Malwarebytes comme Trojan.Banker.E | Non
X | VX Audio | vxaudio.exe | Détecté par Sophos comme W32/Vanebot-AI | Non
? | VX1000 | vVX1000.exe | Associé avec les webcams LifeCam VX-1000 par Microsoft. Que fait-il et est-il nécessaire? | Non
? | VX3000 | vVX3000.exe | Associé avec les webcams LifeCam VX-3000 par Microsoft. Que fait-il et est-il nécessaire? | Non
? | VX6000 | vVX6000.exe | Associé avec les webcams LifeCam VX-6000 par Microsoft. Que fait-il et est-il nécessaire? | Non
X | vXaHgvJiY6b2L4N6s5rJ | [chemin de ddeshare.exe] | Détecté par Malwarebytes comme Trojan.Agent | Non
X | vxcxcvfck | [chemin du fichier] | Détecté par Sophos comme Troj/Ranck-AZ. L'exemple le plus courant est "sbsvsd.exe" situé dans %System% | Non
X | vXCXssdss | [chemin du trojan] | Détecté par Sophos comme Troj/Ranck-BO | Non
X | VxD Driver Initialization | ntsvxd.exe | Ajouté par le ver SDBOT-LW! | Non
X | vxgame.exe | vxgame.exe | Détecté par Microsoft comme Trojan:Win32/VB. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | vXONhvpmaKz+LoN6s5j5hs/El+I= | alg.exe | Détecté par Malwarebytes comme Malware.Packer.UKN. Le fichier se trouve dans %AppData%\Microsoft\Internet Explorer\UserData\TYAN5J0E | Non
X | vybigqiqewah | vybigqiqewah.exe | Détecté par Sophos comme Troj~Pushd-Fam et par Malwarebytes comme Trojan.Agent.US | Non
X | vyfalperyfir | vyfalperyfir.exe | Détecté par Intel Security/McAfee comme Cutwail.gen.s et par Malwarebytes comme Trojan.Agent | Non
X | vyphuldoxops | vyphuldoxops.exe | Détecté par Sophos comme Troj/Agent-ZOF et par Malwarebytes comme Trojan.Agent.US | Non
N | Vypress Chat StartUp | VyChat.exe | Vypress Chat par VyPRESS Research, LLC - "est une application conviviale pour discuter en temps réel sur des réseaux locaux de petits bureaux (TPE) ou de chez vous. Ce logiciel de discussion unique comprend un format facilement compréhensible pour des conférences et des discussions basées sur du texte" | Non
U | VZAccess Manager | VZAccess Manager.exe | Gestionnaire d'accès Verizon pour les entreprises | Non
X | Vzgcspugxskeqzgq.exe | Vzgcspugxskeqzgq.exe | Détecté par Malwarebytes comme Trojan.PWS.IRCBot. Le fichier se trouve dans %AppData% | Non
U | VZRemoteCommander | AvRmtCtr.exe | En relation avec VAIO Zone Remote Commander par Sony | Non
X | VZZNLF | ROkHfl.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ua et par Malwarebytes comme Backdoor.Agent.DCE | Non


W ~ Démarrage

Démarrage : Applications ~~ W

Codes:

"Y" –

Normalement, laissez les s'exécuter au démarrage

"N" –

Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin

"U" –

Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire

"X" –

Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"

"?" –

Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code

Nom/Élément Démarrage

Commande

Commentaires

Testé?

X

W00t

[chemin du trojan]

Ajouté par le trojan VB-ECE!

Non

X

w02db700.dll

[nom-de-fichier aléatoire]

Variante du logiciel publicitaire ZenoSearch

Non

X

w0rm

w0rm.exe

Détecté par Dr.Web comme Trojan.Siggen3.50353 et par Malwarebytes comme Trojan.Agent

Non

X

w0rm

wscript.exe [chemin] w0rm.vbs

Détecté par Dr.Web comme Trojan.DownLoader11.30129. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "w0rm.vbs" se trouve dans %Temp%

Non

X

w0rm.exe

w0rm.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserTemp% - voir ici

Non

X

w0rm.exe

w0rm.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!qv et par Malwarebytes comme Worm.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

w0rm.vbs

w0rm.vbs

Détecté par Dr.Web comme Trojan.DownLoader11.30129. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

w0rm1

wscript.exe [chemin] w0rm1.vbs

Détecté par Dr.Web comme Trojan.DownLoader11.34499 et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "w0rm1.vbs" se trouve dans %Temp%

Non

X

w0rm1.vbs

w0rm1.vbs

Détecté par Dr.Web comme Trojan.DownLoader11.34499 et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

w0rmname.exe

w0rmname.exe

Détecté par Intel Security/McAfee comme Downloader.gen.a et par Malwarebytes comme Worm.Agent.P2P

Non

X

W0rMY.exe

W0rMY.exe

Détecté par Malwarebytes comme Trojan.Agent.WRM. Le fichier se trouve dans %Temp%

Non

X

w112

wscript.exe [chemin] w112.vbs

Détecté par Dr.Web comme VBS.Packed.8 et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "w112.vbs" se trouve dans %Temp%

Non

X

w112.vbs

w112.vbs

Détecté par Dr.Web comme VBS.Packed.8 et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

W12

W12.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gc et par Malwarebytes comme Backdoor.Agent.WS

Non

X

W1LDPAD3ATQEM6YS768QCOCXE

gsd.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

W1N32.DLL

WINLOGON .exe

Ajouté par le trojan DROPPERFL.A!

Non

X

w1ndows_[4 caractères]

w1ndows_[4 caractères].exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% - voir un exemple ici

Non

X

W201b Driver

wdr201b.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Temp% - voir ici

Non

X

w32

w32.exe

Ajouté par le trojan SOKEVEN!

Non

X

W32.Formalin.Beta

Pocong.exe

Détecté par Symantec comme W32.SillyFDC. Le fichier se trouve dans %System%

Non

X

W32.Scran

Scran.exe

Ajouté par le ver NARCS!

Non

X

w32alanis

mope.scr

Ajouté par le ver SINALA!

Non

X

W32data

eworo.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

W32Load

[nom-de-fichier aléatoire].scr

Ajouté par le ver CASPID!

Non

?

w32msgr

w32maing.exe

Composant de IBM Standard Software Installer (ISSI) - qui "est le déploiement d'un processus unique de fourniture de logiciels qui minimise le nombre d'outils et de processus de fourniture de logiciels nécessaires pour prendre en charge les plates-formes client standard de l'entreprise, y compris toutes les zones géographiques et les branches d'activité." Que fait-il et est-il nécessaire?

Non

X

w32ntdll.exe

server.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

W32PluginsDownloaderXMLHTTPSelfClearing7520

wiper.exe

Détecté par Sophos comme Troj/Proxyser-M

Non

X

w32sup

w32sup.exe

Numéroteur vers des sites pornographiques

Non

X

W32SYS

w32sys.exe

Détecté par Sophos comme W32/Jambu-A

Non

X

W32Tc

WTC32.scr

Détecté par Symantec comme W32.Vote.D@mm et par Malwarebytes comme Trojan.StartPage

Non

X

w32update

w32Update.exe

Détecté par Dr.Web comme Trojan.Siggen4.26128

Non

X

W3KNetwork

rundll32.exe w3knet.dll,dllinitrun

Logiciel publicitaire Web3000. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

w4fw4f4fw4f

wins8.exe

Détecté par Dr.Web comme Trojan.DownLoader7.34978 et par Malwarebytes comme Trojan.Downloader.E

Non

X

W4TEEYTMPVDHS4M769HDJCV9H

PPX.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

W5SHFA

shfacvs.exe

Détecté par Malwarebytes comme Trojan.Agent.FA. Le fichier se trouve dans %AppData%\sdchfa

Non

X

W68D00HY5Q20

fox.exe

Détecté par Intel Security/McAfee comme PWS-Zbot.gen.zy et par Malwarebytes comme Backdoor.Agent

Non

X

W6S5UDVkqEr2Eu9

LGDrivers_x64.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.42222 et par Malwarebytes comme Worm.AutoRun.E

Non

X

W7.exe Nacional

W7.exe

Détecté par Sophos comme Troj/Agent-ODZ

Non

X

W7UP

Win7Update.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent

Non

X

w7zip

w7zip.exe

Détecté par Sophos comme Troj/Bancban-QB

Non

U

W815DM

W815DM.exe

Logiciel de contrôle parental ENUFF par Akrontech

Non

X

W845MW61

csrss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "YW51RVVPW"

Non

U

w98Eject

w98Eject.exe

En relation avec la gestion de l'USB pour un lecteur audio MP3 Sigmatel (racheté par IDT et aujourd'hui Tempo Semiconductor, Inc.) (et d'autres comme SanDisk). Son but est d'"éjecter" le "disque" avant que vous ne le débranchiez du port USB, apparemment pour empêcher la "perte" de données

Non

X

WA6PM_Check

udcwap.exe

Composant de DriveCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

WA6PV_Check

udcwap.exe

Composant de DriveCleaner, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

wa7pcw

wa7pcw.exe

WinAntiVirus Pro 2007, fallacieux logiciel de sécurité - pas conseillé

Non

X

WAB

feda200219.exe

Détecté par Dr.Web comme Trojan.Siggen5.10954 et par Malwarebytes comme Trojan.Agent

Non

X

wab.exe

wab.exe

Ajouté par une variante du trojan backdoor SDBOT!

Non

X

wacpukzonowa

wacpukzonowa.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dfs et par Malwarebytes comme Trojan.Agent.US

Non

X

wacult

aryancrypt.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.bfr!d et par Malwarebytes comme Backdoor.Messa.Gen

Non

X

wacult

crypted.exe

Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%

Non

X

wacult

cryptedwacult.exe

Détecté par Intel Security/McAfee comme Generic.dx!b2cs et par Malwarebytes comme Backdoor.Messa.Gen

Non

X

wacult

CujPDQjoAw.exe

Détecté par Dr.Web comme Trojan.DownLoader4.15845 et par Malwarebytes comme Backdoor.Messa.Gen

Non

X

wacult

gpesndr.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%

Non

X

wacult

PNsItbtSXt.exe

Détecté par Dr.Web comme Trojan.DownLoader4.21422 et par Malwarebytes comme Backdoor.Messa.Gen

Non

X

wacult.exe

wacult.exe

Détecté par Intel Security/McAfee comme Generic.bfr!ct

Non

X

wagwiwyvorko

wagwiwyvorko.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cmf et par Malwarebytes comme Trojan.Agent.US

Non

U

wait4IP

wait4IP.exe

Net2Plug par Packard Bell - qui vous permet de mettre des PCs en réseau n'importe où chez vous via les prises de courant. N'est plus disponible

Non

N

Walgreens PhotoShow Media Manager

mssysmgr.exe

Version sous la marque Walgreens du logiciel de retouche et de classement de photos PhotoShow Deluxe par Simple Star (aujourd'hui Roxio PhotoShow) qui permet d'envoyer et de partager aisément des photos numériques. Abandonné depuis le rachat de Simple Star par Roxio

Non

U

wallchgr.exe wstart

Wallchgr.exe

WallChanger - changeur de papier peint par Blue Tree Software

Non

X

wallhack2

wscript.exe //B [chemin] wallhack2.vbs

Détecté par Intel Security/McAfee comme RDN/Vundo!dw et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "wallhack2.vbs" se trouve dans %Temp%

Non

X

wallhack2.vbs

wallhack2.vbs

Détecté par Intel Security/McAfee comme RDN/Vundo!dw et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

wallmartx

wallmartx.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!bbd et par Malwarebytes comme Trojan.KeyLogger

Non

U

WallMaster

wallmast.exe

WallMaster - "Le moyen gratuit le plus commode pour contrôler l'Arrière-plan de votre Bureau!"

Non

X

Wallpaper

rundll32.exe [chemin] undersystem.dll,net

Détecté par Intel Security/McAfee comme FakeAV-M.bfr!c et par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "undersystem.dll" se trouve dans %UserProfile%

Non

X

WallPaper

sf.exe

Détecté par Dr.Web comme Trojan.PWS.Banker1.8620 et par Malwarebytes comme Trojan.Banker.E

Non

X

WallPaper

taskimgr.exe

Détecté par Sophos comme Troj/Banker-GX

Non

U

WallPaper

WALLPA~1.EXE

Wallpaper Changer - gestionnaire de papier-peint qui peut modifier vos images d'arrière-plan à chaque démarrage

Non

U

Wallpaper Changer

BGCWPV7.exe

Wallpaper Changer par Bgates Software - va "changer automatiquement le papier-peint du Bureau de votre ordinateur. Le programme fonctionne avec la plupart des formats d'image courants comme BMP, JPG, et GIF." N'est plus développé

Non

U

WallpaperChanger

Wallpaper.exe

Wallpaper Master par James Garton - "est un gestionnaire et changeur de papier-peint de Bureau, puissant et hautement personnalisable"

Non

U

WallpaperSS

WallpaperSS.exe

Wallpaper Slideshow LT par gPhotoShow.com - "un utilitaire formaidable pour afficher vos photos préférées en tant que fond d'écran (arrière-plan)"

Non

X

WAN Service

wansvc.exe

Détecté par Dr.Web comme Trojan.DownLoader13.12649

Non

N

Wanadoo Messenger.exe

Wanadoo Messenger.exe

Client de messagerie instantanée du FAI (Fournisseur d'Accès Internet) Wanadoo (qui a été rebaptisé Orange et fait maintenant partie de EE)

Non

X

wanman.exe

wanman.exe

Ajouté par le ver RBOT.HDO!

Non

X

WANTIVIRSERVICE

SearchIndexer.exe

Détecté par Intel Security/McAfee comme Ransom et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable service Recherche Windows (Windows Search) (SearchIndexer.exe) qui lance un service et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

WAPI

wts[divers].exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System% - on connaît par exemple comme nom-de-fichier: wtscc.exe, wtsit.exe, wtssu.exe, wtstr.exe, wtssvcc.exe, wtssvit.exe, wtssvsu.exe et wtssvtr.exe

Non

X

wapp

Wapp.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001 et par Malwarebytes comme Trojan.Banker

Non

N

War FTPD Tray icon

WarTrayIcon.exe

Accès dans la SysBarre à War FTP Daemon - "l'authentique serveur FTP gratuit pour windows"

Non

X

Wardo

syslaunch.exe

Ajouté par le trojan ADCLICKER.G!

Non

X

WareOut

WareOut.exe

Wareout, fallacieux tueur d'espiogiciels et de numéroteurs - pas conseillé, instructions de suppression ici. Version archivée de la page originelle de Andrew Clover

Non

N

warez

warez.exe

Client de partage de fichiers Warez P2P basé sur le logiciel open-source Ares Galaxy. N'existe plus. Comme les clients de partage de fichiers en pair à pair (P2P) sont utilisés pour distribuer de grandes quantités de données entre de nombreux utilisateurs, assurez-vous d'avoir une bonne protection antivirus à jour, et contrôlez tous les téléchargements

Non

N

war-ftpd

war-ftpd.exe

War FTP Daemon - "le serveur FTP original gratuit pour Windows"

Non

X

Warga KompTi

KOMPTI.exe

Détecté par Sophos comme Troj/Pitkom-A

Non

X

WarHelper2008

[aléatoire].exe

Détecté par Malwarebytes comme Spyware.OnlineGames.E. Le fichier se trouve dans %ProgramFiles%\[aléatoire] - voir des exemples ici et ici

Non

U

Warner

warner.exe

Connu aussi comme "CyberWarner". Par G-Tek Technologies et préinstallé sur certains PCs Packard Bell. Protège des fichiers vitaux

Non

U

Warnet

warnet.exe

Warnet - logiciel de nettoyage système

Non

U

Warning: do not remove it!

fpplock.exe

Composant de Folder Password Expert par ZQS Software Team - "un programme pour restreindre l'accès aux dossiers qui contiennent vos données sensibles"

Non

Y

Warning: do not remove it! (system)

cfpsys.exe

"Folder Password Protect est un programme qui vous permet de protéger par mot de passe les dossiers de votre choix"

Non

N

WarReg_PopUp

WarReg_PopUp.exe

Popup d'enregistrement de garantie Acer. Le fichier se trouve dans %ProgramFiles%\Acer\WR_PopUp ou %Root%\Acer\WR_PopUp

Non

N

WarReg_PopUp

WarReg_PopUp.exe

Popup d'enregistrement de garantie eMachines. Le fichier se trouve dans %ProgramFiles%\eMachines\WR_PopUp

Non

X

Warrior

[nom-de-fichier]

Détecté par Malwarebytes comme Backdoor.Agent.WR. Le fichier se trouve dans %System% - voir un exemple ici

Non

X

Warrior

cscdll.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen.39337 et par Malwarebytes comme Trojan.Agent

Non

N

WARSVR

war-ftpd.exe

War FTP Daemon - "le serveur FTP original gratuit pour Windows"

Non

X

was_check

PASmon.exe

Compsant de ErrorSafe, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé

Non

X

was6cw

was6cw.exe

Composant de WinAntiSpyware 2006, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

was7cw

was7cw.exe

Composant de WinAntiSpyware 2007, fallacieux tueur d'espiogiciels - pas conseillé

Non

U

WashAndGo - Cleanup of old Backupfiles

checker.exe

WashAndGo - nettoyeur de fichiers temporaires

Non

U

Washer

washer.exe

Window Washer par Webroot - utilitaire pratique qui efface en toute sécurité pour supprimer des fichiers, des cookies, l'historique de la navigation, etc. Disponible via Démarrer → Programmes. Désactivez-le depuis les options du programme - sinon il est réactivé dans MSCONFIG. Maintenant remplacé par SecureAnywhere Essentials/Complete

Non

N

Washerie.exe

washerie.exe

Cookie Washer pour Internet Explorer par Webroot. Version 'légère' de Windows Washer, réservée au nettoyage du cache d'IE et des cookies

Non

U

washindex

washidx.exe

Window Washer par Webroot - utilitaire pratique qui détruit de façon sûre afin de supprimer des fichiers, des cookies, l'historique de navigation, etc. Disponible via Démarrer → Programmes. Désactivez-le depuis les options du programme - sinon il est réactivé dans MSCONFIG. Maintenant remplacé par SecureAnywhere Essentials/Complete

Non

X

Wast

wast.exe

Pour mettre à jour les publicités de Grokster

Non

N

Watch

watch.exe

Contrôle s'il y a appui sur le bouton, pour un scanneur Minitel USB. Note - cet élément se charge depuis la clé HKLM\Run et le fichier se trouve dans %ProgramFiles%\Minitel

Non

N

Watch

WATCH.exe

Contrôle s'il y a appui sur le bouton, pour divers scanneurs USB. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\[dossier]\[dossier] ou %Windir%\TWAIN_32\[dossier]

Non

N

Watch Dog Program

watchdog.exe

Pour PCs Compaq. Associé avec les services internet de Compaq. Non nécessaire si vous n'utilisez pas les services qu'ils fournissent et peut ne pas être nécessaire même si vous le faites

Non

?

WatchDog

DVDCheck.exe

En relation avec un ancien programme Intervideo (aujourd'hui Corel). Que fait-il et est-il nécessaire au démarrage?

Non

N

WatchDog

WatchDog.exe

Composant de "Mobile Phone Tools" par Motorola - qui "maximise votre pratique du téléphone mobile - vous pouvez maintenant facilement synchroniser les contacts et les données entre votre téléphone Motorola compatible et votre PC, ainsi que modifier des sonneries, des images et des vidéos." Le fichier se trouve dans %ProgramFiles%\mobile PhoneTools

Non

U

WatchDog

wd.exe

Détecté par Malwarebytes comme PUP.Optional.WatchDog. Le fichier se trouve dans %LocalAppData%\wd. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WatcherHelper

WaHelper.exe

Sierra Wireless Watcher™ - utilitaire de configuration du sans-fil

Non

N

WatchWAN

WatchWAN.exe

WatchWAN établit une mesure précise des données qui circulent entre votre ordinateur et l'Internet à tout instant donné. Cet affichage est présenté à la fois en format numérique et en format graphique, en temps réel. N'est plus développé

Non

U

Watson Subscriber for SENS Network Notifications

dwtrig20.exe

Utilisé pour lancer Microsoft Error Reporting (DW20.exe) - si, par exemple, une erreur est survenue lors du téléchargement des mises à jour de définitions de nuisibles pour Windows Defender - cela donne à l'utilisateur une chance d'envoyer le rapport d'erreur à Microsoft afin qu'ils améliorent leur logiciel

Oui

X

wault

wault.exe

Détecté par Malwarebytes comme Trojan.Agent.WL. Le fichier se trouve dans %AppData%\Microsoft - voir ici

Non

X

waults

waults.exe

Ajouté par le trojan backdoor BIFROSE.L!

Non

X

waumgr

waumgr.exe

Ajouté par une variante du trojan IRCBOT!

Non

X

Wava

wawa.exe

Détecté par Dr.Web comme Trojan.DownLoader12.931 et par Malwarebytes comme Trojan.Agent.RSWGen

Non

Y

WaveFramer

WaveFramer.exe

Composant de SafeSpace (par Artificial Dynamics) qui "élimine le problème des malveillants en créant une barrière de sécurité entre votre ordinateur et l'internet, protégeant ainsi vos informations personnelles contre les menaces nuisibles connues et inconnues." N'existe plus

Non

?

Waves MaxxAudio

WavesSvc.exe

Installé avec certains pilotes 32-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Sa fonction exacte est inconnue à ce jour

Non

?

Waves MaxxAudio

WavesSvc64.exe

Installé avec certains pilotes 64-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Sa fonction exacte est inconnue à ce jour

Oui

?

Waves MaxxAudio Service Application

WavesSvc.exe

Installé avec certains pilotes 32-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Sa fonction exacte est inconnue à ce jour

Non

?

Waves MaxxAudio Service Application

WavesSvc64.exe

Installé avec certains pilotes 64-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Sa fonction exacte est inconnue à ce jour

Oui

?

WavesSvc

WavesSvc.exe

Installé avec certains pilotes 32-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Sa fonction exacte est inconnue à ce jour

Non

?

WavesSvc

WavesSvc64.exe

Installé avec certains pilotes 64-bit 8/7/Vista pour codecs HD audio intégrés Realtek. Sa fonction exacte est inconnue à ce jour

Oui

N

WaveTop Launcher

WaveTop.exe

WaveTop a été le tout premier support de diffusion de données gratuit, financé par la publicité, à l'échelle nationale, pour diffuser du contenu multimédia - presse, magazines, logiciels et plus encore - à la maison par l'intermédiaire de PCs adaptés. Ils se sont associés à PBS Datacast National pour envoyer du contenu Internet sur l'intervalle de suppression verticale - la pause entre la transmission d'images TV - des émissions de télévision de PBS. Cela signifie que si vous aviez un PC équipé d'un tuner TV bon marché et si vous receviez PBS par antenne ou câble, vous pouviez obtenir gratuitement du contenu Internet de premier choix - sans connexions lentes et sans occuper votre ligne téléphonique

Non

Y

WavXMgr

WavXDocMgr.exe

Composant de Embassy Trust Suite par Wave Systems Corp.. "Le Document Manager utilise la sécurisation matérielle fournie par la puce de sécurité TPM pour apporter une forte protection des données. Les fichiers cryptés par Document Manager ne peuvent être localisés ni vus par d'autres"

Non

U

WAWifiMessage

WiFiMsg.exe

HP Wireless Assistant est une application utilisateur qui fournit un moyen de contrôler l'activation de périphériques sans fil individuels (comme des périphériques Bluetooth ou WLAN ) et qui affiche l'état des transmissions radio pour ces périphériques sans fil

Non

X

Wbcmgr

wbcmgr.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.AW

Non

X

Wbdsjjxcax

ole2V.exe

Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System%

Non

U

wben

wben.exe

Workspace Webmail Notifier par Starfield Technologies Workspace Desktop (appartenant à GoDaddy). "L'outil encourage son utilisation en tant qu'extension de l'interface Web GoDaddy, offrant aux utilisateurs des fonctionnalités supplémentaires, telles que le glisser-déposer des fichiers multimédias dans leur client de courrier électronique basé sur le web GoDaddy, les notifications sur le Bureau, et d'autres encore." Le fichier se trouve dans %ProgramFiles%\Workspace ou %ProgramFiles%\Starfield ou %ProgramFiles%\Starfield\Desktop Notifier

Non

U

wben

wben.exe

Workspace Webmail Notifier par Starfield Technologies Workspace Desktop (appartenant à GoDaddy). "L'outil encourage son utilisation en tant qu'extension de l'interface Web GoDaddy, offrant aux utilisateurs des fonctionnalités supplémentaires, telles que le glisser-déposer des fichiers multimédias dans leur client de courrier électronique basé sur le web GoDaddy, les notifications sur le Bureau, et d'autres encore." Le fichier se trouve dans %LocalAppData%\Workspace ou %LocalAppData%\Starfield

Non

X

wbiasxjf

wbiasxjf.exe

Détecté par Malwarebytes comme Trojan.Agent.MSH. Le fichier se trouve dans %CommonAppData%

Non

N

wbiff

wbiff.exe

Contrôleur de courrier électronique Wbiff! - vérifie automatiquement votre courrier électronique (emails) et vous avertit si un nouveau message a été reçu. N'existe plus

Non

N

wbiff_autoload

wbiff.exe

Contrôleur de courrier électronique Wbiff! - vérifie automatiquement votre courrier électronique (emails) et vous avertit si un nouveau message a été reçu. N'existe plus

Non

X

wblogon

algg.exe

Détecté par Dr.Web comme Trojan.Popuper.43732 et par Malwarebytes comme Trojan.Agent.PP

Non

X

wblogon

ubpr01.exe

Détecté par Sophos comme Troj/Agent-HFI et par Malwarebytes comme Trojan.Agent

Non

U

Wbsched

Wbsched.exe

Planificateur pour l'utilitaire de sauvegarde WinBackup par LIUtilities (aujourd'hui Uniblue Systems Limited) - maintenant abandonné. Nécessaire si vous avez des procédures de sauvegarde planifiées de façon régulière

Oui

U

wbtray

wbtray.exe

Accès dans la SysBarre , et contrôle de l'état des sauvegardes pour l'utilitaire de sauvegarde WinBackup 2.0 par Uniblue Systems Limited - aujourd'hui abandonné

Oui

U

Wbutton

Wbutton.exe

"Allume" et "éteint" le WiFi intégré sur portables Acer (et d'autres)

Non

X

WbVhxCIDDK

WbVhxCIDDK.exe

Ajouté par le trojan FAKEAV-DST!

Non

U

Wcalendarrun

WCalendar.exe

Détecté par Malwarebytes comme PUP.Optional.WCalendar. Le fichier se trouve dans %ProgramFiles%\WCalendar. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Wcenter

Wcenter#.exe

Détecté par Malwarebytes comme Backdoor.Agent.E - où # représente un ou plusieurs chiffres. Le fichier se trouve dans %AppData%\Microsoft - voir des exemples ici et ici

Non

U

WCESCOMM

WCESCOMM.EXE

Gestionnaire de connexion pour Microsoft ActiveSync - logiciel de synchonisation d'appareil mobile pour Windows XP (et antérieur), qui gère les appareils mobiles basés sur le système d'exploitation Windows CE (comme Pocket PC, Handheld PC et Windows Mobile). Lance automatiquement ActiveSync (s'il est activé) quand l'appareil mobile est connecté. S'il est désactivé, il se remettra en place au prochain lancement de ActiveSync - d'où la recommandation peu enthousiaste "U"

Oui

X

WCESMngr

spoolsb.exe

Détecté par Sophos comme W32/Agobot-QZ

Non

X

WCESMngr

WCEMNGR.EXE

Détecté par Sophos comme W32/Agobot-QX

Non

X

WCheckUp

WCheckUp.exe

Enregistreur de frappe au clavier et voleur de mots de passe Barok

Non

X

WCMD

cmdwin32.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.Agent.DCE

Non

U

wcmdmgr

wcmdmgrl.exe

Système de distribution Web Driver pour jeux en ligne de WildTangent. Vérifie périodiquement s'il y a des mises à jour - peut être désactivé depuis le panneau de commande du programme. Notez que la charte de respect de la vie privée de WildTangent déclarait qu'ils recueillent et partagent aussi des informations personnelles, mais ce n'est plus le cas

Non

U

wcmdmgrl

wcmdmgrl.exe

Système de distribution Web Driver pour jeux en ligne de WildTangent. Recherche périodiquement des mises à jour - peut être désactivé depuis le panneau de contrôle du programme. Note: la charte de respect de la vie privée de WildTangent déclarait qu'ils recueillent et partagent des informations personnelles, mais ce n'est plus le cas

Non

U

WCOLOREAL

coloreal.exe

Rend les couleurs plus puissantes et plus lumineuses, mais ne fonctionnera qu'avec des moniteurs capables de gérer coloreal

Non

X

WCPC

wintsvcc.exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System%

Non

X

WCPI

wintsvit.exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System%

Non

X

WCPS

wint[divers].exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System% - on connaît par exemple comme nom-de-fichier: wintcc.exe, wintit.exe, wintsu.exe, winttr.exe et wintsvsu.exe

Non

X

WCPT

wintsvtr.exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System%

Non

X

wcsys

wcsys.exe

Détecté par Sophos comme Troj/Keylog-AP

Non

X

Wcx0iJuE9

Wcx0iJuE9.exe

Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.ZBAgent.NS

Non

X

Wcxaxw

Wcxaxw.exe

Ajouté par le trojan VBKRYPT.ERTR!

Non

X

WCYJMC

qsCMHj.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E

Non

U

Wd

wd.exe

Détecté par Malwarebytes comme PUP.Optional.Bench. Le fichier se trouve dans %ProgramFiles%\Bench\Wd. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WD Anywhere Backup

MemeoLauncher2.exe

WD Anywhere Backup par Western Digital (par Memeo) - logiciel de sauvegarde pour leur gamme de disques durs externes de stockage

Non

U

WD Anywhere Backup Premium

MemeoLauncher2.exe

WD Anywhere Backup Premium par Western Digital (par Memeo) - logiciel de sauvegarde pour leur gamme de disques durs externes de stockage

Non

U

WD Backup Monitor

uBBMonitor.exe

WD Backup - version personnalisée de TotalMedia Backup par ArcSoft pour lecteurs externes Western Digital (voir ici)

Non

U

WD Button Manager

WDBtnMgr.exe

Gestionnaire de bouton installé avec certains lecteurs de disque externe Western Digital qui vous permet de sauvegarder votre système d'un seul clic

Non

U

WD Drive Manager

WDBtnMgrUI.exe

Accès dans la SysBarre au logiciel de gestion de sauvegarde WD Drive Manager par Western Digital, pour certains disques externes des gammes My Book et My Passport. Placer le curseur au-dessus de l'icône affiche l'état de santé (température, nom et lettre du lecteur, état du RAID ) et si vous cliquez dessus, vous pouvez gérer et configurer le lecteur

Non

U

WD Quick View

WDDMStatus.exe

Composant du logiciel de gestion WD SmartWare par Western Digital pour certains disques externes dans la gamme My Book et My Passport. Permet à l'utilisateur de voir l'état du lecteur, le pourcentage d'espace utilisé, la température, et l'état du volume RAID (le cas échéant)

Non

U

WD Spindown Utility

ExSpinDn.exe

Utilitaire Spindown "Cet utilitaire est utilisé avec tous les disques durs externes de Western Digital à l'exception du Media Center et des disques Dual-option Backup. Il est conçu pour accroître la maîtrise de l'utilisateur sur le ralentissement du disque externe"

Non

U

WD_SRT

WD_SRT.EXE

Pilote de disque USB Western Digital

Non

X

Wdata

Wdata.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

U

Wdc

Wdc.exe

Programme de surveillance Watchdog. Si vous ne l'avez pas installé vous-même, supprimez-le! Se trouve dans %Windir%\Wdc

Non

U

WDDMStatus

WDDMStatus.exe

WD Drive Manager - composant du logiciel de gestion de sauvegarde WD SmartWare par Western Digital, pour certains disques externes des gammes My Book et My Passport. Permet à l'utilisateur de voir l'état du lecteur, le pourcentage d'espace utilisé, la température et l'état du volume RAID (si applicable)

Non

X

Wdefender

novo.exe

Détecté par Intel Security/McAfee comme Generic.dx!b2zf et par Malwarebytes comme Trojan.Agent

Non

X

wdefender

shost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!d

Non

X

Wdefender

VOCYI7Q9JL.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ctx et par Malwarebytes comme Trojan.Agent

Non

X

wdefender

wdefender.exe

Détecté par Intel Security/McAfee comme RDN/Autorun.worm!dm et par Malwarebytes comme Trojan.Agent.WDF

Non

X

wdfmgr32

wdfmgr32.exe

Détecté par Sophos comme Troj/Dloadr-AOT

Non

X

wdfmgr32.exe

wdfmgr32.exe

Détecté par Sophos comme Troj/DwnLdr-FVL

Non

X

WDInfo

wdinfo.exe

Ajouté par le trojan DLUCA.B!

Non

X

WDM

MSWDM.EXE

Détecté par Intel Security/McAfee comme W32/Ipamor.b

Non

X

wdmaud.drvi

wdmsync.exe

Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %ProgramFiles%\wdsync - voir ici

Non

X

wdmon

wdmon.exe

Détecté comme le trojan BUZUS.DVE!

Non

X

WDNS SYSTEM

nibie.exe

Détecté par Sophos comme W32/Mytob-BY

Non

X

WDNS SYSTEM

skybotx.exe

Détecté par Sophos comme W32/Mytob-BY

Non

X

WDNS SYSTEM

wdns33.exe

Détecté par Sophos comme W32/Mytob-BY

Non

X

WDrvr32SSL

qpws32.exe

Ajouté par le ver SDBOT.AQO!

Non

X

wdskctl

wdskctl.exe

Détecté par Symantec comme Adware.IEPlugin

Non

U

WDSmartWare

WDSmartWare.exe

Logiciel de gestion de sauvegarde WD SmartWare par Western Digital, pour certains disques externes des gammes My Book et My Passport

Non

X

wdvcnx

rundll32.exe [chemin du trojan]

Détecté par Kaspersky comme Trojan-GameThief.Win32.OnLineGames.xegt. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

wdwctrl

wdwctrl.exe

Ajouté par le trojan DLUCA.E!

Non

X

we12z3b1ab

we1az3vb1ab.exe

Détecté par Sophos comme Mal/Lethic-H et par Malwarebytes comme Trojan.Injector

Non

N

Weather

Weather.exe

WeatherBug fournit la température extérieure actuelle dans la SysBarre , ainsi que des alertes météo

Non

U

Weather Alerts

WeatherAlerts.exe

"Une fois installé, Weather Alerts va utiliser votre adresse IP pour détecter votre emplacement. Si du mauvais temps est détecté dans votre région, une alerte apparaîtra sur votre Bureau. " Détecté par Malwarebytes comme PUP.Optional.WeatherAlerts. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\WeatherAlerts. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Weather Forecaster (animated)

WEATHE~1.EXE

Gadget Weather Forecaster (animated) pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche sur le Bureau la météo actuelle et les prévisions pour les 5 jours suivants pour le lieu choisi. Une fois démarré, WeatherAni.exe charge un fichier nommé "DXWidget.exe" puis se termine. Ceci est l'élément XP MSConfig où "WeatherAni.exe" est affiché comme "WEATHE~1.EXE"

Oui

U

Weather Forecaster (animated)

WeatherAni.exe

Gadget Weather Forecaster (animated) pour l'utilitaire de Bureau DesktopX par Stardock Corporation. Affiche sur le Bureau la météo actuelle et les prévisions pour les 5 jours suivants pour le lieu choisi. Une fois démarré, WeatherAni.exe charge un fichier nommé "DXWidget.exe" puis se termine

Oui

N

Weather Pulse

weatherpulse.exe

Weather Pulse par Tropic Designs. "Affichez des images satellites et des vidéos du monde entier, partagez des images avec vos amis et votre famille, soyez au courant des conditions atmosphériques actuelles et futures, c'est un plaisir!"

Non

N

Weather Tracker3

weather_tracker.exe

Weather Tracker par Weatherzone - utilitaire météo australien qui peut être placé n'importe où sur le Bureau et affiche la température actuelle et les prévisions. N'existe plus

Non

N

Weather Widget (HTC Home)

Weather.exe

Gadget Météo par HTC Home - qui est "un ensemble gratuit de gadgets pour Windows comme sur les smartphones HTC." L'installation par défaut contient QuickShare, une amélioration du navigateur financée par la publicité, qui peut à son tour installer la barre d'outils Delta

Oui

U

WeatherBlink

rundll32 [chemin] gcbar.dll

Barre d'outils WeatherBlink - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "gcbar.dll" se trouve dans %ProgramFiles%\WeatherBlink\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WeatherBlink AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils WeatherBlink - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\WeatherBlink\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

WeatherBlink AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils WeatherBlink - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\WeatherBlink\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WeatherBlink Browser Plugin Loader

gcbrmon.exe

Barre d'outils WeatherBlink - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\WeatherBlink\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WeatherBlink Browser Plugin Loader 64

gcbrmon64.exe

Barre d'outils WeatherBlink - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\WeatherBlink\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WeatherBlink EPM Support

gcmedint.exe

Barre d'outils WeatherBlink - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\WeatherBlink\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WeatherBlink Home Page Guard 32 bit

AppIntegrator.exe

Barre d'outils WeatherBlink - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\WeatherBlink\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WeatherBlink Page Guard 64 bit

AppIntegrator64.exe

Barre d'outils WeatherBlink - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\WeatherBlink\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

WeatherBlink Search Scope Monitor

gcsrchmn.exe

Barre d'outils WeatherBlink - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\WeatherBlink\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

N

WeatherBugAlert

WeatherBugAlert.exe

WeatherBug Alert "vous informe des derniers bulletins météo du service National Weather et vous donne accès en un clic aux informations météo locales en temps réel, depuis une icône située à coté de l'horloge de votre PC. Rapide et facile à installer. Fonctionne pour tout lieu aux États-Unis"

Non

N

WeatherCast

Weather.exe

Rapports sur la météo dans la SysBarre . Disponible via Démarrer → Programmes. Installé via Radlight

Non

X

WeatherDPA

Weather.exe

Ajouté par les logiciels publicitaires suivants - Adware:Win32/Hotbar, Adware.ZangoSearch, Adware:Win32/SeekmoSearchAssistant et Spam Blocker Utility. Détecté par Malwarebytes comme Adware.Seekmo. Le fichier se trouve par défaut dans %ProgramFiles%\[produit]\bin\[version] - où [produit] est Zango, Hotbar, Seekmo ou SpamBlockerUtility

Non

N

WeatherEye

WeatherEye.exe

WeatherEye - la météo sur votre Bureau par TheWeatherNetwork

Non

N

WeatherMate

WeatherMate.exe

WeatherMate par Ravi Bhavnani - "est un petit programme Windows qui vous donne accès instantanément aux prévisions météo pour des dizaines de milliers d'emplacements dans le monde"

Non

X

WeatherOnTray

HbtWeatherOnTray.exe

Logiciel publicitaire Hotbar - détecté par Malwarebytes comme Adware.HotBar. Le fichier se trouve par défaut dans %ProgramFiles%\HbTools\Bin\[version]

Non

X

WeatherOnTray

SbWeatherOnTray.exe

Logiciel publicitaire Spam Blocker Utility, par les gens qui fournissent le logiciel publicitaire Hotbar. Le fichier se trouve par défaut dans %ProgramFiles%\SpamBlockerUtility\Bin\[version]

Non

X

WeatherOnTray

WeatherOnTray.exe

Logiciel publicitaire Hotbar. Le fichier se trouve par défaut dans %ProgramFiles%\Hotbar\Bin\[version]

Non

N

Weatherscope

Weatherscope.exe

WeatherScope - utilitaire météo. Contient le logiciel publicitaire GAIN par Claria Corporation

Non

X

WeatherStudio Desktop

WeatherStudio Desktop.exe

Logiciel publicitaire WeatherStudio

Non

N

WeatherWatcher

ww.exe

Prédécesseur de WeatherWatcher LIve par Singer's Creations - qui"vous connecte aux stations météorologiques les plus proches pour vous offrir les informations météo les plus précises et les plus récentes"

Non

N

WeatherWatcherLive

ww.exe

Weather Watcher LIve par Singer's Creations - qui"vous connecte aux stations météorologiques les plus proches pour vous offrir les informations météo les plus précises et les plus récentes"

Non

X

weawa

weawa.exe

Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% ou %LocalAppData% - voir des exemples ici et ici

Non

X

web

******.exe [* = car. aléatoire]

Ajouté par une variante du trojan EASTO.A!

Non

Y

Web Accelerator

slipgui.exe

Version Distributel Web Accelerator de l'interface utilisateur pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

Y

Web Companion

WebCompanion.exe

"Avec des centaines de milliers de nouveaux bouts de virus créés chaque jour, Ad-Aware Web Companion est le complément parfait de votre antivirus et de la sécurité de votre navigateur Web"

Non

X

WEB DRIVERS FOR WIN32

phqgh.exe

Ajouté par le ver SDBOT.BPE!

Non

X

Web Offer

ezPopStub.exe

Logiciel publicitaire eZula

Non

X

Web Offer

ezStub.exe

Logiciel publicitaire eZula!

Non

X

Web Offer

EZSTUB22.EXE

Logiciel publicitaire eZula!

Non

X

Web Offer

vl_ezstub.exe

Logiciel publicitaire eZula!

Non

U

Web Protector Plus Agent

WebProtectorPlus.exe

Détecté par Malwarebytes comme PUP.Optional.WebProtector. Le fichier se trouve dans %ProgramFiles%\WebProtectorPlus. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Web Protector Plus Server

WebProtectorPlusServer.exe

Détecté par Malwarebytes comme PUP.Optional.WebProtector. Le fichier se trouve dans %ProgramFiles%\WebProtectorPlus. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Web Protector Plus UI

WebProtectorPlusUI.exe

Détecté par Malwarebytes comme PUP.Optional.WebProtector. Le fichier se trouve dans %ProgramFiles%\WebProtectorPlus. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Web Safeguard-repairJob

wscript.exe [chemin] repair.js Web Safeguard-repairJob

Composant de Web Safeguard - qui "surveille vos arrières pendant que vous naviguez, vous alertant lorsqu'une page contient un virus ou un nuisible, ainsi vous pouvez éviter des dommages coûteux à votre ordinateur avant qu'il ne soit trop tard." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Web Safeguard. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

Web Security

webhost.exe

Détecté par Malwarebytes comme Trojan.WebSecurity. Le fichier se trouve dans %AppData%\Web Service

Non

X

Web Service

[nom-de-fichier aléatoire].exe

Ajouté par le trojan ADMINCASH!

Non

X

Web Service

MSXMIDI.EXE

Variante du parasite CoolWebSearch, détecté par Kaspersky comme le trojan SMALL.CW!

Non

X

Web Service

sm.exe

Détecté par Sophos comme W32/Bube-F

Non

U

Web Warden-repairJob

wscript.exe [chemin] repair.js Web Warden-repairJob

Composant de Web Warden - qui "vous garde hors de danger en vous avertissant quand il reconnaît un site dangereux qui pourrait causer des dommages." Détecté par Malwarebytes comme PUP.Optional.SmartApps. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "repair.js" se trouve dans %LocalAppData%\Web Warden. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Web####_Up

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent.MNF - où # représente un chiffre, voir un exemple ici

Non

X

web.exe

server.exe

Détecté par Malwarebytes comme Backdoor.NanoCore. Le fichier se trouve dans %UserTemp%

Non

X

Web1234

download.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%

Non

U

Web2Pop

Web2Pop.exe

Web2Pop vous permet de récupérer les messages de vos comptes e-mail consultables uniquement par le web (webmails) dans votre logiciel de courrier électronique favori

Non

X

webadhhh

mshta [chemin] [aléatoire].hta

Détecté par Malwarebytes comme Trojan.PMovie. Note - ne supprimez pas le véritable fichier mshta.exe qui exécute les fichiers ".HTA" et se trouve dans %System%. Le fichier "[aléatoire].hta" se trouve dans %CommonAppData%\adhhh

Non

X

webadhhh

rundll32.exe [chemin] [aléatoire].hta

Détecté par Malwarebytes comme Trojan.PMovie. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].hta" se trouve dans %CommonAppData%\adhhh

Non

U

WebAdSystem

WebAdSystem.exe

Détecté par Malwarebytes comme PUP.Optional.WebAdSystem. Le fichier se trouve dans %ProgramFiles%\WebAdSystem. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

webalize

webalize.exe

Pirate Searchcentrix

Non

N

WebArmyKnife

WAK.exe

Outils pour développeurs de sites web Web Army Knife par Mike Chen - "Ajoutez automatiquement des outils à but lucratif sur votre site!"

Non

X

webassist

webassist.exe

Générateur de popups d'adware

Non

U

WebBar

wb.exe

WebBar par Web Bar Media - "est l'outil le plus pratique du monde pour la recherche et la navigation sur vos sites Web préférés." Détecté par Malwarebytes comme PUP.Optional.WebBar. Le fichier se trouve dans %LocalAppData%\WebBar\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WebBar Toolbar

winwb.exe

Détecté par Malwarebytes comme PUP.Optional.WebBar. Le fichier se trouve dans %ProgramFiles%\WebBarMedia\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WebBrowserFastPlayer

WebBrowser.exe

Détecté par Malwarebytes comme PUP.Optional.FastPlayer. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\FastPlayer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WebBrowserFusionPlayer

BrowserWeb.exe

Détecté par Malwarebytes comme PUP.Optional.FusionPlayer. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\FusionPlayer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WebBrowserHDQPlayer

BrowserWeb.exe

Détecté par Malwarebytes comme PUP.Optional.HDQPlayer. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\hdqPlayer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WebBrowserMagnoPlayer

WBrowser.exe

Détecté par Malwarebytes comme PUP.Optional.MagnoPlayer. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\MagnoPlayer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WebBrowserMixVideoPlayer

BrowserWeb.exe

Détecté par Malwarebytes comme PUP.Optional.MixVideoPlayer. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\MixVideoPlayer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WebBrowserQuickVideoPlayer

BrowserWeb.exe

Détecté par Malwarebytes comme PUP.Optional.QuickVideoPlayer. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\QuickVideoPlayer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WebBrowserSharPlayer

BrowserWeb.exe

Détecté par Malwarebytes comme PUP.Optional.SharPlayer. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\SharPlayer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WebBrowserViPlayer

BrowserWeb.exe

Détecté par Malwarebytes comme PUP.Optional.ViPlayer. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\ViPlayer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

WebBuying

Webbuying.exe

Détecté par Symantec comme Adware.Webbuy

Non

X

WebCake Desktop

WebCakeDesktop.exe

Détecté par Trend Micro comme ADW_IBRYTE et par Malwarebytes comme PUP.Optional.WebCake

Non

N

WebCallDirect

WebCallDirect.exe

WebCallDirect - utilitaire gratuit de téléphonie via internet qui utilise le protocole Voix sur réseau VoIP (Voice over Internet Protocol). Appelez gratuitement vos amis en ligne, ou appelez les téléphones fixes dans certains pays gratuitement et tous les autres téléphones de la planète à un tarif extrêmement bas. Un des programmes fournis par Betamax - les autres ont en général des prix d'appel différents selon les pays. Similaire à Skype qui est plus connu

Oui

U

Webcam Central

WebcamDell2.exe

Dell Webcam Central - logiciel de gestion de webcam, qui vérifie certains aspects comme le contrôle de l'image, le mode anti-bougé et le suivi du visage. Lancez-le manuellement avant d'utiliser la webcam, sauf si vous l'utilisez régulièrement

Oui

?

Webcam Go Sti Service Application

wbcgosvc.exe

Logiciel de commande pour la caméra numérique portable/webcam pour PC Webcam Go de Creative. Que fait-il et est-il nécessaire?

Non

U

WebcamDell

WebcamDell.exe

Dell Webcam Central - logiciel de gestion de webcam, qui vérifie certains aspects comme le contrôle de l'image, le mode anti-bougé et le suivi du visage. Lancez-le manuellement avant d'utiliser la webcam, sauf si vous l'utilisez régulièrement

Non

U

WebcamDell2

WebcamDell2.exe

Dell Webcam Central - logiciel de gestion de webcam, qui vérifie certains aspects comme le contrôle de l'image, le mode anti-bougé et le suivi du visage. Lancez-le manuellement avant d'utiliser la webcam, sauf si vous l'utilisez régulièrement

Oui

X

Web-cameinst

[chemin du trojan]

Détecté par Sophos comme Troj/Ranck-BP

Non

N

WebcamRT.exe

WebCamRT.exe

Pour Logitech Web Cams. Non nécessaire - la caméra fonctionne bien sans lui

Non

X

Webcelerator

webcel.exe

Webcelerator par eAcceleration accélère votre navigation Web en se rappelant les sites que vous avez visités et en anticipant les sites que vous allez visiter. Nécessaire seulement si vous trouvez qu'il améliore votre navigation. N'est plus désormais ni disponible ni maintenu, et lorsqu'il existait il était classé comme espiogiciel - voir ici

Non

X

WEBCHECK

msietp.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!em et par Malwarebytes comme Backdoor.Agent.AND

Non

X

WEBCHECK

Rundll.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.AND

Non

X

WebCheck

WebCheck.pif

Ajouté par les vers CONE.C ou CONE.F!

Non

X

WebCheck

webchk.exe

Détecté par Dr.Web comme Trojan.Siggen3.27720. Le fichier se trouve dans %System%

Non

X

webcheck

webchk.exe

Détecté par Dr.Web comme Trojan.PWS.Banker1.2637. Le fichier se trouve dans %Windir%

Non

X

webcilck.exe

webcilck.exe

Détecté par Malwarebytes comme Trojan.WebClick. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Webclient DCOM Receiver RPC Browser

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Downloader.RND

Non

X

WebConfig

[chemin de WebConfig.exe]

Détecté par Malwarebytes comme Adware.KorAd - voir des exemples ici et ici

Non

X

WebCpr0

WebCpr0.exe

Logiciel publicitaire WebRebates

Non

X

Webdav.exe

webdav.exe

Robot (bot) IRC DDoS qui donne au pirate le contrôle total de votre système

Non

U

WebDiscover

browser.exe

Le navigateur WebDiscover intègre parfaitement vos paramètres et fonctionnalités Chrome préférés dans un outil commode pour rechercher sur le web... tout dans le confort de votre bureau. Détecté par Malwarebytes comme PUP.Optional.WebDiscover. Le fichier se trouve dans %ProgramFiles%\WebDiscover\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WebDiscoverBrowser

browser.exe

Le navigateur WebDiscover intègre en toute transparence vos fonctions et paramètres préférés de Chrome dans un outil pratique de recherche sur le Web... tout ceci à partir de votre Bureau. Détecté par Malwarebytes comme PUP.Optional.WebDiscover. Le fichier se trouve dans %ProgramFiles%\WebDiscoverBrowser\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

U

WebDiscoverBrowser

chrome.exe

"Le navigateur web WebDiscover intègre parfaitement vos paramètres et fonctionnalités Chrome préférés dans un outil commode pour rechercher sur le web... tout dans le confort de votre bureau." Détecté par Malwarebytes comme PUP.Optional.WebDiscoverBrowser. Le fichier se trouve dans %ProgramFiles%\WebDiscoverBrowser\[version] - contrairement au navigateur Google Chrome standard qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

webdownl

exe.exe

Détecté par Intel Security/McAfee comme RDN/Downloader.a!os et par Malwarebytes comme Trojan.Downloader.WB

Non

N

WebDrive

webdrive.exe

Accès dans la SysBarre à WebDrive par South River Technologies, Inc - un client FTP qui vous permet aussi "d'ouvrir et de modifier des fichiers basés-sur-serveur sans passer pas l'étape supplémentaire de téléchargement du fichier"

Oui

N

WebDriveTray

webdrive.exe

Accès dans la SysBarre à WebDrive par South River Technologies, Inc - un client FTP qui vous permet aussi "d'ouvrir et de modifier des fichiers basés-sur-serveur sans passer pas l'étape supplémentaire de téléchargement du fichier"

Oui

U

WebExRemoteAccessAgent

raagtapp.exe

En relation avec Web Meetings par WebEx Communications, Inc. Partagez, collaborez, communiquez en ligne avec n'importe qui, n'importe où

Non

U

Webfetti AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils Webfetti - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Webfetti_52\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

Webfetti AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils Webfetti - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Webfetti_52\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Webfetti EPM Support

52medint.exe

Barre d'outils Webfetti - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Webfetti_52\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

Webfetti Home Page Guard 32 bit

AppIntegrator.exe

Barre d'outils Webfetti - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Webfetti_52\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Oui

U

Webfetti Home Page Guard 64 bit

AppIntegrator64.exe

Barre d'outils Webfetti - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Webfetti_52\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Webfetti Search Scope Monitor

52srchmn.exe

Barre d'outils Webfetti - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Webfetti_52\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Webfetti_52 Browser Plugin Loader

52brmon.exe

Barre d'outils Webfetti - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Webfetti_52\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Webfetti_52 Browser Plugin Loader 64

52brmon64.exe

Barre d'outils Webfetti - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Webfetti_52\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WebfettiIE Browser Plugin Loader

ybbrmon.exe

Barre d'outils Webfetti - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Webfetti_52\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

Y

WebGuard

SessionMonitor.exe

ActivityMon WebGuard par Advanced Software - "vous informera (ou vos enfants par exemple) lorsque vous avez visité un site suspect. En l'utilisant vous pouvez éviter des ennuis avec les propriétaires des sites mentionnés et une communication dénuée de sens avec eux. ActivityMon WebGuard prend en charge toutes les versions actuellement disponibles des systèmes d'exploitation Microsoft Windows." N'existe plus

Non

Y

WebGuard

WebGuard.exe

ActivityMon WebGuard par Advanced Software - "vous informera (ou vos enfants par exemple) lorsque vous avez visité un site suspect. En l'utilisant vous pouvez éviter des ennuis avec les propriétaires des sites mentionnés et une communication dénuée de sens avec eux. ActivityMon WebGuard prend en charge toutes les versions actuellement disponibles des systèmes d'exploitation Microsoft Windows." N'existe plus

Non

U

WebHancer Agent

whagent.exe

Logiciel traceur WebHancer - service de mesure du trafic qui utilise un agent client installé furtivement sur les machines des utilisateurs, qui rassemble des données détaillées sur les sites visités, leur performance, et, plus important, ce que fait réellement l'utilisateur quand il est sur le site. Détecté par Malwarebytes comme PUP.Optional.WebHancer - instructions de suppression ici

Non

U

webHancer Survey Companion

whSurvey.exe

Logiciel traceur WebHancer - service de mesure du trafic qui utilise un agent client installé furtivement sur les machines des utilisateurs, qui rassemble des données détaillées sur les sites visités, leur performance, et, plus important, ce que fait réellement l'utilisateur quand il est sur le site. Détecté par Malwarebytes comme PUP.Optional.WebHancer - instructions de suppression ici

Non

X

webimin

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Agent.WB. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

WebInstall

WebInstall.exe

Téléchargeur de publicités ClipGenie

Non

X

WebInstall2

WebInstall.exe

Téléchargeur de publicités ClipGenie

Non

U

WebInternetSecurity

WebInternetSecurity.exe

Web Internet Security - "Chaque jour, des milliers d'ordinateurs sont infectés par des virus et des logiciels malveillants à travers internet. Il est facile de télécharger accidentellement un logiciel indésirable, sauf si vous avez un logiciel de sécurité internet comme Web Internet Security." Détecté par Malwarebytes comme PUP.Optional.WebInternetSecurity. Le fichier se trouve dans %LocalAppData%\WebInternetSecurity. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WebInternetSecurity

WebInternetSecurity.exe

Web Internet Security - "Chaque jour, des milliers d'ordinateurs sont infectés par des virus et des logiciels malveillants via internet. Il est facile de télécharger accidentellement des logiciels que vous ne voulez pas, sauf si vous avez des logiciels de sécurité internet comme Web Internet Security." Détecté par Malwarebytes comme PUP.Optional.WebInternetSecurity. Le fichier se trouve dans %ProgramFiles%\WebInternetSecurity. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WebInternetSecurity Update Task

uninstall.webinternetsecurity.exe

Recherche des mises à jour de Web Internet Security - "Chaque jour, des milliers d'ordinateurs sont infectés par des virus et des logiciels malveillants à travers internet. Il est facile de télécharger accidentellement un logiciel indésirable, sauf si vous avez un logiciel de sécurité internet comme Web Internet Security." Détecté par Malwarebytes comme PUP.Optional.WebInternetSecurity. Le fichier se trouve dans %LocalAppData%\WebInternetSecurity. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

N

WebKey

WebKey.exe

WebKey par JB Utilities. Utilitaire pour garder trace des données d'identification (login) nécessaires lorsque l'on navigue sur internet

Non

X

WebKit Web Process

WebKitWebProcess.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.IRCBot.WB

Non

X

WebLdr

WebLdr.exe

Détecté par Dr.Web comme Trojan.DownLoader5.12506 et par Malwarebytes comme Trojan.Downloader

Non

N

WebLink

WebLink.exe

Softex WebLink est une "méthode rentable pour fournir des mises à jour de logiciel, une assistance technique ou des informations sur les nouveaux produits à des utilisateurs précis - il peut silencieusement fournir aux utilisateurs des mises à jour de logiciel, une assistance technique et des informations sur les nouveaux produits, personnalisées selon leurs besoins particuliers via un lien permanent"

Non

U

WebmailWorld AppIntegrator 32-bit

AppIntegrator.exe

Barre d'outils WebmailWorld - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\WebmailWorld_dn\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

WebmailWorld AppIntegrator 64-bit

AppIntegrator64.exe

Barre d'outils WebmailWorld - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\WebmailWorld_dn\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

WebmailWorld EPM Support

dnmedint.exe

Barre d'outils WebmailWorld - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\WebmailWorld_dn\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

U

WebmailWorld Search Scope Monitor

dnsrchmn.exe

Barre d'outils WebmailWorld - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\WebmailWorld_dn\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Oui

X

weboqacuc

firitirol.exe

Ajouté par le ver SDBOT-UC!

Non

N

WebOutfitterTray

sttray.exe

Icône de la SysBarre pour le service WebOutfitter d'Intel

Non

N

WebPosition Gold Scheduler 2

wpsched20.exe

Planificateur pour WebPosition Gold - un utilitaire pour aider à optimiser la position des sites web dans les moteurs de recherche

Non

X

webrebates

webrebates.exe

Logiciel publicitaire WebRebates

Non

X

WebRebates0

WebRebates0.exe

Logiciel publicitaire WebRebates

Non

Y

Webroot Desktop Firewall

WDF.exe

Pare-feu Webroot Desktop Firewall - n'existe plus en tant que produit autonome, ses fonctions sont intégrées dans leurs produits SecureAnywhere Complete et Essentials

Non

X

WebRun

[nom-de-fichier aléatoire]

Ajouté par le trojan Adwareloader!

Non

Y

WebRunner Accelerator

wrgui.exe

Interface utilisateur personnalisée WebRunner Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses

Non

U

websaverlive

websaverlive.exe

WebSaver Live! est un programme partenaire de Websaver qui retrouve les informations sur Internet selon un horaire planifié et les affiche sur votre écran lorsque votre ordinateur est inactif

Non

X

WebSavingsFromEbates

javaw [chemin du code]

Logiciel publicitaire "Web Savings" par Ebates - détecté par Symantec comme Adware.TopMoxie

Non

X

WebSavingsfromEbates

WebSavingsfromEbatesrun.exe

Logiciel publicitaire "Web Savings" par Ebates - détecté par Symantec comme Adware.TopMoxie

Non

X

WebSavingsFromEbates0

WebSavingsFromEbates0.exe

Logiciel publicitaire "Web Savings" par Ebates - détecté par Symantec comme Adware.TopMoxie

Non

U

WebScan

DEFSCA~1.EXE

Fonction scanneur Web du logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U"

Non

U

WebScan

DEFSCANGUI.EXE

Fonction scanneur Web du logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U"

Non

U

webscan

stopsignav.exe

Fonction scanneur Web du logiciel de sécurité Stop-Sign par eAcceleration - autrefois non conseillé (voir ici). Il a maintenant été déclassé, donc vérifiez que vous avez la dernière version - d'où la recommandation "U". Toujours détécté par Trend Micro comme TROJ_WREN.D

Non

Y

WebScanX

WebScanX.exe

De McAfee VirusScan jusqu'aux versions 4.x. Fournit des fonctionnalités pour les modules VShield Download Scan et Internet Filter. Permet l'exploration (scan) par internet. Protège contre les programmes ActiveX malveillants, etc

Non

X

websearch

wjview [chemin du code]

Logiciel publicitaire "Web Savings" par Ebates - détecté par Symantec comme Adware.TopMoxie

Non

N

WebSecureAlert

WebSecureAlert.exe

WebSecureAlert - protecteur de pirate. Contient le logiciel publicitaire GAIN par Claria Corporation

Non

U

WebServer

WebServer.exe

En relation avec les services de télétexte pour Pinnacle PCTV pour regarder et enregistrer la télévision, terrestre et satellite, sur un PC de bureau/portable par Pinnacle Systems (qui est devenu Avid Technology puis Corel). La ligne de produits Pinnacle PCTV a été vendue à Hauppauge Digital

Non

U

Webshots

Launcher.exe

Webshots Desktop Application - composant du service de partage en ligne de photos et vidéos Webshots par American Greetings qui peut aussi gérer votre économiseur d'écran et votre fond d'écran du Bureau. Note - certaines versions contiennent la barre d'outils Kiwee toolbar qui peut être difficile à supprimer et qui est potentiellement dangereuse car elle peut installer des malveillants et collecter des informations d'identification de l'utilisateur ce qui pourrait entraîner des atteintes à la vie privée et des vols d'identité - voir ici. Pour cette raison, il est classé comme EMD (sites engagés dans la distribution de malveillants) par hpHosts - voir ici

Non

U

Webshots

websho~1.exe

Composant du service de partage en ligne de photos et vidéos Webshots par American Greetings qui peut aussi gérer votre économiseur d'écran et votre fond d'écran du Bureau. Note - certaines versions de leur Webshots Desktop Application contiennent la barre d'outils Kiwee toolbar qui peut être difficile à supprimer et qui est potentiellement dangereuse car elle peut installer des malveillants et collecter des informations d'identification de l'utilisateur ce qui pourrait entraîner des atteintes à la vie privée et des vols d'identité - voir ici. Pour cette raison, il est classé comme EMD (sites engagés dans la distribution de malveillants) par hpHosts - voir ici

Non

U

Webshots

WebshotsTray.exe

Composant du service de partage en ligne de photos et vidéos Webshots par American Greetings qui peut aussi gérer votre économiseur d'écran et votre fond d'écran du Bureau. Note - certaines versions de leur Webshots Desktop Application contiennent la barre d'outils Kiwee toolbar qui peut être difficile à supprimer et qui est potentiellement dangereuse car elle peut installer des malveillants et collecter des informations d'identification de l'utilisateur ce qui pourrait entraîner des atteintes à la vie privée et des vols d'identité - voir ici. Pour cette raison, il est classé comme EMD (sites engagés dans la distribution de malveillants) par hpHosts - voir ici

Non

U

Webshots Daily Features

Webshots Daily Features.exe

Utilitaire de téléchargement de photos WebshotsDailyFeatures Note - certaines versions de leur Webshots Desktop Application contiennent la barre d'outils Kiwee toolbar qui peut être difficile à supprimer et qui est potentiellement dangereuse car elle peut installer des malveillants et collecter des informations d'identification de l'utilisateur ce qui pourrait entraîner des atteintes à la vie privée et des vols d'identité - voir ici. Pour cette raison, il est classé comme EMD (sites engagés dans la distribution de malveillants) par hpHosts - voir ici

Non

X

Website Administrator Info

webadmin.exe

Ajouté par le ver FORBOT-FY!

Non

X

WebSpecials

rundll32 [chemin] webspec.dll

Logiciel publicitaire WebSpecials. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

U

webspeed Runner

webspeed.exe

Détecté par Malwarebytes comme PUP.Optional.WebSpeed. Le fichier se trouve dans %CommonAppData%\webspeed. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

WebSpyShield

WebSpyShield.exe

WebSpyShield, fallacieux logiciel de sécurité - pas conseillé

Non

X

WebSUpdater

wupda.exe

Détecté par Kaspersky comme Trojan.NSIS.StartPage.c

Non

X

Websx

Int*****.exe

Numéroteur vers des sites pornographiques - où ***** sont aléatoires

Non

X

WebToolbar Plugin Updater

Plugin_helper.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %AppData%\Adobe

Non

X

WebtoonRoom

WebtoonRoom_Update.exe

Détecté par Dr.Web comme Trojan.DownLoader6.11348 et par Malwarebytes comme Adware.Nieguide

Non

Y

WebTrap.exe

WebTrap.exe

Composant de produits de sécurité sur le web Trend Micro - PC-cillin 2000 et Virus Buster 2001. Contrôle les sites web visités sur les éléments malveillants Java et ActiveX d'une manière semblable à WebScanX de McAfee. Quelques utilisateurs le trouvent exaspérant

Non

Y

WebTrapNT.exe

WebTrapNT.exe

Composant du logiciel antivirus PC-Cillin. Contrôle les sites web au sujet d'éléments malveillants Java et ActiveX, d'une façon similaire à McAfee WebScanX. Quelques utilisateurs le trouvent exaspérant

Non

X

WebVaccineMain

WebVaccine.exe

WebVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

WebWasher

wwasher.exe

Programme gratuit de filtre de Popup/pub/javascript par Siemens. S'il ne tourne pas, les navigateurs ne seront pas protégés mais ils continueront à fonctionner. Disponible via Démarrer → Programmes

Non

X

wedsa.exe

wedsa.exe

Détecté par Malwarebytes comme Trojan.Agent.AI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre, voir ici

Non

X

wegfuamasrud

wegfuamasrud.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhr et par Malwarebytes comme Trojan.Agent.US

Non

X

wegqojohofwe

wegqojohofwe.exe

Détecté par Intel Security/McAfee comme RDN/Downloader-FSH!a et par Malwarebytes comme Trojan.Agent.US

Non

X

WegVonViren

pgs.exe

WegVonViren, fallacieux logiciel de sécurité, version suédoise - pas conseillé. Un membre de la famille AVSystemCare

Non

X

wehloi

rundll32.exe [chemin] wehloi.dll

Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wehloi.dll" se trouve dans %AppData%

Non

X

weight.exe

weight.exe

Détecté par Dr.Web comme Trojan.Siggen5.62837 et par Malwarebytes comme Backdoor.Agent.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WeirdOnTheWeb

WeirdOnTheWeb.exe

Logiciel publicitaire WeirdOnTheWeb

Non

X

weiyuan

weiyuan.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.akd et par Malwarebytes comme Spyware.OnLineGames

Non

X

WEK9EMDHI9

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% ou %UserTemp% - voir des exemples ici et ici

Non

X

Welcome

CONFIG.EXE

Détecté par Trend Micro comme TROJ_PSWGIP.B

Non

X

welcome

file.exe

Détecté par Malwarebytes comme Trojan.Agent.TPFGen. Le fichier se trouve dans %UserTemp%

Non

N

Welcome

Welcome.exe

Lance le tutoriel "Bienvenue dans Windows" au démarrage de Windows 98. Le fichier se trouve dans %Windir%

Oui

X

Welcome

winconfig.exe

Ajouté par le trojan GIP.113.B1!

Non

X

Welcome Back

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Agent.WB. Le fichier se trouve dans %Temp%

Non

X

Welcome.exe

Welcome.exe

Détecté par Symantec comme W32.Bakain. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

welezxamuwe

welezxamuwe.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ed et par Malwarebytes comme Trojan.Agent.US

Non

?

WEPstat

WEPStat.exe

Pilote de carte PC des séries Cisco Aironet 340. S'il est possible de le lancer manuellement, il ne devrait pas être nécessaire si vous n'utilisez pas régulièrement la fonction de la carte PC - en conséquence la recommandation pourrait être "U". Quelqu'un peut-il le confirmer?

Non

X

weqanpiphowe

weqanpiphowe.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ve et par Malwarebytes comme Trojan.Agent.US

Non

X

WerFault

[4 ou 5 chiffres].exe

Détecté par Malwarebytes comme Trojan.Agent.RNS. Le fichier se trouve dans %AppData% - voir un exemple ici

Non

X

werity-32452345

[aléatoire].exe

Détecté par Malwarebytes comme Ransom.TeslaCrypt. Le fichier se trouve dans %AppData%

Non

X

werqewrqwer

qwerwqerq.exe

Détecté par Malwarebytes comme Trojan.MSIL.ED. Le fichier se trouve dans %LocalAppData%\werqwer

Non

X

wersds

doriot.exe

Ajouté par le trojan JECT.C!

Non

X

wersds.exe

doriot.exe

Détecté par Sophos comme Troj/BagleDl-A

Non

X

wertre

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Ransom.WRT. Le fichier se trouve dans %AppData% - voir des exemples ici et ici

Non

X

wescmv

[nom-de-fichier aléatoire]

Ajouté par une variante du trojan SLAPER!

Non

X

wesspell

shelldm.exe

Détecté par Microsoft comme Win32/Lethic et par Malwarebytes comme Trojan.Downloader

Non

X

wesumu

wiustv.exe

Détecté par Sophos comme Troj/QQPass-L

Non

X

Wet_Me!

Wet_Me!.exe

Détecté par Dr.Web comme Dialer.Adultchat.81 et par Malwarebytes comme Trojan.Dialer.SXE

Non

N

WetSock

wetsock.exe

RoboMagic Wetsock - rapports météo dans la SysBarre

Non

X

wevamlofhofa

wevamlofhofa.exe

Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici

Non

X

wewdw

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Injector.AI

Non

X

wexplorer

csrssys.exe

Détecté par Malwarebytes comme Trojan.Agent.HLNGen. Le fichier se trouve dans %AppData%\Microsoft\SysWOW_amd64 - voir ici

Non

X

wExplorer

wExplorer.exe

Détecté par Malwarebytes comme Backdoor.SpyNet.M. Le fichier se trouve dans %System%

Non

X

wexplorer

wexplorer.exe

Détecté par Dr.Web comme Trojan.Siggen2.49394 et par Malwarebytes comme Backdoor.SpyNet.M. Le fichier se trouve dans %Temp%

Non

X

wextract

wextract.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft\Windows\dllcache

Non

Y

wextract_cleanup#

rundll32.exe advpack.dll,DelNodeRunDLL32 [chemin] IXP00#.TMP

Utilisé pour nettoyer les fichiers archives cab ou les fichiers temporaires créés par le programme d'installation pour de nombreux logiciels - où # représente un chiffre. Il se charge normalement via la clé HKLM\RunOnce et devrait disparaître après un redémarrage système

Non

U

wEye

wdscw.exe

Détecté par Malwarebytes comme PUP.Optional.SoftMedia. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\SoftMedia\Windows Session Console Weather. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WF2K

WF2K.EXE

Application de la SysBarre qui lance l'utilitaire Winfox pour une carte graphique Leadtek Winfast afin de restaurer les réglages. Peut être lancé manuellement depuis Démarrer → Paramètres → Panneau de configuration → Affichage. Nécessaire seulement si vous voulez exécuter des choses comme le contrôleur de matériel ou surcadencer votre carte

Oui

N

WFGStartup

WFGStartup.exe

Lecteur de nouvelles WorldFlash qui "vous livre immédiatement vos informations et l'actualité des grands événements internationaux"

Non

N

WFGStartup

WFGStartupU.exe

Lecteur de nouvelles WorldFlash qui "vous livre immédiatement vos informations et l'actualité des grands événements internationaux"

Non

U

wfips

iphider.exe

Logiciel anti-bombe ICQ (programme de messagerie/chat). "WFIPS est un logiciel anti-bombe pour se protéger des bombes ICQ avant l'explosion. 'ICQ Defoolder' est un outil pour supprimer la bombe ICQ après avoir été exposé." Pour plus d'informations sur les bombes ICQ voir ici

Non

X

wfirewall

shost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!d

Non

X

wfortune

WinForTuneUp.exe

Détecté par Malwarebytes comme Adware.Nieguide. Le fichier se trouve dans %ProgramFiles%\Window Fortune - voir ici

Non

X

wfsbd

3com_dmio.exe

Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System%

Non

U

wfxload

wfxload.exe

WindowFX par Stardock Corporation - "un programme d'effets spéciaux pour Windows qui permet aux utilisateurs d'ajouter divers effets visuels pour l'ouverture et la fermeture, des transitions, et autres, à l'interface utilisateur" comme des ombres, de la transparence et des animations dans les menus. Nécessaire pour que les effets spéciaux choisis fonctionnent. Aussi composant de la suite Object Desktop

Oui

Y

wfxsnt40

wfxsnt40.exe

De WinFax 10.0 et peut-être de versions antérieures. Utilisé pour initialiser le port WinFax pour permettre l'impression vers l'imprimante WinFax (envoyer un fax) depuis n'importe quelle application

Non

?

WFXSwtch

WFXSWTCH.exe

En relation avec WinFax. Que fait-il et est-il nécessaire?

Non

U

WG111v2 Smart Wizard Wireless Setting

RtlWake.exe

Utilitaire de configuration pour l'adaptateur USB 2.0 WG111 Wireless-G 54 Mbps par Netgear

Non

Y

WG511WLU

WG511WLU.exe

Utilitaire de configuration pour l'adaptateur WG511 54 Mbps Wireless PC Card 32-bit CardBus par Netgear

Non

N

WGA Remover

wgaremover.exe

WGA Remover - supprime les notifications Windows Genuine Advantage pour Windows XP

Non

X

WGAA

team.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System%

Non

X

WGASetup

[nom-de-fichier].exe

Détecté par Dr.Web comme Trojan.DownLoader8.15026 et par Malwarebytes comme Trojan.FakeMS

Non

X

WGdDR8N7QV

rd92olL.exe.lnk

Détecté par Sophos comme Troj/MSILInj-BF et par Malwarebytes comme Backdoor.Agent.RND

Non

X

wgeax

wgeax.exe

Détecté par Sophos comme W32/IRCBot-TM

Non

X

Wget

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Flooder. Le fichier se trouve en général dans %AppData%

Non

X

WGMDSJNIRW

0MJCYUm.exe.lnk

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tk et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

WGMESJNIRW

0MJCYUm.exe.lnk

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xw et par Malwarebytes comme Backdoor.Agent.SVL

Non

X

WGMESJNIRW675

0MJCYUm453.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ex et par Malwarebytes comme Backdoor.Agent.SVL

Non

X

wgs3

wgs3.exe

Détecté par Sophos comme Troj/LegMir-AQH

Non

X

WGV

WGV.exe

Ajouté par le trojan ZIPPIE!

Non

U

WGWLocalManager

WGWLocalManager.exe

Composant du produit NettGain2000 par Flash-Networks. NettGain 2000 est une solution de gestion de réseau combinée matériel/logiciel, qui est conçue pour améliorer les performances des réseaux par satellite en augmentant les vitesses de transmission des données et en maximisant la bande passante existante pour l'utiliser complètement lors de l'envoi d'applications TCP/IP sur un satellite. Il est nécessaire lors d'une connexion à internet via le satellite pour avoir une vitesse supérieure à 60k environ. Il pourrait être démarré en créant un raccourci, ne l'exécutant que lors d'une connexion à internet. Si internet est utilisé souvent, il est conseillé de le laisser dans le démarrage pour qu'il démarre avec le système

Non

Y

WgwMngr

WgwMngr.exe

Composant du produit NettGain2000 par Flash-Networks. NettGain 2000 est une solution de gestion de réseau combinée matériel/logiciel, qui est conçue pour améliorer les performances des réseaux par satellite en augmentant les vitesses de transmission des données et en maximisant la bande passante existante pour l'utiliser complètement lors de l'envoi d'applications TCP/IP sur un satellite. Il est nécessaire lors d'une connexion à internet via le satellite pour avoir une vitesse supérieure à 60k environ

Non

X

whagent

whagent.exe

Application de la SysBarre qui démarre le logiciel Webhancer. Un logiciel qui optimise votre navigateur web, et est aussi un espiogiciel publicitaire au sujet duquel vous pouvez lire ceci

Non

X

what ever

decom.exe

Ajouté par le ver RBOT-SC!

Non

X

What Frenz

FriendEQUALsuX.exe

Ajouté par le ver BHARAT.A!

Non

X

whatever

pic.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.Agent.X

Non

U

WhatPulse

WHATPU~1.EXE

WhatPulse recueille des statistiques sur la quantité de frappes au clavier réalisées sur votre ordinateur et envoie ces informations vers un serveur. Ce n'est pas un enregistreur de frappe au clavier qui surveille ce que vous tapez - - il ne fait que compter le nombre de frappes

Non

U

WhatPulse

WhatPulse.exe

WhatPulse recueille des statistiques sur la quantité de frappes au clavier réalisées sur votre ordinateur et envoie ces informations vers un serveur. Ce n'est pas un enregistreur de frappe au clavier qui surveille ce que vous tapez - - il ne fait que compter le nombre de frappes

Non

X

whatthehellad

whatthehellad.exe

Détecté par Dr.Web comme Trojan.MulDrop5.21546 et par Malwarebytes comme Trojan.Agent.E

Non

U

WheelMouse

4DMAIN.EXE

Logiciel de souris pour souris "Fellowes" Wheelman. A provoqué des problèmes chez certains utilisateurs mais ne devrait pas être nécessaire si vous n'utilisez aucune des fonctions améliorées qu'il peut fournir

Non

U

WheelMouse

AMOUMAIN.EXE

A4Tech pilote et utilitaire de souris sans fil - nécessaire si vous utilisez des fonctions de pilote non-standards Windows

Non

X

WheelsMouse

[chemin du trojan]

Ajouté par le trojan SOCKSPR-D!

Non

X

Wheezily

Wheezily.exe

Détecté par Dr.Web comme Trojan.DownLoader9.50609 et par Malwarebytes comme Malware.Trace.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows

Non

X

Whelp

WHelp.exe

Détecté par Dr.Web comme Trojan.DownLoader6.47871 et par Malwarebytes comme Adware.Korad

Non

X

WhenUSave

Save.exe

Détecté par Symantec comme Adware.Savenow et par Malwarebytes comme Adware.WhenU

Non

X

WhenUSearch

Search.exe

Logiciel publicitaire WhenUSearch

Non

X

WhenUSearchWHSE

whse.exe

Logiciel publicitaire WhenUSearch

Non

X

Whenwife

svchost.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans%AppData%\Hundred fun

Non

X

Whenwife_svchost

svchost.exe.config

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Hundred fun

Non

U

WheresJames Startup Manager

StartupMgr.exe

"WheresJames Startup Manager va vous permettre de voir les programmes qui se lancent avec Windows, et de les désactiver ou les supprimer si vous le désirez"

Non

X

WhereSphere

WhereSphere.exe

Détecté par Malwarebytes comme Adware.WhereSphere. Le fichier se trouve dans %AppData%\WhereSphere

Non

X

whgyr28

whgyra28.exe

Détecté par Trend Micro comme WORM_SDBOT.BGQ

Non

X

Whistler

whismng.exe

Détecté par Sophos comme Troj/Whistler-F

Non

X

White People

IMDCSC.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %MyDocuments%\DCSCMIN

Non

X

Whitechix

brightx.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

whitehouse

rundll32.exe

Détecté par Malwarebytes comme Trojan.Banker.E. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %UserTemp%

Non

X

whitehouse

whitehouse.exe

Détecté par Dr.Web comme Trojan.Bankfraud.1717 et par Malwarebytes comme Trojan.Banker.E

Non

N

WhitephonePersonal

WhitePhonePersonal.exe

WhitePhone Personal par Voice Commerce Group - "fournit des appels gratuits de PC à PC, et des appels à prix réduit de PC vers téléphone dans le monde entier." Utilitaire gratuit de téléphonie via internet qui utilise la technique voix sur réseau IP VoIP (Voice over Internet Protocol). Ne semble plus être disponible

Non

U

Whitesmoke

whitesmoke.exe

Détecté par Malwarebytes comme PUP.Optional.PayByAds. Le fichier se trouve dans %AppData%\whitesmoke\whitesmoke\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Whitesmoke Search Protect

whitesmoke.exe

Détecté par Malwarebytes comme PUP.Optional.PayByAds. Le fichier se trouve dans %AppData%\whitesmoke\whitesmoke\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

WhiteVaccine

WhiteVaccine.exe

WhiteVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

WHITNEY_S2P

Scan2pc.exe

Application Scan to PC pour la fonction numérisation des imprimantes multifonctions Samsung séries SCX-4x21

Non

U

Whitney2_S2P

Scan2pc.exe

Application Scan to PC pour la fonction numérisation des photocopieurs Samsung séries SCX-4725

Non

U

WHITNEY2_XRX_S2P

Scan2pc.exe

Application Scan to PC pour la fonction numérisation de l'imprimante laser multifonctions Xerox Phaser 3200MFP

Non

U

WhitneyXerox_S2P

Scan2pc.exe

Application Scan to PC pour la fonction numérisation des imprimantes laser multifonctions Xerox séries WorkCentre PE220

Non

X

WHVLXD

WHVLXD.exe

Détecté par Sophos comme Troj/Zapchas-CS

Non

X

whxpin service

[aléatoire].exe

Ajouté par le ver RBOT-FWU!

Non

X

wiascanprofc

wiascanprofc.exe

Détecté par Intel Security/McAfee comme RDN/Generic PUP.x!yg et par Malwarebytes comme Trojan.Agent.SRV

Non

X

wiascanprofcg

wiascanprofcg.exe

Détecté par Malwarebytes comme Trojan.Driver. Le fichier se trouve dans %Windir%

Non

X

wiascr

wiascr.exe

Détecté par Total Defense comme TrojanDownloader.Win32.Agent.am. Le fichier se trouve dans %System%

Non

N

WIAWizardMenu

RUNDLL32.EXE sti_ci.dll,WiaCreateWizardMenu

Still Image Class Installer - installé avec une webcam

Non

X

wibsyswin.exe

wibsyswin.exe

Détecté par Malwarebytes comme Trojan.Banker.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

WicoMon

wicmon.exe

Win Control par Salfeld - "vous permet d'empêcher vos utilisateurs d'avoir accès aux ressources système importantes comme le Panneau de configuration, le Bureau, les économiseurs d'écran et le Registre"

Non

X

wicusealuddi

wicusealuddi.exe

Détecté par Dr.Web comme BackDoor.Bulknet.1174 et par Malwarebytes comme Trojan.Agent.US

Non

X

widelink

widelinke.exe

Logiciel publicitaire WideLink. Le fichier se trouve dans %ProgramFiles%\widelink

Non

U

WideSearch

wsearch.exe

Détecté par Malwarebytes comme PUP.Optional.WSearch. Le fichier se trouve dans %LocalAppData%\WideSearch. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

WidgetUpdater

Updater.exe

Détecté par Dr.Web comme Trojan.DownLoader7.32941 et par Malwarebytes comme Adware.korAd

Non

X

Widnows Xp Web scan

xpscan.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Widows flushoirz

svvchost.exe

Détecté par Intel Security/McAfee comme T-RAI-ACF et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Appz

Non

X

WIDOWS RABYS

svchosst.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!h et par Malwarebytes comme Backdoor.Messa

Non

X

WidowsFirewall

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.Agent.E Le fichier est souvent [chiffres].exe, se trouvant dans %UserTemp%

Non

X

WidowsFirewall#

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.Agent.E - où # représente un ou plusieurs chiffres. Le fichier est souvent [chiffres].exe, se trouvant dans %UserTemp%

Non

X

WIDOWSLIVE7

usvchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E

Non

X

wif.exe

wif.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData%

Non

X

wifeman

wifeman.exe

Ajouté par un malveillant non identifié

Non

X

Wifi Boot

wifiboot.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Wifi Booter

wifibooter.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.NE

Non

X

Wifi Configuration

wificonfig.exe

Détecté par Trend Micro comme BKDR_IRCBOT.AWB. Le fichier se trouve dans %System%

Non

X

Wifi Configuration!

wificonfigs.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

Wifi Connection

wificon.exe

Ajouté par le ver SLENFBOT.AC!

Non

X

Wifi Connection!

wificonnect.exe

Détecté par Symantec comme Backdoor.IRC.Bot. Le fichier se trouve dans %System%

Non

X

Wifi Debug

wifidebug.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

WIFI Driver

Sounddriver.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfg!c et par Malwarebytes comme Backdoor.Agent.E

Non

X

Wifi Loader

wifiload.exe

Ajouté par le trojan backdoor IRCBOT.XEL!

Non

X

Wifi Loader!

wifiloader.exe

Ajouté par le trojan backdoor IRCBOT.XES!

Non

X

Wifi Setup

wifisetup.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

wificompressor

fsrun.exe

Détecté par Sophos comme Troj/Banker-FHY et par Malwarebytes comme Trojan.Banker

Non

X

wificonec

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader11.27545 et par Malwarebytes comme Trojan.Downloader.WF - voir des exemples ici et ici

Non

X

WiFix service

[nom-de-fichier aléatoire].exe

Ajouté par le trojan MALP33.A!

Non

X

WihdowsUpdate

WindowsUpdt.exe

Détecté par Kaspersky comme Email-Worm.Win32.LoveLetter.vo et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Wiinamp

[aléatoire].exe

Détecté par Sophos comme Troj/IRCbot-OH

Non

X

wiinnupdater

wiinnupdate.exe

Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %Windir%\Wiinndupdt

Non

U

WikiTime

WikiTime.exe

Détecté par Malwarebytes comme PUP.Optional.WikiTime. Le fichier se trouve dans %AppData%\WikiTime. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

WildFlics

WildFlics.exe

Numéroteur vers des sites surtaxés strictement réservés aux adultes Direct-B

Non

?

WildTangent CDA

RUNDLL32.exe cdaEngine0400.dll,cdaEngineMain

Composant du système de jeux en ligne de WildTangent. Que fait-il et est-il nécessaire?

Non

X

WildTangent Games App

[chemin de Acergames.exe]

Détecté par Malwarebytes comme Backdoor.Bot.MSIL

Non

U

WildTangent Web Driver updater

wcmdmgrl.exe

Système de distribution Web Driver pour jeux en ligne de WildTangent. Recherche périodiquement des mises à jour - peut être désactivé depuis le panneau de contrôle du programme. Note: la charte de respect de la vie privée de WildTangent déclarait qu'ils recueillent et partagent des informations personnelles, mais ce n'est plus le cas

Non

N

Wildwire Monitor

WWMon.exe

Ceci place une icône d'état dans la barre d'état systéme pour le modem DSL WildWire Tiger (racheté par Orange puis abandonné). C'est aussi un raccourci vers l'utilitaire de diagnostics pour le modem DSL

Non

X

Will I Ever

anqbse.exe

Ajouté par le ver SDBOT-TK!

Non

N

Willow Road Screen Saver

WillowRd.exe

Économiseur d'écran Willow Road

Non

X

WillPolo

WillPolo.vbs

Détecté par Trend Micro comme VBS_SOLOW.AF!

Non

X

wilsg

rundll32.exe [chemin] wilsg.dll,ARawDecodeInit

Détecté par Dr.Web comme Trojan.DownLoader8.18141. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wilsg.dll" se trouve dans %AppData%

Non

X

wilsg

rundll32.exe [chemin] wilsg.dll,New

Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wilsg.dll" se trouve dans %AppData%

Non

X

wilsg

rundll32.exe [chemin] wilsg.dll,SetScissorRect

Détecté par Dr.Web comme Trojan.DownLoader8.15853. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wilsg.dll" se trouve dans %AppData%

Non

X

WIM32

Pluguin.exe

Détecté par Malwarebytes comme Backdoor.Agent.MPG. Le fichier se trouve dans %Root%\directory\Microsoft\Pluguin\Microsoft

Non

X

WIMMUN32

ynjIQV8QvC2.exe

Ajouté par le trojan GBOT-I!

Non

X

wimpas

wimpas.exe

Détecté par Kaspersky comme Trojan.Win32.Agent2.fgg. Le fichier se trouve dans %Windir%

Non

X

wimplayer

player32.exe

Détecté par Malwarebytes comme Trojan.Banker.A. Le fichier se trouve dans %CommonAppData%\MessengerPlus

Non

X

wimplayer

player32.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Banker.WMP

Non

X

win

app.exe

Détecté par Intel Security/McAfee comme RDN/GenericR-AAJ!a et par Malwarebytes comme Trojan.Agent

Non

X

win

dllhost.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp% - voir ici

Non

X

WIN

ehshell.exe

Détecté par Sophos comme W32/Mytob-CQ

Non

U

win

homesec.exe

En relation avec le logiciel de contrôle parental Sentry Parental Controls

Non

X

WIN

logon.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tg et par Malwarebytes comme Backdoor.Agent.LG

Non

X

win

nj.exe

Détecté par Malwarebytes comme Backdoor.Agent.WN. Le fichier se trouve dans %Root%\Extracted

Non

X

win

PrintWindows.exe

Détecté par Intel Security/McAfee comme RDN/FakeAV-M.bfr et par Malwarebytes comme Trojan.Agent.PW

Non

X

win

regedit -s win.dll

Détecté par Symantec comme JS.Seeker.K. Note - l'éditeur du Registre Windows (regedit.exe) est un fichier Microsoft légitime qui se trouve dans %Windir% et ne doit pas être supprimé. Le fichier "win.dll" se trouve dans %Windir%

Non

X

WIN

RTHDCPL.EX

Détecté par Malwarebytes comme Backdoor.Agent.DEM. Le fichier se trouve dans %AppData%\Media

Non

X

win

svs.exe

Détecté par Malwarebytes comme Backdoor.Agent.DF. Le fichier se trouve dans %Windir%

Non

X

Win

taskhost.exe

Détecté par Malwarebytes comme Backdoor.Messa.E. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

win

vbc.exe

Détecté par Malwarebytes comme Backdoor.Agent.G. Note - cet élément soit remplace soit charge le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve dans %Windir%\Microsoft.NET\Framework\v2.0.50727. Quel est le cas, on ne le sait pas actuellement

Non

X

Win

win.exe

Détecté par Malwarebytes comme Trojan.Agent.WSTGen. Le fichier se trouve dans %ProgramFiles%\win

Non

X

win

win.exe

Détecté par Panda comme Banetmex.A et par Malwarebytes comme Trojan.Banker

Non

X

WIN

windows.exe

Ajouté par le ver REATLE.C!

Non

X

win

winlog.lnk

Détecté par Dr.Web comme Trojan.KillFiles.11819 et par Malwarebytes comme Trojan.Agent

Non

X

win

wocualts.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Downloader

Non

X

win

xwinxrpc.exe

Détecté par Sophos comme W32/Agobot-MV

Non

X

win

xwinxrpc32.exe

Détecté par Sophos comme W32/Agobot-MV et par Malwarebytes comme Trojan.Sdbot

Non

X

Win #

winsync(#).exe

Détecté par Malwarebytes comme Trojan.Agent - où # représente un chiffre. Le fichier se trouve dans %Windir%

Non

X

Win #.#

winsync(#).exe

Détecté par Malwarebytes comme Trojan.Agent - où # représente un chiffre. Le fichier se trouve dans %Windir%

Non

X

Win 32.exe

Win 32.exe

Détecté par Dr.Web comme Trojan.Siggen6.21377 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

win aggiornamento

winupdt.exe

Détecté par Trend Micro comme TROJ_RADI.AR et par Malwarebytes comme Backdoor.Bot

Non

X

Win Antispyware Center

av.exe

Win Antispyware Center, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.WinAntispywareCenter

Non

X

Win Antivir 2008

Win Antivir 2008.exe

Win Antivir 2008, fallacieux logiciel de sécurité - pas conseillé, voir ici

Non

X

Win Antivirus 2008

Win Antivirus 2008.exe

Win Antivirus 2008, fallacieux logiciel de sécurité - pas conseillé, voir ici

Non

U

Win Chimes

winchi~1.exe

WinChimes - logiciel d'amélioration pour l'horloge système qui tourne dans la SysBarre

Non

X

Win Comm

WinComm.exe

Détecté par ThreatTrack Security comme WinCom

Non

X

Win Command

command32.exe

Détecté par Trend Micro comme WORM_AGOBOT.XQ

Non

X

Win Config

winconfig.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Win CPU

sysin.pif

Détecté par Sophos comme W32/Rbot-AXL

Non

X

win ctl app

wuctl.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Win Defender

WinDefender.exe

Ajouté par une variante de Troj/FakeAV-CLZ. Le fichier se trouve dans %AppData%

Non

X

Win Defenderx

Win Defenderx.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!bg et par Malwarebytes comme Backdoor.Agent

Non

X

Win Defrag

windfrag.exe

Ajouté par une variante de W32/Sdbot.worm.Voir ici

Non

X

Win Defrag!

windefrag.exe

Ajouté par une variante de W32/Sdbot.worm.Voir ici

Non

X

Win Defrags

defrag.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Win Drivers SSL

hpws.exe

Détecté par AhnLab comme Win32/IRCBot.worm.67098

Non

X

Win Drivers SSL

TASKMAN4.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Win Drivers SSL32

hpwsnnsbc.exe

Détecté par Trend Micro comme WORM_SPYBOT.MAR

Non

X

Win exe file managr

crss.exe

Détecté par Trend Micro comme WORM_RBOT.CCI

Non

X

Win FTP

wintftp.exe

Ajouté par le ver SDBOT-KE!

Non

X

Win Host

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%\Win Host

Non

X

Win host

Winhost.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.58937 et par Malwarebytes comme Worm.AutoRun.E

Non

X

WIN HOST PROCESS

WIN HOST PROCESS.EXE

Détecté par Symantec comme Keylogger.Cone.Trojan

Non

X

Win I5oahder

[nom-de-fichier du ver]

Ajouté par le ver AGOBOT-DS!

Non

X

Win INI 32

msrp32.exe

Détecté par Sophos comme W32/Rbot-FZC

Non

X

Win Instaler

Win Instaler.exe

Détecté par Dr.Web comme Trojan.KeyLogger.21631 et par Malwarebytes comme Trojan.Agent.KLG

Non

X

Win l5oahder

winampa.exe

Ajouté par le ver AGOBOT.EG! Note - N'est PAS associé au lecteur de médias bien connu Winamp. Le véritable fichier de Winamp Agent se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %System%

Non

X

Win leoahder

winampa.exe

Ajouté par le ver AGOBOT-DU! Note - N'est PAS associé au lecteur de média bien connu Winamp. Le fichier légitime pour le Winamp Agent se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %System%

Non

X

Win Live Messenger

winlive.exe

Détecté par Malwarebytes comme Worm.DorkBot. Le fichier se trouve dans %AppData%

Non

X

Win Login

winlogin.exe

Ajouté par le ver RBOT-AWE!

Non

X

Win Microsoft 98

win14.exe

Détecté par Sophos comme W32/Rbot-AKX

Non

X

Win Microsoft Config

wnmsconfig.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

win msdt service

mswindtc.exe

Ajouté par le ver SDBOT.DAE!

Non

X

Win Net Wks32

netwks32.exe

Détecté par Trend Micro comme WORM_RBOT.AA

Non

X

Win Patch

ntldr.exe

Détecté par Sophos comme W32/SdBot-GS et par Malwarebytes comme Trojan.Agent

Non

X

Win Patch

patch.exe

Ajouté par le trojan backdoor SDBOT-GL!

Non

X

Win Pdf

csrsll.exe

Détecté par Dr.Web comme Trojan.DownLoader6.14954 et par Malwarebytes comme Trojan.Ransom.Foreign

Non

X

Win Process Updates

winupdates.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Win Prosess0r

[nom-de-fichier aléatoire]

Ajouté par le ver RBOT-BIT!

Non

X

WIN prosessor16

[nom-de-fichier aléatoire].exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Win Secure Update

[nom-de-fichier aléatoire]

Ajouté par le ver RBOT-AGI!

Non

X

Win Security

msw32.pif

Ajouté par le ver RBOT-AQT!

Non

X

Win Security

winsecure.exe

Ajouté par le ver SLENFBOT.RD

Non

X

Win Security 360

WinSecurity360.exe

Win Security 360, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Win Server

winserv.exe

Détecté par Symantec comme Adware.IEPlugin et par Malwarebytes comme Trojan.Agent

Non

X

Win Server Updt

[nom-de-fichier].exe

Détecté par Symantec comme Adware.IEPlugin

Non

X

Win Server Updt

wupdt.exe

Détecté par Symantec comme Adware.IEPlugin et par Malwarebytes comme Trojan.Agent

Non

X

Win Services

Services32.exe

Ajouté par le trojan SYGINRE!

Non

X

Win sever

Winsever.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.58937 et par Malwarebytes comme Worm.AutoRun.E

Non

X

Win Shell

winshell.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Win Spec

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Banker

Non

X

Win SSL

SP2s.exe

Détecté par Trend Micro comme WORM_RBOT.BBI

Non

X

Win startup

mscfg32.exe

Ajouté par le ver SPYBOT-AE!

Non

X

Win Startup

WINCFG32.EXE

Ajouté par le ver SPYBOT-CL!

Non

X

win strategy

mercury.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Temp%\strategy windows

Non

X

win strategy

mercury.exe

Détecté par Malwarebytes comme Trojan.Agent.STR. Le fichier se trouve dans %UserTemp%\strategywindows

Non

X

Win Sync montr

winsyncupx.exe

Ajouté par le trojan backdoor RBOT.BYJ

Non

X

Win TaskLoader

msgmr.exe

Ajouté par le ver MYTOB.L!

Non

X

Win UAC

Windows Component.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %LocalAppData%

Non

X

WIN UPDA

tyghujdls.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zt et par Malwarebytes comme Backdoor.Agent.IML

Non

X

Win Update

JhanB7W.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

Win Update

msnmger.exe

Détecté par Sophos comme W32/Rbot-GDP

Non

X

Win Update

oleupdate.exe

Détecté par Sophos comme Troj/Agent-UY

Non

X

Win Update

sample.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Win Update

SysUpdate.exe

Détecté par Sophos comme W32/Agobot-TN

Non

X

win update

wapdate.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Win Update

Win Update.exe

Détecté par Malwarebytes comme Backdoor.Agent.WU. Le fichier se trouve dans %AppData%\Win Update

Non

X

Win Update

Win Update.exe

Détecté par Malwarebytes comme Backdoor.Agent.WU. Le fichier se trouve dans %UserTemp%\Win

Non

X

Win Update

Win Update.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!h et par Malwarebytes comme Backdoor.Agent.WU. Le fichier se trouve dans %AppData%

Non

X

Win Update

Win Update.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sz et par Malwarebytes comme Backdoor.Agent.WU. Le fichier se trouve dans %Temp%\Win Update

Non

X

Win Update

wincvh.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fg et par Malwarebytes comme Backdoor.Agent.WU

Non

X

win update

wupda32.exe

Détecté par Trend Micro comme WORM_SDBOT.J

Non

X

win update

wupdate.exe

Ajouté par le trojan backdoor RBOT-P!

Non

X

WIN UPDATE 32

WINU32L.EXE

Ajouté par le ver SDBOT.AFW!

Non

X

Win Update Scheduler

Win Update Scheduler.exe

Détecté par Dr.Web comme Trojan.Inject1.44336 et par Malwarebytes comme Trojan.Agent.E

Non

X

Win Update Service

Install.exe

Détecté par Dr.Web comme Trojan.DownLoader9.44506 et par Malwarebytes comme Trojan.Agent.E

Non

X

Win Update Service

Rundll32.exe

Détecté par Dr.Web comme Trojan.DownLoader9.44506 et par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %AppData%\Mango

Non

X

Win Updaten

Wnmduls.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dcj et par Malwarebytes comme Backdoor.Agent.E

Non

X

Win Updater

winupdater.exe

Ajouté par le ver RBOT.IP!

Non

X

Win Updator Services

ctfnom.exe

Ajouté par une variante de WORM_WOOTBOT.GEN

Non

X

WIN UPDOATA

ytsdls.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.WU

Non

X

Win Updtso

explore.exe

Détecté par Intel Security/McAfee comme Generic Dropper!fhw et par Malwarebytes comme Backdoor.Messa

Non

X

WIN USB 2.0

usbsystem.exe

Détecté par Total Defense comme Win32.Rbot.ANL. Le fichier se trouve dans %System%

Non

X

WIN USB 2.0

winusb.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Win USB 2.0 Service

usb.exe

Ajouté par le ver RBOT-EX!

Non

X

Win USB 2.0 USB Driver

HPPrint.exe

Ajouté par le ver SPYBOT.DNB!

Non

X

WIN USB SUPPORT

grxsrv.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Win Validation Application

DBExecCom.exe

Détecté par Sophos comme W32/VBSilly-A

Non

X

Win WinAmp

winamp.exe

Ajouté par le ver RBOT.AGF! Note - ce n'est pas le lecteur de médias Winamp qui se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %System%

Non

X

win####

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.Gen - où # représente un chiffre

Non

X

win#.exe

win#.exe

Détecté par Malwarebytes comme Trojan.Banker.Gen - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir des exemples ici et ici

Non

X

win.com

win.com

Détecté par Kaspersky comme Trojan.Win32.Buzus.bclt et par Malwarebytes comme Trojan.Backdoor.NR. Le fichier se trouve dans %System%

Non

X

win.com

win.com

Détecté par Malwarebytes comme Malware.Packer.T. Le fichier se trouve dans %Windir%

Non

X

win.exe

win.exe

Détecté par Sophos comme Troj/Podrop-C et par Malwarebytes comme Trojan.Downloader

Non

X

win.exe

win.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

win.i

win.i.exe

Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Agent.WN

Non

X

Win.Update

%System%:Win.Update.exe

Détecté par Kaspersky comme Backdoor.Win32.Poison.ldq. Note - la cible est un Alternate Data Stream (ADS) Windows

Non

U

win_**_#

win_**_#.exe

Détecté par Malwarebytes comme PUP.Optional.Tuto4PC - où ** représente un code pays en 2 lettres (ex: fr, us, ca, jp, pl) et # représente un ou plusieurs chiffres. Le fichier se trouve dans %ProgramFiles%\win_**_#. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

win_[4 car. aléatoires][4 chiffres aléatoires]

[4 car. aléatoires][4 chiffres aléatoires].exe

Ajouté par le trojan BANCOS.C!

Non

X

win_api

MOOOV_0003.exe

Détecté par Malwarebytes comme Trojan.Ransom.AI. Le fichier se trouve dans %AppData%

Non

X

WIN_API

wuauclt.exe

Détecté par Kaspersky comme Trojan.Win32.KillFiles.qn. Note - ce n'est pas le véritable processus wuauclt.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Windir%\system

Non

X

Win_api_driver

system.exe

Détecté par Symantec comme Downloader.Revird et par Malwarebytes comme Trojan.Agent.STM

Non

X

Win_BooT

[chemin du trojan]

Détecté par Sophos comme Troj/Banker-GI

Non

X

win_dll32.exe

win_dll32.exe

Détecté par Dr.Web comme Trojan.Siggen5.49091 et par Malwarebytes comme Backdoor.Agent.E

Non

X

WIN_DRIVR32

shchostv.exe

Ajouté par un trojan - voir ici

Non

X

win_drivr32

zxhstn.exe

Détecté par Trend Micro comme TROJ_SMALL.CXO

Non

X

Win_Fixer_2006

WinFX6.exe

Installeur web de WinFixer 2006 - "pourriciel" , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement. Le fichier se trouve dans %ProgramFiles%\Win Fixer 2006

Non

X

Win_Library

INISvc.exe

Ajouté par le ver ANARCH!

Non

X

win_manager

win_manager.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% - voir ici

Non

X

Win_s

Win_s.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Win_Security.exe

Win_Security.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

win_spool2

win_spool2.exe

Détecté par Trend Micro comme TROJ_SCKEYLOG.B

Non

X

win_supp00.exe

Win Const.exe

Détecté par Sophos comme Troj/Assasin-H

Non

X

Win_system

Winkeysys.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp%

Non

X

WIN_TKR

vbc.exe

Détecté par Malwarebytes comme Backdoor.Messa. Note - ce n'est pas le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve normalement dans %Windir%\Microsoft.NET\[divers] ou %Windir%\winsxs\[divers]. Celui-ci se trouve dans %AppData%

Non

X

win_upd.exe

win_upd.exe

Détecté par Dr.Web comme Trojan.Siggen6.10569 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

win_upd.exe

WINdirect.exe

Ajouté par le trojan MITGLIEDER.M!

Non

X

win_upd2.exe

WINdirect.exe

Ajouté par le ver BEAGLE.AO!

Non

X

Win_vader

Win_vader.vbs

Détecté par Trend Micro comme VBS_INVASION.A!

Non

X

Win1

LSTC.exe

Détecté par Dr.Web comme Trojan.Siggen5.63297 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Win10Update

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Win10Update

Non

X

win12.exe

win12.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.WUE

Non

U

win16.dll

win16dll.exe

Screenspy prend des captures d'écran silencieusement. Si vous ne l'avez pas installé vous-même, supprimez-le

Non

X

win16-5

windows.exe

Détecté par Malwarebytes comme Trojan.Agent.PEC. Le fichier se trouve dans %ProgramFiles%\updata

Non

X

win2

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

win2

win2.exe

Détecté par Sophos comme Troj/Dloadr-DBR et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%

Non

X

win2

win2.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\XFile

Non

X

win2-16-5

windows.exe

Détecté par Malwarebytes comme Trojan.Agent.PEC. Le fichier se trouve dans %ProgramFiles%\updata

Non

X

win23.exe

win23.exe

Ajouté par le trojan backdoor BIFROSE.BSJ

Non

X

Win2Drv

[nom-de-fichier du ver]

Détecté par Symantec comme W32.Wintoo.Worm

Non

X

Win2Helper

Win2Helper.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

WIN31

punisher.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!tr et par Malwarebytes comme Backdoor.Agent.PN

Non

X

win32

%System%:taskk.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.kts et par Malwarebytes comme Backdoor.Agent.Gen. Note - la cible est un Alternate Data Stream (ADS) Windows

Non

X

Win32

arsetup.exe

Ajouté par le trojan SPAZBOX.A!

Non

X

Win32

avast.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\install

Non

X

win32

chrome.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %UserTemp%

Non

X

win32

cmdhost32.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %Windir%

Non

X

win32

drivers.vbs

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Win32

explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Windows Defender

Non

X

Win32

explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Microsoft

Non

X

Win32

Game.exe.vbs

Ajouté par le ver SCAFENE!

Non

X

Win32

javas.exe

Détecté par Malwarebytes comme Backdoor.Agent.PGen. Le fichier se trouve dans %System%\Javas

Non

X

Win32

lb5i1nklhan.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!hq

Non

X

Win32

msnsrv.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Win32

ONEHIT.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %AppData%\install

Non

X

Win32

ONEHIT.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %System%\install

Non

X

Win32

Plugin.eXe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %Root%\directory\CyberGate\Microsoft

Non

X

Win32

Plugin.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %System%\Microsoft

Non

X

Win32

Plugin.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %Windir%\Cursors\Cursores

Non

X

Win32

Plugin.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %Windir%\Microsoft - voir ici

Non

X

win32

Pluguin.exe

Détecté par Kaspersky comme Trojan.Win32.Llac.acbv et par Malwarebytes comme Backdoor.Agent.MPG. Le fichier se trouve dans %System%\Microsoft

Non

X

Win32

server.exe

Détecté par Kaspersky comme Trojan.Win32.Llac.bsvc et par Malwarebytes comme Worm.Autorun. Le fichier se trouve dans %System%\install

Non

X

win32

server.exe

Détecté par Intel Security/McAfee comme BackDoor-EEH et par Malwarebytes comme Backdoor.Bot

Non

X

win32

Setup_32.exe

Ajouté par le trojan EVILBOT.B!

Non

X

win32

Shakira_1997_Part_1_.Mpeg_.scr

Détecté par Symantec comme W32.Mylife.N@mm

Non

X

Win32

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fl et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "install"

Non

X

Win32

svchost.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windows"

Non

X

Win32

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Microsoft"

Non

X

Win32

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Install - voir ici

Non

X

win32

svchost.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "InstallDir"

Non

X

Win32

sysmon.exe

Détecté par Sophos comme W32/Mytob-HQ et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Win32

system.exe

Détecté par Sophos comme W32/Autorun-APL et par Malwarebytes comme Trojan.Agent.STM

Non

X

Win32

system32.vbs

Ajouté par le virus SWERUN!

Non

X

Win32

Taskhost.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Processo de Host para Tarefas do Windows"

Non

X

WIN32

Update.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Norton

Non

X

Win32

Win32.bat

Détecté par Dr.Web comme Trojan.KillProc.22694 et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

WIN32

WIN32.EXE

Détecté par Symantec comme Backdoor.Ratega. Le fichier se trouve dans %System%

Non

X

Win32

win32.exe

Détecté par Dr.Web comme Trojan.DownLoader11.23018 et par Malwarebytes comme Trojan.Agent.SBFGen

Non

X

Win32

Win32.exe

Détecté par Kaspersky comme Trojan.Win32.Agent.duel et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

win32

win32.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

WIN32

Window.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!cc

Non

X

Win32

Windows Updater.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.WU

Non

X

win32

Windows.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %System%\install

Non

X

win32

winhost.exe

Ajouté par le ver BROPIA.J!

Non

X

Win32

winlogin.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\install

Non

X

Win32

winlogon

Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %System%\System

Non

X

win32

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Windir%\microsoft

Non

X

Win32

winnnit.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

win32

WinSetup.exe

Ajouté par le trojan EVILBOT.B!

Non

X

win32

winsrv32.exe

Ajouté par le trojan ADUENT! Agit comme un pirate redirigeant vers Surferbar.com et des sites pornographiques

Non

X

Win32

zaq.exe

Détecté par Sophos comme W32/Rbot-GCE et par Malwarebytes comme Backdoor.Agent.Gen

Non

U

Win32 BCS Monitor

bcsmon32.exe

Détecté par Malwarebytes comme PUP.Optional.SystemShieldPro. Le fichier se trouve dans %ProgramFiles%\SystemShield Pro. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le. Détecté aussi par Microsoft comme Trojan:Win32/Tivmonk.B

Non

X

Win32 Bios

Winbios.exe

Détecté par Sophos comme W32/Semapi-A

Non

X

Win32 Cnfg32

msconfgh.exe

Ajouté par le ver MYTOB.NB!

Non

X

Win32 Configuration

dllhelp.exe

Détecté par Trend Micro comme WORM_SDBOT.UL et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 Configuration

mplayer.exe

Détecté par Sophos comme W32/Forbot-BZ et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 Configuration

videosd32.exe

Détecté par Trend Micro comme WORM_SDBOT.TT et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 Console

cmd.exe

Détecté par Trend Micro comme WORM_ABI.C. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Win32 Critical File

Win32.exe

Ajouté par le ver RBOT-GUB!

Non

U

Win32 CVS Monitor

cvsmon32.exe

Détecté par Malwarebytes comme PUP.Optional.SoftwareGuardian. Le fichier se trouve dans %ProgramFiles%\Software Guardian. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le. Détecté aussi par Microsoft comme Trojan:Win32/Tivmonk.B

Non

X

WIN32 DDOSSER

dos.exe

Ajouté par le ver KELVIR.F!

Non

X

Win32 Debug Manager

microsoftupd.exe

Ajouté par le ver RBOT-GRJ!

Non

X

Win32 Debug Manager

Win32Debug.exe

Ajouté par une variante de WORM_WOOTBOT.GEN

Non

X

Win32 Device Loader

Win32ldr.exe

Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %Windir%

Non

X

Win32 Driver

svchosts.exe

Détecté par Sophos comme W32/Forbot-FD et par Malwarebytes comme Trojan.Agent

Non

X

Win32 Driver

sysmls.exe

Ajouté par le ver MYTOB.JH!

Non

X

Win32 Drivers

winlogons.exe

Détecté par Sophos comme W32/Forbot-FG et par Malwarebytes comme Worm.AutoRun

Non

X

Win32 DRK Driver

wdrk32.exe

Détecté par Trend Micro comme WORM_WOOTBOT.CY

Non

X

Win32 exe file

winstr32.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Win32 Explorer

Explorer32.exe

Ajouté par le trojan STARTPA-MN

Non

X

Win32 Firewall Driver

winfw.exe

Ajouté par le trojan backdoor Meteor.E BACKDOOR! Le fichier se trouve dans %System%

Non

X

Win32 Firewall Drivers

winfirewall.exe

Détecté par Trend Micro comme WORM_WOOTBOT.GX

Non

X

Win32 FireWire Driver

CTHELPER32.EXE

Détecté par ThreatTrack Security comme WootBot. Le fichier se trouve dans %System%

Non

X

Win32 FRT Driver

msfr32.exe

Détecté par Trend Micro comme WORM_WOOTBOT.EJ

Non

X

Win32 Help32 Service

win32help.exe

Détecté par Sophos comme W32/Delbot-U

Non

X

Win32 Info

windowsnfo.exe

Ajouté par une variante du trojan IRCBOT!

Non

X

Win32 Information Service

crsrs.exe

Ajouté par le ver RINBOT.Y!

Non

X

win32 internet server

winserver.exe

Détecté par Sophos comme Troj/Dermon-D

Non

X

Win32 Kernel core component

Kernel32.pif

Ajouté par le virus MOKS!

Non

X

Win32 Kernel Update

win32update.exe

Ajouté par le trojan PROXY-BS!

Non

X

Win32 Loader

svhost.exe

Détecté par Sophos comme W32/Sdbot-VH et par Malwarebytes comme Trojan.Agent

Non

X

Win32 LSA Driver

lsa.exe

Détecté par Sophos comme W32/Forbot-FJ

Non

X

Win32 Ms Auto Updater

AutomsUPD.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Win32 NDIS

Ndiswin.exe

Détecté par Trend Micro comme WORM_RBOT.AMG

Non

X

Win32 NDIS Driver

Ndistcp.exe

Détecté par Trend Micro comme WORM_WOOTBOT.EU

Non

X

Win32 NDIS Driver

xpndis.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Win32 Network Driver

crss.exe

Ajouté par une variante du ver AGOBOT!

Non

X

Win32 NT Adv Services

taskmngr.exe

Détecté par Sophos comme W32/Rbot-ADE et par Malwarebytes comme Trojan.Agent

Non

X

Win32 nvc

nvcva.exe

Détecté par Sophos comme W32/Rbot-ABF

Non

X

Win32 NVIDIA Driver

MSPMSPSU.EXE

Ajouté par une variante du ver WOOTBOT.Y!

Non

X

Win32 Process Host

svzhost.exe

Détecté par Intel Security/McAfee comme Generic Flooder!bu

Non

X

win32 regedit

msn32.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Win32 Rundll Loader

Rundll32.exe

Détecté par Trend Micro comme BKDR_SDBOT.A. Note - ne doit pas être confondu avec le véritable fichier rundll32.exe

Non

X

Win32 SDK

[9 lettres].exe

Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %System% - voir des exemples ici et ici

Non

X

Win32 Secure

msconfigsvc.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Win32 Security Protocol

secure32.exe

Détecté par Sophos comme W32/Rbot-ETI

Non

X

Win32 Security Service

crsss.exe

Détecté par Sophos comme W32/Delbot-O

Non

X

win32 security updates downloader

tskmngr.exe

Ajouté par une variante du trojan backdoor SDBOT! Voir ici

Non

X

Win32 Service

[chemin du fichier]

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fd et par Malwarebytes comme Trojan.Agent.WSV

Non

X

Win32 Service

[nom-de-fichier du trojan]

Détecté par Sophos comme Troj/Agent-GBO et par Malwarebytes comme Trojan.Agent.WSV. Le fichier se trouve dans %Windir%

Non

X

Win32 Service

bazzi.exe

Détecté par Symantec comme W32.Ahker.E@mm

Non

X

Win32 Services

odbc32.exe

Détecté par Sophos comme W32/Spybot-EK

Non

X

Win32 Services

wuamngr.exe

Ajouté par le ver SDBOT-N!

Non

X

Win32 Services Config

winwkys.exe

Ajouté par le ver RBOT.BKY!

Non

X

Win32 Services1

wuamngr1.exe

Détecté par Sophos comme W32/Sdbot-PV

Non

X

Win32 Sound Config

win32snd.exe

Détecté par Trend Micro comme WORM_RBOT.CV

Non

X

Win32 Src Service

win32src.exe

Détecté par Sophos comme W32/Rbot-SX

Non

X

Win32 SSL Driver

winssv.exe

Ajouté par le ver FORBOT-BH!

Non

X

Win32 Svchosts Driver

svchosts.exe

Détecté par Sophos comme W32/Forbot-FO et par Malwarebytes comme Trojan.Agent

Non

X

Win32 System Kernel

winservice.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

win32 system server

winserver.exe

Détecté par Sophos comme Troj/Dermon-A

Non

X

Win32 System Spool

spoolsvc.exe

Détecté par Trend Micro comme WORM_SDBOT.UK

Non

X

Win32 Test

bleatest.exe

Ajouté par le ver RBOT.AGJ!

Non

X

Win32 Update

dl32.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Win32 Update

svchosts.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

win32 update service

svchostt.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Win32 Usb Driver

AvpG.exe

Détecté par Sophos comme W32/Forbot-BX

Non

X

Win32 USB Driver

mvsecn.exe

Ajouté par le ver FORBOT-BK!

Non

X

Win32 USB Driver

rundll.exe

Détecté par Sophos comme W32/Forbot-BN. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %System%

Non

X

Win32 Usb Driver

svhosint32.exe

Ajouté par les vers FORBOT-BE ou FORBOT-J!

Non

X

Win32 Usb Driver

usb32.exe

Détecté par Sophos comme W32/SdBot-OV

Non

X

Win32 USB Driver

winxpinit.exe

Ajouté par le trojan backdoor SDBOT.AA!

Non

X

Win32 USB2

wins32.exe

Ajouté par le ver WOOTBOT.FO!

Non

X

Win32 USB2 Driver

algg.exe

Détecté par Kaspersky comme Backdoor.Win32.Wootbot.u et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Win32 USB2 Driver

msn.exe

Détecté par Sophos comme W32/Forbot-EX et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 USB2 Driver

pomedsrv.exe

Détecté par Trend Micro comme WORM_WOOTBOT.ZA et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 USB2 Driver

smsc.exe

Détecté par Trend Micro comme WORM_SDBOT.FO et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 USB2 Driver

svchosting.exe

Détecté par Sophos comme W32/Forbot-J et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 USB2 Driver

sys32.exe

Détecté par Trend Micro comme WORM_WOOTBOT.X et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 USB2 Driver

sys32snd.exe

Détecté par Sophos comme W32/Forbot-AN et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 USB2 Driver

syscfg32.exe

Détecté par Sophos comme W32/Forbot-R et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 USB2 Driver

updatemgr.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Win32 USB2 Driver

usb2.exe

Détecté par Sophos comme W32/Forbot-Y et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 USB2 Driver

win32usb.exe

Détecté par Symantec comme W32.Spybot.DHV et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 USB2 Driver

wind32.exe

Détecté par Sophos comme W32/Forbot-AH et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 USB2 Driver

winsnd32.exe

Détecté par Trend Micro comme WORM_WOOTBOT.ET et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 USB2 Driver

winupdate.exe

Détecté par Trend Micro comme WORM_AGOBOT.YE et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 USB2 Driver

winusb32.exe

Détecté par Sophos comme W32/Forbot-M et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 USB2.0 Driver

386.exe

Détecté par Symantec comme W32.IRCBot.D et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 USB2.0 Driver

rundll16.exe

Détecté par Trend Micro comme WORM_WOOTBOT.H et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 USB2.0 Driver

service.exe

Détecté par Sophos comme W32/Sdbot-QF et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 USB2.0 Driver

w32usb2.exe

Détecté par Trend Micro comme WORM_SPYBOT.DN et par Malwarebytes comme Backdoor.Bot

Non

X

Win32 USB3 Driver

win32tool.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Win32 Wmls Driver

winitr32.exe

Ajouté par le ver WOOTBOT.B!

Non

X

Win32 Word Services

msword32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Win32.exe

Win32.exe

Détecté par Dr.Web comme Trojan.MulDrop5.1986 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

win32.exe

win32.exe

Détecté par Intel Security/McAfee comme Generic.bfr!y et par Malwarebytes comme Backdoor.Bifrose. Le fichier se trouve dans %Windir%\Help

Non

X

Win32.exe

Win32.exe

Détecté par Trend Micro comme BKDR_AWQ.A et par Malwarebytes comme Backdoor.Bifrose. Le fichier se trouve dans %Windir%

Non

X

Win32.Exploit.mzH

mzrun.exe

Détecté comme le trojan Painter. Le fichier se trouve dans %System%

Non

X

Win32.Pozarevac

Pozarevac.exe

Détecté par Sophos comme Troj/Delf-FBN

Non

X

Win32.Trojan.Downloader

netstat2.exe

Détecté comme le trojan Painter. Le fichier se trouve dans %System%

Non

X

WIN32[chiffres aléatoires]

[chemin du fichier]

Logiciel publicitaire WinBo

Non

X

win32_i lptt01

win32_i.exe

Variante de RapidBlaster (dans un dossier "win32_i" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

win32_i ml097e

win32_i.exe

Variante de RapidBlaster (dans un dossier "win32_i" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

win3208022-1336687

win3208022-1336687.exe

Ajouté par le trojan VB-CFG!

Non

X

Win32-1

Win32-1.exe

Détecté par Dr.Web comme Trojan.Siggen.65082 et par Malwarebytes comme Backdoor.Agent.E

Non

X

win32api.exe

win32api.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.E. Le fichier se trouve dans %Windir%\Cursors

Non

X

Win32BaseServiceMOD

Wintask.exe

Détecté par Symantec comme W32.Navidad.16896 et par Malwarebytes comme Worm.Brontok

Non

X

win32beta

win32sys4.exe

Détecté par Sophos comme Troj/Banker-DA

Non

X

win32bootloader

ntldr32.exe

Détecté par Dr.Web comme Trojan.DownLoader4.12819 et par Malwarebytes comme Backdoor.IRCBot

Non

X

win32clf

win32clf.exe

Ajouté par un virus, un ver ou un trojan non identifié!

Non

X

Win32Config

inid.exe

Détecté par Dr.Web comme Trojan.DownLoader4.43527 et par Malwarebytes comme Backdoor.Messa

Non

X

win32cpu

win32cpu.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hx et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

win32debug

win32debug.exe

Ajouté par le ver GUDEB!

Non

X

Win32dll

Win32dll.exe

Ajouté par le trojan BANPAES!

Non

X

Win32DLL

Win32DLL.vbs

Détecté par Bitdefender comme VBS.LoveLetter.A!

Non

X

win32dlll

win32dlll.exe

Détecté par Dr.Web comme Trojan.DownLoader4.31634

Non

X

Win32Driver

Shell32Driver.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E

Non

X

WIN32DS

clienttimer.exe

Logiciel publicitaire Eziin

Non

X

Win32Explorer

win32explorer.exe

Détecté par Dr.Web comme Trojan.DownLoader8.57652 et par Malwarebytes comme Trojan.Agent.LB

Non

X

Win32G

Kernel32.com

Détecté par Symantec comme W32.Estrella

Non

X

Win32G

Scandisk.com

Détecté par Symantec comme W32.Estrella

Non

X

win32gb

win32gb.exe

Détecté par Sophos comme Troj/Dluca-F

Non

X

win32hlp

win32hlp.exe

Ajouté par une variante du trojan backdoor AIMVISION!

Non

X

Win32Host Process

webemir.exe

Détecté par Sophos comme Troj/Turgen-A

Non

X

win32info

win32info.exe

Numéroteur vers des sites pornographiques

Non

X

win32ini

systroy.exe

Détecté par Symantec comme Backdoor.IRC.Aladinz.C

Non

X

WIN32io

clienttimer.exe

Logiciel publicitaire Eziin

Non

X

win32Kernel

findx.exe

Détecté par Sophos comme Troj/Banloa-AMU et par Malwarebytes comme Trojan.Downloader

Non

X

Win32KernelStart

microsoft.exe

Détecté par Sophos comme Troj/Delf-EWZ

Non

X

Win32KernelStart

mstask.exe

Détecté par Trend Micro comme WORM_OPASERV.N. Note - ce n'est pas le véritable MS Scheduling Agent (mstask.exe) dans Win98/Me/2K qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%

Non

X

Win32load

[aléatoire].exe

Ajouté par le trojan LODELIT! Note - le fichier se trouve dans %AppData%

Non

X

Win32load

nscagent.exe

Détecté par Intel Security/McAfee comme Downloader-BON

Non

X

Win32load

ptssvc.exe

Détecté par Sophos comme Troj/FakeAV-MK et par Malwarebytes comme Trojan.FakeAlert

Non

X

Win32load

sysrc32.exe

Détecté par Intel Security/McAfee comme Downloader-BON

Non

X

Win32-mc

kernel32.exe

Détecté par Dr.Web comme Trojan.DownLoader11.22990 et par Malwarebytes comme Trojan.Agent.WN

Non

X

Win32Mgr

[chemin du trojan]

Détecté par Kaspersky comme Trojan-Spy.Win32.AimSpy

Non

X

WIN32OLEDESKTOP

svcheest.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir%

Non

X

Win32R

Server.com

Détecté par Symantec comme W32.Estrella

Non

X

WIn32S Java DLL

kavsvx.exe

Détecté par Sophos comme W32/Agobot-RZ

Non

X

Win32sdk645

Win32sdk645.exe

Détecté par Dr.Web comme Trojan.DownLoader9.39742 et par Malwarebytes comme Trojan.Downloader.WD

Non

X

win32securityservice

win32serv.exe

Détecté par Dr.Web comme Trojan.Siggen6.7768 et par Malwarebytes comme Backdoor.Agent.WS

Non

X

win32serv

devicer.exe

Ajouté par le ver CHECKOUT!

Non

X

win32serv

servicesetup.exe

Ajouté par une variante de Worm:Win32/Pushbot - une famille de vers qui se répandent via MSN Messenger

Non

X

win32serv

systemdevices.exe

Ajouté par une variante de Worm:Win32/Pushbot - une famille de vers qui se répandent via MSN Messenger

Non

X

win32servv

ms1.exe

Ajouté par un malveillant non identifié. Le fichier se trouve dans %Windir%

Non

X

win32servv

msxmidi.exe

Ajouté par un malveillant non identifié. Le fichier se trouve dans %Windir%

Non

Y

Win32SL

Win32sl.exe

Composant de Dell OpenManage Client Instrumentation - logiciel qui permet à des programmes de gestion à distance d'accéder aux informations de l'ordinateur client, d'en surveiller l'état ou de modifier ce dernier, comme de l'arrêter à distance. Utilise les protocoles DMI et/ou CIM (common information model), qui sont des protocoles de gestion de systèmes définis par les standards de l'industrie. La fonction précise de celui-ci est de charger les MIFs afin que Dell OpenManage Client fonctionne

Non

X

WIN32SNDS

banc.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

win32starter

win32starter.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cv3 et par Malwarebytes comme Trojan.Agent.WS

Non

X

Win32Startup

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.WS - voir des exemples ici et ici

Non

X

Win32system

[nom-de-fichier aléatoire]

Détecté par Symantec comme VBS.DDV.B et par Malwarebytes comme Backdoor.Agent.WSGen

Non

X

Win32System

win32s.exe

Détecté par Symantec comme W32.Mydoom.V@mm et par Malwarebytes comme Backdoor.Agent.WSGen

Non

X

Win32system

Win32system.exe

Détecté par Dr.Web comme Trojan.Siggen6.19450 et par Malwarebytes comme Backdoor.Agent.WSGen

Non

X

Win32system2

Win32system.exe

Détecté par Dr.Web comme Trojan.Siggen6.19450 et par Malwarebytes comme Backdoor.Agent.WSGen

Non

X

Win32SystemFile

MSystem.com

Détecté par Dr.Web comme Trojan.MulDrop2.51293 et par Malwarebytes comme Backdoor.Agent.WSGen

Non

X

Win32SystemFile

MSystem.exe

Détecté par Intel Security/McAfee comme RDN/Tufik.worm!d et par Malwarebytes comme Backdoor.Agent.WSGen

Non

X

Win32SystemMonitor

[nom-de-fichier aléatoire]

Détecté par Trend Micro comme TROJ_AGENT.IT et par Malwarebytes comme Backdoor.Agent.WSGen

Non

X

Win32SysV

xin.exe

Détecté par Sophos comme W32/Forbot-EO

Non

X

Win32Update

[nom-de-fichier]

Détecté par Microsoft comme Backdoor:Win32/Momibot et par Malwarebytes comme Malware.Trace

Non

X

win32update

win32update.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.aquv et par Malwarebytes comme Malware.Trace. Le fichier se trouve dans %Windir%\config

Non

X

Win32Updater

KERNAL32.EXE

Ajouté par le ver SPYBOT-OK!

Non

X

win32updates.exe

win32updates.exe

Détecté par Malwarebytes comme Spyware.Password. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

win32us

win32us.exe

Variante de All-In-One-Telcom (Numéroteur vers des sites pornographiques)

Non

X

win32usbd

[chemin de ssrs.exe]

Détecté par Sophos comme W32/Rbot-RA

Non

X

Win32Usr

WinCab.exe

Détecté par Sophos comme W32/Dedmir-A

Non

X

WIN32WN

system_wc.exe

Logiciel publicitaire Eziin

Non

X

Win32X

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Win33

Win33.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %Root%\Win33 - voir ici

Non

X

Win343Plugin

RCE.exe

Détecté par Dr.Web comme Trojan.Inject1.31572 et par Malwarebytes comme Trojan.Agent.E

Non

X

Win386

sp32.dll

Pirate de page de démarrage. Ce n'est pas une dll mais un fichier Registre déguisé

Non

X

Win386

Win386.exe

Détecté par Symantec comme W32.HLLP.Gosusub

Non

X

WIN3S2SNDS

winabsmod.exe

Ajouté par le trojan AGENT.DN - détecté par BOClean comme "CWS/INDEX", "ferme tout ce qui veut s'ouvrir, et est aussi utilisé comme proxy de spam"

Non

X

WIN3S2SNDS

winiprtx.exe

Ajouté par le trojan AGENT.DN - détecté par BOClean comme "CWS/INDEX", "ferme tout ce qui veut s'ouvrir, et est aussi utilisé comme proxy de spam"

Non

X

Win4Hosting

csszss.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Win64

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader8.25487 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "1050"

Non

X

Win64

Win64.exe

Détecté par Malwarebytes comme Trojan.InfoStealer.MSIL. Le fichier se trouve dans %UserTemp%\Win64

Non

X

win64

win64.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserTemp%

Non

X

Win64 Compatibility Check

load win64.drv

Variante du parasite CoolWebSearch

Non

X

Win64 configuration

win64.exe

Ajouté par une variante de WORM_RBOT.GA

Non

X

win64.exe

win64.exe

Détecté par Sophos comme Mal/Banker-AG. Le fichier se trouve dans %Windir%\Help

Non

X

win64defender

crs.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!he et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Win64sdk546

Win64sdk546.exe

Détecté par Dr.Web comme Trojan.DownLoader9.39741 et par Malwarebytes comme Trojan.Downloader.WD

Non

X

win64update.exe

win64update.exe

Détecté par Dr.Web comme Trojan.Siggen6.30672 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Win7 AV

Win7 AV.exe

Win7 AV, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

win7dock

win7dockdesk.exe

Détecté par Malwarebytes comme Adware.DownWare. Le fichier se trouve dans %ProgramFiles%\win7dock

Non

X

win7dockrun

win7dockdesk.exe

Détecté par Malwarebytes comme Adware.DownWare. Le fichier se trouve dans %ProgramFiles%\win7dock

Non

X

WIN7STARTMANAGER

WindowsManagaer.exe

Détecté par Malwarebytes comme Worm.Agent.WM. Le fichier se trouve dans %AppData%

Non

X

win7tro.exe

win7tro.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

WIN7UPDATER

Win7Updater.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent

Non

X

Win8-Antivirus.exe

SystemMonitor.exe

Détecté par Malwarebytes comme Trojan.Agent.WAV. Le fichier se trouve dans %AppData%

Non

X

WIN92

WinSub97.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ff et par Malwarebytes comme Backdoor.Messa.E

Non

X

WIN95DEFVIEW

[chemin du fichier]

Détecté par Sophos comme Troj/Dedler-D. Les noms-de-fichier le plus souvent vus sont "csmss.exe" et "csmrs.exe", situés dans %System%

X

win98 DNS

wingrd.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

wina

abc.exe

Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%

Non

X

wina

wina.exe

Ajouté par le malveillant BANKSPY-C!

Non

X

wina.exe

wina.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Temp%

Non

X

winabc

rundll32.exe [chemin] [nom-de-fichier].dll,InstallLaunchEv

Détecté par Sophos comme Troj/Lineage-PN. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[nom-de-fichier].dll" se trouve dans %UserTemp%

Non

X

WinAble

winable.exe

Détecté par Total Defense comme Matcash BG adware. Le fichier se trouve dans %ProgramFiles%\WinAble

Non

X

WinAC v4

klsuicbn.exe

Ajouté par le ver FORBOT-CS!

Non

U

Winacsr

Winacsr.exe

AceScreenSpy - enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même!

Non

X

WinActivate

load.exe

Détecté par Dr.Web comme Trojan.DownLoader9.5763 et par Malwarebytes comme Trojan.Agent.WNA

Non

X

winactive

winactive.exe

Variante WinActive du pirate LOP.com

Non

X

WinActiveJ

WinActiveJ.exe

Ajouté par le virus ROTARRAN!

Non

X

Winad Client

Winad.exe

Logiciel publicitaire WinAd

Non

X

WinAdCnt.exe

WinAdCnt.exe

Détecté par Sophos comme Troj/Banker-BU

Non

X

winadm

winadm.exe

Pirate de navigateur - redirigeant vers Search-World.net. Le fichier se trouve dans %Windir%

Non

X

WINADMIN

dwm.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ed et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %AppData%

Non

X

WINAG

WinADGuard.exe

Détecté par Malwarebytes comme Rogue.WinADGuard. Le fichier se trouve dans %CommonAppData%\[aléatoire] - voir un exemple ici

Non

?

WinAgent

WinAgent.exe

Programme Standard Life Insurance (assurance sur la vie). Est-il nécessaire au démarrage?

Non

X

winalg

winalg.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.WN

Non

X

winallap

winallap.exe

Détecté par Symantec comme Backdoor.Delf.E

Non

X

winallapu

winallapu.exe

Détecté par Symantec comme Backdoor.Delf.E

Non

X

Winammp

mccm.exe

Détecté par Sophos comme Troj/IRCBot-HH

Non

N

Winamp

winamp.exe

Lecteur de médias Winamp. Se trouve dans %ProgramFiles%\Winamp

Non

X

Winamp

winamp.exe

Ajouté par le ver AGOBOT.XI! Note - ce n'est pas le lecteur de médias Winamp qui se trouve dans %ProgramFiles%\Winamp

Non

X

winamp

winamp.exe

Détecté par Malwarebytes comme Trojan.Injector. Note - ce n'est pas le lecteur de média Winamp qui se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %LocalAppData%

Non

X

Winamp

winamp.hta

Pirate - redirige vers des sites pornographiques. Note - ce n'est pas le véritable Winamp

Non

X

WinAMP

winamp62.exe

Détecté par Sophos comme W32/Sdbot-WN

Non

X

WinAmp

winsync(1).exe

Détecté par Trend Micro comme TSPY_BANCOS.BVL et par Malwarebytes comme Trojan.Agent

Non

X

WinAmp #

winsync(#).exe

Détecté par Trend Micro comme TSPY_BANCOS.BVL et par Malwarebytes comme Trojan.Agent - où # représente un chiffre

Non

X

Winamp Agent

cvscc.exe

Ajouté par le ver AGOBOT-GK!

Non

X

Winamp Agent

winamp.exe

Détecté par Sophos comme W32/Poebot-I et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le lecteur de médias Winamp. Le nom de fichier du véritable Winamp Agent est "winampa.exe" - voir ici

Non

U

Winamp Agent

winampa.exe

Charge l'icône optionnelle de la SysBarre et garde les associations de fichier pour le lecteur de médias bien connu Winamp. S'il est désactivé, d'autres lecteurs de médias comme iTunes, QuickTime et RealPlayer pourraient devenir le lecteur par défaut pour divers types de fichiers quand vous faites un double clic dessus dans le Poste de travail ou l'Explorateur Windows

Oui

X

Winamp Media

qmedia.exe

Détecté par Sophos comme Troj/Diazom-A et par Malwarebytes comme Trojan.Agent

Non

X

Winamp Media Player

winamap.exe

Détecté par Symantec comme Backdoor.Sdbot. Le fichier se trouve dans %System%

Non

X

Winamp Media Player

winamp.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici. Note - ce n'est pas le lecteur de médias Winamp qui se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %Windir%

Non

X

Winamp media player

winapa.exe

Ajouté par un malveillant non identifié. Le fichier se trouve dans %System%

Non

X

WinAmp Player

winampp.exe

Détecté par Sophos comme W32/Rbot-AQI. Note - ce n'est pas le lecteur de médias Winamp (winamp.exe)

Non

X

Winamp Player 6

Winamp6.exe

Ajouté par une variante du ver SPYBOT!

Non

U

Winamp to Google Talk

winamptogoogletalk.exe

Winamp to Google Talk, disponible ici affiche la piste en cours de votre Winamp dans votre écran d'état Google Talk

Non

X

Winamp Update

yhn.exe

Détecté par Sophos comme W32/Sdbot-ACR

Non

U

winampa

winampa.exe

Charge l'icône optionnelle de la SysBarre et garde les associations de fichier pour le lecteur de médias bien connu Winamp. S'il est désactivé, d'autres lecteurs de médias comme iTunes, QuickTime et RealPlayer pourraient devenir le lecteur par défaut pour divers types de fichiers quand vous faites un double clic dessus dans le Poste de travail ou l'Explorateur Windows

Oui

X

Winampa

winampa.exe

Ajouté par le trojan AGOBOT-GS! Note - N'est PAS associé avec le lecteur de médias bien connu Winamp. Le fichier du véritable Winamp Agent se trouve dans un sous-dossier "Winamp" de %ProgramFiles% alors que ce fichier se trouve dans %System%

Non

X

Winampa Agent

WINAMPA.EXE

Ajouté par le ver SPYBOT-BR! Note - N'est PAS associé au lecteur de médias bien connu Winamp qui se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %System%

Non

U

winampa.exe

winampa.exe

Charge l'icône optionnelle de la SysBarre et garde les associations de fichier pour le lecteur de médias bien connu Winamp. S'il est désactivé, d'autres lecteurs de médias comme iTunes, QuickTime et RealPlayer pourraient devenir le lecteur par défaut pour divers types de fichiers quand vous faites un double clic dessus dans le Poste de travail ou l'Explorateur Windows. Ceci est l'élément Windows Defender pour d'anciennes versions

Oui

X

winampa.exe

winampa.exe

Ajouté par le trojan PINCAV.PRC! Note - n'est pas associé au lecteur de médias bien connu Winamp. Le véritable fichier pour le Winamp Agent se trouve dans %ProgramFiles%\Winamp alors que celui-ci se trouve dans %Windir%

Oui

X

WinAmpAgent

Msexploren.exe

Détecté par Sophos comme Troj/Bdoor-EB

Non

X

WinAmpAgent

msnexploren.exe

Détecté par Total Defense comme Win32.Tactslay.B. Le fichier se trouve dans %Windir%

Non

X

WinAmpAgent

sdhch.exe

Détecté par Total Defense comme Win32.Tactslay.B. Le fichier se trouve dans %Windir%

Non

X

WinAmpAgent

shch.exe

Détecté par Sophos comme Troj/Bdoor-EB

Non

X

WinAmpAgent

svchst.exe

Détecté par Sophos comme Troj/Bdoor-EB

Non

X

WinAmpAgent

winagent.exe

Détecté par Sophos comme Troj/Bdoor-EB

Non

U

WinampAgent

winampa.exe

Charge l'icône optionnelle de la SysBarre et garde les associations de fichier pour le lecteur de médias bien connu Winamp. S'il est désactivé, d'autres lecteurs de médias comme iTunes, QuickTime et RealPlayer pourraient devenir le lecteur par défaut pour divers types de fichiers quand vous faites un double clic dessus dans le Poste de travail ou l'Explorateur Windows

Oui

X

WinampPlugin

winampa.exe

Ajouté par le ver SDBOT-CNF! Note - N'est PAS associé au lecteur de média bien connu Winamp. Le fichier légitime pour le Winamp Agent se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %System%

Non

X

WinampTo

winampto.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%

Non

X

winankt

[chemin de winankt.exe]

Détecté par Malwarebytes comme Rogue.TechSupportScam

Non

X

WinAnonymous

GDC.exe

WinAnonymous, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici. Un membre de la famille PCPrivacyTool. Détecté par Malwarebytes comme Rogue.WinAnonymous

Non

X

WinAntiSpyware 2005

was5.exe

Fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

WinAntiSpyware 2006

was6.exe

WinAntiSpyware 2006, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

WinAntiSpyware 2006 Free

was6.exe

WinAntiSpyware 2006, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

WinAntiSpyware 2006 Scanner

was6.exe

WinAntiSpyware 2006, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

WinAntiSpyware 2007

was7.exe

WinAntiSpyware 2007, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

WinAntiSpyware 2007 Free

was7.exe

WinAntiSpyware 2007, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

WinAntispyware2008

WinAntispyware2008.exe

WinAntiSpyware 2008, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

winantivir-dll

winantivir-dll.exe

Détecté par Malwarebytes comme Trojan.Agent.WA. Le fichier se trouve dans %LocalAppData%\Winantivir

Non

X

WinAntivirus

AVSVC.EXE

Composant de WinAntiVirus Pro 2005, fallacieux logiciel de sécurité quand il est installé sur Win98/Me - pas conseillé, instructions de suppression ici

Non

X

WinAntiVirus Pro 2007

WinAv.exe

WinAntiVirus Pro 2007, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

WinAntivirusPro

WinAntivirusPro.exe

WinAntivirusPro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

WinAntivirusPro

WinAntiVirusPROSetup.exe

WinAntivirusPro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

WinAntiVirusPro2006

WinAV.exe

WinAntiVirus Pro 2006, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

winap

player.exe

Détecté par Dr.Web comme Trojan.Click2.53629 et par Malwarebytes comme Trojan.Agent

Non

X

WINAPLOGUPD

WINAPLOGUPD.EXE

Détecté par Sophos comme W32/Capside-C

Non

X

WinApp

helpar.exe

Détecté par Malwarebytes comme Spyware.Imminent. Le fichier se trouve dans %AppData%\Windows

Non

X

winapp

rundll.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %AppData%\Resources

Non

X

WinAPP

WinAPP.exe

Détecté par Malwarebytes comme Backdoor.Agent.WA. Le fichier se trouve dans %UserTemp%\WinAPP

Non

X

winapp

winapp.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2i et par Malwarebytes comme Backdoor.Messa.E

Non

X

Winapp

winpup32.exe

Produit des publicités en popups pour des sites pornographiques

Non

X

WinApp32

msapp.exe

Détecté par Symantec comme Backdoor.Rsbot et par Malwarebytes comme Backdoor.Agent

Non

X

Winapp32.exe

Winapp32.exe

Détecté par Symantec comme Backdoor.GF.13

Non

X

WinAppDate

WinAppDate.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ew et par Malwarebytes comme Backdoor.Agent.E

Non

X

winappi

winappi.exe

Détecté par Dr.Web comme Trojan.MulDrop2.44605 et par Malwarebytes comme Backdoor.Agent

Non

U

WinAppLog

svchost.exe

StingKeyLogger, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

winappp

winappp.exe

Détecté par Intel Security/McAfee comme Generic.dx!bbxk et par Malwarebytes comme Backdoor.Agent

Non

X

WinAuth

winlogon.exe

Ajouté par le trojan STRTPAGE.BE! Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

WinAuto.exe

WinAuto.exe

Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %Temp%

Non

X

WinAuto.exe

WinAuto.exe

Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WinAutoi.exe

WinAutoi.exe

Détecté par Sophos comme Troj/AutoIt-ANN et par Malwarebytes comme Trojan.Agent.Gen. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le fichier se trouve dans %Temp%

Non

X

WinAutoi.exe

WinAutoi.exe

Détecté par Sophos comme Troj/AutoIt-ANN et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WinAvX

WinAvX.exe

Ajouté par le trojan VIRANTIX!

Non

X

WinAvX

WinAvXX.exe

Détecté par Sophos comme Troj/Spywad-AR et par Malwarebytes comme Trojan.Agent

Non

X

WinAwk

WinAwk.exe

Détecté par Sophos comme W32/Sdbot-AYF

Non

X

WinBackup

Tower_Defensev2.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

U

WinBackup 2.0

wbtray.exe

Accès dans la SysBarre , et contrôle de l'état des sauvegardes pour l'utilitaire de sauvegarde WinBackup 2.0 par Uniblue Systems Limited - aujourd'hui abandonné

Oui

U

WinBackup Scheduler

Wbsched.exe

Planificateur pour l'utilitaire de sauvegarde WinBackup par LIUtilities (aujourd'hui Uniblue Systems Limited) - maintenant abandonné. Nécessaire si vous avez des procédures de sauvegarde planifiées de façon régulière

Oui

U

WinBar

WinBar.exe

"WinBar est un programme gratuit et compact qui vous permet de surveiller votre système et vous fournit un accès aisé aux commandes utilisées fréquemment"

Non

X

winbar.pif

packe.pif

Détecté par Sophos comme W32/Rbot-AVI

Non

X

winbase

wscript.exe [chemin] [aléatoire].vbs

Détecté par Malwarebytes comme Trojan.Agent.WBSE. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "[aléatoire].vbs" se trouve dans %Windir% - voir un exemple ici

Non

X

Winbed

winbed.exe

Pirate

Non

X

Winbin

swchost.exe

Détecté par Trend Micro comme WORM_RBOT.CLS

Non

X

winbin32

win32exe.exe

Détecté par Sophos comme W32/Rbot-ZL

Non

X

winblog

TeamViewerQS.exe

Détecté par Dr.Web comme Trojan.DownLoader9.18536

Non

X

winblog0422

winblog.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.E

Non

X

WinBlueSoft

WinBlueSoft.exe

WinBlueSoft, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

winbo32

winbo32.exe

Détecté par Sophos comme W32/Rbot-GRU

Non

X

winboot

winboot.exe

Détecté par Sophos comme Troj/Banload-W

Non

X

WinBoot1

dsvayvon.exe

Détecté par Dr.Web comme Trojan.MulDrop5.37479 et par Malwarebytes comme Worm.AutoRun.E

Non

X

WinBoot2

dsvayvon.exe

Détecté par Dr.Web comme Trojan.MulDrop5.37479 et par Malwarebytes comme Worm.AutoRun.E

Non

X

WinBoot3

dsvayvon.exe

Détecté par Dr.Web comme Trojan.MulDrop5.37479 et par Malwarebytes comme Worm.AutoRun.E

Non

X

WinBoot4

dsvayvon.exe

Détecté par Dr.Web comme Trojan.MulDrop5.37479 et par Malwarebytes comme Worm.AutoRun.E

Non

N

WinBoss

WinBoss.exe

WinBoss est une petite application qui vous permet de masquer les fenêtres ouvertes via un raccourci-clavier. N'est plus développé

Non

X

Winbot

winbot.exe

Détecté par Sophos comme Troj/Midrug-A

Non

X

WinboX87.exe

WinboX87.exe

Détecté par Dr.Web comme Trojan.DownLoader11.36439 et par Malwarebytes comme Trojan.Agent.WB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Winbrowser.exe

Winbrowser.exe

Détecté par Dr.Web comme Trojan.DownLoader11.48989 et par Malwarebytes comme Trojan.Banker.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

WinBrush

winbrush.exe

WinBrush - "un outil bien commode qui protège votre vie privée et nettoie votre système. Il fonctionne en supprimant vos traces (historiques des documents, fichiers récemment ouverts dans les logiciels courants, cookies, fichiers internet temporaires, etc)"

Non

X

winBsistem

winBsistem.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

winbt

moxiter.exe

Détecté par Malwarebytes comme Trojan.Agent.RG. Le fichier se trouve dans %UserTemp%

Non

X

WIN-BUGSFIX

WIN-BUGSFIX.EXE

Détecté par Bitdefender comme VBS.LoveLetter.A!

Non

X

WinButler

WinButler.exe

Identifié comme une variante du malveillant Trojan-Dropper.Agent.DKN

Non

X

WincDs

Wincds.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\WincDs

Non

X

Wincert

[chemin du trojan]

Détecté par Kaspersky comme Trojan-Banker.Win32.Banker.bkwc

Non

X

wincfg

syscnfg.exe

Ajouté par un virus, un ver ou un trojan non identifié! "syscnfg.exe" se trouve dans %Windir%\fonts\font2 où aucun fichier *.exe ne devrait se trouver

Non

X

wincfg

wuauclt.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus wuauclt.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\wuauclt

Non

X

Wincfg.exe

Wincfg.exe

Détecté par Symantec comme Backdoor.Elitem

Non

X

WINCHAT

WINCHAT.EXE

Ajouté par le trojan backdoor SPECFIX!

Non

U

WinCheck

bns***.exe

Détecté par Malwarebytes comme PUP.Optional.MultiPlug - où *** représente 3 caractères. Le fichier se trouve dans %LocalAppData%\03000200-1427113612-0500-0006-000700080009. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

WinCheck

check.exe

Détecté par Sophos comme W32/Delbot-Y

Non

X

WinCheck

msdcsc.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!fd3 et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

WinCheck

services.exe

Ajouté par le ver SOBER.S! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\ConnectionStatus\Microsoft

Non

X

WinCheck

tempo.Exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

WinCheck

WinCheck.exe

Détecté par Intel Security/McAfee comme Pws-CY. Le fichier se trouve dans %System%

Non

X

WinCheck

WinCheck.exe

Détecté par Intel Security/McAfee comme Generic.dx!b2cd. Le fichier se trouve dans %LocalAppData%\Spruce\WinCheck

Non

U

WinCheck

wincheck.exe

Détecté par Malwarebytes comme PUP.Optional.WinCheck. Le fichier se trouve dans %LocalAppData%\wincheck. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

wincheck

winit.exe

Détecté par Dr.Web comme Trojan.DownLoader12.56293 et par Malwarebytes comme Backdoor.Agent.WNI

Non

U

winchk

winchk.exe

Logicel de surveillance RemoteSpy. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

winchk

winxchk.exe

Détecté par Malwarebytes comme Trojan.Agent.WC. Le fichier se trouve dans %System%\winrsh

Non

X

Winchost

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\svchost

Non

X

winchost

winchost.exe

Détecté par Sophos comme Troj/Dloader-PO

Non

X

winchsx

2801bsstart.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

N

WinCinema Manager

WinCinemaMgr.exe

WinCinema Manager est indispensable si on utilise la télécommande WinDVD pour d'anciennes versions du logiciel de lecture de DVD WinDVD par Intervideo (aujourd'hui Corel). Disponible via Démarrer → Tous les programmes

Non

N

WINCINEMAMGR

WINCIN~1.EXE

WinCinema Manager est indispensable si on utilise la télécommande WinDVD pour d'anciennes versions du logiciel de lecture de DVD WinDVD par Intervideo (aujourd'hui Corel). Disponible via Démarrer → Tous les programmes

Non

N

WinCinemaMgr

WinCinemaMgr.exe

WinCinema Manager est indispensable si on utilise la télécommande WinDVD pour d'anciennes versions du logiciel de lecture de DVD WinDVD par Intervideo (aujourd'hui Corel). Disponible via Démarrer → Tous les programmes

Non

N

WINCINEMAMGR

WinRemote.exe

WinCinema Manager est indispensable si on utilise la télécommande WinDVD pour d'anciennes versions du logiciel de lecture de DVD WinDVD par Intervideo (aujourd'hui Corel). Disponible via Démarrer → Tous les programmes

Non

X

wincl

win[3 lettres].exe

Détecté par Malwarebytes comme Trojan.Agent.RNSGen. Le fichier se trouve dans %Root%\Users\Public\Win[3 lettres] - voir un exemple ici

Non

X

wincl

wincl.exe

Détecté par Symantec comme Trojan.Ransomcrypt.P et par Malwarebytes comme Trojan.Agent.RNSGen

Non

X

wincl

windsk.exe

Détecté par Symantec comme Trojan.Cryptolocker.Q et par Malwarebytes comme Trojan.Agent.RNSGen

Non

X

wincl

winhut.exe

Détecté par Malwarebytes comme Trojan.Agent.RNSGen. Le fichier se trouve dans %AppData%\WinHut

Non

X

wincl

winimv.exe

Détecté par Dr.Web comme Trojan.Encoder.2820 et par Malwarebytes comme Trojan.Agent.RNSGen

Non

X

wincl

winmav.exe

Détecté par Malwarebytes comme Trojan.Agent.RNSGen. Le fichier se trouve dans %AppData%\WinMav

Non

X

winclean

winclean.exe

Ajouté par le trojan CIMUZ-BO!

Non

X

WinCleaner

ccleaner.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas un véritable utilitaire CCleaner qui a le même nom-de-fichier et se trouve normalement dans %ProgramFiles%\CCleaner. Celui-ci se trouve dans %System%\WindowsCCleaner

Non

X

WINCLP

clp.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Lineage!c et par Malwarebytes comme Spyware.OnlineGames

Non

X

wincls

rundll32.exe wincls.dll,start

Détecté par Sophos comme W32/Akbot-AR. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wincls.dll" se trouve dans %System%

Non

X

wincmap

wincmapp.exe

Variante du logiciel publicitaire CasClient - détecté aussi comme le trojan CMAPP!

Non

U

WinColorReminder

WinColorReminder.exe

Microsoft Color Control Panel Applet for Windows XP - "vous aide à gérer en un seul endroit les paramètres de couleur dans Windows." Composant des Pro Imaging Powertoys

Non

X

wincom

vbrun6win.exe

Ajouté par le ver AGOBOT-AFK!

Non

U

WINCOM***

wincom_***.exe

Détecté par Malwarebytes comme PUP.Optional.Tuto4PC - où * représente un caractère. Le fichier se trouve dans %ProgramFiles%\[dossier]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

WinCommand.exe

WinCommand.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!uk et par Malwarebytes comme Trojan.Agent.RNS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WINCOMPUTER

wincomp.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

WinComputerclosed

svchos.exe

Détecté par Dr.Web comme Trojan.Siggen5.4309 et par Malwarebytes comme Trojan.Agent.E

Non

X

WinComputerclosed

WinComputerclosed.bat

Détecté par Kaspersky comme Trojan.Win32.Genome.fkcx et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Windir%\SYSTEM

Non

X

Winconfig

wincfgu.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

winconfig

winconfig.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %AppData%

Non

X

winconfig

windowsconfig.exe

Détecté par Malwarebytes comme Trojan.Agent.RC. Le fichier se trouve dans %AppData%\Config

Non

X

winconfig

wscript [chemin] winconfig.js

Détecté par Symantec comme Trojan.Chafpin. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "winconfig.js" se trouve dans %Temp%

Non

X

WinConfig.vbs

WinConfig.vbs

Détecté par Dr.Web comme Trojan.KeyLogger.22002 et par Malwarebytes comme Trojan.KeyLogger.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WinConfig9324

wincfgkop9.exe

Détecté par Trend Micro comme WORM_RBOT.BVD

Non

X

WINCONHOST

conhost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!crj et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %Windir%\conhos

Non

X

Winconn

statementpdf.exe

Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%\nova

Non

X

winconn

vbrun6nt.exe

Ajouté par le trojan backdoor AGOBOT-AEI!

Non

N

WINCOOL.EXE

WINCOOL.EXE

Wintercooler - utilitaire qui surveille l'utilisation du CPU, la consommation de RAM et la vitesse de la connexion Internet

Non

X

WinCore32.exe

WinCore32.exe

Détecté par Sophos comme Troj/Clicker-EN

Non

X

wincrt

wincrt.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\wincrt

Non

X

wincrt.exe

isrprov.exe

Ajouté par le ver STRATIO-HA!

Non

X

WinCRT32

wincrt32.exe

Détecté par Sophos comme W32/Dogbot-D

Non

X

WinCSRSS

Msgrt32.exe

Détecté par Sophos comme Troj/Rewindo-A

Non

X

winctl

winctl.exe

Détecté par Sophos comme Troj/IRCBot-YI

Non

X

wincupdate32.exe

wincupdate32.exe

Détecté par Malwarebytes comme Trojan.CoinMiner. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

wincx

wincore332.exe

Ajouté par le ver AGOBOT-MG!

Non

X

Wind

Wind.exe

Ajouté par un virus, un ver ou un trojan non identifié. Voir ici - le fichier se trouve dans %Windir%\Debug

Non

X

wind

windsw.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!vp et par Malwarebytes comme Trojan.Banker.E

Non

X

Wind Logd File

servicelogd.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Wind Optimizer

WindOptimizer.exe

Wind Optimizer, fallacieux outil d'optimisation système - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.WindOptimizer. Le fichier se trouve dans %ProgramFiles%\Wind Optimizer

Non

X

Wind River Systems

vxworks.exe

Ajouté par le ver ACKANTTA! Note: ce n'est pas en relation avec la plateforme VxWorks par Wind River

Non

X

Wind Security

mswi32.pif

Détecté par Sophos comme W32/Rbot-ARH

Non

X

Wind Update Agent

systembinx64.exe

Détecté par Avira comme TR/Ircbrute.A.41 et par Malwarebytes comme Backdoor.Agent

Non

X

Wind Updater Agenta

systembinx64.exe

Détecté par Avira comme TR/Ircbrute.A.41 et par Malwarebytes comme Backdoor.Agent

Non

X

wind.exe

wind.exe

Ajouté par le trojan MITGLIEDER.BD!

Non

X

Wind0ws

adobepdf.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Agent.W0

Non

X

WIND0WS

mella.bat

Détecté par Symantec comme VBS.Allem@mm et par Malwarebytes comme Trojan.Agent.W0

Non

X

Wind0ws

msnmsgr.exe.exe

Détecté par Intel Security/McAfee comme Generic.dx!bdbm et par Malwarebytes comme Trojan.Agent.W0

Non

X

Wind0ws

WinAutoUpdate.com

Détecté par Dr.Web comme Trojan.DownLoader12.35871 et par Malwarebytes comme Trojan.Agent.W0

Non

X

WIND0WS

WIND0WS.exe

Détecté par Malwarebytes comme Trojan.Agent.W0. Le fichier se trouve dans %System%

Non

X

WIND0WS

winup.exe

Détecté par Dr.Web comme Trojan.DownLoader8.14384 et par Malwarebytes comme Trojan.Agent.W0

Non

X

Wind0ws

wordpad.exe

Détecté par Sophos comme W32/Agobot-TL et par Malwarebytes comme Trojan.Agent.W0. Note - ce n'est pas la véritable application Windows wordpad.exe (qui se trouve dans %ProgramFiles%\Windows NT\Accessoires) et qui ne devrait pas normalement apparaître dans Msconfig ni en tant qu'élément du démarrage. Celui-ci se trouve dans %System%

Non

X

Wind0ws Ser7ice Agent

colwindos.exe

Ajouté par le ver RBOT-GQO!

Non

X

Wind0ws Sharing

ssprotecter.exe

Détecté par Sophos comme W32/Rbot-AHW

Non

X

wind32

10.scr

Détecté par Kaspersky comme Trojan-Proxy.Win32.Puma.bvz et par Malwarebytes comme Backdoor.Messa

Non

X

wind32

ijsad.exe

Détecté par Dr.Web comme Trojan.DownLoader3.44845 et par Malwarebytes comme Backdoor.Messa

Non

X

Wind32

Wind32.exe

Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %System%

Non

X

wind32

wind32.exe

Détecté par Intel Security/McAfee comme PWS-LDPinch.gen.u et par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %Windir%

Non

X

wind32

wind32.exe

Détecté par Dr.Web comme Trojan.DownLoader7.27069 et par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %Temp%

Non

X

Windanexe

WinDanApp.exe

Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %LocalAppData%\WinDan

Non

U

WindApp

WindApp Update.exe

Détecté par Malwarebytes comme PUP.Optional.Nosibay. Le fichier se trouve dans %AppData%\Store\WindApp. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WindApp

WindApp.exe

Détecté par Malwarebytes comme PUP.Optional.WindApp. Le fichier se trouve dans %AppData%\Store\WindApp. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

WinDash.EXE

WinDash.EXE

Détecté par Symantec comme W32.Dinoxi.B. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

windate

windate.exe

Ajouté par le ver AGOBOT-ZC!

Non

N

WinDates

windates.exe

WinDates est un programme de calendrier, un organisateur de rendez-vous et un memento par Rockin' Software

Non

X

windbs

winxtc.exe

Détecté par Sophos comme W32/Agobot-WD

Non

X

windc

windc.exe

Détecté par Intel Security/McAfee comme Generic VB.z et par Malwarebytes comme Backdoor.Agent.DC

Non

X

WinDDialog

WinDxlog.exe

Détecté par Dr.Web comme Trojan.Siggen6.8580 et par Malwarebytes comme Backdoor.Agent.E

Non

X

WINDDOC

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Banker.ADV - voir un exemple ici

Non

X

WindDoI

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader12.18323 et par Malwarebytes comme Trojan.Banker.ADV

Non

X

WindDoL

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader12.20607 et par Malwarebytes comme Trojan.Agent.JV - voir des exemples ici et ici

Non

X

WindDoUt

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader12.23652 et par Malwarebytes comme Trojan.Agent.KLGen

Non

X

WINDDOX

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Banker.ADV - voir un exemple ici

Non

X

Winde

winde.exe

Détecté par Symantec comme Downloader.Dluca

Non

X

windef

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader1.60834 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

windef

Win32sp.vbs

Détecté par Symantec comme W32.Anpes@mm

Non

X

windef

windef.exe

Détecté par Sophos comme W32/Wurmark-O. Le fichier se trouve dans %System%

Non

X

WinDef

WinDef.exe

Détecté par Intel Security/McAfee comme W32/Autorun.worm!mq et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

windef

WinDefender.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent

Non

X

WinDefence

windefence32.exe

Détecté par Kaspersky comme Trojan.Win32.Kreeper.ev et par Malwarebytes comme Bifrose.Trace. Le fichier se trouve dans %System%\WinDefence

Non

X

WinDefence32

windefence32.exe

Détecté par Kaspersky comme Trojan.Win32.Kreeper.ev et par Malwarebytes comme Backdoor.Bifrose. Le fichier se trouve dans %System%\WinDefence

Non

X

WinDefend

[aléatoire].exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.16472 et par Malwarebytes comme Trojan.Agent

Non

X

WinDefend

NB.exe

Détecté par Dr.Web comme Trojan.MulDrop2.44757 et par Malwarebytes comme Backdoor.Messa

Non

X

windefend

windefend.exe

WinAntiVirus, fallacieux logiciel de sécurité - pas conseillé

Non

X

WinDefender

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

WinDefender

[nom-de-fichier].bin

Détecté par Malwarebytes comme Backdoor.Agent.WD. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

WinDefender

crss.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!a et par Malwarebytes comme Trojan.Agent.Gen

Non

X

WinDefender

ctfmon.exe

Détecté par Dr.Web comme Trojan.KillProc.9740 et par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Adobe

Non

X

WinDefender

file.exe

Détecté par Malwarebytes comme Trojan.Agent.TPFGen. Le fichier se trouve dans %UserTemp%

Non

X

Windefender

IMDCSC.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

WinDefender

JavaApp.exe

Détecté par Dr.Web comme Trojan.MulDrop3.6236 et par Malwarebytes comme Trojan.Agent.Gen

Non

X

WinDefender

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC

Non

X

WinDefender

msdcsc.exe

Détecté par Dr.Web comme Trojan.DownLoader7.10694 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

WinDefender

msdcsc.exe

Détecté par Intel Security/McAfee comme Generic Backdoor et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Temp%\MSDCSC

Non

X

WinDefender

updates.exe

Détecté par Intel Security/McAfee comme Generic.dx!b2vh et par Malwarebytes comme Trojan.Agent.Gen

Non

X

WinDefender

wicfte.exe

Détecté par Sophos comme Troj/Scar-AG. Le fichier se trouve dans %Windir%

Non

X

WinDefender

Wincft.exe

Détecté par Sophos comme Mal/Tibia-C. Le fichier se trouve dans %Windir%

Non

X

WinDefender

windefend32.exe

Détecté par Microsoft comme VirTool:Win32/VBInject.gen!BW. Le fichier se trouve dans %ProgramFiles%\WinDefender

Non

X

WinDefender

WinDefender.exe

Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert!e et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Windows

Non

X

windefender

windefender.exe

Détecté par Dr.Web comme Trojan.DownLoader11.29297 et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\Installed

Non

X

windefender

windefender.exe

Détecté par Sophos comme Troj/Trackr-Q et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\Install

Non

X

Windefender

Windefender.exe

Détecté par Symantec comme Trojan.Mpddoser et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

WinDefender

WinDefender.exe

Détecté par Dr.Web comme Trojan.Inject1.910 et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Temp%

Non

X

WinDefender

WinDefender.exe

Détecté par Dr.Web comme Trojan.DownLoader3.20404 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\WinDefender

Non

X

WinDefender 2008

WDefDemo.exe

WinDefender 2008, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici

Non

X

WinDefender.exe

csrss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

windefender.exe

systemxx32.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!a et par Malwarebytes comme Backdoor.Agent

Non

X

windefender.exe

windefender.exe

Détecté par Dr.Web comme Trojan.DownLoader3.35272 et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%

Non

X

WinDefender.exe

WinDefender.exe

Détecté par Dr.Web comme Trojan.DownLoader9.15565 et par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WinDefender2009

windef.exe

WinDefender 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

WinDefense

[NomUtilisateur]Salva.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData%\QuickTime

Non

X

WinDefense

[NomUtilisateur inversé]Bit.exe

Détecté par Malwarebytes comme Trojan.Banker.PTGen. Le fichier se trouve dans %CommonAppData%\[NomUtilisateur]Bit

Non

X

WinDefense

[NomUtilisateur inversé]System.exe

Détecté par Malwarebytes comme Trojan.Banker.PTGen. Le fichier se trouve dans %CommonAppData%\[NomUtilisateur]SystemProcess

Non

X

WinDefense

[NomUtilisateur inversé]WinSecure.exe

Détecté par Malwarebytes comme Trojan.Banker.PTGen. Le fichier se trouve dans %ProgramFiles%\[NomUtilisateur]WinSecure

Non

X

WINDENFENDER

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\pixels - voir un exemple ici

Non

X

Windeows NetStart Service2

tesakrmger.exe

Détecté par Sophos comme W32/Rbot-AMY

Non

U

Windesk Winsearch

Windesk Winsearch.exe

Détecté par Malwarebytes comme PUP.Optional.WindeskWinsearch. Le fichier se trouve dans %ProgramFiles%\WindeskWinsearch. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

windesktop

[chemin de svckost.exe]

Détecté par Dr.Web comme Trojan.DownLoader11.16881 et par Malwarebytes comme Trojan.Agent.E

Non

X

WinDevils

WinDevils.exe

Ajouté par le ver BRONTOK-BS!

Non

X

WindHost

WindHost.exe

Détecté par Malwarebytes comme Trojan.Agent.WH. Le fichier se trouve dans %AppData%\Temp

Non

X

windhost.exe

osrwin32.exe

Détecté par Sophos comme Troj/Banker-CB

Non

X

windhost.exe

windhost.exe

Détecté par Sophos comme Troj/Banker-BV

Non

X

windhost.exe

winos.exe

Détecté par Sophos comme Troj/PWSAgent-A et par Malwarebytes comme Password.Stealer

Non

X

windiag.exe

windiag.exe

Détecté par Malwarebytes comme Worm.Autorun. Le fichier se trouve dans %AppData%

Non

X

WINDIR

local.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.WGen

Non

X

Windir

SYSTEM32GoogleUpdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!b2g et par Malwarebytes comme Backdoor.Agent.Wgen

Non

X

WinDir

WinDir.Exe

Détecté par Malwarebytes comme Backdoor.Agent.WGen. Le fichier se trouve dans %UserTemp%

Non

X

WinDir

WinDir.exe

Détecté par Malwarebytes comme Backdoor.Agent.WGen. Le fichier se trouve dans %AppData%

Non

X

windir

windir.exe

Détecté par Dr.Web comme Trojan.DownLoader6.7484 et par Malwarebytes comme Backdoor.Agent.WGen. Le fichier se trouve dans %Windir%

Non

X

WINDIR

WindowsDefender.exe

Détecté par Intel Security/McAfee comme Generic.bfr!eh et par Malwarebytes comme Backdoor.Agent.Wgen

Non

X

windir

winmmx.exe

Détecté par Kaspersky comme P2P-Worm.Win32.Banuris.d et par Malwarebytes comme Backdoor.Agent.WGen. Le fichier se trouve dans %Windir%

Non

X

windir

winrun.exe

Détecté par Symantec comme W32.HLLW.Winur.B et par Malwarebytes comme Backdoor.Agent.WGen

Non

X

Windir Working

wuaumqr1.exe

Ajouté par une variante de W32.IRCBot

Non

X

WinDirectories

ddcs.exe

Détecté par Sophos comme W32/VB-ETN et par Malwarebytes comme Trojan.IRCBrute

Non

X

WinDirectories

tdirs.exe

Détecté par Sophos comme W32/VB-EPB

Non

X

windirupdate

beholder.exe

Détecté par Intel Security/McAfee comme PWS-Banker!gdm et par Malwarebytes comme Trojan.Agent

Non

X

windiscover

windiscover.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\windiscover

Non

X

windisplay

windisplay.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dp et par Malwarebytes comme Adware.KorAd

Non

X

Windiws

[chemin du fichier]

Détecté par Dr.Web comme Trojan.Siggen5.40251 et par Malwarebytes comme Backdoor.Agent.E

Non

X

WINDIWS32

crss.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ro et par Malwarebytes comme Backdoor.Agent.E

Non

X

WINDKEY

MP5ETQKNFZ.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!qs et par Malwarebytes comme Backdoor.Messa.E

Non

X

WinDLL

[nom-de-fichier].bin

Détecté par Malwarebytes comme Trojan.Agent.WDL - voir un exemple ici

Non

X

Windll

4.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!xm et par Malwarebytes comme Trojan.Agent

Non

X

windll

Falcon.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%

Non

X

windll

msofficeupdate.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.dhji et par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %System%

Non

X

Windll

Windll.exe

Détecté par Symantec comme Backdoor.Trynoma et par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %System%

Non

X

Windll

Windll.exe

Détecté par Intel Security/McAfee comme W32/Autorun.worm.bbp et par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %System%\Winzip

Non

X

windll

windll32.exe

Détecté par Symantec comme W32.HLLW.Astef

Non

X

windll

windotnetsrv.exe

Détecté par Sophos comme W32/Autorun-ANO et par Malwarebytes comme Worm.AutoRun

Non

X

windll

winfake.exe

Détecté par Kaspersky comme Trojan.Win32.Vilsel.axwz et par Malwarebytes comme Worm.AutoRun

Non

X

Windll

wingmnt.exe

Détecté par Symantec comme Backdoor.Cmjspy.B et par Malwarebytes comme Backdoor.Agent.Gen

Non

U

WINDLL

WSYS.EXE

Enregistreur de frappe au clavier STARR. "Il journalise (log) à peu près tout ce qui se passe sur la machine. Il journalise toutes les frappes de touches, tous les mots de passe utilisés même s'ils n'ont pas été tapés, tous les sites web visités, tous les programmes lancés avec leur chemin d'accès, et plus encore"

Non

X

WinDLL (algs.exe)

rundll32.exe algs.exe,start

Détecté par Kaspersky comme Backdoor.Win32.Akbot.e et par Malwarebytes comme Backdoor.Bot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "algs.exe" se trouve dans %System%

Non

X

WinDLL (aqls32.exe)

aqls32.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

WinDLL (asdfsa.exe)

rundll32.exe asdfsa.exe,start

Détecté par Trend Micro comme WORM_SDBOT.GAV. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "asdfsa.exe" se trouve dans %System%

Non

X

WinDLL (bee.dll)

rundll32.exe bee.dll,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "bee.dll" se trouve dans %System%

Non

X

WinDLL (bix.exe)

rundll32.exe bix.exe,start

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.ol. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "bix.exe" se trouve dans %System%

Non

X

WinDLL (csmss.exe)

rundll32.exe CSMSS.EXE,start

Détecté par Trend Micro comme WORM_AKBOT.U. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "CSMSS.EXE" se trouve dans %System%

Non

X

WinDLL (ctfmonm.exe)

rundll32.exe ctfmonm.exe,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ctfmonm.exe" se trouve dans %System%

Non

X

WinDLL (dasada.exe)

rundll32.exe dasada.exe,start

Ajouté par une variante de Backdoor.Sdbot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "dasda.exe" se trouve dans %System%

Non

X

WinDLL (dasda.com)

rundll32.exe dasda.com,start

Détecté par Trend Micro comme WORM_SDBOT.GAV. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "dasda.com" se trouve dans %System%

Non

X

WinDLL (diem.exe)

rundll32.exe diem.exe,start

Détecté par Trend Micro comme WORM_AKBOT.E. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "diem.exe" se trouve dans %System%

Non

X

WinDLL (dlfksdld.exe)

rundll32.exe dlfksdld.exe,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "dlfksdld.exe" se trouve dans %System%

Non

X

WinDLL (jbi32.dll)

rundll32.exe jbi32.dll,start

Détecté par Trend Micro comme WORM_AKBOT.E. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "jbi32.dll" se trouve dans %System%

Non

X

WinDLL (lcass.exe)

rundll32.exe lcass.exe,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "lcass.exe" se trouve dans %System%

Non

X

WinDLL (mysnlive.exe)

rundll32.exe mysnlive.exe,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "mysnlive.exe" se trouve dans %System%

Non

X

WinDLL (ProsFix.exe)

rundll32.exe ProsFix.exe,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "ProsFix.exe" se trouve dans %System%

Non

X

WinDLL (qwex.dll)

rundll32.exe qwex.dll,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "qwex.dll" se trouve dans %System%

Non

X

WinDLL (redyLive.exe)

rundll32.exe redyLive.exe,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "redyLive.exe" se trouve dans %System%

Non

X

WinDLL (scvhost32.dll)

rundll32.exe scvhost32.dll,start

Détecté par Trend Micro comme WORM_AKBOT.M. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "scvhost32.dll" se trouve dans %System%

Non

X

WinDLL (service.exe)

service.exe

Détecté par Kaspersky comme Email-Worm.Win32.Agent.bx et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

WinDLL (slmss.exe)

rundll32.exe slmss.exe,start

Détecté par Trend Micro comme WORM_AKBOT.AW. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "slmss.exe" se trouve dans %System%

Non

X

WinDLL (slsass.exe)

rundll32.exe slsass.exe,start

Détecté par Kaspersky comme Backdoor.Win32.Akbot.e. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "slsass.exe" se trouve dans %System%

Non

X

WinDLL (smaprnter.exe)

rundll32.exe smaprnter.exe,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "smaprnter.exe" se trouve dans %System%

Non

X

WinDLL (smms.exe)

rundll32.exe smms.exe,start

Détecté par Kaspersky comme Backdoor.Win32.Akbot.e. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "smms.exe" se trouve dans %System%

Non

X

WinDll (sslms.exe)

rundll32.exe sslms.exe,start

Détecté par Sophos comme W32/Akbot-AS. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "sslms.exe" se trouve dans %System%

Non

X

WinDLL (start0s.exe)

rundll32.exe start0s.exe,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "start0s.exe" se trouve dans %System%

Non

X

WinDLL (steam.dll)

rundll32.exe steam.dll,start

Détecté par Trend Micro comme WORM_AKBOT.M. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "steam.dll" se trouve dans %System%

Non

X

WinDLL (svc.exe)

rundll32.exe svc.exe,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "svc.exe" se trouve dans %System%

Non

X

WinDLL (svchost.dll)

rundll32.exe svchost.dll,start

Détecté par Malwarebytes comme Trojan.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "svchost.dll" se trouve dans %System%

Non

X

WinDLL (sysx32.dll)

rundll32.exe sysx32.dll,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "sysx32.dll" se trouve dans %System%

Non

X

WinDLL (tepmlayer.exe)

rundll32.exe tepmlayer.exe,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "tepmlayer.exe" se trouve dans %System%

Non

X

WinDLL (tmp.exe)

rundll32.exe tmp.exe,start

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.l. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "tmp.exe" se trouve dans %System%

Non

X

WinDLL (tock24.dll)

rundll32.exe tock24.dll,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "tock24.dll" se trouve dans %System%

Non

X

WinDLL (tqurity.exe)

rundll32.exe tqurity.exe,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "tqurity.exe" se trouve dans %System%

Non

X

WinDLL (v4mon.dll)

rundll32.exe v4mon.dll,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "v4mon.dll" se trouve dans %System%

Non

X

WinDLL (vdm32.dll)

rundll32.exe vdm32.dll,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "vdm32.dll" se trouve dans %System%

Non

X

WinDLL (vxd32.dll)

rundll32.exe vxd32.dll,start

Détecté par Trend Micro comme WORM_AKBOT.R. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "vxd32.dll" se trouve dans %System%

Non

X

WinDLL (wchshield.exe)

rundll32.exe wchshield.exe,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wchshield.exe" se trouve dans %System%

Non

X

WinDLL (wimimi.exe)

rundll32.exe wimimi.exe,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wimimi.exe" se trouve dans %System%

Non

X

WinDLL (windns32.dll)

rundll32.exe windns32.dll,start

Détecté par Kaspersky comme Backdoor.Win32.Akbot.e. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "windns32.dll" se trouve dans %System%

Non

X

WinDLL (wingatey32.exe)

rundll32.exe wingatey32.exe,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wingatey32.exe" se trouve dans %System%

Non

X

WinDLL (wintcp.exe)

rundll32.exe wintcp.exe,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wintcp.exe" se trouve dans %System%

Non

X

WinDLL (wintmp.exe)

rundll32.exe wintmp.exe,start

Détecté par Kaspersky comme Backdoor.Win32.Akbot.e. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wintmp.exe" se trouve dans %System%

Non

X

WinDLL (Wseclayer.exe)

rundll32.exe Wseclayer.exe,start

Détecté par Kaspersky comme Backdoor.Win32.Akbot.e. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "Wseclayer.exe" se trouve dans %System%

Non

X

WinDLL (wsync32.dll)

rundll32.exe wsync32.dll,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wsync32.dll" se trouve dans %System%

Non

X

WinDLL (xvd32.dll)

rundll32.exe xvd32.dll,start

Ajouté par une variante de W32.IRCBot. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "xvd32.dll" se trouve dans %System%

Non

X

windll.exe

literati09.exe

Ajouté par le ver VB.DDU!

Non

X

Windll.exe

Windll.exe

Détecté par Symantec comme Backdoor.Stealer

Non

X

windll.exe

windll.exe

Détecté par Dr.Web comme Trojan.KeyLogger.18218 et par Malwarebytes comme Password.Stealer.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Windll32

Windll32.exe

Détecté par Symantec comme MSNpws.Trojan et par Malwarebytes comme Backdoor.Bot

Non

X

WinDll32.exe

[chemin de WinDll32.exe]

Détecté par Malwarebytes comme Backdoor.Agent.E - voir des exemples ici et ici

Non

X

WinDll32_

_WIN32.EXE

Ajouté par le trojan LEGMIR.AQ!

Non

X

windllconfig

[chemin du trojan]

Détecté par Kaspersky comme Trojan-Banker.Win32.Banker.agum et par Malwarebytes comme Trojan.Downloader.Gen

Non

X

WinDllLoad

windll.exe

Détecté par Dr.Web comme Trojan.Siggen6.3426 et par Malwarebytes comme Backdoor.Agent.E

Non

X

windllsys32.exe

windllsys32.exe

Ajouté par le trojan backdoor MITGLIE-A!

Non

X

windmc.exe

windmc.exe

Détecté par Malwarebytes comme Trojan.Inject. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WinDNS

windns32.exe

Ajouté par le ver GAOBOT.WX!

Non

X

Windo Servic Agen

alirexe.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Windo Servic Agent 32

xagw.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

windobe.exe

windobe.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

windoctorx.exe

windoctorx.exe

Détecté par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\windoctorx.exe

Non

X

Windoes Kernel

kernel32.exe

Détecté par Symantec comme W32.HLLW.Kickin.A@mm

Non

X

WindoFix

WindoFix.exe

WindoFix, fallacieux utilitaire de gestion des erreurs système

Non

X

Windongs

[chemin du fichier]

Détecté par Sophos comme Mal/Horst et par Malwarebytes comme Backdoor.IRCBot.Gen - voir un exemple ici

Non

X

Windongs

cvtres.exe

Détecté par Sophos comme Troj/Mdrop-EYF et par Malwarebytes comme Backdoor.IRCBot. Note - cet élément soit remplace soit charge le véritable processus "cvtres.exe" qui se trouve dans %Windir%\Microsoft.NET\Framework\v2.0.50727. Quel est le cas, on ne le sait pas actuellement

Non

X

Windopdate

Windodate.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve en général dans %AppData%\PollPosition\PollPosition\[version] - voir un exemple ici

Non

X

windor

windor.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!qf et par Malwarebytes comme Backdoor.Agent.E

Non

X

windoregis

[chemin du fichier]

Détecté par Dr.Web comme Tool.BtcMine.414 et par Malwarebytes comme Trojan.Agent.KR - voir un exemple ici

Non

X

windoregis

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.MNR

Non

X

Windos Seres Agnts

[nom-de-fichier].exe

Ajouté par le ver RBOT-GUN!

Non

X

windoslogin

winloginm

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%

Non

X

WindosSysDrivers

rundll32.exe [chemin] WindosSysDrivers.dll

Détecté par Sophos comme Troj/PWS-BOB. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "WindosSysDrivers.dll" se trouve dans %UserProfile%\Microsoft

Non

X

windosup.exe

windosup.exe

Détecté par Dr.Web comme Trojan.DownLoader11.44437 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

windosupdate

windosupdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hy et par Malwarebytes comme Trojan.Downloader.WDO

Non

X

Windosupdate manager

runwin32.exe

Détecté par Kaspersky comme Backdoor.Win32.SdBot.nns. Le fichier se trouve dans %System%

Non

X

Windosw

Host.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.IHGen

Non

X

windosw

windosw.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System% - voir ici

Non

X

windosws

windosws.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserTemp%

Non

X

WindoUpdates

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Downloader.E. Le fichier se trouve dans %AppData%\Microsoft Computer - voir des exemples ici et ici

Non

X

Windovsbar

Windovsbar_[aléatoire].exe

Détecté par Malwarebytes comme Backdoor.IRCBot.E. Le fichier se trouve dans %ProgramFiles%\Windovsbar_ - voir des exemples ici et ici

Non

X

Windovslight

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.IRCBot.E. Le fichier se trouve dans un sous-dossier de %ProgramFiles% - voir des exemples ici et ici

Non

X

Windovstask

[aléatoire].exe

Détecté par Malwarebytes comme Backdoor.IRCBot.E. Le fichier se trouve dans %System% - voir des exemples ici et ici

Non

X

Window

explore.exe

Détecté par Symantec comme W32.Gaobot.ADW et par Malwarebytes comme Backdoor.Bot

Non

X

window

javarunner.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\javas

Non

X

Window

Sys.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

window

window.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\window - voir ici

Non

X

window

window.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Temp%

Non

X

window

window.exe

Détecté par Sophos comme Troj/Inject-AMH et par Malwarebytes comme Trojan.Agent.WD. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Window

WindowsUp.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Backdoor.Agent.WDGen. Le fichier se trouve dans %System%\WindowsS

Non

X

Window Apl

Window APl.exe

Détecté par Dr.Web comme Trojan.DownLoader10.56635 et par Malwarebytes comme Trojan.Agent.E

Non

X

Window Defender32

WinDefender32.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

Window Firewall Service

_xx_temp.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!uf et par Malwarebytes comme Backdoor.Agent.WF

Non

X

Window Loader

Dos32.exe

Détecté par Symantec comme W32.HLLW.Gaobot.AO

Non

X

Window Manager

conhost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Adobe

Non

X

Window modus

Window modus.exe

Détecté par Malwarebytes comme Adware.DirectKeyword.K. Le fichier se trouve dans %CommonAppData%\Window modus - voir ici

Non

X

Window Monitor

winmon32.exe

Ajouté par une variante de Backdoor.Sdbot. Le fichier se trouve dans %System%

Non

X

Window Msn Live Messanger

msnmsgsls.exe

Détecté par Intel Security/McAfee comme generic!bg.fhs

Non

X

Window program

WinProg.exe

Détecté par Dr.Web comme Trojan.Siggen4.19364 et par Malwarebytes comme Backdoor.Messa

Non

X

Window Proxy Service

winpea.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.cniq et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%

Non

X

Window Proxy Service

winpsvc.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%

Non

X

Window Secure

Window Secure.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%

Non

X

Window Secure Resolution Application

xpjrumw.exe

Détecté par Dr.Web comme Trojan.DownLoader9.58212 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Window service

[nom-de-fichier aléatoire]

Ajouté par le ver RBOT-ACH!

Non

X

Window Tabifier

driver.exe

Détecté par Dr.Web comme Trojan.DownLoader9.44592 et par Malwarebytes comme Trojan.Agent.E

Non

X

Window UDP Control Servic

winlogon.exe

Ajouté par le ver RBOT-GXN! Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Window upadate

pe2.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

window update

window update.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Backdoor.Agent.WU. Le fichier se trouve dans %AppData%\Microsoft

Non

X

window update

window update.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.LMTGen. Le fichier se trouve dans %Temp%\window update

Non

X

Window Updates

Window Updates.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.Agent.LMTGen

Non

U

Window Washer

wwDisp.exe

Window Washer par Webroot - utilitaire pratique qui efface en toute sécurité pour supprimer les fichiers, les cookies, l'historique de navigation, etc. Disponible via Démarrer → Programmes. Désactivez-le depuis les options du programme - sinon il est réactivé dans MSCONFIG. Maintenant remplacé par SecureAnywhere Essentials/Complete

Non

X

window.exe

notepad.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %UserTemp%

Non

X

window.exe

window.exe

Détecté par Symantec comme Trojan.Mitglieder.H

Non

X

window.exe

window.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.EGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Window_Protect

winsi32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

window2

ieupdate.exe

Ajouté par le ver FORBOT-BM!

Non

X

window2

ssvchost.exe

Ajouté par le trojan IRCBOT.H!

Non

X

window32

smart32.exe

Détecté par Kaspersky comme Trojan.Win32.Pincav.puy. Le fichier se trouve dans %System%

Non

X

Window32

Window32.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!eh et par Malwarebytes comme Trojan.Agent.IMN

Non

U

WindowBlinds

wbload.exe

WindowBlinds par Stardock. Application d'habillage (skin) pour changer l'apparence des Bureaux Windows. Disponible en tant que téléchargement séparé ou comme composant de Object Desktop. Nécessaire pour restaurer les réglages si vous l'utilisez. Disponible via un clic droit sur le Bureau → Propriétés → Apparence

Non

X

WindowBoanPatch

WBPatch.exe

WindowBoanPatch, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

WindowBoanPatch

WBPatchUp.exe

WindowBoanPatch, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

WindowDefnder

WindowDefnder.exe

Détecté par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %AppData%

Non

U

WindoWeather

WindoWeather.exe

Détecté par Malwarebytes comme PUP.Optional.WindoWeather. Le fichier se trouve dans %ProgramFiles%\WindoWeather. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

WindowEnhancer

Winex.exe

Pourriciel SCBar/WindowEnhancer

Non

X

Windowfdgfds DasdLL Verifier

winupdatr.exe

Ajouté par le ver AGOBOT.HZ

Non

X

Windowfdgfds DasdLL Verifiew

msnmsger.exe

Ajouté par le ver RBOT-GGX!

Non

X

Windowfdgfds DLL fgfdg Verifier

Windowsdldfglcheckkk.exe

Détecté par Trend Micro comme WORM_RBOT.CSP

Non

X

Windowfdgfds DLL fgfdg Verifier

winsecure.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windowfile

Stopfile.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.IDF

Non

U

WindowFX

wfxload.exe

WindowFX par Stardock Corporation - "un programme d'effets spéciaux pour Windows qui permet aux utilisateurs d'ajouter divers effets visuels pour l'ouverture et la fermeture, des transitions, et autres, à l'interface utilisateur" comme des ombres, de la transparence et des animations dans les menus. Nécessaire pour que les effets spéciaux choisis fonctionnent. Aussi composant de la suite Object Desktop

Oui

U

WindowFX - A Component of Object Desktop

wfxload.exe

WindowFX par Stardock Corporation - "un programme d'effets spéciaux pour Windows qui permet aux utilisateurs d'ajouter divers effets visuels pour l'ouverture et la fermeture, des transitions, et autres, à l'interface utilisateur" comme des ombres, de la transparence et des animations dans les menus. Nécessaire pour que les effets spéciaux choisis fonctionnent. Aussi composant de la suite Object Desktop

Oui

X

windowguardstart.exe

windowguardstart.exe

Détecté par Malwarebytes comme Rogue.WindowGuard - pas conseillé. Le fichier se trouve dans %ProgramFiles%\windowguard

Non

U

WindowHost

WindowHost.exe

Détecté par Malwarebytes comme PUP.Optional.Privoxy. Le fichier se trouve dans %UserProfile%\WindowHostV# - où # représente un ou plusieurs chiffres. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

WindowLivePot

WindowLivePot.exe

Détecté par Microsoft comme Adware:Win32/WindowLivePot.A

Non

X

window-manager

win-process.exe

Détecté par Intel Security/McAfee comme PWS-Zbot.gen.aru et par Malwarebytes comme Backdoor.Messa

Non

X

WindowMessenger

WinSysApp.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.hfp et par Malwarebytes comme Worm.AutoRun

Non

X

windown

wiusyt.exe

Détecté par Sophos comme Troj/QQPass-M

Non

X

Windowns Suggestions

WinSuggestionsU.exe

Détecté par Dr.Web comme Trojan.DownLoader4.61211 et par Malwarebytes comme Trojan.Agent

Non

X

windowns/32

explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Microsoft

Non

X

WindowNT

exiplorer.exe

Ajouté par le ver AUTORUN.M!

Non

X

WINDOWPURCHASE_UC

windowpurchase_uc.exe

Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %LocalAppData%\windowpurchase

Non

X

WindowRegKey update

wins.exe

Détecté par Trend Micro comme BKDR_SPYBOT.I

Non

X

WINDOWS

\windows.exe

Détecté par Sophos comme Troj/Monbot-A

Non

X

WINDOWS

[chemin de ymssgr.exe]

Détecté par Sophos comme Troj/Bckdr-PS. Note - désactive le Microsoft Internet Connection Firewall (ICF)

Non

X

windows

[chemin du trojan]

Ajouté par le trojan AIMWIN!

Non

X

windows

[nom-de-fichier].exe

Détecté par Malwarebytes comme Malware.Trace.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\[dossier] - voir des exemples ici et ici

Non

X

Windows

[nom-de-fichier du trojan].exe

Détecté par Trend Micro comme TROJ_DROPPER.EAT. Le fichier se trouve dans %LocalAppData% - voir le lien pour la liste des noms-de-fichier possibles

Non

X

Windows

AdobeUpdate.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas un véritable élément Adobe et le fichier se trouve dans %Temp%

Non

X

windows

ads.exe

Détecté par Malwarebytes comme Backdoor.Agent.WNDGen. Le fichier se trouve dans %AppData%

Non

X

windows

Audiodg.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows

Avsgccs.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001

Non

X

Windows

black no crypt.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

windows

Brinks.exe

Ajouté par le trojan AGENT-TOA!

Non

X

windows

bsade.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows

Cfreer.exe

Détecté par Sophos comme W32/Culler-C

Non

X

Windows

client.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%\Windows

Non

X

windows

comdlg32.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!va et par Malwarebytes comme Trojan.Agent.FRK

Non

X

Windows

comine.exe

Détecté par Dr.Web comme Trojan.StartPage.45589 et par Malwarebytes comme Spyware.Password

Non

X

Windows

Crss.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %Root%\Users\Public\AppData\Svchost\Svchost

Non

X

Windows

Crss.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %System%\Svchost

Non

X

Windows

csrss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\csrss.exe\csrss.exe

Non

X

Windows

csrss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

windows

fire.exe

Détecté par Malwarebytes comme Trojan.Banker.ITA. Le fichier se trouve dans %Root%\Arquivos de programas\Mozilla Firefox

Non

X

Windows

fist.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Windows

flash.exe

Détecté par Malwarebytes comme Backdoor.Agent.HKP. Le fichier se trouve dans %System%\InstallDir

Non

X

Windows

FlashUtil59k.exe

Détecté par Malwarebytes comme Backdoor.PWin.Gen. Le fichier se trouve dans %AppData%\Adobe Flash Folder

Non

X

Windows

fuast.exe

Détecté par Sophos comme Troj/FakeFox-B et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows

G9DjT9Dj.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Windows

gearsec.exe

Ajouté par le ver STUBBOT-B!

Non

X

windows

hkey.exe

Ajouté par le ver GAOBOT.AFW!

Non

X

windows

Host.exe

Détecté par Malwarebytes comme Trojan.Agent.IHGen. Le fichier se trouve dans %AppData%\Install - voir ici

Non

X

windows

Host.exe

Détecté par Malwarebytes comme Backdoor.NetWiredRC. Le fichier se trouve dans %AppData%\windows

Non

X

windows

iexplore.exe

Détecté par Sophos comme W32/Rbot-UM et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%

Non

X

Windows

inid.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

Windows

Isz5suz5.exe

Ajouté par le trojan BUZUS.IIRA!

Non

X

Windows

java.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%\Pluguin

Non

X

Windows

javaw.exe -jar [chemin] Svchost.exe.jar

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément utilise le véritable fichier Oracle (autrefois Sun Microsystems) "javaw.exe" (qui se trouve dans %ProgramFiles%\java\jre[version]\bin) pour charger le fichier "Svchost.exe.jar" depuis %AppData%\System32

Non

X

WINDOWS

jif.exe

Ajouté par le ver MYTOB.MK!

Non

X

Windows

Kernel32.exe

Détecté par Trend Micro comme WORM_TENDOOLF.A

Non

X

Windows

kohaLqha.exe

Ajouté par le ver NUSUMP-C!

Non

X

Windows

LeoMiner.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% - voir ici

Non

X

windows

local.exe

Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%\Windir

Non

X

windows

local.exe

Détecté par Sophos comme Troj/Zbot-AYX et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

WINDOWS

lsass1.exe

Détecté par Kaspersky comme Backdoor.Win32.Mytobor.b. Le fichier se trouve dans %System%

Non

X

Windows

Mega.exe

Détecté par Malwarebytes comme Trojan.Agent.MSM. Le fichier se trouve dans %Root%\Microsoft

Non

X

Windows

Microsoft.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\install

Non

X

Windows

msdos98.exe

Ajouté par le trojan PWSTEAL!

Non

X

windows

msupd.exe

Détecté par Malwarebytes comme Backdoor.BlackshadesNET. Le fichier se trouve dans %AppData%

Non

X

Windows

Net.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System%\Microsoft

Non

X

windows

new.exe

Détecté par Malwarebytes comme Backdoor.Agent.WNDGen. Le fichier se trouve dans %AppData%

Non

X

Windows

nijEs.exe

Détecté par Malwarebytes comme Backdoor.Bot.AI. Le fichier se trouve dans %UserProfile%\Windows

Non

X

Windows

Optimizer.exe

Détecté par Sophos comme Troj/Ransom-RM et par Malwarebytes comme Trojan.Agent.WNO

Non

X

Windows

paint.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!ff3 et par Malwarebytes comme Trojan.Agent.WNL

Non

X

windows

PIDcheck.exe

Détecté par Malwarebytes comme Backdoor.PWin.Gen. Le fichier se trouve dans %AppData%

Non

X

Windows

Plugin.exe

Détecté par Malwarebytes comme Backdoor.Agent.CSR. Le fichier se trouve dans %Root%\Microsoft

Non

X

WINDOWS

prova.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %MyDocuments%\prova

Non

X

Windows

run.exe

Ajouté par le ver SPYBOT.OFN!

Non

X

Windows

rundll32.exe [chemin] [aléatoire].dll,DllRegisterServer

Détecté par Microsoft comme Trojan:Win32/Tracur.AK et par Malwarebytes comme Trojan.SHarpro. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %AppData%\[nom dossier]\[nom dossier]

Non

X

windows

serveurr.exe

Détecté par Malwarebytes comme Trojan.Agent.SVR. Le fichier se trouve dans %AppData%

Non

X

Windows

services.exe

Détecté par Sophos comme Troj/Dloadr-GW. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windows"

Non

X

Windows

services.exe

Ajouté par le ver SOBER-Z! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\WinSecurity

Non

X

Windows

setup.exe

Détecté par Dr.Web comme Worm.Siggen.6969 et par Malwarebytes comme Trojan.Agent

Non

X

WINDOWS

ShadesRatCrypted.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows

smss.exe

Détecté par Sophos comme Troj/Bancban-OF et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows

smss.exe

Détecté par Symantec comme Trojan.Laziok et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\System\Oracle

Non

X

Windows

smss.exe

Détecté par Symantec comme Trojan.Laziok et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\explorer

Non

X

Windows

SMSSS.exe

Détecté par Malwarebytes comme Trojan.Backdoor.VB. Le fichier se trouve dans %System%

Non

X

Windows

splwow32.exe

Détecté par Intel Security/McAfee comme W32/Generic.worm!p2p et par Malwarebytes comme Backdoor.Agent

Non

X

Windows

spoovlss.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

Windows

Steam.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable client de la plate-forme de distribution de jeu STEAM qui se trouve par défaut dans %ProgramFiles%\Steam. Celui-ci se trouve dans %AppData%

Non

X

windows

svchost.exe

Détecté par Sophos comme W32/Slomirc-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Windir%

Non

X

Windows

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows

svchost.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x!gpd et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\Services

Non

X

windows

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\WinDir

Non

X

Windows

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Windows (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Windows (XP) - voir ici

Non

X

windows

svchost.exe

Détecté par Spybot-S&D comme Tibs.vq et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%

Non

X

Windows

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader10.61653 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\C:\Windows\system32\DDiRVM6xqJsU

Non

X

Windows

Svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Netframework

Non

X

Windows

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers"

Non

X

Windows

svchost.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\Microsoft

Non

X

Windows

sys32.exe

Détecté par Dr.Web comme Trojan.StartPage.40487 et par Malwarebytes comme Trojan.Agent

Non

X

windows

system copy.exe

Détecté par Symantec comme W32.Salga.A@mm

Non

X

Windows

system.exe

Détecté par Symantec comme W32.Spybot.OBB et par Malwarebytes comme Trojan.Agent.STM

Non

X

windows

System1.exe

Détecté par Malwarebytes comme Backdoor.Agent.WE. Le fichier se trouve dans %Windir%\System - voir ici

Non

X

windows

System1.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.WE. Le fichier se trouve dans %System%\System

Non

X

Windows

system32.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

windows

systema.bat

Détecté par Malwarebytes comme Trojan.Agent.Script. Le fichier se trouve dans %Windir% - voir ici

Non

X

Windows

task.exe

Détecté par Malwarebytes comme Trojan.Injector.MSIL. Le fichier se trouve dans %LocalAppData%\Users

Non

X

Windows

Taskhost.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Processo de Host para Tarefas do Windows"

Non

X

Windows

taskmngr.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Windows

TestingSHitwithhost.exe

Détecté par Malwarebytes comme Trojan.FakeFlash. Le fichier se trouve dans %AppData%

Non

X

Windows

tPDAZRDA.exe

Ajouté par le trojan VBKRYPT.HDQM!

Non

X

Windows

update.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %System%

Non

X

windows

VBSyS.vbs

Ajouté par le ver ROCK-D!

Non

X

windows

wdt.exe

Détecté par Intel Security/McAfee comme W32/Generic.worm!p2p et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows

win64.exe

Détecté par Kaspersky comme Trojan-Dropper.Win32.VB.ajjy

Non

X

Windows

WinApp.exe

Détecté par Dr.Web comme Trojan.KillProc.23996 et par Malwarebytes comme Trojan.Ransom.DE

Non

X

windows

winbows.exe

Ajouté par le ver AUTORUN-AAI! Le nom-de-fichier peut aussi être "imege.exe" ou "picture.exe"

Non

X

windows

WindowDefender.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows

Windows.exe

Détecté par Trend Micro comme WORM_KAZMOR.A et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

Windows

Windows.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\Windows

Non

X

Windows

Windows.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Acrobat

Non

X

windows

windows.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Windows

Windows.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Windows - voir ici

Non

X

Windows

Windows.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows

Windows.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Windows

Windows.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%

Non

X

windows

windows.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\System32

Non

X

windows

windows.exe

Détecté par Symantec comme Backdoor.IRC.Aladinz.D et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Windows

Windows.exe

Détecté par Symantec comme Backdoor.IRC.Bobbins. Le fichier se trouve dans %System%\trry

Non

X

Windows

Windows.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\Microsoft Windows

Non

X

Windows

Windows.exe

Détecté par Malwarebytes comme Backdoor.PWin.Gen. Note - cet élément se charge depuis les clés HKLM\Policies\Explorer\Run & HKCU\Policies\Explorer\Run. Le fichier se trouve dans %System%\System - voir ici

Non

X

windows

windows.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\install

Non

X

Windows

Windows.exe.lnk

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ho et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Windows

Non

X

Windows

WindowsStartup.exe

Détecté par Malwarebytes comme Trojan.Agent.WSS. Le fichier se trouve dans %LocalAppData%\Windows

Non

X

windows

wingen.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

Windows

winlog.exe

Détecté par Malwarebytes comme Trojan.Agent.WNL. Le fichier se trouve dans %ProgramFiles%

Non

X

windows

winlogen.exe

Détecté par Malwarebytes comme Backdoor.Bot.DE. Le fichier se trouve dans %AppData%\wnn - voir ici

Non

X

Windows

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans un sous-dossier "drivers\System32"

Non

X

Windows

winlogons.exe

Ajouté par le ver AUTOIT-OQ!

Non

X

windows

winstartup.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

U

Windows

WpcUmi.exe

Notifications de la fonctionnalité contrôle parental dans Windows Vista. Note - désactiver cet élément ne désactive pas le contrôle parental et ne l'empêche pas de surveiller l'activité d'un utilisateur. Sur le compte contrôleur, il empêche l'affichage de messages comme "Rappel: Voir le rapport d'activité du contrôle parental". Sur le compte utilisateur, il empêche les messages d'avertissement comme l'accès a été bloqué, et il empêche l'affichage de l'icône contrôle parental dans la SysBarre

Oui

X

Windows

Zser.exe

Détecté par Sophos comme W32/Culler-D

Non

U

Windows & Internet Cleaner Pro

WICleaner.exe

Windows & Internet Cleaner Pro - "Logiciel, puissant et facile à utiliser, de protection de la vie privée lors de la navigation & de sécurité du PC"

Non

X

Windows (car. aléatoire)

diskcheck.exe

Ajouté par le trojan SINGU.B!

Non

X

Windows (Default)

winsvhost.scr

Détecté par Malwarebytes comme Trojan.Agent.SCR. Le fichier se trouve dans %Temp%

Non

X

Windows (ICS) Spooler

crtss.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows .Net Manager

localsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows .Net Manager

netsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows .Net Manager

spoolsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows .Net Manager

svcadmin.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows .Net Manager

svcman.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows .Net Manager

svcrun.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows .Net Manager

tcpsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows .Net Manager

websvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows 128 Module

win128.exe

Détecté par Sophos comme W32/Forbot-ES

Non

X

Windows 2004

csrss.exe

Détecté par Sophos comme Troj/Banker-DY et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Ce fichier se trouve dans %ProgramFiles%\Windows 2004\Tools

Non

X

Windows 32 Editor

Win32edit.exe

Détecté par Trend Micro comme WORM_WOOTBOT.GQ

Non

X

Windows 32 Rescue

win32resc.exe

Ajouté par le ver FORBOT-EU!

Non

X

Windows 32 Update

Windows-Update.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows 32-bit DLL Integrity Verifier

dllrun.exe

Ajouté par Remote Storm - un outil de prise de contrôle à distance qui est une application réseau permettant aux utilisateurs de gérer et contrôler des PCs ou des réseaux depuis un emplacement distant

Non

X

Windows 7

windows.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Windows 7 SP2 Installer

KB2310947.vbs

Détecté par Sophos comme Troj/Agent-ALZO et par Malwarebytes comme Trojan.Agent.WSI

Non

U

Windows Accelerators

setup.exe

KeySpy, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

Windows Account Alternation

wauclt.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Acer Service

acersv.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.FJ

Non

X

Windows Action

csrs.exe

Détecté par Sophos comme W32/Seccmu-A

Non

X

Windows Activate System

syssv.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Windows Activation

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Agent

Non

X

Windows AdControl

WinAdCtl.exe

Logiciel publicitaire Windows AdControl

Non

X

Windows Additional Guard

WI[car. aléatoires].exe

Windows Additional Guard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Windows addon

aglvs.exe

Détecté par Malwarebytes comme Trojan.Agent.WDA. Le fichier se trouve dans %LocalAppData% - voir ici

Non

X

Windows AdService

WinAdServ.exe

Logiciel publicitaire WindUpdates Windows AdService

Non

X

Windows AdStatus

WinStat.exe

Logiciel publicitaire WindUpdates Windows AdStatus

Non

X

Windows AdTools

WinAdTools.exe

Logiciel publicitaire Windows AdTools - instructions de suppression ici

Non

X

Windows Alerter

WinAlert.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.hfp et par Malwarebytes comme Trojan.Agent

Non

X

Windows Alice

Alice.exe

Détecté par Malwarebytes comme Backdoor.Messa.E. Le fichier se trouve dans %AppData%

Non

X

Windows Anti Verifier

Windows-Anti.exe

Détecté par Total Defense comme Win32.Rbot.ETT. Le fichier se trouve dans %System%

Non

X

Windows Anti Virus Control Center

avrscan.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Windows Anti Virus Control Center

winavscan.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Windows Anti-Virus Built 32

AntiVirus32.exe

Ajouté par le ver SDBOT.JW!

Non

X

Windows Anytime Upgrade.exe

Windows Anytime Upgrade.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!y et par Malwarebytes comme Trojan.Pichek. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Windows APCI Verifier

dhcpserv.exe

Détecté par Sophos comme W32/Rbot-FON. Note - invalide le démarrage automatique d'autres logiciels et désactive le Microsoft Internet Connection Firewall (ICF)

Non

X

Windows Api

wapi.exe

Détecté par Malwarebytes comme Trojan.Krypt. Le fichier se trouve dans %AppData%\wapi

Non

X

Windows API Calls

WindowsAPICalls.exe

Détecté par Dr.Web comme Trojan.Siggen6.5352 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows API Control Center

winsystem.exe

Détecté par Kaspersky comme Backdoor.Win32.SdBot.xil et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

Windows API Control Task

apitsk32.exe

Ajouté par le ver MYTOB.HI!

Non

X

Windows API Key

winapikey32.exe

Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent

Non

X

Windows Application

Win32Dll.exe

Détecté par Microsoft comme TrojanSpy:MSIL/Scirib.A et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System%

Non

X

Windows Application Layer

walg32.exe

Ajouté par le ver AGOBOT.ATN!

Non

X

Windows Application Layer Gateway

walg32.exe

Détecté par Sophos comme W32/Agobot-AAZ

Non

X

Windows Application Verifier Automation

vrfauto.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.MSC

Non

X

Windows Applications Converter

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici

Non

X

Windows applications server

SysShield.exe

Ajouté par la version non enregistrée de Personal Anti Malware, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Windows applicaton

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent

Non

X

Windows applicaton

File Name.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent

Non

X

Windows applicaton

File.exe

Détecté par Dr.Web comme Trojan.Siggen4.36749 et par Malwarebytes comme Trojan.Agent

Non

X

Windows applicaton

IP Grabber.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ti et par Malwarebytes comme Trojan.Agent

Non

X

Windows applicaton

mediasrv.exe

Détecté par Sophos comme Troj/Agent-ABLR et par Malwarebytes comme Trojan.Agent

Non

X

Windows applicaton

Run.exe

Détecté par Dr.Web comme Trojan.DownLoader6.24602 et par Malwarebytes comme Trojan.Agent

Non

X

Windows applicaton

sec.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2h et par Malwarebytes comme Trojan.Agent

Non

X

Windows applicaton

svchost.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows applicaton

update.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ev et par Malwarebytes comme Trojan.Agent

Non

X

Windows applicaton

Windows.exe

Détecté par Dr.Web comme Trojan.Siggen4.11992 et par Malwarebytes comme Trojan.Agent

Non

X

Windows ARP Detectionc

nvudlsp.exe

Détecté par Kaspersky comme Backdoor.Win32.Agent.lmw. Le fichier se trouve dans %Windir%

Non

X

Windows ARP Detectionc

winlogon.exe

Détecté par Trend Micro comme WORM_SDBOT.GAV et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows ARP Detectioncx

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows ASN Service

[nom-de-fichier aléatoire]

Ajouté par le ver AGOBOT-TC!

Non

X

Windows ASN Service

rge.exe

Détecté par Sophos comme W32/Rbot-AOK

Non

X

Windows ASN Services

[3 lettres].exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%

Non

X

Windows ASN Services

[4 lettres].exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%

Non

X

Windows ASN4 Services

gamo.exe

Ajouté par le ver RBOT-EHK!

Non

X

windows assembly

windat32.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vn et par Malwarebytes comme Backdoor.Agent.WAS

Non

X

Windows Assistance([chiffres])

Windows Assistance.exe

Détecté par Malwarebytes comme Trojan.Agent.WA. Le fichier se trouve dans %AppData%\Windows Assistance - voir un exemple ici

Non

X

Windows Atapi x64 Driver

expIorer.exe

Détecté par Dr.Web comme Trojan.DownLoader12.19100 et par Malwarebytes comme Trojan.Downloader.ATP. Note - il y a un espace au début du nom-de-fichier, et un "i" majuscule au lieu d'un "L" minuscule

Non

X

Windows Audio

chroom.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Install

Non

X

Windows Audio

snd.exe

Ajouté par le ver ACKANTTA.C!

Non

X

Windows Audio Components

nncsvc.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Audio Control

ppnsvc.exe

Détecté par Sophos comme Troj/DwnLdr-HAM

Non

X

Windows Audio Control Panel

mspanel.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2y et par Malwarebytes comme Trojan.Agent.WAP

Non

X

Windows Audio Device

audiodg.exe

Détecté par Dr.Web comme Trojan.Siggen3.56762

Non

X

Windows Audio Driver

audiohd.exe

Détecté par Microsoft comme TrojanDownloader:Win32/Banload.ZS et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows Audio Driver

audiohd.exe

Détecté par Dr.Web comme Trojan.MulDrop5.51053 et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

Windows Audio Driver

rundll32.exe

Détecté par Dr.Web comme Trojan.DownLoader6.32520. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %AppData%

Non

X

WINDOWS AUDIO DRIVERS 16

winaudio16.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

Windows Audio HD Driver

audioqd.exe

Détecté par Dr.Web comme Trojan.DownLoader11.18692 et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Audio HDi Driver

audiohd.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Audio Layer

narsvc.exe

Ajouté par le trojan backdoor IRCBOT.AFT

Non

X

Windows Audio Panel

nppsvc.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Audio Service

sndmic32.exe

Ajouté par le ver ACKANTTA.C!

Non

X

Windows Audio Services

[3 lettres].exe

Détecté par Malwarebytes comme Worm.Prolaco. Le fichier se trouve dans %Windir% - voir un exemple ici

Non

X

Windows Audio Services

flashapi.exe

Détecté par Intel Security/McAfee comme Generic.mfr!x et par Malwarebytes comme Worm.Prolaco

Non

X

Windows Audio Startup

nndsvc.exe

Détecté par Sophos comme W32/IRCBot-AAE

Non

X

Windows Audio System

nndsvc.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Audios

svchosts.exe

Détecté par Dr.Web comme Trojan.DownLoader11.23769 et par Malwarebytes comme Trojan.Agent.WA

Non

X

Windows Authentication

Windows Authentication.exe

Détecté par Symantec comme Trojan.Ransomlock.AB et par Malwarebytes comme Trojan.Agent.RNS

Non

X

Windows Authenticity

Application Datawinauth.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen.58623 et par Malwarebytes comme Trojan.Agent

Non

X

Windows Authority Service

lsass.exe

Détecté par Sophos comme W32/Kalel-E et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe

Non

X

WINDOWS AUTHORITY SYSTEM

AUTHORITY.SYSTEM MAIN

Détecté par Malwarebytes comme Trojan.AutoRun.SWX. Le fichier se trouve dans %AppData%\AUTHORITY_SYSTEM - voir ici

Non

X

Windows Authorization

WinErr.exe

Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %AppData%\WinErr - instructions de suppression ici

Non

X

Windows Auto Config

winsett.exe

Détecté par Dr.Web comme Trojan.DisableSR.63 et par Malwarebytes comme Backdoor.Agent

Non

X

windows auto update

[chemin de msblast.exe]

Détecté par Microsoft comme Worm:Win32/Msblast.A et par Malwarebytes comme Backdoor.Bot

Non

X

windows auto update

[chemin de penis32.exe]

Détecté par Symantec comme W32.Blaster.B.Worm et par Malwarebytes comme Backdoor.Bot

Non

X

Windows auto update

LSASS.exe

Ajouté par le ver AHKER.G! Note - ce n'est pas le véritable processus lsass.exe

Non

X

Windows Auto Update

winupdater.exe

Détecté par Trend Micro comme BKDR_SDBOT.TF

Non

X

Windows Auto Updater

WINDOWSUPDATE.EXE

Ajouté par le ver SDBOT.PB! Note - il y a un espace au début du nom de fichier

Non

X

Windows Automatic Update

wuamgrder.exe

Détecté par Trend Micro comme WORM_RBOT.AEA

Non

X

Windows Automatic Updater

windrg.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Automatic Updates

dvldr.exe

Détecté par Trend Micro comme WORM_RBOT.MF et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows automatic updates

iexplorer.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) et le fichier se trouve dans %System%

Non

X

Windows automatic updates

winexec.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Automatic32Updater

svchost32.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Windows Automatical Updater

dcz.exe

Détecté par Trend Micro comme WORM_RBOT.CXS

Non

X

Windows AutomaticUpdater

runddls.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Automation

msdspr.exe

Détecté par Symantec comme W32.Solame.A

Non

X

windows automation

mslaugh.exe

Détecté par Symantec comme W32.Blaster.E.Worm et par Malwarebytes comme Worm.Blaster

Non

X

Windows Autostart Loader

notepad32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Baþlangýç Dosyasý

sistem.exe

Détecté par Symantec comme W32.Muzk.Irc

Non

X

Windows backup

systemss.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Windows Backup Configuration

IEXPLORER.exe

Ajouté par le ver GAOBOT.AZ! Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

Windows Base Branding

AMD External Events Client.exe

Détecté par Dr.Web comme Trojan.DownLoader9.7821 et par Malwarebytes comme Trojan.Agent

Non

X

Windows Base Branding

basebrd.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cvj et par Malwarebytes comme Trojan.Agent

Non

X

Windows Blob Meter

blob.exe

Détecté par Dr.Web comme Trojan.DownLoader10.14128 et par Malwarebytes comme Backdoor.IRCBot.E. Cet élément se charge depuis les clés HKLM\Run et HKCU\Run, et le fichier se trouve dans %UserProfile%

Non

X

Windows Blob Meter

blob.exe

Détecté par Dr.Web comme Trojan.DownLoader10.14128 et par Malwarebytes comme Backdoor.IRCBot.E. Cet élément se charge depuis les clés HKLM\RunOnce et HKCU\RunOnce, et le fichier se trouve dans %AppData%

Non

X

Windows Boot

winboot.exe

Ajouté par un malveillant non identifié. Le fichier se trouve dans %System%

Non

X

Windows Boot

Windows Boot.exe

Détecté par Dr.Web comme Trojan.DownLoader11.32243 et par Malwarebytes comme Trojan.Agent.E

Non

X

Windows Boot

windowsboot.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Boot Control

winrsvn.exe

Détecté par Malwarebytes comme Trojan.Prodigy.Redir. Le fichier se trouve dans %AppData%\S-2535-6853-2745 - voir ici

Non

X

Windows Boot Control

winrsvn.exe

Détecté par Malwarebytes comme Trojan.Prodigy.Redir. Le fichier se trouve dans %Root%\Users\Public\S-2535-6853-2745

Non

X

Windows Boot Log

WinBoot.exe

Ajouté par le ver ASSIRAL.B!

Non

X

Windows Booter

winboot.exe

Ajouté par une variante du trojan IRCBOT!

Non

X

Windows Booter!

winbooter.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Bootup

ms-wks32.exe

Détecté par Sophos comme W32/Rbot-AFM

Non

X

Windows Bootup

Systemwks32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Bootup

task-mngr.exe

Détecté par Sophos comme W32/Rbot-AWP

Non

X

Windows Browser Services

browser128.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.GN

Non

X

Windows Browser Services

browser32.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Browser Services

browser64.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Browser Services

Browsr32.exe

Ajouté par le trojan backdoor IRCBOT.BUR

Non

X

Windows Browser Services

browsr64.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows bypass security SMSS Service

SbiCvy.exe

Détecté par Sophos comme W32/Rbot-GRF

Non

X

Windows cfg

ascv.exe

Ajouté par le trojan backdoor AGOBOT-SZ!

Non

X

Windows Cleaner Service

winclean.exe

Ajouté par le ver SLENFBOT.IA!

Non

X

Windows Clean-Up Pro

WINDOWS CLEAN-UP PRO.Exe

Windows Clean-Up Pro, tueur d'espiogiciels - pas conseillé, voir ici

Non

X

Windows Client

client.exe

Détecté par Sophos comme Troj/Backdr-AM et par Malwarebytes comme Backdoor.Bot

Non

U

Windows Client Manager

javaclient32.exe

Détecté par Malwarebytes comme PUP.Optional.JavaUpdater. Le fichier se trouve dans %ProgramFiles%\Java Update. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Windows Client Manager

winclient32.exe

Détecté par Malwarebytes comme PUP.Optional.FlashUpdate. Le fichier se trouve dans %ProgramFiles%\Flash Update. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le. Détecté aussi par Microsoft comme Trojan:Win32/Tivmonk.B

Non

X

Windows Client Service 32

csrss.exe

Détecté par Sophos comme W32/Rbot-ALB et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "drivers\winsdriver"

Non

X

Windows Client/Server Management Layer

csml.exe

Ajouté par le trojan backdoor AGENT.CYC!

Non

X

Windows Client/Server Runtime Management Layer

csrml.exe

Ajouté par le trojan backdoor AGENT.CWQ!

Non

X

Windows Client/Server Runtime Server

csrs.exe

Détecté par Trend Micro comme WORM_RBOT.KD

Non

X

Windows CMS Protocol

cmss.exe

Détecté par Sophos comme W32/Rbot-BFT

Non

X

Windows CODE Fix Msy Startups

msyh32.exe

Détecté par Trend Micro comme WORM_AGOBOT.AKK

Non

X

Windows COM Host

[chemin du fichier] -rundll32 /SYSTEM32 taskmgr.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\{$####-####-####-####-####$} - où # représente un chiffre, voir des exemples ici et ici. Note - ne supprimez pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%

Non

X

Windows COM Host

comhost.exe -rundll32 /SYSTEM32 taskmgr.exe

Détecté par Dr.Web comme Trojan.Siggen.65314 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\GraphicsDriver. Note - ne supprimez pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%

Non

X

Windows Command

wincmd.exe

Détecté par Trend Micro comme WORM_RBOT.ANV

Non

X

Windows Command Prompt

WINSHELL.EXE

Ajouté par le ver RBOT.CHB!

Non

X

Windows Common Files Manager

Commgr.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.hfp et par Malwarebytes comme Trojan.Agent

Non

X

Windows Communicator

wincomm.exe

Ajouté par le ver AGOBOT-BH!

Non

X

Windows Communicator for NT/XP

osndyrn.exe

Détecté par Sophos comme W32/Sdbot-CPK. Note - peut arrêter des processus relatifs aux antivirus

Non

X

Windows Compliant

[nom-de-fichier aléatoire]

Détecté par Sophos comme W32/Rbot-IR et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Components

wincmsps.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sv et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Windows Computer Browser

bcwsvc.exe

Détecté par Trend Micro comme WORM_RBOT.JM

Non

X

Windows Conf

windowsconf.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Config

antivirus32.exe

Détecté par Trend Micro comme WORM_SPYBOT.DX et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Config

pvphost.exe

Ajouté par une variante de Trojan-Proxy.Win32.Slaper

Non

X

Windows Config

RUNDLL.EXE

Détecté par Sophos comme W32/Spybot-DX. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %System%

Non

X

Windows Config

SSYS.EXE

Détecté par Sophos comme W32/Spybot-DA

Non

X

Windows Config

updsvchosts.exe

Détecté par Dr.Web comme Trojan.DownLoader8.27744 et par Malwarebytes comme Spyware.Password.AI

Non

X

Windows Config

winconfig.exe

Détecté par Trend Micro comme BKDR_IRCBOT.BAP. Le fichier se trouve dans %System%

Non

X

Windows Config

WINS.EXE

Détecté par Trend Micro comme WORM_SPYBOT.JR

Non

X

Windows Config

ZANBOR.EXE

Détecté par Sophos comme W32/Spybot-MH

Non

X

Windows Config Connection

msicll.exe

Détecté par Sophos comme W32/Rbot-EXQ

Non

X

Windows Config Loader

Wincfg32.exe

Détecté par Symantec comme Backdoor.SilverFTP

Non

X

Windows Config Loader

WINNITE.EXE

Détecté par Sophos comme Troj/Wisdoor-A et par Malwarebytes comme Trojan.Agent.WCL

Non

X

Windows Config Manager

Wincfgman32.exe

Ajouté par le trojan backdoor AGOBOT-AL!

Non

X

Windows Config Manager

winconf.exe

Détecté par Sophos comme W32/Rbot-AIT

Non

X

Windows Config System

config.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Windows Configs Connection

msicsll.exe

Détecté par Kaspersky comme P2P-Worm.Win32.Palevo.bjaf et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

Windows Configuration

[chemin du fichier] -rundll32 /SYSTEM32 taskmgr.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\{$####-####-####-####-####$} - où # représente un chiffre, voir des exemples ici et ici. Note - ne supprimez pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%

Non

X

Windows Configuration

Application Datawinini.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%

Non

X

Windows Configuration

calc.exe

Détecté par Malwarebytes comme Backdoor.NgrBot. Note - ce n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%. Celui-ci se trouve dans %MyDocuments%

Non

X

Windows Configuration

wincfg32.exe

Détecté par Symantec comme W32.Mytob.ED@mm et par Malwarebytes comme Backdoor.AgoBot

Non

X

Windows Configuration

WINHUB.EXE

Détecté par Sophos comme W32/Spybot-CG

Non

X

Windows Configuration

winupdate32.exe

Détecté par Symantec comme Backdoor.Sdbot

Non

X

Windows Configuration

wsys32.exe

Détecté par Symantec comme W32.HLLW.Gaobot.FB

Non

X

Windows Configuration GUI

systemconfig32.exe

Ajouté par le ver IRCBOT.EW!

Non

X

Windows Configuration Loader

asclt.exe

Détecté par Sophos comme W32/Sdbot-OA

Non

X

Windows Configuration Loader

msgfix.exe

Ajouté par le ver SDBOT-NP!

Non

X

Windows Configuration System

IExplore.exe

Détecté par Sophos comme W32/Rbot-DDG et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%

Non

X

Windows Configuration Utility

winxupdate.exe

Détecté par Trend Micro comme WORM_AGOBOT.LW

Non

X

Windows Configurator

winconf.exe

Ajouté par une variante du trojan IRCBOT!

Non

X

Windows Configure winmdf.exe

winmdf.exe

Détecté par Dr.Web comme Trojan.Siggen3.28491 et par Malwarebytes comme Backdoor.Agent

Non

X

Windows connection manager

Internet.exe

Ajouté par le ver RBOT-APN! Note - ce fichier se trouve dans %Windir%. Note - n'oubliez pas de vérifier le lien ci-contre, car ce fichier se recopie lui-même sous trois autres noms et dossiers

Non

X

Windows Console

wkssvc.exe

Détecté par Sophos comme W32/Sdbot-DJX et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows Console Component

wrasvc.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Console Microsoft Medition

cmd.exe

Détecté par Dr.Web comme Trojan.DownLoader11.5347 et par Malwarebytes comme Trojan.Downloader.E. Note - ce n'est pas le véritable processus cmd.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Console Monitor

[chemin du ver]

Ajouté par le ver KEDEBE!

Non

X

Windows Console Monitor

gcasAV32.exe

Ajouté par le ver KEDEBE-A!

Non

X

Windows Console Norms

wnbsvc.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Console Service

windbns.exe

Détecté par Dr.Web comme BackDoor.IRC.Sdbot.16880 et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows Console Source

wnbsvc.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.EV

Non

X

Windows Control

Control.exe

Ajouté par le trojan GREK.A! S'il existe un autre fichier ayant le même nom dans le dossier Windows, ce malveillant l'écrase

Non

X

Windows Control Panel

spoolsv.exe

Détecté par Sophos comme Troj/Agent-NQJ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable spoolsv.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows ControlAd

WinCtlAd.exe

Variante du logiciel publicitaire WindUpdates

Non

X

Windows Controls Center

winudmr.exe

Ajouté par le trojan backdoor LAMER.AA!

Non

X

Windows Cooperation Coordination

MSWTask32.exe.

Détecté par Symantec comme W32.HLLW.Gaobot.BM

Non

X

Windows Copy service

windowss.exe

Détecté par Malwarebytes comme Backdoor.Agent.TRJE. Le fichier se trouve dans %AppData%

Non

X

Windows Core Kernel Update

win32bootcfg.exe

Détecté par Sophos comme Troj/Ranck-EL

Non

X

Windows CPU host

winbog32.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Windows Critical Alert

wincrt.exe

Détecté par Sophos comme Troj/Aledo-A

Non

X

Windows Critical Host Protocol

winsvc.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Custom Services

CSRCS.EXE

Détecté par Sophos comme W32/Spybot-EI et par Malwarebytes comme Trojan.Agent

Non

X

Windows Data Serivce

[chemin du trojan]

Détecté par Sophos comme Troj/VB-EKA et par Malwarebytes comme Trojan.Agent.WDS

Non

X

Windows Data Serivce

dn.exe

Détecté par Sophos comme Mal/Agent-NK et par Malwarebytes comme Trojan.Agent.WDS

Non

X

Windows Data Serivce

winup.exe

Détecté par Dr.Web comme BackDoor.IRC.Bot.2121 et par Malwarebytes comme Trojan.Agent.WDS

Non

X

Windows Data Server

[nom aléatoire].exe

Ajouté par le ver SPYBOT-DS!

Non

X

Windows Data Server

autodisc.exe

Ajouté par le ver SPYBOT-CB!

Non

X

Windows Database

wiinsvc.exe

Détecté par Sophos comme W32/Agobot-RU

Non

X

Windows Database

WinDat.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Windows Dcom2 Fix

mscom32.exe

Détecté par Sophos comme W32/Rbot-QT

Non

X

Windows DDE Loader

windde32.exe

Détecté par Sophos comme W32/Sdbot-UZ

Non

X

Windows debug logging

winlogg.exe

Détecté par Sophos comme W32/Rbot-OY

Non

X

Windows debug logging

winloggs.exe

Détecté par Sophos comme W32/Rbot-QN

Non

X

Windows Debugger

msdbg32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Debugger

windbg.exe

Détecté par Sophos comme W32~Forbot-BY. Le fichier se trouve dans %System%

Non

X

Windows Debugger

windbg.exe

Détecté par Malwarebytes comme Trojan.Agent.DF. Le fichier se trouve dans %AppData%\WinDbg

Non

X

Windows Debugger

windbg32.exe

Ajouté par le ver ZOTOB.L!

Non

X

Windows Debugger

windbg64x.exe

Détecté par Malwarebytes comme Trojan.Delf. Le fichier se trouve dans %AppData%\WinDbg64x

Non

X

Windows Debugger 32

machineupdate32.exe

Détecté par Sophos comme Troj/DwnLdr-JUQ et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Debugger 32

machineupper32.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

Windows Debugger 32

machineupper32.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Windows Debugging Tools

updatecfg.exe

Détecté par Sophos comme W32/Rbot-AXU

Non

X

Windows Default Configuration

svchost.exe

Détecté par Sophos comme Troj/Dloader-U et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Default Server

wfdmgrsp.exe

Détecté par Kaspersky comme Backdoor.Win32.IRCBot.bcx. Le fichier se trouve dans %Windir%

Non

X

Windows Default Server

winampa.exe

Détecté par Trend Micro comme WORM_IRCBOT.AUN. Note - n'est pas associé au célèbre lecteur de médias Winamp. Le véritable fichier du Winamp Agent se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %Windir%

Non

X

Windows Defence V2

Spidercholo

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.IMN

Non

X

Windows Defencer

udapte00.exe

Détecté par Dr.Web comme Trojan.MulDrop4.50514 et par Malwarebytes comme Trojan.Agent.WDF

Non

X

Windows Defencer

Update.exe

Détecté par Intel Security/McAfee comme Generic.GJ et par Malwarebytes comme Trojan.Agent.WDF

Non

X

Windows Defender

[10 caractères].exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

Windows Defender

[chemin de Facebook.exe]

Détecté par Malwarebytes comme Trojan.Facebook

Non

X

Windows Defender

1KZVGY1MZ0.exe

Détecté par Intel Security/McAfee comme Generic Dropper!fhn et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

Album.exe

Détecté par Dr.Web comme Worm.Siggen.6967 et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

AutoUpdate.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\Windows

Non

X

windows defender

boot.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData% - voir ici

Non

X

Windows Defender

Bot.exe

Détecté par Dr.Web comme Trojan.DownLoader8.17510 et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

BS SERVER.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

Windows Defender

buy.exe

Détecté par Dr.Web comme Trojan.AVKill.5830 et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

C++.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

Windows Defender

calc.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable fichier de la Calculatrice Windows qui a le même nom et se trouve dans %System%. Celui-ci se trouve dans %AppData%\system32

Non

X

Windows Defender

csrss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Microsoft"

Non

X

Windows defender

csrss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers"

Non

X

Windows Defender

data.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %AppData%\run32

Non

X

Windows Defender

defender.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable Microsoft Windows Defender dont le nom-de-fichier est MSASCui.exe et le fichier se trouve dans %AppData%\Windows Defender\[dossier]

Non

X

Windows Defender

Defender.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable Microsoft Windows Defender dont le nom de fichier est MSASCui.exe et le fichier se trouve dans %AppData%\Windows Defender

Non

X

Windows Defender

elfbot.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

Windows Defender

explorer.exe

Détecté par Intel Security/McAfee comme Generic.mfr!bl et par Malwarebytes comme Trojan.Agent.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\install

Non

X

Windows Defender

explorer.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Windows Defender

Non

X

Windows Defender

explorer.exe

Détecté par Dr.Web comme Trojan.DownLoader4.34311 et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (explorer.exe) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%

Non

X

Windows Defender

explorer.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\System32

Non

X

Windows Defender

fETMvdgBdhvsboOOpxKmGlJbBbmgyi.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Windows Defender

GBMCZQPGTT.exe

Détecté par Intel Security/McAfee comme Generic.dx!bgcv et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

GFAXSKra.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zd et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

HOIC.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData% - voir ici

Non

X

Windows Defender

IMDCSC.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

Windows Defender

IMG*.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen - où * représente 3 chiffres ou plus. Le fichier se trouve dans %AppData%

Non

X

Windows Defender

java.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\Microsoft - voir ici

Non

X

Windows Defender

javacp.exe

Détecté par Sophos comme Troj/VB-FLZ et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

JavaUpdate.exe

Détecté par Dr.Web comme Trojan.MulDrop3.57125 et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

javaw.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %AppData%

Non

X

Windows Defender

JTVEBY4Z1V.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\win32

Non

X

Windows Defender

jucheck.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %CommonFiles%\Java\Java Update

Non

X

Windows Defender

jusched.exe

Détecté par Malwarebytes comme Trojan.Injector.AutoIt. Note - cet élément soit remplace soit charge le véritable fichier Oracle (autrefois Sun Microsystems) qui se trouve dans %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Quel est le cas, on ne le sait pas actuellement

Non

X

Windows Defender

KJHEAPC69E.exe

Détecté par Intel Security/McAfee comme Generic.dx!bd3y et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

local.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows defender

lsass.exe

Détecté par Microsoft comme TrojanDownloader:MSIL/Qhost.D et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers"

Non

X

Windows Defender

mc.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\WinIni

Non

Y

Windows Defender

MSASCui.exe

Interface utilisateur principale de Windows Defender par Microsoft sur XP/Vista - qui "est un logiciel gratuit pouvant vous aider à protéger votre ordinateur contre les fenêtres intempestives, les dégradations de performance et autres problèmes causés par les logiciels espions et autres logiciels indésirables". Utilisé conjointement avec le service associé, cet élément tourne en permanence, et de plus l'utilisateur a le choix de toujours afficher l'icône de la SysBarre et de surveiller/contrôler les nouveaux programmes du démarrage

Oui

X

Windows Defender

MSASCui.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas la véritable interface utilisateur pour Windows Defender, qui a le même nom et se trouve normalement dans %ProgramFiles%\Windows Defender. Celui-ci se trouve dans %UserTemp% - voir ici

Non

X

Windows Defender

MSASCui.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas la véritable interface utilisateur de Windows Defender, qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\Windows Defender. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

Windows Defender

MSASCui.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas la véritable interface utilisateur de Windows Defender, qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\Windows Defender. Celui-ci se trouve dans %AppData%\Windows Defender

Non

X

Windows Defender

msdcsc.exe

Détecté par Dr.Web comme Trojan.MulDrop3.60276 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC

Non

X

Windows Defender

msnmutex.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent

Non

X

Windows Defender

MSUpdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!y et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

ONEHIT.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\install

Non

X

Windows Defender

ONEHIT.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %System%\install

Non

X

Windows Defender

protect.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

Windows Defender

QLJJMXM17Q.exe

Détecté par Sophos comme Troj~VBDwnLdr-C et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

Searchlndexer.exe

Détecté par Intel Security/McAfee comme Generic.grp!ha. Note - il y a un "l" dans le nom-de-fichier - qui se trouve dans %Root%\SYSTEM32

Non

X

Windows Defender

server.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows Defender

server.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\install - voir ici

Non

X

Windows Defender

server.exe

Détecté par Intel Security/McAfee comme Generic.bfr

Non

X

Windows Defender

server.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\directory\Windows Update\HKLMCUM\install - voir ici

Non

X

Windows Defender

server.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\install

Non

X

Windows Defender

server.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\install

Non

X

Windows Defender

server.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\install - voir ici

Non

X

Windows Defender

Server1.exe

Détecté par Intel Security/McAfee comme Generic Dropper.acj et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

startup.exe

Détecté par Kaspersky comme Trojan.MSIL.Agent.akl et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

Windows Defender

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\installDir

Non

X

Windows Defender

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ft et par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows Defender

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Anti-Virus\install

Non

X

Windows Defender

Svchost.exe

Détecté par Sophos comme Troj/VBM-ACV et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "WinDir"

Non

X

Windows Defender

Svchost.exe

Détecté par Intel Security/McAfee comme Generic BackDoor.bfr et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Windows

Non

X

Windows Defender

svchost120.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %LocalAppData%

Non

X

Windows Defender

svchost32.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\dll

Non

X

Windows Defender

svclhost.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %LocalAppData%

Non

X

Windows Defender

svhost.exe

Détecté par Sophos comme W32/Ainslot-Z et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

svschost-xx.exe

Détecté par Dr.Web comme Trojan.MulDrop4.14463 et par Malwarebytes comme Backdoor.Agent.SVX

Non

X

Windows Defender

UMPYKPQ21L.exe

Détecté par Sophos comme Troj/Zbot-ESP et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

V7YWUP8SMC.exe

Détecté par Intel Security/McAfee comme Generic.dx!bgbb et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

Vetri.exe

Détecté par Dr.Web comme Trojan.DownLoader5.3395 et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

wdc*.exe

Ajouté par une variante de Trojan.FakeAlert (fs). Cette infection affiche de fausses alertes de Windows Defender qui vous dirigent vers spyware-kicker.com. Le fichier se trouve dans %UserTemp% - voir des exemples ici et ici

Non

X

Windows Defender

win.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

Windows Defender

Windefend.exe

Détecté par Sophos comme Troj/FakeAV-EIE et par Malwarebytes comme Trojan.Agent

Non

X

Windows Defender

WinDefender.exe

Détecté par Sophos comme Troj/FakeAV-CLZ et par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable Microsoft Windows Defender dont le nom-de-fichier est MSASCui.exe, et le fichier se trouve dans %AppData%

Non

X

Windows Defender

windefender.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable Microsoft Windows Defender dont le nom de fichier est MSASCui.exe et le fichier se trouve dans %AppData%\Windows Defender

Non

X

Windows Defender

WinDefender.exe

Détecté par Intel Security/McAfee comme Generic.dx!bh3g et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Microsoft Windows Defender dont le nom-de-fichier est MSASCui.exe et le fichier se trouve dans %AppData%\Windows

Non

X

Windows Defender

windefender.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Microsoft Windows Defender dont le nom-de-fichier est MSASCui.exe et le fichier se trouve dans %UserTemp%

Non

X

Windows Defender

WinDefender.exe

Détecté par Dr.Web comme Trojan.DownLoader6.36532 et par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable Microsoft Windows Defender dont le nom de fichier est MSASCui.exe et le fichier se trouve dans %AppData%\WinDefender

Non

X

Windows Defender

Windefserver.exe

Détecté par Dr.Web comme Trojan.DownLoader3.52801 et par Malwarebytes comme Trojan.Agent

Non

X

Windows Defender

WinDenfender.exe

Détecté par Dr.Web comme Trojan.DownLoader4.23223 et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

Windows defender

Windows defender

Détecté par Intel Security/McAfee comme GenericR-DAR et par Malwarebytes comme Backdoor.Agent.DCE. Note - le fichier (sans extension) se trouve dans %Root%

Non

X

Windows Defender

Windows Defender.exe

Détecté par Dr.Web comme Trojan.DownLoader7.9944 et par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable Microsoft Windows Defender dont le nom de fichier est MSASCui.exe et le fichier se trouve dans %AppData%\Microsoft

Non

X

Windows Defender

Windows Defender.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!bj et par Malwarebytes comme Trojan.Agent.WDE. Note - ce n'est pas le véritable Microsoft Windows Defender dont le nom de fichier est MSASCui.exe et le fichier se trouve dans %ProgramFiles%\Windows Defender

Non

X

Windows Defender

Windows Defender.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!clt et par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable Microsoft Windows Defender dont le nom de fichier est MSASCui.exe et le fichier se trouve dans %AppData%\Defender

Non

X

Windows Defender

Windows_Defender.exe

Détecté par Dr.Web comme Trojan.DownLoader4.23034 et par Malwarebytes comme Trojan.FakeAV. Note - ce n'est pas le véritable Microsoft Windows Defender dont le nom-de-fichier est MSASCui.exe et le fichier se trouve dans %Temp%

Non

X

Windows Defender

WindowsDefender.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%\Defender

Non

X

Windows Defender

winios.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!be et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

Winlog.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!eh et par Malwarebytes comme Trojan.Agent.WDF

Non

X

Windows Defender

winlogon.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans un sous-dossier "MSDCSC"

Non

X

Windows Defender

Winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Windows

Non

X

Windows Defender

winstartup.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Defender

WOQEZ10KPF.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\.cache

Non

X

Windows Defender Adds

wda*.exe

Ajouté par une variante de Trojan.FakeAlert (fs). Cette infection affiche de fausses alertes de Windows Defender qui vous dirigent vers spyware-kicker.com. Le fichier se trouve dans %UserTemp% - voir des exemples ici et ici

Non

X

Windows Defender Anti-Virus

kjfvrakluupmr.exe

Détecté par Intel Security/McAfee comme Generic.bfr!dy et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Defender Anti-Virus

windef.exe

Détecté par Kaspersky comme Trojan-Spy.Win32.Carberp.lf et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

Windows Defender Extension

launch.exe

Détecté par Symantec comme W32.Faedevour et par Malwarebytes comme Trojan.Agent.WDE

Non

X

Windows Defender Extension

module_launcher.exe

Détecté par Dr.Web comme Trojan.Inject1.36963 et par Malwarebytes comme Trojan.Agent.WDE

Non

X

Windows Defender Monitor

wdm*.exe

Ajouté par une variante de Trojan.FakeAlert (fs). Cette infection affiche de fausses alertes de Windows Defender qui vous dirigent vers spyware-kicker.com. Le fichier se trouve dans %Windir% - voir des exemples ici et ici

Non

X

Windows Defender Security

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows Defender Security.exe

Windows Defender Security.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Windows Defender Update Res

winupdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Backdoor.Agent.DC

Non

X

Windows Defender Update Starter

WindowsUpdatestarterlife.exe

Détecté par Dr.Web comme Trojan.Siggen5.60784 et par Malwarebytes comme Backdoor.Agent.WDF

Non

X

Windows Defender Updater

wdu*.exe

Ajouté par une variante de Trojan.FakeAlert (fs). Cette infection affiche de fausses alertes de Windows Defender qui vous dirigent vers spyware-kicker.com. Le fichier se trouve dans %Windir% - voir des exemples ici et ici

Non

X

Windows Defender x86-x64

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\binary

Non

X

Windows Defender®

CertRegister.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Defender.exe

tmp*.tmp.exe

Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp%

Non

X

Windows Defender.vbs

Windows Defender.vbs

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tv et par Malwarebytes comme Backdoor.Messa.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Windows Defenders

server4test111.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fa

Non

X

Windows Defenders

WinDef.exe

Détecté par Intel Security/McAfee comme Generic.grp!ef et par Malwarebytes comme Backdoor.Messa

Non

X

Windows Defenders

windex.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.kmi. Le fichier se trouve dans %System%

Non

X

Windows defends

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader7.13492 et par Malwarebytes comme Trojan.Agent. Cet élément se charge depuis la clé de Registre HKLM\Run

Non

X

Windows defends

Msmsgr.exe

Détecté par Intel Security/McAfee comme Generic.bfr. Cet élément se charge depuis les clés de Registre HKLM\Run, HKCU\Run et HKLM\policies\Explorer\Run

Non

X

Windows Defense

WinDefense.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!of et par Malwarebytes comme Backdoor.Agent.WDE

Non

X

Windows Defense Service

Windefend.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows Defense Service

WinDefend.exe

Détecté par Dr.Web comme Trojan.DownLoader4.34035 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Windows Defenssder

windefendersss.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%\WinDefendersss

Non

X

Windows Deffense

windef.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ur et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows Defragment

winsett.exe

Détecté par Dr.Web comme Trojan.DisableSR.63

Non

X

WINDOWS DENEME

deneme.exe

Détecté par Sophos comme W32/Mytob-CR

Non

X

Windows Denfeder

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Windows

Non

X

Windows Desktop

services.exe

Détecté par Sophos comme Troj/DwnLdr-JAN et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Desktop Controler

windesktop.exe

Détecté par Sophos comme W32/Sdbot-XH

Non

X

Windows Desktop Daemon

winpadg.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Windows Desktop Display

windesktop.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.19058 et par Malwarebytes comme Trojan.Agent

Non

N

Windows Desktop Search

WindowsSearch.exe

Accès dans la SysBarre à Windows Desktop Search pour XP par Microsoft - qui ajoute des options de recherche supplémentaires, comme une boîte de recherche dans la Barre des tâches. Dans les anciennes versions cet élément exécute aussi la fonction d'indexation au démarrage, qui indexe les fichiers et les courriels, afin de pouvoir trouver rapidement des mots et des phrases (remplacé par un service dans les versions suivantes). Désactiver cet élément n'affecte pas les opérations habituelles, et l'indexation s'effectuera lorsque vous ferez une recherche

Oui

X

Windows Desktop Update

regsvr32.exe

Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Agent.DC. Note - ce n'est pas le véritable processus regsvr32.exe, qui se trouve dans %System%. Celui-ci se trouve dans %LocalAppData%\Google

Non

X

Windows Developer Functions

wdevelop.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System%

Non

X

Windows Device Installer

rzzvwcjiy.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonFiles%\Windows Device Installer.{GUID}

Non

X

Windows Dialup Service

dialup.exe

Détecté par Trend Micro comme WORM_AGOBOT.AAH

Non

X

Windows Dir

WinDir.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Windows Disk Defragmenter

ntcsrss.exe

Détecté par Malwarebytes comme Trojan.Agent.NT.Generic. Le fichier se trouve dans %LocalAppData%\DGZ

Non

X

Windows Disk Defragmenter

wpabaln32.exe

Détecté par Sophos comme Troj/Bancos-ASJ

Non

X

Windows Disk Manager

cmnvc.exe

Ajouté par le ver SLENFBOT.JR!

Non

X

Windows Display Coupler

display.exe

Détecté par Sophos comme Troj/IRCBot-YS

Non

X

Windows Display System

cftmon.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner.54764 et par Malwarebytes comme Trojan.Downloader

Non

X

Windows DLL

dll32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\WindowsDll

Non

X

Windows DLL

dll32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %ProgramFiles%\WindowsDll

Non

X

Windows DLL Host

dllhost32.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%

Non

X

Windows DLL host

winupd32.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%\drivers\etc\winupd

Non

U

Windows DLL Host Monitor

ntvmon32.exe

Détecté par Malwarebytes comme PUP.Optional.UpdateSoftware. Le fichier se trouve dans %ProgramFiles%\Update Software. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Windows DLL Loader

defragfat32.exe

Détecté par Sophos comme W32/Sdbot-SS et par Malwarebytes comme Trojan.Downloader

Non

X

Windows DLL Loader

defragfat32abc.exe

Détecté par Sophos comme W32/Rbot-RG et par Malwarebytes comme Trojan.Downloader

Non

X

Windows DLL Loader

defragfat32pi.exe

Détecté par Sophos comme W32/Rbot-QQ et par Malwarebytes comme Trojan.Downloader

Non

X

Windows DLL Loader

defragfat32z.exe

Ajouté par le ver LINKBOT.A!

Non

X

Windows DLL Loader

defragfat39.exe

Détecté par Sophos comme W32/Poebot-C et par Malwarebytes comme Trojan.Downloader

Non

X

Windows DLL Loader

defragfatx.exe

Ajouté par le ver POEBOT-F!

Non

X

Windows DLL Loader

defragfatz.exe

Ajouté par le ver LINKBOT.H!

Non

X

Windows DLL Loader

PASSCFG16.EXE

Détecté par Sophos comme Troj/Domwis-E

Non

X

Windows DLL Loader

RUNDLL16.EXE

Détecté par Trend Micro comme BKDR_DOMWIS.A et par Malwarebytes comme Trojan.Downloader

Non

X

Windows DLL Loader

rundll32.exe

Ajouté par le ver WHIPSER-B! Note - ce n'est pas le véritable processus rundll32.exe

Non

X

Windows DLL Loader

SYSCFG16.EXE

Ajouté par le ver DOMWIS-N!

Non

X

Windows DLL Loader

wdevice.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Windows DLL Loader

WINCFG32.EXE

Détecté par Sophos comme W32/Agobot-TE et par Malwarebytes comme Trojan.Downloader

Non

X

Windows DLL Manager

WXPDLL32.EXE

Ajouté par le ver RBOT.ALN!

Non

X

Windows DLL Services

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%

Non

X

Windows DLL Services

system.exe

Détecté par Trend Micro comme TSPY_AGENT.H

Non

X

Windows DLL Services

winsvc32.exe

Détecté par Sophos comme W32/Rbot-ZF

Non

X

Windows DLL Tracker

spoolsrv.exe

Ajouté par une variante de WORM_WOOTBOT.GEN

Non

X

Windows DLL Verifier

windlls.exe

Ajouté par le ver RBOT-AZQ!

Non

X

Windows DLL Verifier

xptl.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows DNS

windns.exe

Détecté par Sophos comme W32/Sdbot-XU

Non

X

Windows DNS Daemon

windnsd.exe

Ajouté par le ver WOOTBOT.AS!

Non

X

Windows Domain Name Drivers

windns.exe

Ajouté par le ver FORBOT-EP!

Non

X

Windows DOS

dosw.exe

Détecté par Sophos comme W32/Salay-A

Non

X

Windows DotFix live

msdotfix.exe

Détecté par Symantec comme IRC.Backdoor.Trojan. Le fichier se trouve dans %Windir%

Non

X

Windows Download Manager

windlmngr.exe

Ajouté par un malveillant non identifié. Le fichier se trouve dans %System%

Non

X

Windows Drive Compatibility

System32Driver32.exe

Ajouté par le ver SUPOVA.Z!

Non

X

Windows Driver

MSUpdate.exe

Détecté par Dr.Web comme Trojan.MulDrop3.40366 et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Driver

windrive.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Driver

winxpdriver.exe

Détecté par Trend Micro comme WORM_WOOTBOT.EE

Non

X

Windows Driver Adapter

svchost.exe

Détecté par Sophos comme W32/Antinny-K et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers"

Non

X

Windows Driver Foundation

FoundDriver.exe

Détecté par Dr.Web comme Trojan.Siggen6.9582 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows Driver Foundation

msnmsgr.exe

Détecté par Kaspersky comme Trojan-Dropper.MSIL.Late.kk. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%\Driver For Windows

Non

X

Windows Driver Foundation

MTVSCMXT.EXE

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%\drivers

Non

X

Windows Driver Foundation

WDFHost.exe

Détecté par Dr.Web comme Trojan.MulDrop3.16650

Non

X

Windows Driver Foundation

Windows live messenger.exe

Détecté par Kaspersky comme Trojan.Win32.Refroso.csge. Note - ce n'est pas le véritable Windows Live Messenger qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%\Driver For Windows

Non

X

Windows Driver Framework

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Agent.WDGen - voir des exemples ici et ici

Non

X

Windows Driver Services

msdrvs32.exe

Détecté par Trend Micro comme WORM_WOOTBOT.L

Non

X

Windows Driver Sup

windvrhost.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows driver update

dmsvc32.exe

Ajouté par le trojan backdoor SDBOT-GP!

Non

X

Windows driver update

Ipconfig32.exe

Ajouté par le ver SDBOT-JV!

Non

X

Windows driver update

nmsmtp32.exe

Ajouté par le ver SDBOT-JT!

Non

X

Windows Driver!

windriver.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Drivers

GPUdrivers.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wl et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows Drivers

ssms.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Windows Drivers

uncrypted.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Messa.E

Non

X

Windows drivers update

windowsupdate.exe

Détecté par Sophos comme W32/Rbot-ACE et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Dump Error

taskmgr.exe

Détecté par Sophos comme W32/Palevo-X et par Malwarebytes comme Worm.Palevo. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Dynamic Library Cache

dllcache.exe

Détecté par Sophos comme Troj/Inject-HT et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Dynamic Loading Header

winDLL32.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Windows Dynamic Service Controller

wsdnsvc.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Windows Email Server

wmserv.exe

Détecté par Sophos comme W32/Foundu-A

Non

X

Windows Enginee

WinSearch.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

Windows Enterprise Defender

WindowsEDefender.exe

Windows Enterprise Defender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.WindowsEnterpriseDefender. Le fichier se trouve dans %CommonAppData%\[aléatoire]

Non

X

Windows Enterprise Suite

WE[aléatoire].exe

Windows Enterprise Suite, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.WindowsEnterpriseSuite

Non

X

Windows Essensials

mvnesc.exe

Ajouté par le ver SLENFBOT.JP!

Non

X

Windows essentials Firewall

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.WIF

Non

X

Windows Event Detection

wecsvc.exe

Ajouté par le ver SLENFBOT.PK!

Non

X

Windows Event Provider

wposvc.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.EK

Non

X

Windows Event Section

sntsvc.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Event Service

winserv.exe

Ajouté par une variante du trojan backdoor IRCBOT

Non

X

Windows Exception Filter

exceptionfilter.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\VeryGoodDrkWaxter - voir ici

Non

X

Windows Executable

run32.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

Windows Executable

winmys.exe

Détecté par Sophos comme W32/Rbot-ABO et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Executer

bling.exe

Détecté par Sophos comme W32/Sdbot-DFT

Non

X

Windows Executer

svchostie.exe

Détecté par Kaspersky comme Backdoor.Win32.EggDrop.v. Le fichier se trouve dans %Windir%

Non

X

Windows Exolorer

explorer.exe

Détecté par Dr.Web comme Trojan.Inject1.44089 et par Malwarebytes comme Trojan.Agent.E

Non

X

Windows ExpIorer

[nom-de-fichier aléatoire]

Détecté par Sophos comme W32/Rbot-AKO

Non

X

Windows explore

wmserv.exe

Détecté par Sophos comme W32/Foundu-A et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Explorer

audios.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wl et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows Explorer

EEXPLORER.EXE

Ajouté par une variante du ver SPYBOT!

Non

X

Windows Explorer

explorer.exe

Détecté par Sophos comme W32/Poebot-J et par Malwarebytes comme Backdoor.Bot. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Windows Explorer

Explorer.exe

Détecté par Symantec comme Backdoor.Sdbot. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir% Celui-ci se trouve dans %System%

Non

X

Windows Explorer

Explorer.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\Windows

Non

X

Windows Explorer

explorer.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - cet élément soit remplace soit charge le véritable processus explorer.exe qui se trouve dans %Windir%\SysWOW64. Quel est le cas, on ne le sait pas actuellement

Non

X

Windows Explorer

explorer.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%

Non

X

Windows Explorer

explorer.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %ProgramFiles%\Windows NT

Non

X

Windows Explorer

explorer.pif

Détecté par Sophos comme W32/Rbot-AID et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Explorer

explorer32.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Windows Explorer

Icrypt.exe

Détecté par Intel Security/McAfee comme Generic.dx!bcvd et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Explorer

iexplorer.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %UserProfile%\msdata

Non

X

Windows Explorer

Lsas.exe

Détecté par Symantec comme W32.HLLW.Gaobot.AO et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Explorer

msconfig.exe

Détecté par Intel Security/McAfee comme Generic.bfr!gw et par Malwarebytes comme Trojan.MSIL

Non

X

Windows Explorer

olecom32.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Windows Explorer

RundII.exe

Détecté par Trend Micro comme WORM_WOOTBOT.BX

Non

X

Windows Explorer

shield32.exe.exe

Détecté par Kaspersky comme Trojan.Win32.VB.qnz. Le fichier se trouve dans %System%\adobe ActiveX

Non

X

Windows Explorer

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "System32"

Non

X

Windows Explorer

system.exe

Détecté par Symantec comme W32.Stiraut et par Malwarebytes comme Trojan.Agent.STM

Non

X

Windows Explorer

system32.exe

Détecté par Sophos comme W32/Rbot-AJH et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Explorer

Windows Explorer.EXE

Ajouté par le ver VB-EBA!

Non

X

Windows Explorer

Windows Update.exe

Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Explorer 64-Bit

explorer64.exe

Détecté par Intel Security/McAfee comme Downloader.a!dbj et par Malwarebytes comme Trojan.Agent

Non

X

Windows Explorer Controler

AVGUpdateFree.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Banload.bfkv et par Malwarebytes comme Trojan.Agent

Non

X

Windows Explorer Controler

KB[chiffres aléatoires].exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% - voir des exemples ici et ici

Non

X

Windows Explorer Controler

LiveMessengerUpdater.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent

Non

X

Windows Explorer Controler

MediaPlayer2010s.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% - voir ici

Non

X

Windows Explorer Controler

NewUpdateFreeVGA.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% - voir ici

Non

X

Windows Explorer Controler

NTSUpdaterS3.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent

Non

X

Windows Explorer Controler

NTUSER.exe

Détecté par Intel Security/McAfee comme Generic.dx!twl et par Malwarebytes comme Trojan.Agent

Non

X

Windows Explorer Controler

VistaXPUpgrade.exe

Détecté par Intel Security/McAfee comme Generic Downloader.a et par Malwarebytes comme Trojan.Agent

Non

X

Windows Explorer Controler

VistaXPUpgradeNT5.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Dadobra.dxs et par Malwarebytes comme Trojan.Agent

Non

X

Windows Explorer Controler

windowsUpgrade.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

Windows Explorer Folder

Nueva Carpeta.exe

Détecté par Dr.Web comme Trojan.DownLoader11.49185 et par Malwarebytes comme Trojan.Downloader.EXP

Non

X

Windows Explorer Key

explorer.exe

Ajouté par le ver IRCBOT-YB! Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Windows Explorer Services

exploresys.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Explorer Shell

Winexec32.exe

Ajouté par le ver REDIST.B!

Non

X

Windows Explorer SP2

csrss.exe

Détecté par Sophos comme Troj/Banker-DM et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "JavaBeans"

Non

X

Windows Explorer Update Build 1142

explorer32.exe

Détecté par Trend Micro comme WORM_KWBOT.A et distributé via KaZaA

Non

X

Windows Explorer.exe

Explorer.exe

Détecté par Sophos comme Troj/Falter-A. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Windows Explorer-3212

WINRE16.EXE

Ajouté par le ver HARDOC!

Non

X

Windows Express

pci32b.exe

Détecté par Symantec comme Trojan Horse. Le fichier se trouve dans %System%

Non

X

Windows Extensions for Win32

winprgs32.exe

Détecté par Trend Micro comme WORM_SDBOT.AFA

Non

X

Windows FAT 32

WINFAT32B.exe

Détecté par Sophos comme W32/Spybot-AGT

Non

X

Windows File Migration Wizard

HIMENSYST.EXE

Ajouté par le ver RBOT-EMO!

Non

X

Windows file monitor

ctfm0n.exe

Détecté par Trend Micro comme WORM_MEPAOW.LX. Note - le nom de fichier contient le chiffre "0" au lieu de la lettre "o"

Non

X

Windows File Protection

winprotect.exe

Détecté par Trend Micro comme WORM_AGOBOT.JB

Non

X

Windows File System Frame

ntframe.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Windows File Verification Service

wfvs.exe

Ajouté par le trojan RANKY.AC!

Non

X

Windows File XP Manager

wfdmgr.exe

Ajouté par le trojan SDBOT.XD!

Non

X

Windows FileSharing Service

mcwsvc.exe

Détecté par Trend Micro comme BKDR_IRCBOT.AJF

Non

X

Windows Firevall Control C

rundll.exe

Détecté par Microsoft comme Backdoor:Win32/Gaertob.A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici

Non

X

Windows Firevall Control Center

rundll.exe

Détecté par Trend Micro comme WORM_BUZUS.BBU et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %System%

Non

X

Windows Firewal

lsess.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Firewall

done2.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows Firewall

firewall.exe

Détecté par Dr.Web comme Trojan.DownLoader11.24810 et par Malwarebytes comme Backdoor.Agent.WF

Non

X

Windows Firewall

host.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Zbot.AI

Non

X

Windows Firewall

ipservice32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Firewall

lsass.exe

Détecté par Kaspersky comme Backdoor.Win32.Poison.bkop et par Malwarebytes comme Worm.PushBot. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%

Non

X

Windows Firewall

lsass.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.blie et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows Firewall

lsasss.exe

Détecté par Kaspersky comme Backdoor.Win32.EggDrop.bio et par Malwarebytes comme Worm.PushBot. Le fichier se trouve dans %Temp%

Non

X

Windows Firewall

lsfass.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.57457

Non

X

Windows Firewall

msmsd.exe

Détecté par Sophos comme Mal/VB-OG et par Malwarebytes comme Worm.PushBot

Non

X

Windows Firewall

rundll32.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Windows Firewall

sample.exe

Détecté par Malwarebytes comme Worm.PushBot. Le fichier se trouve dans %Temp%

Non

X

Windows Firewall

svchost.exe

Détecté par Sophos comme Troj/Proxy-HT et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Firewall

svhost.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows Firewall

sWv5.exe

Détecté par Kaspersky comme Backdoor.Win32.IRCBot.pnl et par Malwarebytes comme Worm.Palevo. Le fichier se trouve dans %Temp%

Non

X

Windows Firewall

vbc.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!o et par Malwarebytes comme Malware.Packer.VBRA. Note - ce n'est pas le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve normalement dans %Windir%\Microsoft.NET\[divers] ou %Windir%\winsxs\[divers]. Celui-ci se trouve dans %AppData%

Non

X

Windows Firewall

WindowsFirewall.exe

Ajouté par le ver MYTOB.AO!

Non

X

Windows Firewall

Winlogen.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.cftv et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Windows Firewall Control Center

firewalls.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

Windows Firewall Cpl

[nom-de-fichier].bin

Détecté par Malwarebytes comme Trojan.Banker.CPL - voir un exemple ici

Non

X

Windows Firewall Cpl

rundll32.cpl

Détecté par Malwarebytes comme Trojan.Banker.CPL. Le fichier se trouve dans %UserProfile%\Microsoft\WindowsUpdate

Non

X

Windows Firewall Log

winlog.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Windows firewall manager

chh.exe

Ajouté par une variante du ver RANDEX.GEL!

Non

X

Windows Firewall Manager

galaxy.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.46412 et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Firewall Manager

msfw.exe

Détecté par Trend Micro comme WORM_RBOT.WR

Non

X

Windows firewall manager

msguard.exe

Ajouté par une variante du ver RANDEX.GEL!

Non

X

Windows Firewall Manager

winscdvn.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.ejsq et par Malwarebytes comme BackDoor.IRCBot. Le fichier se trouve dans %AppData%

Non

X

Windows Firewall Service

wfsvc.exe

Détecté par Sophos comme W32/IRCBot-YL

Non

X

Windows Firewall Test3

restbot

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserTemp%

Non

X

Windows Firewall Updater

cronos.exe

Détecté par Sophos comme W32/Rbot-GBY

Non

X

Windows Firewall Updater

ctfcom.exe

Détecté par Sophos comme W32/Rbot-GCB

Non

X

Windows Firewall Updater

updatees.exe

Ajouté par le ver RBOT-GBX!

Non

X

Windows Firewall Updater

windowsupdate.exe

Détecté par Symantec comme W32.Spybot.AVEO et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Firewalll

scvhost.exe

Ajouté par le ver RBOT-EK!

Non

X

Windows Firewalll

sphost.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Firewalll

svvhost.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

Windows Firewalll

winmu.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Fix

integator.exe

Détecté par Trend Micro comme WORM_SDBOT.ZAB

Non

X

Windows Fixer

svhost.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Windows Fixer

winfix.exe

Ajouté par le virus VIRUT-I!

Non

X

Windows Fixes Systems

elite.exe

Ajouté par le ver MYTOB.EG!

Non

X

Windows Font Manager

smss.exe

Ajouté par le ver ZANAYAT.B! Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\fonts

Non

X

Windows Font Preloader Service

[aléatoire].exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %CommonAppData%\Windows Font Preloader Service

Non

X

Windows FormatAd

WinForm.exe

Logiciel publicitaire WindUpdates Windows FormatAd

Non

X

Windows Frame Works

frmwrks32.exe

Ajouté par le ver AGOBOT.ACM!

Non

X

Windows Framework

frmwrk.exe

Détecté par Intel Security/McAfee comme FakeAlert-R

Non

X

Windows Framework

scvh0st.exe

Nuisible installé par divers fallacieux logiciels de sécurité dont SpyKillerPro et les séries XP AntiVirus

Non

X

Windows Frameworks

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.WF

Non

X

Windows ftp3

ft3.exe

Détecté par Intel Security/McAfee comme Generic.dx!umf et par Malwarebytes comme Trojan.Agent

Non

X

WINDOWS FUCK BY CLASIC

fuck.exe

Détecté par Trend Micro comme WORM_ZOTOB.H

Non

U

Windows FUPM Service Manager

systerm32.exe

Détecté par Malwarebytes comme PUP.Optional.PremiumSoftware. Le fichier se trouve dans %ProgramFiles%\Premium Software. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le. Détecté aussi par Microsoft comme Trojan:Win32/Tivmonk.B

Non

X

Windows Gamma Display

wingamma.exe

Antivirus 2010, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Windows Generic Host Process

uvchost.exe

Ajouté par le trojan VB-FPI!

Non

X

Windows Generic Proc

procmsg.exe

Ajouté par le ver ALLIM.B!

Non

X

Windows Generic Services

winsvc32.exe

Ajouté par le trojan backdoor AGOBOT-ZF!

Non

X

Windows Genuine

svghost.exe

Détecté par Dr.Web comme Trojan.DownLoader3.19990

Non

X

Windows Genuine Advantage

wgalogin.exe

Détecté par Malwarebytes comme Trojan.Agent.WGA. Le fichier se trouve dans %AppData%

Non

X

Windows Genuine Advantage

wgalogon.exe

Détecté par Malwarebytes comme Trojan.Agent.WGA. Le fichier se trouve dans %AppData%

Non

X

Windows Genuine Advantage

wgatray.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable outil Windows Genuine Advantage (même nom-de-fichier) pour WinXP qui vérifie que votre copie de Windows est authentique et se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows Genuine Advantage

winupdate.com

Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas un véritable fichier système Windows et il se trouve dans %System%\winupdate

Non

X

Windows Genuine Validate

winservicessss.exe

Détecté par Symantec comme Backdoor.IRC.Bot. Le fichier se trouve dans %System%

Non

X

Windows Global Init

ngpsvc.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows GMT32

wingmt32.exe

Détecté par Trend Micro comme WORM_MYTOB.KM

Non

X

Windows Graphics Loaders

wingraphics.exe

Détecté par Trend Micro comme WORM_SPYBOT.JG

Non

X

Windows Graphisolierung für Audiohdgeräte

audiodh.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!i et par Malwarebytes comme Trojan.Agent

Non

X

Windows Gras Service

wingr32.exe

Détecté par Trend Micro comme WORM_SPYBOT.IZ

Non

X

Windows Guard

WAUMGRD.EXE

Détecté par Sophos comme W32/Rbot-GY

Non

X

Windows Guard Pro

WindowsGP.exe

Windows Guard Pro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

U

Windows Guardian

Fawgrd32.exe

Composant de First Aid par Cybermedia qui ont été par la suite rachetés par McAfee (Network Associates). Protège votre système Windows de défaillances d'applications et de plantages

Non

U

Windows Guardian

thehel1iawgrd32.exe

Composant de First Aid par Cybermedia qui ont été par la suite rachetés par McAfee (Network Associates). Protège votre système Windows de défaillances d'applications et de plantages

Non

X

Windows has Layer

fixweb.exe

Ajouté par le ver SPYBOT.AWS!

Non

X

Windows haz Layer

[5 lettres aléatoires].exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows HD Update

audio_services.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rk et par Malwarebytes comme Backdoor.Agent.FL

Non

X

Windows HD Update

conhost.exe

Détecté par Dr.Web comme Trojan.DownLoader10.30266 et par Malwarebytes comme Backdoor.Agent.FL. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows HD Update

driver_services.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.FL

Non

X

Windows Help

help.exe

Détecté par Dr.Web comme BackDoor.IRC.Bot.1758 et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

Windows Help

mailinfo.exe

Détecté par Trend Micro comme WORM_MYTOB.JX

Non

X

Windows Help

Stney.exe

Ajouté par le ver AGOBOT-VI!

Non

X

Windows Help Engine

Help.pif

Détecté par Trend Micro comme TROJ_AIDER.A

Non

X

Windows Help File

winhelper32.exe

Ajouté par le ver SDBOT-QK!

Non

X

Windows Help Manager

svchost32.exe

Détecté par Sophos comme W32/Rbot-OZ et par Malwarebytes comme Trojan.Agent

Non

X

Windows Help Service

winhelpsv.exe

Détecté par Sophos comme W32/Rbot-LP

Non

X

Windows Help Service

winhlp.pif

Détecté par Sophos comme W32/Rbot-AKW et par Malwarebytes comme Backdoor.Rbot

Non

X

Windows Helper

winhelp.exe

Détecté par Kaspersky comme Trojan-Spy.Win32.Banker.ape. Le fichier se trouve dans %System%

Non

X

Windows Helper

winhelp.exe

Détecté par Dr.Web comme Trojan.Hosts.31484. Le fichier se trouve dans %AppData%\Windows Updater

Non

X

Windows Helper

wininet.exe

Détecté par Malwarebytes comme Trojan.Agent.WHN. Le fichier se trouve dans %LocalAppData%\Microsoft - voir ici

Non

X

Windows Helper

wsctnfy.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Helper Tool

1410ar.exe

Détecté par Malwarebytes comme Trojan.Agent.WHT. Le fichier se trouve dans %AppData%

Non

X

Windows Hijack Protection

comngr.exe

Détecté par Sophos comme Troj/Agent-FYD

Non

X

Windows Hijack Protection System

commngr.exe

Ajouté par une variante de Troj/Agent-FYD. Le fichier se trouve dans %System%\Com

Non

X

Windows his Layer

pilotGame.exe

Détecté par Trend Micro comme WORM_RBOT.GLX

Non

X

Windows Host

hosts.exe

Ajouté par le ver KELVIR.U!

Non

X

Windows Host

local.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows Host

MSUpdate.exe

Détecté par Dr.Web comme Trojan.MulDrop3.22737 et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Host

WindowsDef.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows Host

winhost.exe

Ajouté par le trojan PRYSAT!

Non

X

Windows Host App

conhost.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Windows Host App

Non

X

Windows Host Booter

hostbooter.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

Windows Host Controller

wmphn32.exe

Détecté par Dr.Web comme Trojan.Fakealert.28512 et par Malwarebytes comme Trojan.Agent

Non

X

Windows Host Device

hostsvc.exe

Détecté par Sophos comme W32/Zooty-A

Non

X

Windows Host Manager.exe

Windows Host Manager.exe

Détecté par Dr.Web comme Trojan.DownLoader11.11108 et par Malwarebytes comme Trojan.Agent

Non

X

Windows Host Name

lmass.exe

Détecté par Trend Micro comme WORM_GAOBOT.O

Non

X

Windows Host Process

rundll32.exe

Détecté par Malwarebytes comme Trojan.Agent.WHPGen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %UserTemp%

Non

X

Windows Host Process

rundll32.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.WHPGen. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %LocalAppData%\FlashContainer

Non

X

Windows Host Process

svchost32.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.WHPGen

Non

X

Windows Host Process Cleaner

regcleaner.exe

Détecté par Dr.Web comme Trojan.DownLoader7.31726

Non

X

Windows Host Processor

gpresultl.exe

Détecté par Dr.Web comme Trojan.DownLoader6.1998 et par Malwarebytes comme Trojan.Agent.HPGen

Non

X

Windows Host Processor

winhost32.exe

Détecté par Dr.Web comme Trojan.DownLoader6.1998 et par Malwarebytes comme Trojan.Agent.HPGen

Non

X

Windows Host Service

cscrss.exe

Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData% - voir ici

Non

X

Windows Host Service

host.exe

Ajouté par le ver KELVIR.AN!

Non

X

Windows Host Service

scvhosts.exe

Ajouté par le ver SPYBOT.NLI!

Non

X

Windows Host Service

svchoste.exe

Ajouté par le ver KELVIR.BF!

Non

X

Windows Host Service

svchosts32.exe

Ajouté par le ver KELVIR.AW!

Non

X

Windows Host Service.exe

Windows Host Service.exe

Détecté par Malwarebytes comme Trojan.Agent.WHS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Windows Host Servicesz

servsice.exe

Détecté par Dr.Web comme Trojan.DownLoader5.11917 et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Host32 Starter

hostserv.exe

Détecté par Sophos comme W32/Sdbot-WU

Non

X

Windows Hostbs

csbss.exe

Détecté par Malwarebytes comme Trojan.FakeFolder. Le fichier se trouve dans %AppData%

Non

X

Windows Hoster

q93jq9j3.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %CommonAppData%

Non

X

Windows Hoster

Svchost.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\Services

Non

X

Windows Hosts

hosts.exe

Détecté par Sophos comme Troj/Kelvir-O

Non

X

Windows Hosts

winhost.exe

Détecté par Dr.Web comme Trojan.DownLoader4.49898 et par Malwarebytes comme Trojan.Agent

Non

X

Windows Hosts

winhosts.exe

Ajouté par une variante du trojan IRCBOT!

Non

X

Windows HP Drivers

hpdmws.exe

Détecté par Trend Micro comme WORM_SDBOT.AQU

Non

X

Windows HP Drivers

winhps.exe

Détecté par Microsoft comme Backdoor:Win32/Sdbot.ON

Non

X

Windows hSox Server

hSox.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.HO

Non

X

Windows HTML file reader

Sysconf32.exe

Détecté par Trend Micro comme WORM_NOOMY.A

Non

X

Windows HTTP services

winhttps.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Icons Manager

wicomgr.exe

Détecté par Sophos comme W32/Rbot-AIF

Non

X

WINDOWS ID SYSTEM

wID32.exe

Détecté par Trend Micro comme WORM_MYTOB.LN et par Malwarebytes comme Trojan.Mytob

Non

X

Windows Identify

sysays.exe

Ajouté par une variante du ver SPYBOT! Voir ici

Non

X

Windows Idle Noise

System.exe

Détecté par Malwarebytes comme Trojan.Agent.WIN. Le fichier se trouve dans %Temp% - voir ici

Non

X

Windows Image

wintimage.exe

Détecté par Avast comme le ver SDBOT-GEN44!

Non

X

Windows Image Acquisition (WIASC)

WIAcs.exe

Ajouté par une variante de Backdoor.Rizo.A. Le fichier se trouve dans %System%\Com

Non

X

Windows Image Acquisition (WIASSC)

WIAcss.exe

Ajouté par une variante de Backdoor.Rizo.A. Le fichier se trouve dans %System%\inetsrv

Non

X

Windows iMessenger Messenger

winimsg.exe

Ajouté par le ver ALLIM.A!

Non

X

Windows Incontext

InSearch.exe

Installeur de logiciel publicitaire PacerD_Media/Pacimedia.com/Z-Quest

Non

X

Windows information tech

updates.exe

Détecté par Dr.Web comme Trojan.Inject1.35550 et par Malwarebytes comme Trojan.Agent.E

Non

X

Windows Init

mI5XNII.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

Windows Init

svcnost.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\[aléatoire]

Non

X

Windows Init

wininit.exe

Détecté par Malwarebytes comme Trojan.Agent.WNI. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\System

Non

X

WINDOWS INIT

wininit.exe

Ajouté par le ver ZOTOB-K! Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%

Non

X

Windows Insecure

[4 lettres aléatoires].exe

Ajouté par le ver RBOT-FSM!

Non

X

Windows Insecure

Clock.exe

Ajouté par le ver SDBOT.GAV!

Non

X

Windows Insecure

xhxugzoy.exe

Ajouté par le trojan backdoor RBOT.AEU!

Non

X

Windows Installation.exe

MalwareWindows Installation.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\Malware Test

Non

X

Windows Installer

csrss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Windows Install

Non

X

Windows Installer

instmsiw.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!wy et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Windows Installer

ntdll.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Windows installer

winstall.exe

Détecté par Sophos comme Troj/Spywad-F

Non

X

Windows Installer 1

msnconfig.exe

Détecté par Trend Micro comme TROJ_PURITYSCN.B

Non

X

Windows Instruction Services

winstruct32.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Interet Explorer 6

wmidx32.exe

Ajouté par le ver RBOT.AOW!

Non

X

Windows Internet Browser Services

internet.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.GP

Non

X

Windows Internet Browser Services

internet128.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Internet Browser Services

internet32.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Internet Browser Services

internet64.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Internet Explorer

iexplorer.exe

Détecté par Malwarebytes comme Trojan.MSIL. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %ProgramFiles%\Net.Frame

Non

X

Windows Internet Explorer 6

firefox.exe

Détecté par Trend Micro comme WORM_SPYBOT.ANA et par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas le véritable navigateur web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %System%

Non

X

Windows Internet Manager

svchost.exe

Détecté par Sophos comme Troj/IRCbot-AAC et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Internet Protocol

deinst_qfe001.exe

Ajouté par une variante du trojan Win32.Small!

Non

X

Windows Internet Protocol

winproc32.exe

Variante Winproc32 du parasite CoolWebSearch - détecté aussi par Sophos comme Troj/StartPa-BF

Non

X

Windows Internet Security

svclss.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Windows Internet Service

wininet.exe

Détecté par Sophos comme W32/Rbot-AUX

Non

X

Windows Internet Utilities Helper

svcles.exe

Détecté par Dr.Web comme Trojan.MulDrop2.38910 et par Malwarebytes comme Backdoor.Agent.E

Non

U

Windows IP Security

ipsec.exe

En relation avec l'utilitaire VPN IPSec - utilisé pour créer des éléments de stratégie de sécurité (Security Policy, SP) et des éléments d'association de sécurité (Security Association, SA) dans le noyau

Non

X

Windows IP Security Service

ipsecs.exe

Détecté par Trend Micro comme WORM_RBOT.BPW

Non

X

Windows IPv6 Drivers

wipv6.exe

Détecté par Sophos comme W32/Sdbot-VJ

Non

X

Windows Java Update

weatherBug32.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Windows Javascript Daemon

jsdaemon.exe

Détecté par Microsoft comme Backdoor:Win32/Rbot.EK

Non

X

Windows JavaScript Daemon

Winjsd.exe

Ajouté par une variante de WORM_WOOTBOT.GEN

Non

X

Windows KB

kb_[16 caractères].exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% - voir un exemple ici

Non

X

Windows Kernel

Kernel32.exe

Détecté par Trend Micro comme WORM_CYDOG.C

Non

X

Windows Kernel

nkkxqllff.exe

Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %CommonFiles%\Windows Kernel0

Non

X

WINDOWS KERNEL

StubNet1.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!vr et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows Kernel 64

kernal64.exe

Détecté par Sophos comme W32/Yimp-B

Non

X

Windows Kernel Driver SDK

csrss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "drivers"

Non

X

Windows Kernel Driver SDK

win32.exe

Détecté par Kaspersky comme Trojan.Win32.Genome.hrxv. Le fichier se trouve dans %System%\drivers

Non

X

Windows Kernel Log

WinKettle.exe

Détecté par Sophos comme Troj/Agent-HFA

Non

X

Windows Kernel Manager

krnlmgr.exe

Détecté par Dr.Web comme Trojan.Click2.35029

Non

X

Windows Kernel System Service

[nom-de-fichier].exe

Détecté par Sophos comme W32/Rbot-FLL. Des noms-de-fichier courants sont "wkssvr.exe", "winsys.exe" et "wkssvc.exe", et ils se trouvent dans %System%

Non

X

Windows kev Messenger

mskev.exe

Détecté par Sophos comme W32/Sdbot-XV

Non

X

Windows Key

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dc3 et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Windows Security Keys

Non

X

Windows key

Windows key.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Messa.E

Non

X

Windows Key

Windows.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\WindowsKey

Non

X

Windows Keyboard Protection

bfscv.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.IMN

Non

X

Windows Keyboard Services

winkeyboard.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.HK

Non

X

Windows Keyboard Services

winkeybrd.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Keyboard Services

winkeybrd32.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.HL

Non

X

Windows King

svchosd.exe

Détecté par Dr.Web comme Trojan.MulDrop5.45773 et par Malwarebytes comme Trojan.Agent.WK

Non

X

Windows Layer

mrtmoons.exe

Ajouté par le ver KOLAB.AUT!

Non

X

WINDOWS LI

svchos.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!eq et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows Live

[10 lettres].exe

Détecté par Malwarebytes comme Backdoor.DorkBot. Le fichier se trouve dans %AppData%\Windows Live - voir des exemples ici et ici

Non

X

Windows Live

[nom-de-fichier du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

Windows Live

Application DataWinDir.exe

Détecté par Sophos comme Troj/Agent-ZHD et par Malwarebytes comme Backdoor.Fynloski

Non

X

Windows Live

Application Datawinini.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%

Non

X

Windows Live

Application Datawininie.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%

Non

X

Windows Live

explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!he et par Malwarebytes comme Backdoor.Agent.RMT. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\pbfryfs1.eao

Non

X

Windows Live

fsrun.exe

Détecté par Sophos comme W32/Stratork-A et par Malwarebytes comme Trojan.Banker

Non

X

Windows Live

loevjtallr.exe

Détecté par Malwarebytes comme Backdoor.DorkBot. Le fichier se trouve dans %AppData%\Windows Live - voir ici

Non

X

Windows Live

msgnms.exe

Détecté par Trend Micro comme TROJ_XPACK.AV. Le fichier se trouve dans %System%

Non

X

Windows Live

msnmsg.exe

Détecté par Sophos comme W32/AutoRun-YL et par Malwarebytes comme Trojan.Banker

Non

X

Windows Live

rundl32.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!he et par Malwarebytes comme Backdoor.Agent.WL

Non

X

Windows Live

Win Live.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Windows Live

win.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.MSIL

Non

X

Windows Live

win.ini.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!dy et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows Live

WindowsLive.exe

Détecté par Sophos comme W32/RealBot-A et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

Windows Live

WindowsLive.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AllUsersProfile%

Non

X

Windows Live

winini.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\[dossier] - voir un exemple ici

Non

X

Windows Live

winini.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%\Favorites\[dossier]

Non

X

Windows Live

winini.exe

Détecté par Dr.Web comme Trojan.DownLoader5.14713 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

Windows Live

winini.exe

Détecté par Dr.Web comme Trojan.Packed.23345 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows Live

winlogg.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!uv et par Malwarebytes comme Trojan.Agent.IMN

Non

X

Windows Live

winlogon.exe

Détecté par Dr.Web comme Trojan.DownLoader5.7065 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%

Non

X

Windows Live Care.exe

WindowsLiveCare.exe

Ajouté par un malveillant non identifié. Ne confondez pas avec le logiciel de sécurité Windows Live OneCare par Microsoft (qui a maintenant été remplacé par Microsoft Security Essentials) qui se trouve dans %ProgramFiles%\Microsoft Windows OneCare Live. Celui-ci se trouve dans %System% et se charge depuis HKLM\Run & HKLM\RunServices

Non

X

Windows Live Client

msnclient.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Live Conctacts Get

msnmsgr.exe

Détecté par Kaspersky comme Trojan.Win32.VB.vty et par Malwarebytes comme Malware.Trace. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%

Non

X

Windows Live Family

SEPWDN.EXE

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.DPT

Non

X

Windows Live Family

VbZaHmY.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

U

Windows Live Family Safety Filter

fsui.exe

Accès dans la SysBarre , et notifications de Contrôle parental (Family Safety) - installé facultativement comme composant de Windows Essentials. Vous permet de décider de la façon dont vos enfants utilisent Internet en limitant leurs recherches, en surveillant et bloquant/autorisant des sites Web, et en choisissant les personnes avec lesquelles vos enfants peuvent communiquer. Note - désactiver cet élément ne désactive pas Contrôle parental (Family Safety) et l'empêche de surveiller l'activité d'un utilisateur ou de restreindre les accès

Oui

X

Windows live file119desk

File119Desk.exe

Détecté par Malwarebytes comme Adware.File119Desk. Le fichier se trouve dans %ProgramFiles%\File119Desk

Non

X

Windows Live Guards

winlogon.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.bzkv et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%

Non

X

Windows Live Helper

wlcom.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.worm!ms et par Malwarebytes comme Trojan.VirTool

Non

X

Windows Live Initialization

wininiti.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp%

Non

X

Windows Live Installer

Live.exe

Détecté par Symantec comme W32.Sofacy et par Malwarebytes comme Backdoor.DorkBot

Non

X

Windows Live Manager

winlivemgr.exe

Détecté par Dr.Web comme BackDoor.IRC.Suicide.120

Non

X

Windows Live Messages

msgnlive.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.EB

Non

X

Windows live Messeger

[chemin du trojan]

Détecté par Dr.Web comme Trojan.Siggen5.34115 et par Malwarebytes comme Trojan.Banker

Non

X

Windows Live Messenger

[aléatoire].exe

Détecté par Sophos comme W32/Rbot-GVL. Le fichier se trouve dans %System%

Non

X

Windows Live Messenger

bxZLovvPECTRHTQNarw.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%

Non

X

Windows Live Messenger

explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.WL. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir% Celui-ci se trouve dans un sous-dossier "Wind32"

Non

X

windows Live Messenger

iexplore.exe

Détecté par Sophos comme Troj/Bckdr-QTS et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %Windir%

Non

X

Windows Live Messenger

iOXGPymMLPPzevA.exe

Détecté par Sophos comme Troj/MSIL-AN et par Malwarebytes comme Trojan.Banker

Non

X

Windows Live Messenger

jbmYZEakOeSphSPfDGzA.exe

Détecté par Sophos comme Troj/Banbra-LC et par Malwarebytes comme Trojan.MSIL

Non

X

Windows Live Messenger

msgrmsn.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le nom de fichier du véritable Windows Live Messenger est "msnmsgr.exe" et ce fichier se trouve dans %AppData%

Non

X

Windows Live Messenger

msnd.exe

Détecté par Sophos comme Troj/Bckdr-QQQ

Non

X

Windows Live Messenger

msngrsl.exe

Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr!d et par Malwarebytes comme Backdoor.IRCBot.E

Non

X

Windows Live Messenger

msnlive.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.bmv

Non

X

Windows Live Messenger

msnmsg.exe

Détecté par Malwarebytes comme Trojan.Inject. Note - ce n'est pas le véritable utilitaire MSN Messenger (désormais Messenger) (msnmsgr.exe). Celui-ci se trouve dans %ProgramFiles%\Windows Live\Messenger\tr

Non

N

Windows Live Messenger

msnmsgr.exe

Utilitaire Windows Live Messenger (qui a maintenant été remplacé par Skype et était auparavant MSN Messenger) - disponible via le menu Démarrer. Désactivez-le en cliquant sur l'icône "Afficher le menu", puis en sélectionnant Outils → Options → Connexion → dé-cocher "Exécuter Windows Live Messenger automatiquement à l'ouverture de ma session Windows". Ceci est l'élément Windows Defender/Vista MSConfig pour la version 14.*

Oui

X

Windows Live Messenger

msnmsgr.exe

Détecté par Malwarebytes comme Backdoor.XTRat.Gen. Note - ce n'est pas le véritable utilitaire Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %Root%\Windows Live Messenger

Non

X

Windows Live Messenger

msnmsgr.exe

Détecté par Malwarebytes comme Backdoor.IRCbot. Note - ce n'est pas le véritable utilitaire Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %AppData%

Non

X

Windows Live Messenger

msnmsgr.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Note - ce n'est pas le véritable utilitaire Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%

Non

X

Windows Live Messenger

msnsmsgr.exe

Ajouté par le trojan SCAR.BD! Note - le nom-de-fichier du véritable Windows Live Messenger est "msnmsgr.exe"

Non

X

Windows Live Messenger

MSUpdate.exe

Détecté par Dr.Web comme Trojan.MulDrop3.53563 et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Live Messenger

MwsSFwMjrEUKWbyWmRA.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% - voir ici

Non

X

Windows Live Messenger

plugin.exe

Détecté par Malwarebytes comme Trojan.Agent.ADB. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Windows Live Messenger

Tempbak.exe

Détecté par Dr.Web comme Trojan.MulDrop5.1717 et par Malwarebytes comme Trojan.PasswordStealer. Le fichier se trouve dans %LocalAppData% (8/7/Vista) ou %UserProfile%\Local Settings (XP)

Non

X

Windows Live Messenger

Windows Live Messenger.exe

Ajouté par un malveillant non identifié - voir ici. Note - ce n'est pas le véritable Windows Live Messenger qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %Windir%\Windows Live Messenger

Non

X

Windows Live Messenger

yUKTNyKxCNAAyIg.exe

Détecté par Dr.Web comme Trojan.AVKill.24470 et par Malwarebytes comme Trojan.MSIL

Non

X

Windows Live Messenger 8.12

ctfmon.exe

Ajouté par le ver LIPARK-A! Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%

Non

X

Windows Live Messenger Addon

wllivemsngr.exe

Ajouté par une variante de W32/Sdbot.worm.Voir ici

Non

X

Windows Live Messenger Servicer

msmgslive.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Live Messenger Services

msgrlive.exe

Ajouté par le ver SLENFBOT.DT!

Non

X

Windows Live Messenger!

livemsngr.exe

Ajouté par le trojan backdoor IRCBOT.AWE!

Non

X

Windows Live Messenger!

msgrlive.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Live Messenger.exe

tmp1.tmp.exe

Détecté par Malwarebytes comme Backdoor.Agent.TMPGen. Le fichier se trouve dans %Temp%

Non

X

Windows Live Messenging

hostsrv.exe

Détecté par Dr.Web comme BackDoor.IRC.Sdbot.18336 et par Malwarebytes comme Backdoor.IRCBot.E

Non

X

Windows Live Messenging

svhosts.exe

Détecté par Dr.Web comme Win32.HLLW.Lime.3360 et par Malwarebytes comme Backdoor.IRCBot.E

Non

X

Windows Live Msgs

wlivemsg.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.EP

Non

X

Windows Live Msgs!

wlivemsgs.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Live OneCare

WindowsOnCare.exe

Détecté par Malwarebytes comme Trojan.Agent. Ne confondez pas avec le logiciel de sécurité Windows Live OneCare par Microsoft (qui a maintenant été remplacé par Microsoft Security Essentials) qui se trouve dans %ProgramFiles%\Microsoft Windows OneCare Live. Celui-ci se trouve dans %AppData%

Non

Y

Windows Live OneCare

winssnotify.exe

Accès dans la SysBarre , et notifications de Windows Live OneCare par Microsoft - désormais remplacé par Microsoft Security Essentials. "Avec Windows Live OneCare, nous voulons aider les utilisateurs à mieux gérer leur environnement domestique. Windows Live OneCare vous aide à protéger votre ordinateur, utilise ses fonctionnalités d'optimisation pour assurer le maintien des performances de votre PC et sauvegarde même régulièrement vos fichiers importants."

Oui

X

Windows Live Service

msnlive.exe

Ajouté par le ver SLENFBOT.DI

Non

X

Windows Live Servicer

usrserv.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.PM

Non

X

Windows live Support

wlmsn.exe

Ajouté par le ver RBOT.CZB!

Non

X

Windows live Support

wlmsngr.exe

Détecté par Sophos comme W32/Rbot-BKL

Non

U

Windows Live Sync

WindowsLiveSync.exe

Windows Live Sync par Microsoft (nommée auparavant Windows Live FolderShare) - "une application de synchronisation de fichiers, gratuite, basée sur internet, par Microsoft qui est conçue pour permettre à des fichiers et dossiers d'être synchronisés entre deux ou plusieurs ordinateurs, basés sur Windows (Vista et ultérieur) et Mac OS X"

Non

X

Windows Live Update

inetsrv.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System%\inetsrv

Non

X

Windows Live Update

winupdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2s et par Malwarebytes comme Backdoor.Agent.IMN

Non

X

Windows Live Updater

Live Microsoft Update.exe

Détecté par Dr.Web comme Trojan.DownLoader7.24655 et par Malwarebytes comme Trojan.Agent.WL

Non

U

Windows Live™ OneCare™ Family Safety

fssui.exe

Accès dans la SysBarre , et notifications de Windows Live OneCare Family Safety - composant de la gamme Live OneCare et maintenant remplacé par Contrôle parental (Family Safety) (qui est un composant de Windows Essentials). Vous permet de décider de la façon dont vos enfants utilisent Internet en limitant leurs recherches, en surveillant et bloquant/autorisant des sites Web, et en choisissant les personnes avec lesquelles vos enfants peuvent communiquer. Note - désactiver cet élément ne désactive pas Contrôle parental (Family Safety) et l'empêche de surveiller l'activité d'un utilisateur ou de restreindre les accès

Oui

X

Windows Liver

initmail.exe

Détecté par Microsoft comme Trojan:MSIL/Gillver.A

Non

X

Windows Liver

initmailer.exe

Détecté par Microsoft comme Trojan:MSIL/Gillver.A

Non

X

Windows Loader

SysUpdate.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Windows Loader

winload.exe

Détecté par Malwarebytes comme Trojan.PWS.Zbot.AI. Le fichier se trouve dans %AppData%

Non

X

Windows Loader

winServices.pif

Détecté par Kaspersky comme Spy.Win32.Cardspy.d et par Malwarebytes comme Backdoor.RBot. Le fichier se trouve dans %Windir%

Non

X

Windows Loader

wstart32.exe

Ajouté par le ver GAOBOT.CA!

Non

X

Windows Loader Service

civsc.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

windows Loadxm

Win_.exe

Détecté par Sophos comme Troj/Fodder-A

Non

X

Windows Local Application Management.

svhost.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.35099 et par Malwarebytes comme Worm.AutoRun

Non

X

Windows Local ISP

winthcr.exe

Détecté par Trend Micro comme BKDR_SDBOT.ENZ. Le fichier se trouve dans %Windir%

Non

X

Windows Local Services

localsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Local Services

netsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Local Services

spoolsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Local Services

svcadmin.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Local Services

svcman.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Local Services

svcrun.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Local Services

tcpsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Local Services

websvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Local Spooler

lssas.exe

Détecté par Trend Micro comme WORM_RBOT.BXQ et par Malwarebytes comme Trojan.Agent

Non

X

Windows Locator

wsass.exe

Ajouté par le trojan IRCBOT.N!

Non

X

Windows Log Agent

winlogon.exe

Détecté par Avira comme TR/Keylogger.avk et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%

Non

X

Windows Logger

winlog.exe

Détecté par Kaspersky comme Backdoor.Win32.NetShadow.q. Le fichier se trouve dans %System%

Non

X

Windows Logger

winlog.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.WL. Le fichier se trouve dans %Windir%

Non

X

Windows logging

asgasg.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Windows logging

winlogd.exe

Détecté par Sophos comme W32/Rbot-ON

Non

X

Windows Logical Adapter

wsrsvc.exe

Détecté par Kaspersky comme Backdoor.Win32.IRCBot.aru. Le fichier se trouve dans %System%

Non

X

Windows Logical Connection

wcnsvc.exe

Ajouté par le virus VIRUT.AO

Non

X

Windows Login

explored.exe

Détecté par Symantec comme W32.Gaobot.SY

Non

X

Windows Login

lms.exe

Ajouté par le ver AGOBOT-IC!

Non

X

Windows Login

lmss.exe

Détecté par Sophos comme W32/Agobot-JA

Non

X

Windows Login

login.exe

Détecté par l'antivirus NOD32 par Eset comme une variante du trojan BIFROSE!

Non

X

Windows Login

msnmsgr.exe

Détecté par Sophos comme W32/Agobot-UC. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%

Non

X

Windows Login

Services.exe

Détecté par Intel Security/McAfee comme Generic.dx!wyl et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%

Non

X

Windows Login

winlog.exe

Détecté par Trend Micro comme WORM_AGOBOT.MG

Non

X

Windows Login access

jucheck.exe

Détecté par Dr.Web comme Trojan.StartPage.38448 et par Malwarebytes comme Trojan.Agent

Non

X

Windows Login access

web2net.exe

Détecté par Sophos comme Troj/Agent-XSR et par Malwarebytes comme Trojan.Agent

Non

X

Windows Login access

win2flash.exe

Détecté par Dr.Web comme Trojan.StartPage.38317 et par Malwarebytes comme Trojan.Agent

Non

X

Windows Login access

windows.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows Login access

windows.exe

Détecté par Sophos comme Troj/DwnLdr-JDP et par Malwarebytes comme Trojan.Agent

Non

X

Windows Login access

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Windir%\System

Non

X

Windows Login Assistance

winlogon.exe

Détecté par Kaspersky comme Trojan.Win32.Antavmu.ilb et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\S05-3636-T34636-7574-BLAZEBOT-ASGET-UEIAASH

Non

X

Windows Login Assistant

winlogon.exe

Détecté par Trend Micro comme TROJ_ANTAVMU.AP et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%\S03-7323-GEYNAWT-2623-TGAW

Non

X

Windows Login Folder

winzep.exe

Détecté par Sophos comme W32/Agobot-TZ

Non

X

Windows Login Manager

winlogin.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Windows Login Security

winlogin.pif

Ajouté par le ver SPYBOT.AJB!

Non

X

Windows Login Service

winlog.exe

Détecté par Sophos comme W32/Rbot-AFN et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Login Service

Winlogin.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows Login Service

winlogin.pif

Ajouté par le ver SDBOT-ACU!

Non

X

Windows Login Services

winlogon.exe

Ajouté par le ver AUTORUN-AVS! Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\S85-28348346-HAT83-E3-62366-HASG-1732735

Non

X

Windows Login System

windocks.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %AppData%

Non

X

Windows Login System

winlogsd.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

Windows Logon

login.exe

Ajouté par le ver SDBOT-DGQ!

Non

X

Windows Logon

mI5XNII.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

Windows Logon

winlogin.exe

Détecté par Sophos comme Troj/Spybot-C et par Malwarebytes comme Trojan.Agent

Non

X

Windows Logon

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Logon

winlogon.exe

Ajouté par le virus VB.HE! Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%\system

Non

X

Windows Logon

yt-c.exe

Détecté par Intel Security/McAfee comme Generic.dx!b2uf

Non

X

Windows Logon Application

logon.exe

Détecté par Sophos comme W32/Poebot-J et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Logon Application

services.exe

Détecté par Sophos comme Troj/Ciadoor-L et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Logon Application

win32help.exe

Détecté par Sophos comme W32/Delbot-X et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Logon Application

winamp.exe

Détecté par Sophos comme W32/Poebot-LR et par Malwarebytes comme Backdoor.Bot. Note - Ce n'est pas le lecteur de média Winamp qui se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %System%

Non

X

Windows Logon Application

WinIogon.exe

Détecté par Symantec comme W32.Linkbot.M et par Malwarebytes comme Backdoor.Bot. Note - le nom-de-fichier contient un "i" majuscule à la place du "L" minuscule, et le fichier se trouve dans %System%

Non

X

Windows Logon Application

WinIogon.exe

Détecté par Sophos comme Troj/Ciadoor-O et par Malwarebytes comme Backdoor.Bot. Note - le nom-de-fichier a un "i" majuscule à la place d'un "L" minuscule et le fichier se trouve dans %Windir%

Non

X

Windows Logon Application

winlogon.exe

Détecté par Sophos comme W32/Poebot-KW et par Malwarebytes comme Backdoor.Bot. Note - cet élément soit charge soit remplace le véritable processus winlogon.exe qui se trouve toujours dans %System%. À ce jour, on ignore quel est le cas

Non

X

Windows Logon Application

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%

Non

X

Windows Logon Application

winlogon.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %ProgramFiles%\Windows NT

Non

X

Windows Logon Application

winlogon.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Windir% - voir ici

Non

X

Windows Logon Applicationedc

winlogon.exe

Détecté par Sophos comme Troj/DwnLdr-HGR et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%

Non

X

Windows Logon Applicatonedc

winlogon.exe

Ajouté par le trojan VB-EBV! Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%

Non

X

Windows Logon Manager

logon.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Logon Procedure

SVCHOSTA.EXE

Ajouté par une variante du ver SPYBOT!

Non

X

Windows Logon Procedure

SVCHOSTE.EXE

Ajouté par une variante du ver SPYBOT!

Non

X

Windows Logon Procedure

WINLOGONPC.EXE

Ajouté par un malveillant non identifié. Le fichier se trouve dans %System%

Non

X

Windows Logon Process

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Clicker

Non

X

Windows Logon Protocol

winlogon.exe

Détecté par Dr.Web comme Trojan.MulDrop4.9178 et par Malwarebytes comme Backdoor.Agent.WNL. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%

Non

X

Windows Logon Service

micropoft.exe

Ajouté par le ver RBOT-FZY!

Non

X

Windows Logon Service

napi32.exe

Ajouté par le ver SPYBOT.ANDM!

Non

X

Windows Logon Service

service.exe

Détecté par Sophos comme W32/Rbot-GAG

Non

X

Windows Logon Service

winlogon.pif

Ajouté par le ver RBOT-AOU!

Non

X

Windows Logon Service

winlogoservice.exe

Ajouté par le ver SPYBOT.ANOO!

Non

X

Windows Logon Servicer

winlogon.exe

Ajouté par le ver BLAZEBOT.A! Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\WinNT

Non

X

Windows LoL Layer

[nom-de-fichier aléatoire].exe

Détecté par Sophos comme W32/Rbot-GMD et par Malwarebytes comme Backdoor.Bot

Non

X

Windows LoL Layer

azypbrx.exe

Détecté par Sophos comme W32/Rbot-GMZ et par Malwarebytes comme Backdoor.Bot

Non

X

Windows LoL Layer

blvpnmcny.exe

Détecté par Sophos comme W32/Rbot-GOR et par Malwarebytes comme Backdoor.Bot

Non

X

Windows LoL Layer

ctssjmn.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.pby et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows LoL Layer

gqwdcr.exe

Détecté par Sophos comme W32/Agobot-AHS et par Malwarebytes comme Backdoor.Bot

Non

X

Windows LoL Layer

pyvnpt.exe

Détecté par Sophos comme W32/Rbot-GKV et par Malwarebytes comme Backdoor.Bot

Non

X

Windows LoL Layer

rrntsbq.exe

Détecté par Kaspersky comme Backdoor.Win32.Bifrose.dpoa et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows LoL Layer

rvinfjz.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.fxx et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows LoL Layer

win.exe

Détecté par Sophos comme W32/Rbot-FTO et par Malwarebytes comme Backdoor.Bot

Non

X

Windows LoL Layer

winlolx.exe

Détecté par Sophos comme W32/Rbot-FOR et par Malwarebytes comme Backdoor.Bot

Non

X

Windows LoL Layer

ymllh.exe

Détecté par Sophos comme W32/Rbot-FSU et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Lord Anti-Virus

winlord32.exe

Ajouté par le ver SDBOT-GW!

Non

X

Windows Lsass Services

lsass.exe

Détecté par Trend Micro comme WORM_SDBOT.FEL et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system

Non

X

Windows Main Process

winproces.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%\winprocess

Non

X

Windows Management

sqlmanager.exe

Détecté par Malwarebytes comme Trojan.Agent.WM. Le fichier se trouve dans %AppData%\Microsoft SQL Manager

Non

X

Windows Management

winmgmt.exe

Détecté par Malwarebytes comme Trojan.Agent.WMT. Le fichier se trouve dans %AppData%\Microsoft\Windows

Non

X

Windows Management

wmimngr.exe

Détecté par Intel Security/McAfee comme W32/Autorun.worm.bbc et par Malwarebytes comme Trojan.Agent

Non

X

Windows Management Informant

wmmiexe.exe

Détecté par Sophos comme Troj/IRCBot-V

Non

X

Windows Management Instrumentation

[chemin du fichier]

Détecté par Sophos comme W32/Qeds-A

Non

X

Windows Management Instrumentation

hoedoa.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Windows Management Instrumentation

kuemuu.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Windows Management Instrumentation

mwd.exe

Ajouté par le ver GRAPS!

Non

X

Windows Management Instrumentation

weeduo.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Windows Management Instrumentations

winmg.exe

Ajouté par le ver GAOBOT.GW!

Non

X

WINDOWS MANAGEMENT SYSTEM

wm1exe.exe

Détecté par Sophos comme W32/Rbot-VT

Non

X

windows manager

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent.WMGen. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\gSILlzC

Non

X

Windows Manager

taskmgrs.exe

Ajouté par le ver SILLYFDC.BBZ!

Non

X

Windows Manager

winmants.exe

Ajouté par le ver MANTAS!

Non

X

Windows Manager

winsrv.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.xrh. Le fichier se trouve dans %System%

Non

X

Windows Manager Control

WINMUR32.EXE

Ajouté par le ver AGOBOT-AR!

Non

X

Windows Manager System

winoper.exe

Ajouté par le ver RBOT-GXV!

Non

X

Windows Manager Update Inc

tgb.exe

Détecté par Sophos comme W32/Sdbot-ACM

Non

X

Windows mangement

winlogonn.exe

Ajouté par le ver RANDEX.FC!

Non

X

Windows Media

diapo.exe

Détecté par Malwarebytes comme Trojan.Agent.WMGen. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

Windows Media

WmInit.exe

Détecté par Dr.Web comme Trojan.AVKill.22288 et par Malwarebytes comme Trojan.Agent

Non

X

Windows Media AP

winmapp.exe

Ajouté par un ver ou un trojan non identifié! Le fichier se trouve dans %System%

Non

X

Windows Media APP

wmapp.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Windows Media Center

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.KBayi.FLAGen. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

Windows Media Center

csrs.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent.E

Non

X

Windows Media Center

hfs player install makers.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sc et par Malwarebytes comme Trojan.KBayi.FLA

Non

X

Windows Media Center

Player Studio 3.2.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.KBayi.FLA. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %AppData%

Non

X

Windows Media Center

Players install maeker Inc.exe

Détecté par Dr.Web comme Trojan.DownLoader10.46183 et par Malwarebytes comme Trojan.KBayi.FLA

Non

X

Windows Media Center

players install maker 5.1.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Windir%

Non

X

Windows Media Center

Profonix install makers.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fl et par Malwarebytes comme Trojan.KBayi.FLA

Non

N

Windows Media Center

RunDLL32.exe ehuihlp.dll,BootMediaCenter

Lance Windows Media Center à chaque fois que Windows Vista (Familiale Premium ou Intégrale) ou Windows 7 (Familiale Premium, Professionnel ou Intégrale) démarre. Désactivez-le en décochant l'option "Démarrer Windows Media Center en même temps que Windows" via Windows Media Center → Tâches → paramètres → Général → Démarrage et comportement de la fenêtre

Oui

X

Windows Media Center

smss.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbr et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Media Center

smss.exe

Détecté par Symantec comme Backdoor.Warbot et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

N

Windows Media Connect 2

WMCCFG.exe

Windows Media Connect par Microsoft - "Windows Media Connect est le moyen le plus simple de transférer de la musique, des photos et de la vidéo de votre ordinateur Windows XP vers votre chaîne hi-fi ou votre téléviseur"

Non

X

Windows Media Control

wmpac64.exe

Détecté par Dr.Web comme BackDoor.IRC.Bot.2014 et par Malwarebytes comme Worm.AutoRun.WMGen

Non

X

Windows Media Device

wmpcl64.exe

Détecté par Dr.Web comme BackDoor.IRC.Bot.2028 et par Malwarebytes comme Worm.AutoRun.WMGen

Non

X

Windows Media Driver

msnger.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Media Home

wmpkh64.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.26192 et par Malwarebytes comme Trojan.Agent

Non

X

Windows Media iControl

wmpnv32.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.ALJ

Non

X

Windows Media Launcher

wmpkl64.exe

Détecté par Dr.Web comme BackDoor.IRC.Bot.1958 et par Malwarebytes comme Worm.AutoRun.WMGen

Non

X

Windows Media Loader

wmloader.exe

Ajouté par une variante du ver GAOBOT!

Non

X

Windows Media Master

wmpbm64.exe

Détecté par Dr.Web comme BackDoor.IRC.Bot.2000 et par Malwarebytes comme Malware.Packer

Non

X

Windows Media Player

[nom-de-fichier aléatoire]

Détecté par Malwarebytes comme Backdoor.Bot

Non

X

Windows Media Player

csrcs.exe

Détecté par Microsoft comme Trojan:Win32/Vboxador.B et par Malwarebytes comme Backdoor.Bifrose

Non

X

Windows Media Player

mcafe32.exe

Détecté par Sophos comme W32/Rbot-YO et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Media Player

mcafeee.exe

Détecté par Sophos comme W32/Rbot-SO et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Media Player

MediaPIayer.exe

Détecté par Sophos comme Troj/Sdbot-QO et par Malwarebytes comme Backdoor.Bot. Note - le "L" minuscule dans "MediapIayer" est un "i" majuscule

Non

X

Windows Media Player

mpupdata.exe

Détecté par Trend Micro comme WORM_SDBOT.BBG et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Media Player

mpwe.exe

Détecté par Sophos comme W32/Rbot-TT et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Media Player

msa.exe

Détecté par Sophos comme W32/Rbot-SI et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Media Player

msams.exe

Détecté par Trend Micro comme WORM_RBOT.AHR et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Media Player

msass43.exe

Détecté par Sophos comme W32/Rbot-RT et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Media Player

vmmreg32.exe

Ajouté par le trojan AGENT.AQO!

Non

X

Windows Media Player

wdfmgr.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC - voir ici

Non

X

Windows Media Player

wdmpl.exe

Détecté par Malwarebytes comme Backdoor.PWin.Gen. Le fichier se trouve dans %AppData%\Microsoft - voir un exemple ici

Non

X

Windows Media Player

wdmplaye.exe

Détecté par Dr.Web comme Trojan.Siggen5.15790 et par Malwarebytes comme Backdoor.Agent.DC

Non

X

Windows Media Player

wmediaplayer.exe

Détecté par Sophos comme W32/Agobot-NQ et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Media Player

wmplayer.exe

Détecté par Symantec comme W32.Kelvir.G et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Windows Media Player qui se trouve dans %ProgramFiles%\Windows Media Player. Celui-ci se trouve dans %System%

Non

X

Windows Media Player

wmplayerc.exe

Détecté par Symantec comme W32.SillyFDC.BDG et par Malwarebytes comme Trojan.Agent.WMPGen

Non

X

Windows Media Player 3.6

wmpa36.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Media Player 3.6b

WMPA36B.EXE

Ajouté par le ver RBOT-VV!

Non

X

Windows Media Player 3.6d

wmpa36d.exe

Détecté par Sophos comme W32/Rbot-YA

Non

X

Windows Media Player 3.9

wmpa36.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Media Player 6.1.2

wmplayer612.exe

Détecté par Total Defense comme Win32.Rbot.AIB. Le fichier se trouve dans %System%

Non

X

Windows Media Player 9

wmp9.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %System%\WMP

Non

X

Windows Media Player Service

wmedia.exe

Détecté par Avira comme Worm/RBot.213504

Non

X

Windows Media Player Update

[nom-de-fichier aléatoire]

Ajouté par le ver RBOT-ET!

Non

X

Windows Media Player update.exe

Windows Media Player update.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fy et par Malwarebytes comme Trojan.Agent.MP. Note - le fichier se trouve dans %AllUsersStartup% et %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Windows Media Population

explorer.exe

Détecté par Malwarebytes comme Trojan.Agent.MNRE. Le fichier se trouve dans %AppData%\Rodxo

Non

N

Windows Media Powerpoint Helper

nsppthlp.exe

Logiciel allemand (livré avec certains graveurs de CD Toshiba) qui aide à convertir des fichiers Powerpoint en fichiers ASF (Streaming Media)

Non

X

Windows Media Server

wmserv.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Media Server!

wmserver.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows media service

crsss.exe

Détecté par Trend Micro comme WORM_RBOT.ACY et par Malwarebytes comme Password.Stealer

Non

X

Windows media service

crvss.exe

Détecté par Trend Micro comme WORM_SDBOT.VP

Non

X

Windows media service

Sygate32.exe

Détecté par Trend Micro comme WORM_RBOT.ADE

Non

X

windows media service

temp.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows Media service

wmps.exe

Détecté par Malwarebytes comme Trojan.Agent.WMP. Le fichier se trouve dans %LocalAppData% - voir ici

Non

X

Windows media services

cvrsss.exe

Détecté par Sophos comme W32/Rbot-MW

Non

X

Windows Media SP 217

Interna.exe

Détecté par Kaspersky comme Trojan-PSW.Win32.Hukle.t. Le fichier se trouve dans %System%

Non

X

Windows Media SP.2.37

[nom-de-fichier aléatoire]

Ajouté par le trojan LEMIR.C!

Non

X

Windows Media Updater

crease.exe

Détecté par Sophos comme W32/Rbot-ATI

Non

X

Windows Media Upgrade

NeUpgrade.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Media Utility

wmediautil.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Windows Memory Drivers

memretain.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.CN et par Malwarebytes comme Backdoor.Bot.Gen!

Non

X

Windows Memory Manager

windowsmem.exe

Ajouté par le ver SLENFBOT.CC!

Non

X

Windows Memory Running Services

memrun.exe

Détecté par Kaspersky comme Backdoor.Win32.IRCBot.bmd et par Malwarebytes comme Backdoor.Bot.Gen

Non

X

Windows Memory Sharing

memoryshr.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.FX et par Malwarebytes comme Backdoor.Bot.Gen!

Non

X

Windows Memory Sharing

memshare.exe

Détecté par Trend Micro comme TROJ_IRCBRUTE.AG et par Malwarebytes comme Backdoor.Bot.Gen

Non

X

Windows Memory Sharing

memshr.exe

Détecté par Trend Micro comme BKDR_IRCBOT.MC et par Malwarebytes comme Backdoor.Bot.Gen

Non

X

Windows Messages Controler

sms.exe

Détecté par Dr.Web comme Trojan.StartPage.47023 et par Malwarebytes comme Backdoor.Agent.WMC

Non

X

Windows Messaging System

[nom-de-fichier].exe

Détecté par Kaspersky comme Backdoor.Win32.Throd.a. Le nom-de-fichier est une combinaison aléatoire de ce qui suit: ms, svc, win, 16, 32, 64, mes, prn, reg - "ms16prn.exe", par exemple - et le fichier se trouve dans %System%

Non

X

Windows Messanger Control Center

svchosl.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir% ou %Temp%\RarSFX0

Non

X

Windows Messanger Control Center

svhost.exe

Détecté par Kaspersky comme Backdoor.Win32.SdBot.ffw et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir%

Non

X

Windows Messanger Control Center

winlogin.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir%

Non

X

Windows Messanger Control Center

winlogon.exe

Détecté par Symantec comme W32.Spybot.Worm et par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Messanger Controls Center

wind.exe

Détecté par Dr.Web comme BackDoor.IRC.Sdbot.3970 et par Malwarebytes comme Trojan.Agent

Non

X

Windows messenger

messengers.exe

Détecté par Symantec comme W32.Mytob.EI@mm

Non

X

Windows Messenger

msngrsnmln.exe

Détecté par Dr.Web comme BackDoor.FlashDrop.46 et par Malwarebytes comme Backdoor.Agent.WM

Non

X

Windows Messenger

msnmsg.exe

Détecté par Trend Micro comme WORM_SPYBOT.BV et par Malwarebytes comme Trojan.Banker

Non

X

Windows Messenger

msnsmgs.exe

Détecté par Sophos comme W32/Rbot-AME

Non

X

Windows Messenger 4.14

landisc.exe

Ajouté par le ver SDBOT-KR!

Non

X

Windows Messenger Connect

wmdsvc.exe

Détecté par Trend Micro comme WORM_SLENFBOT.S et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Messenger Fileshare

wivsvc.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.IC

Non

X

Windows Messenger Live MSN

winlivemsnmessenger.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Windows Messenger Live Startup

windowslivemsn.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

Windows Messenger Live Startup

windowsmsnlive.exe

Ajouté par le trojan DELF.DAX!

Non

X

Windows Messenger Messenger

winmsg.exe

Ajouté par le ver VELKBOT.A!

Non

X

Windows Messenger Panel

wbcsvc.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.IR

Non

X

Windows Messenger Service

kaspersky.exe

Détecté par Trend Micro comme WORM_MYTOB.HY

Non

X

Windows Messenger Service

winsmsgr.exe

Détecté par Sophos comme W32/Rbot-VW

Non

X

Windows Messenger Share

wmssvc.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.HP

Non

X

Windows Messenger Starter

wmvsvc.exe

Ajouté par le trojan DELF.DAX!

Non

X

windows messengers

hkcmds.exe

Détecté par Sophos comme Troj/Agent-CRX

Non

X

Windows MeTaLRoCk service

metalrock.exe

Ajouté par le trojan TASTYRED!

Non

X

Windows Micro Drivers

wupdates32.exe

Détecté par Sophos comme W32/Rbot-AEH

Non

X

Windows Microsoft Service

jsopfuud.exe

Détecté par Sophos comme Troj/Agent-HCD et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Microsoft Services

[nom-de-fichier aléatoire].exe

Détecté par Trend Micro comme WORM_KOLAB.AW et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Microsoft Update

wintask32.exe

Détecté par Trend Micro comme WORM_IRCBOT.RI

Non

X

Windows Microsoft Verifier

winauth23.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

U

Windows Mobile Device Center

wmdc.exe

Gestionnaire pour appareils Windows Mobile (Windows Mobile Device Center) - logiciel de gestion/synchronisation d'appareils mobiles pour Windows7/Vista, compatible avec les téléphones utilisant Windows Mobile 2003 ou ultérieur. Ceci est l'élément de Registre pour la version 6.1

Oui

U

Windows Mobile-based device management

wmdc.exe

Gestionnaire pour appareils Windows Mobile (Windows Mobile Device Center) - logiciel de gestion/synchronisation d'appareils mobiles pour Windows7/Vista, compatible avec les téléphones utilisant Windows Mobile 2003 ou ultérieur. Ceci est l'élément de Registre pour la version 6.0

Oui

U

Windows Mobile-based device management

wmdSync.exe

Composant du Gestionnaire pour Appareil Windows Mobile (Windows Mobile Device Center) dans Vista. Le Gestionnaire pour Appareils Windows Mobile Microsoft vous permet d'établir de nouveaux partenariats avec votre terminal, de synchroniser différents contenus et de gérer vos fichiers musicaux, vos photos et vos vidéos avec votre appareil Windows Mobile (2003 ou supérieur)

Non

X

Windows mod Verifier

Windows-mod.exe

Détecté par Trend Micro comme WORM_RBOT.DSU

Non

X

Windows modez Verifier

taskmngr.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Windows modez Verifier

w1nz0zz0.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Windows modez Verifier

Window2.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows modez Verifier

Windows-.exe

Détecté par Sophos comme W32/Rbot-DIO

Non

X

Windows modez Verifier

WindowsLogon.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Windows modez Verifier

winl0g0z.exe

Détecté par Sophos comme W32/Rbot-FNB

Non

X

Windows modez Verifier

winlogom.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Windows modez Verifier

wuamguard.exe

Détecté par Total Defense comme Win32.Rbot.EZJ. Le fichier se trouve dans %System%

Non

X

Windows modez Verifier

Wwuamguard.exe

Détecté par Total Defense comme Win32.Rbot.EZJ. Le fichier se trouve dans %System%

Non

X

Windows Monitor

Adobe.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\MSDCSC (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\MSDCSC (XP)

Non

X

Windows Monitor

arsetup.exe

Ajouté par le trojan SPAZBOX.A!

Non

X

Windows Monitor

cvtres.exe

Détecté par Malwarebytes comme Trojan.Agent.CV. Le fichier se trouve dans %Temp%

Non

X

Windows Monitor

winmon.exe

Détecté par Trend Micro comme WORM_SDBOT.VB

Non

X

Windows Monitor

Winsys32.exe

Ajouté par une variante de W32/Sdbot.worm.Voir ici

Non

X

Windows Monitor

dark.exe

Détecté par Dr.Web comme Trojan.Inject1.43902 et par Malwarebytes comme Trojan.Agent.E. Note - Il y a un espace à la fin du champ "Nom/Élément Démarrage"

Non

X

Windows Monitor Services

winmonitor.exe

Détecté par Sophos comme W32/Rbot-XX

Non

X

Windows Monitoring Service

winmon.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Windows More Choice

TopContext.exe

Logiciel publicitaire ZQuest

Non

X

Windows Mouse Services

winmouse.exe

Ajouté par le trojan backdoor IRCBOT.AGA!

Non

X

Windows Mouse Services

winmouse64.exe

Ajouté par le trojan backdoor IRCBOT.AIA!

Non

X

Windows Mouse Utilities

mouseutils.exe

Détecté par Sophos comme W32/Rbot-ABU

Non

X

Windows mplayercodex Services

MSPF.EXE

Ajouté par une variante de W32/Sdbot.worm. Ce fichier se trouve dans %System%

Non

X

Windows ms Drivers

msnup32.exe

Détecté par Sophos comme W32/Sdbot-AAL

Non

X

Windows MS Update 32

fhm.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Windows MS Update 32

jebote.exe

Ajouté par le ver FORBOT-GK!

Non

X

Windows MS Update 32

sucker.exe

Détecté par Sophos comme W32/Forbot-GJ

Non

X

Windows MSConfig Startup Logger

winlog.exe

Détecté par Trend Micro comme WORM_RBOT.BCU

Non

X

Windows MSN

MSN.msn

Détecté par Panda comme Trixcu.A et par Malwarebytes comme Backdoor.Bot

Non

X

Windows MSN Live Messanger

livemsngs.exe

Ajouté par une variante du ver SPYBOT! Voir ici

Non

X

Windows MSN Live Messanger

wmsnlive.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.bmv. Le fichier se trouve dans %System%

Non

X

Windows Msn Live Messanger

msnmsgsman.exe

Ajouté par une variante du ver W32/Sdbot.worm! Note - il y a un espace à la fin du "Nom"

Non

X

Windows MSN Live Messenger

winlivemsn.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

Windows MSN Live Messenger

winmessengerlive.exe

Ajouté par le trojan backdoor IRCBOT.EAD!

Non

X

Windows MSN Updates

snic.exe

Détecté par Kaspersky comme Exploit.Win32.IMG-WMF.ef et par Malwarebytes comme Backdoor.IRCBot.E. Le fichier se trouve dans %System%

Non

X

Windows MSN Updates

wnd32.exe

Détecté par Sophos comme Troj/IRCBot-ABA et par Malwarebytes comme Backdoor.IRCBot.E

Non

X

Windows MSN2 XP

swchost.exe

Ajouté par le ver KOLAB.AA!

Non

X

Windows MSX drivers

winmsx.exe

Détecté par Sophos comme W32/Rbot-AYG

Non

X

Windows Net Cfg

service.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Windows NetDDe

wrmana32.exe

Ajouté par le ver MYTOB.IM!

Non

X

Windows Nets

WinNET.exe

Détecté par Sophos comme W32/Rbot-MO

Non

X

Windows NetStart Service

winsN2S.exe

Détecté par Sophos comme W32/Rbot-ZX

Non

X

Windows NetStart Service2

winsN2S.exe

Détecté par Sophos comme W32/Rbot-ABN

Non

X

Windows NetStart Service2

winsN2SD.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Netsystem Layer

Netsystem.exe

Détecté par Trend Micro comme WORM_RBOT.BEI

Non

X

Windows Network Component

runsvhost32.exe

Détecté par Malwarebytes comme Backdoor.PWin.Gen. Le fichier se trouve dans %CommonFiles%

Non

X

Windows Network Control

wmpktb32.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Note - cet élément se charge depuis la clé HKLM\Run et le fichier se trouve dans %System%

Non

X

Windows Network Control

wmpktb32.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %UserProfile%\Network

Non

X

Windows Network Controller

Mqguard.exe

Détecté par Sophos comme W32/Forbot-CL et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Network Controller

rundlI32.exe

Détecté par Trend Micro comme WORM_SPYBOT.AIX et par Malwarebytes comme Backdoor.Bot. Note - il y a un "i" majuscule après le "L" minuscule dans le nom-de-fichier

Non

X

Windows Network Controller

Win9x.exe

Détecté par Trend Micro comme WORM_WOOTBOT.I et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Network Controller

Win9x32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Network Controller

windowsp.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Network Controller

WinGmt.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Network Controller

winmms32.exe.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Network Controller

winmms32.exe.exe

Détecté par Sophos comme W32/Forbot-ED et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Network Controller

WinxPupd.exe

Détecté par Sophos comme W32/Forbot-DK et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Network Data Management System Service

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Downloader - voir des exemples ici et ici

Non

X

Windows Network Firewall

firewall.exe

Détecté par Sophos comme W32/Poebot-J et par Malwarebytes comme Trojan.Proxy

Non

X

Windows Network Logon

npesvc.exe

Détecté par Trend Micro comme TROJ_AGENT.ERZ. Le fichier se trouve dans %System%

Non

X

Windows Network Service

Realteks.exe

Ajouté par le ver RBOT-GTG!

Non

X

Windows Network Service

winvc32.exe

Ajouté par le ver RBOT.RY!

Non

X

Windows Network Services

winnetwork.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Network Services

winnetwork128.exe

Détecté par Trend Micro comme WORM_SLENFBOT.J. Le fichier se trouve dans %System%

Non

X

Windows Network Services

winnetwork32.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.GZ

Non

X

Windows Network Services

winnetwork64.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.GY

Non

X

Windows Network Session

nspsvc.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Network System

imgconvert.exe

Détecté par Dr.Web comme Trojan.Winlock.5584

Non

X

Windows Networking

winsys32.exe

Ajouté par le ver GAOBOT.FL!

Non

X

Windows Networking Monitor

mdm.exe

Ajouté par une variante de W32.IRCBot. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug. Celui-ci se trouve dans %System%

Non

X

Windows Networking Monitorin

xmdmx.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Networking Monitoring

mdm.exe

Détecté par Trend Micro comme WORM_IRCBOT.AKZ. Note - ce n'est pas le véritable processus Machine Debug Manager (mdm.exe) qui se trouve dans %CommonFiles%\Microsoft Shared\VS7Debug. Celui-ci se trouve dans %System%

Non

X

Windows Networks

netcog.exe

Détecté par Trend Micro comme WORM_MYTOB.FH

Non

X

WINDOWS NF

update.exe

Détecté par Intel Security/McAfee comme T-RAI-AAY et par Malwarebytes comme Backdoor.Agent.WFT

Non

X

Windows Nine Plugin

win09.exe

Détecté par Microsoft comme TrojanSpy:Win32/Bancos.ADP

Non

X

Windows Nivedia Driver

sysMGT.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows NNT

[chemin du trojan]

Ajouté par le trojan RANKY.E!

Non

X

Windows Notepad Update

notepads.exe

Détecté par Intel Security/McAfee comme W32/Spybot.worm.gen et par Malwarebytes comme Backdoor.IRCBot.E

Non

X

Windows NT

twain.exe

Ajouté par le trojan AGENT.BEA!

Non

X

Windows NT

Windows NT.exe

Détecté par Malwarebytes comme Backdoor.Messa.E. Le fichier se trouve dans %AppData%

Non

X

Windows NT 32

ntlogin32.exe

Ajouté par le ver RANDEX.BRD!

Non

X

Windows NT Login

ntlogin32.exe

Détecté par Trend Micro comme WORM_SDBOT.WG

Non

X

Windows NT Login Application

winlogons.exe

Détecté par Sophos comme Troj/BitCDl-A et par Malwarebytes comme Trojan.Crypted

Non

X

Windows NT Login Session Manager

WNSM.EXE

Ajouté par le ver RBOT.BIV!

Non

X

Windows NT Logon Application

WINLOGON.SCR

Détecté par Sophos comme W32/Rbot-ALP

Non

X

Windows NT Net Service Monitor

ntsvc.exe

Ajouté par le ver SDBOT-DKY!

Non

X

Windows NT Service

javaw.exe

Détecté par Symantec comme Trojan.Backoff et par Malwarebytes comme Trojan.Agent.BOGen

Non

X

Windows NT Service

mswinhost.exe

Détecté par ESET comme Win32/Spy.Backoff.A et par Malwarebytes comme Trojan.Agent.BOGen

Non

X

Windows NT Service

mswinsvc.exe

Détecté par Malwarebytes comme Trojan.Agent.BOGen. Le fichier se trouve dans %AppData\AdobeFlashPlayer - voir ici

Non

X

Windows NT Service Name

svchcst.exe

Ajouté par le ver RBOT-NV!

Non

X

Windows NT Service Name

winshock.exe

Détecté par Sophos comme W32/Rbot-PK

Non

X

Windows NT Session Manager

sess.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Windows NT Update Manager

WINL0G0N.exe

Détecté par Sophos comme W32/Agobot-NU. Note - ce sont des zéros dans le nom de fichier et non des "o" majuscules

Non

X

Windows NTFS Volume Manage

[6 lettres aléatoires].exe

Ajouté par le trojan backdoor RBOT.EDL!

Non

U

Windows NTV Host Monitor

ntvmon32.exe

Détecté par Malwarebytes comme PUP.Optional.RetroPCCalculator. Le fichier se trouve dans %ProgramFiles%\Retro PC Calculator. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Windows OEM Tools

winres32.exe

Ajouté par le ver SPYBOT.FD!

Non

X

Windows Offical Netvvorks

mywriter32.exe

Ajouté par une variante de W32/Sdbot.worm.Voir ici

Non

X

Windows Office

winoffice.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tx et par Malwarebytes comme Backdoor.Messa.E

Non

X

Windows Office Monitor

emdm.exe

Ajouté par le trojan backdoor RBOT.AFV!

Non

X

Windows Olay Gunlugu

svcshost.exe

Détecté par Dr.Web comme Trojan.Siggen5.15498 et par Malwarebytes comme Trojan.Agent.WOGE

Non

X

Windows OLE Automation Server

ole32aut.vbe

Variante du parasite CoolWebSearch

Non

X

Windows Online Updater

dllman.exe

Ajouté par le ver RBOT-TE!

Non

X

Windows Operating System.exe

tmpE.tmp.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!g et par Malwarebytes comme Backdoor.Agent.TMPGen

Non

X

Windows Optimization systems. Inc

svchost.exe

Détecté par Dr.Web comme Trojan.Siggen5.25252 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows OS

application Datawinini.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %UserProfile% - voir ici

Non

X

Windows OS

system32.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %UserProfile%\AppData

Non

X

WINDOWS OS

Windows OS"!.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

Windows OS Services

servicedll.exe

Détecté par Dr.Web comme Trojan.Coinbit.25 et par Malwarebytes comme Trojan.Agent.MNR

Non

X

Windows OS system

WinOS.exe

Détecté par Dr.Web comme Trojan.DownLoader6.18209

Non

X

Windows OS.exe

tmp*.tmp.exe

Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

Windows Oturum Yöneticisi

Windows Oturum Yöneticisi.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows pack Control Center

taskmam.exe

Ajouté par le trojan TOMETA-J!

Non

X

Windows Pc

winmgr.exe

Détecté par Sophos comme W32/Bibot-A et par Malwarebytes comme Trojan.Agent

Non

X

Windows PC Defender

WP[car. aléatoires].exe

Windows PC Defender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Windows Pc Driver

Realhost.exe

Ajouté par le trojan backdoor ESION!

Non

X

Windows PDG

winpdg.exe

Détecté par Sophos comme W32/Rbot-ADW

Non

X

Windows Performance Monitor

rundll32.exe [chemin] PerformanceMonitor.dll,DllInstall

Détecté par Malwarebytes comme Backdoor.Agent. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "PerformanceMonitor.dll" se trouve dans %LocalAppData%\Microsoft\Performance\Monitor

Non

X

Windows Performance Monitor

wmscupd.exe

Détecté par SUPERAntiSpyware comme Trojan.WMSCUPD.Process. Le fichier se trouve dans %System%

Non

X

Windows Player

csrcs.exe

Détecté par Sophos comme W32/Scar-AR et par Malwarebytes comme Trojan.Agent

Non

X

Windows Plug and Play Service 32 BIT

dllmanager.exe

Ajouté par le ver RBOT-CGK!

Non

X

Windows Plugin BIC

bic_rulsw.exe

Détecté par Microsoft comme TrojanSpy:Win32/Banker.AMH et par Malwarebytes comme Trojan.Banker.E

Non

X

Windows Plugin One

plugin01.exe

Détecté par Intel Security/McAfee comme PWS-Banker!hcq

Non

X

Windows Plugin Three

plugin03.exe

Détecté par Intel Security/McAfee comme PWS-Banker!hcq et par Malwarebytes comme Trojan.Banker

Non

X

Windows PNP

winpnp.exe

Détecté par Sophos comme W32/Rbot-AKN

Non

X

Windows PNP Server

pnpsrv.exe

Détecté par Sophos comme W32/Rbot-AKM

Non

X

Windows Policies

services.exe

Détecté par Malwarebytes comme Backdoor.Agent.SRV. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\security\services

Non

X

Windows Pool Manager

poolsc.exe

Détecté par Trend Micro comme WORM_OBOT.CH. Le fichier se trouve dans %System%

Non

X

Windows Pool Setup

poolmc.exe

Ajouté par le trojan backdoor IRCBOT.RU!

Non

X

Windows Population Logger

winpo32.exe

Détecté par Trend Micro comme WORM_AGENT.YKR

Non

X

Windows Portable Device Drivers

MSKSVRVS.EXE

Ajouté par un trojan - voir ici

Non

X

Windows Portable Devices

MSKSVRTSS.EXE

Détecté par Symantec comme W32.Spybot.APEO

Non

X

Windows Premium

cvtres.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr et par Malwarebytes comme Trojan.Agent.PNL

Non

X

Windows Primary Login

regsrv32.exe

Détecté par Microsoft comme Worm:Win32/Pushbot et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\O-858454-6314-2-64

Non

X

Windows Primary Login

update32.exe

Ajouté par une variante de Troj/Ircbrut-M et détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\R-344233-5553-2-32

Non

X

Windows Primary Login

winlogon.exe

Détecté par Sophos comme Troj/Ircbrut-M et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\R-344233-5553-2-32

Non

X

Windows Primary Login

winlogon.exe

Détecté par Sophos comme Troj/VB-FXC et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\O-858454-6314-2-64

Non

X

Windows Print Spooler

NavAgent32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

?

Windows Print Spooler

SCVHOSTS.EXE

Ajouté par une variante de WORM_SPYBOT.H. Le fichier se trouve dans %System%

Non

X

Windows Print Spooler

SVEHOST.EXE

Détecté par Trend Micro comme WORM_SPYBOT.H et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Printing Driver

ciadvs.exe

Détecté par Sophos comme Troj/Buzus-M

Non

X

Windows Printing Driver

ciadvss.exe

Détecté par Microsoft comme Win32/Archivarius

Non

X

Windows Printing Driver

gpedits.exe

Détecté par Total Defense comme Win32/DCKeyg.A. Le fichier se trouve dans %System%

Non

X

Windows Printing Driver

WinPrint.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Windows Printing Driver

WinSpooler.exe

Détecté par Microsoft comme Win32/Archivarius

Non

X

Windows Pro

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows Process

crss.exe.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows Process

win_update.exe

Détecté par Intel Security/McAfee comme Generic Flooder!bu

Non

X

windows process

windows process.exe

Détecté par ESET comme Win32/Spy.Bizzana.A et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% et/ou %CommonAppData%

Non

X

Windows Process Manager

winproc.exe

Ajouté par le ver RBOT.CKA!

Non

X

windows process.exe

windows process.exe

Détecté par Malwarebytes comme Trojan.Agent.WPS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Windows Processe Manager

mspn32.exe

Détecté par Trend Micro comme WORM_RBOT.AXO et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Proffesional Security

WinSecure32.exe

Détecté par Trend Micro comme WORM_AGOBOT.VA

Non

X

Windows Protect Manager

winlogon.scr

Détecté par Trend Micro comme BKDR_IRCBOT.FAG et par Malwarebytes comme Trojan.Agent

Non

X

Windows Protected Storage

npssvc.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Protection Suite

WI[aléatoire].exe

Windows Protection Suite, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.WindowsProtectionSuite

Non

X

Windows Protectot

boxide.exe

Ajouté par une variante de WORM_WOOTBOT.GEN

Non

X

Windows Proxy Server

WinProx32.exe

Ajouté par le ver ASSIRAL.B!

Non

X

Windows Recavery Adware

lsass.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe. Celui-ci se trouve dans %Temp%

Non

X

Windows Recovery Console

recovery.exe

Ajouté par le ver RANSOM.FD!

Non

X

Windows Recycler

[nom aléatoire]

Ajouté par le ver RBOT-EMH!

Non

X

Windows Recylinder Check

zwdomsgemw.exe

Détecté par Sophos comme W32/Rbot-EGJ

Non

X

Windows Reg Services

d_service.exe

Détecté par Microsoft comme Backdoor:Win32/Prorat et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Reg Services

dservice.exe

Détecté par Sophos comme Troj/Prorat-D et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Reg Services

ffservice.exe

Détecté par Sophos comme Troj/Prorat-D et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Reg Services

fservice.exe

Détecté par Sophos comme Troj/Prorat-D et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Reg Services

lncom.exe

Détecté par Sophos comme Troj/Prorat-O et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Reg Services

lservice.exe

Détecté par Sophos comme Troj/Prorat-D et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Reg Services

sservice.exe

Détecté par Sophos comme Troj/Prorat-D et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Reg Services

wservice.exe

Détecté par Sophos comme Troj/Prorat-D et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Regedit Setup

svchosts.exe

Détecté par Intel Security/McAfee comme RDN/Sdbot.worm!be et par Malwarebytes comme Backdoor.IRCBot

Non

X

WINDOWS REGISTER EDIT

registr32.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Windows Register Settings

svmhost.exe

Ajouté par une variante du ver FORBOT!

Non

X

Windows Registers

Svchosts.exe

Détecté par Sophos comme W32/Rbot-HV et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Registers

winservicess.exe

Ajouté par le ver SDBOT.NI!

Non

X

Windows Registery Center

svhchosts.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Registry

msnmsg.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Registry

winhost.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Registry Checker

MsPMDPSv.exe

Ajouté par le ver AGOBOT.APV!

Non

X

Windows Registry Cleaner

winclean.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Windows Registry Control

winreg.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Registry DLL

winregdll.exe

Détecté par Trend Micro comme BKDR_IRCBOT.FB. Le fichier se trouve dans %System%

Non

X

Windows Registry Express Loader

regexpress.exe

Détecté par Sophos comme W32/Forbot-CJ

Non

X

Windows Registry Manager

tasksmanagers.exe

Ajouté par le ver MYTOB.ER!

Non

X

Windows Registry Name

[nom-de-fichier aléatoire]

Ajouté par le ver RBOT-AEB!

Non

X

Windows Registry Name

winses.exe

Détecté par Sophos comme W32/Rbot-ADB

Non

U

Windows Registry Repair Pro

RegistryRepairPro.exe

Registry Repair Pro - recherche dans le Registre Windows les informations invalides ou obsolètes

Non

X

Windows Registry Scan

lsass34.exe

Ajouté par le ver SPYBOT.HO!

Non

X

Windows Registry Scan

regscan.exe

Détecté par Sophos comme W32/Rbot-HA et par Malwarebytes comme Trojan.Downloader

Non

X

Windows Registry Scan

regscan23.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Registry Scan

regscan32.exe

Détecté par Trend Micro comme WORM_RBOT.KE

Non

X

Windows Registry Scan

svcdll.exe

Ajouté par le ver RBOT-TP!

Non

X

Windows Registry Scan

timeupdate.exe

Ajouté par le ver SPYBOT.JE!

Non

X

Windows Registry Scan

winmedia.exe

Détecté par Trend Micro comme WORM_SPYBOT.GK

Non

X

Windows Registry Security

crss.exe

Ajouté par une variante de W32.IRCBot

Non

X

Windows Registry Server

spoolsvc.exe

Ajouté par le ver SDBOT.AHW!

Non

X

Windows Registry Service

regsvr16.exe

Détecté par Intel Security/McAfee comme RDN/Generic.grp!d et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Registry Services

regserv.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.BB

Non

X

Windows Registry Startup

wind32.exe

Détecté par Microsoft comme Worm:Win32/Gaobot.FC

Non

X

Windows Registry Viewer

regview.exe -rundll32 /SYSTEM32 taskmgr.exe

Détecté par Malwarebytes comme Trojan.Regview. Le fichier se trouve dans %Root%\{$####-####-####-####-####$} - où # représente un chiffre, voir des exemples ici et ici. Note - ne supprimez pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%

Non

X

Windows Registry XP

winxptdl.exe

Détecté par Trend Micro comme WORM_IRCBOT.AUN

Non

X

Windows Registry.exe

tmp*.tmp.exe

Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

Windows Relay Service

ipcbind.exe

Ajouté par le trojan DELFINJECT.F!

Non

X

Windows Relay Service

irfnga.exe

Ajouté par le trojan DROPPER.ACO!

Non

X

Windows Remote Addressing

wnpcgs.exe

Détecté par Sophos comme Troj/Delf-EZN

Non

X

Windows Remote Launcher

wnpmcs.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.AU

Non

U

Windows Remote Service

WindowsRemoteService.exe

"Windows Remote Service est le programme serveur nécessaire pour WIN - Remote, WInput et WMC - Remote. Il peut aussi être utilisé avec WMP - Remote"

Non

X

Windows Repair

toxikx.exe

Détecté par Sophos comme W32/Sdbot-ADL

Non

X

Windows report

swchost.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Small.gv et par Malwarebytes comme Trojan.Downloader

Non

X

Windows Rescue System

winsto.exe

Ajouté par le trojan SUURCH.CG!

Non

X

Windows Resource Locator

winlock.exe

Détecté par Dr.Web comme Trojan.MulDrop5.19089 et par Malwarebytes comme Trojan.Agent.RNS

Non

X

Windows Resurections

[chemin du trojan]

Détecté par Sophos comme Troj/Agent-JPR

Non

X

Windows Reverse Preperation

winrvp.exe

Ajouté par le ver SLENFBOT.CB!

Non

X

Windows Reversed Virus Protection

winrsvp.exe

Ajouté par le ver SLENFBOT.HX!

Non

X

Windows Root Account

Root32.exe

Détecté par Symantec comme Backdoor.Lithium

Non

X

Windows RPC Host Service

csrss.exe

Détecté par Malwarebytes comme Malware.Trace. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp% et l'élément se charge depuis HKCU\SYSTEM\CurrentControlSet\Services\Run

Non

X

Windows RPC Host Service

csrss.exe

Détecté par Malwarebytes comme Trojan.Sermis. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp% et l'élément se charge depuis HKLM\SYSTEM\CurrentControlSet\Services\Run

Non

X

Windows RPC Host Service

csrssr.exe

Détecté par Sophos comme Troj/Agent-QRP

Non

X

windows run

system.exe

Détecté par Sophos comme W32/Icpass-A et par Malwarebytes comme Trojan.Agent.STM

Non

X

Windows Rundll Center

msmsgrs.exe

Ajouté par le ver IRCBOT-AFA!

Non

X

Windows Rundll Center

msnsmgr.exe

Détecté par Sophos comme Troj/Agent-LLB et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows Rundll32

sample.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

Windows rundll32 updater

Rundll32.exe Amti.dll

Ajouté par le virus AMTIAN! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "Amti.dll" se trouve dans %Windir%\Amti

Non

X

Windows Running DLL Service

rundll128.exe

Ajouté par le trojan backdoor IRCBOT.XDH!

Non

X

Windows Running DLL Service

rundll64.exe

Ajouté par le ver SLENFBOT.HV!

Non

X

Windows Runtime

explorers.exe

Détecté par Dr.Web comme Trojan.DownLoader10.23287 et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Runtime

javar.jar

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserProfile%

Non

X

Windows Run-Time 64bit

win64rt.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Runtime Help

WinRunHelp.wrh

Ajouté par une variante du trojan backdoor AIMVISION!

Non

X

Windows Runtime Proccess

32RUNdll.exe

Ajouté par le ver SDBOT.QW!

Non

X

Windows SA

omniscient.exe

Logiciel publicitaire BLAZEFIND

Non

X

Windows SafeAssist

winlogon.exe

Détecté par Sophos comme Troj/VB-FHF et par Malwarebytes comme Worm.AutoRun. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows Saver

Launcher.exe

Détecté par Malwarebytes comme Trojan.Agent.MSIL. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Windows Scheduler

spvsr.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Google Updater

Non

X

Windows Scheduler

wmscheduler.exe

Ajouté par une variante de W32/Sdbot.worm.Voir ici

Non

X

Windows Scheduler!

scheduler.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Screensaver

Service.exe

Ajouté par le ver KELVIR.P!

Non

X

WINDOWS SCREENSAVER

ssaver.scr

Détecté par Sophos comme W32/Sdbot-YZ

Non

N

Windows Search

WindowsSearch.exe

Accès dans la SysBarre à Windows Search 4.0 pour XP par Microsoft - qui ajoute des options de recherche supplémentaires, comme une boîte de recherche dans la Barre des tâches. Cette version inclut aussi le service Windows Search (WSearch) qui indexe les fichiers et les courriels, afin de pouvoir trouver rapidement des mots et des phrases. Désactiver cet élément n'affecte pas les opérations habituelles

Oui

X

Windows secure

setver32.exe

Détecté par Trend Micro comme WORM_SPYBOT.EP

Non

X

Windows Secure Connection

winsc.exe

Détecté par Trend Micro comme WORM_SDBOT.BTN

Non

X

Windows Secure Fix

iPodFixer.exe

Ajouté par le trojan backdoor WOOTBOT.BM!

Non

X

Windows Secure Layer

[nom-de-fichier aléatoire]

Ajouté par le ver RBOT.DRF!

Non

X

Windows Secure Messaging System

msnmsgrsrvc.exe

Détecté par Sophos comme W32/Rbot-RE

Non

X

Windows Secure Monitor

ssms.exe

Détecté par Dr.Web comme Trojan.PWS.Panda.2789 et par Malwarebytes comme Trojan.Agent

Non

X

Windows Secure Services

ssms.exe

Détecté par Sophos comme W32/Rbot-GAR et par Malwarebytes comme Trojan.Agent

Non

X

Windows Secure talal32

[7 lettres aléatoires].exe

Ajouté par le trojan RBOT.HTP!

Non

X

Windows Secure Update

load.exe

Ajouté par le ver FORBOT-GU!

Non

X

Windows Secure Update

WinSecUp.exe

Détecté par Sophos comme W32/Rbot-GCD

Non

X

Windows Secure Update

WinSecure.exe

Ajouté par le ver RBOT-GDO!

Non

X

Windows Secure Update

winupser.exe

Détecté par Sophos comme W32/Rbot-GCG

Non

X

Windows Securety

wurger.exe

Ajouté par le trojan backdoor AGOBOT-NC!

Non

X

Windows Security

delta.exe

Détecté par Symantec comme Trojan.Cryptolocker.P et par Malwarebytes comme Trojan.Ransom.WS. Le fichier se trouve dans %CommonAppData%\Microsoft

Non

X

Windows Security

delta.exe

Détecté par Malwarebytes comme Trojan.Ransom.WS. Le fichier se trouve dans %LocalAppData%\Microsoft - voir ici

Non

X

Windows Security

ms32.pif

Détecté par Sophos comme W32/Rbot-ARN

Non

X

Windows Security

security.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Temp%

Non

X

Windows Security

win.pif

Détecté par Sophos comme W32/Rbot-APT

Non

X

Windows Security

Windows Security.exe

Détecté par Dr.Web comme Trojan.DownLoader9.55597 et par Malwarebytes comme Backdoor.Messa

Non

X

WINDOWS SECURITY

wingrd.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Security

winmon.exe

Ajouté par le ver SDBOT-SR!

Non

X

Windows Security

winscure.exe

Détecté par Sophos comme W32/Rbot-BAF

Non

X

Windows Security Assistant

rundll32.vbe

Variante Alfasearch du parasite CoolWebSearch - détecté aussi comme le trojan STARTPA-U!

Non

X

Windows Security Assistant

winsec.exe

Variante du parasite CoolWebSearch

Non

X

Windows Security Authority Service

lsass.exe

Détecté par Sophos comme W32/Kalel-A. Note - ce n'est pas le véritable processus lsass.exe

Non

X

Windows Security Center

winlogon.exe

Détecté par Sophos comme W32/Autorun-BEX et par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows Security Center Notification App

wscnfty.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Security Center Notification Appls

sxe.exe

Détecté par Sophos comme W32/Rbot-GKX

Non

X

Windows Security Center Notification Applse

os.exe

Ajouté par une variante du ver RBOT-GLR!

Non

X

Windows Security Center Notification Applse

sxes.exe

Détecté par Sophos comme W32/Rbot-GLR

Non

X

Windows Security Center Notification Applsee

sysecurex.exe

Ajouté par une variante du ver RBOT-GKX!

Non

X

Windows Security Checker

wincault.exe

Détecté par Intel Security/McAfee comme Generic.mfr!n et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows Security Control

wuaucls.exe

Ajouté par le ver FORBOT-V!

Non

X

Windows Security Fixed

tyramgrd.exe

Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr!d et par Malwarebytes comme Worm.IRCBot

Non

X

Windows Security Manager

svchost.exe

Ajouté par le ver ANTINNY.AX! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Microsoft"

Non

X

Windows Security Manager

svhost.exe

Détecté par Symantec comme W32.Gaobot.ALU et par Malwarebytes comme Trojan.Agent

Non

X

Windows Security Manager

winsecure.exe

Logiciel publicitaire Affilred

Non

X

Windows Security Manager

winsecurity.exe

Détecté par Sophos comme W32/Agobot-KI et par Malwarebytes comme Backdoor.AgoBot

Non

X

Windows Security mechanisms

lsass.exe

Détecté par Dr.Web comme Trojan.AVKill.24641 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system

Non

X

Windows Security Module

module.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Security Policy

lsass32.exe

Ajouté par le ver AGOBOT-CR!

Non

X

Windows Security Service

[nom de fichier aléatoire]

Détecté par Sophos comme W32/Rbot-ALV et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Security Service

windows.pif

Détecté par Sophos comme W32/Rbot-AMG et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Security Suite

WI[aléatoire].exe

Windows Security Suite, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.WindowsSecuritySuite

Non

X

Windows Security Survy

svchosl.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Security System

Windows Security System.exe

Windows Security System, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Windows Security Tool

WinSecure.exe

Détecté par Sophos comme Troj/Agent-GPY

Non

X

Windows Security Update

ndsass.exe

Détecté par Total Defense comme Win32.Rbot.ESM. Le fichier se trouve dans %System%

Non

X

Windows Security Update

security32.exe

Logiciel publicitaire Affilred

Non

X

Windows Security Update

Windows_security_update_3475_36_d.exe

Détecté par Dr.Web comme Trojan.DownLoader7.24655 et par Malwarebytes comme Trojan.Agent.WL

Non

X

Windows Security Updater

csrss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Windows Install

Non

X

Windows SecurityAgent

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData% - voir des exemples ici et ici

Non

X

Windows Serices Host

WindowsFirewall32.exe

Détecté par Trend Micro comme WORM_SDBOT.BMK

Non

X

Windows Serivces

#[nom].exe

Détecté par Malwarebytes comme Trojan.PasswordStealer. Le fichier se trouve dans %AppData%\Microsoft - voir des exemples ici et ici

Non

X

Windows Serv Patch

Mcaffe2005.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %Windir%

Non

X

Windows Servce Agent

[nom-de-fichier aléatoire]

Détecté par Malwarebytes comme Trojan.Agent

Non

X

Windows Servce Agent

rcccgtwv.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.bll et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Windows Servcesc

[9 lettres aléatoires].exe

Ajouté par une variante de W32/Sdbot.worm.Voir ici

Non

X

Windows ServeAd

WinServAd.exe

Logiciel publicitaire WindUpdates Windows ServeAd

Non

X

Windows server

smsvr.exe

Détecté par Trend Micro comme WORM_MEPAOW.LX

Non

X

Windows server

Windows server.exe

Détecté par Intel Security/McAfee comme Generic Dropper!1og et par Malwarebytes comme Trojan.Agent

Non

X

Windows Server

winserv.exe

Ajouté par le trojan backdoor IRCBOT.AVM!

Non

X

Windows Server

winsvchosts.exe

Détecté par Dr.Web comme Trojan.Inject1.18479 et par Malwarebytes comme Trojan.Agent

Non

X

Windows Server

wserver.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows Server

wserver.exe

Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %LocalAppData%\WinAPI

Non

X

Windows Server Client Verification Service

wscvs.exe

Détecté par ThreatTrack Security comme Backdoor.Win32.Agent.awc. Le fichier se trouve dans %System%

Non

X

Windows Server Drivers

syssrv.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

Windows Server Information

servinfo.exe

Détecté par Sophos comme W32/Forbot-EN

Non

X

Windows Server IP Verification Service

wsivs.exe

Ajouté par un ver ou un trojan non identifié! Voir ici

Non

X

Windows Server Peer Verification Service

wspvs.exe

Ajouté par une variante de Backdoor.Ranky. Le fichier se trouve dans %System%

Non

X

Windows Server!

winsvr.exe

Ajouté par le trojan backdoor IRCBOT.AYC!

Non

X

Windows Servic2

winsy.exe

Détecté par Sophos comme W32/Rbot-AIA

Non

X

Windows Service

dddd.exe

Détecté par Kaspersky comme Dialer.Salc, connu aussi pour venir avec la famille de trojans Bube

Non

X

Windows Service

dstart4.exe

Ajouté par un trojan non identifié! Le fichier se trouve dans %System%

Non

X

Windows service

iexpl0rer.exe

Détecté par Trend Micro comme WORM_SDBOT.RO

Non

X

Windows Service

pd14.exe

Logiciel publicitaire - détecté par l'anti-trojan TDS-3 par DiamondCS comme le trojan DELF.DG

Non

X

Windows Service

pd7.exe

Détecté par Trend Micro comme TROJ_SMALL.VZ

Non

X

Windows Service

private-zone.exe

Ajouté par un ver ou un trojan non identifié! Le fichier se trouve dans %System%

Non

X

Windows Service

prvdi.exe

Malveillant - détecté par Kaspersky comme le trojan SMALL.RD!

Non

X

Windows Service

Scanvegw.exe

Détecté par Symantec comme Backdoor.Delf et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service

service.exe

Détecté par Sophos comme W32/IRCbot-ACV et par Malwarebytes comme Trojan.Agent

Non

X

Windows Service

services.exe

Détecté par Sophos comme W32/Kalel-A. Note - ce n'est pas le véritable processus services.exe

Non

X

Windows Service

slserv32.exe

Ajouté par le ver RBOT-KO!

Non

X

Windows Service

svchost.exe

Ajouté par le trojan SPYBOT-AW! Note - ce n'est pas le véritable processus svchost.exe

Non

X

Windows Service

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\win_service

Non

X

Windows Service

svvhost.exe

Détecté par Sophos comme W32/Agobot-HL et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Service

video.exe

Ajouté par un malveillant non identifié. Le fichier se trouve dans %System%

Non

X

Windows Service

video2.exe

Ajouté par le trojan DOWNLOADER.SMALL.MY!

Non

X

windows service

windows service.exe

Détecté par ESET comme Win32/Spy.Bizzana.A et par Malwarebytes comme Trojan.Agent

Non

X

Windows Service

windowz.exe

Détecté par Sophos comme W32/Sdbot-AYI et par Malwarebytes comme Trojan.Agent

Non

X

Windows Service

winlogon.exe

Détecté par Microsoft comme Worm:Win32/Breylubber.A et par Malwarebytes comme Trojan.Banker. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "Drivers"

Non

X

Windows Service

WINSVC.EXE

Détecté par Sophos comme Troj/Spybot-DH

Non

X

Windows service

wuamgrd.exe

Détecté par Sophos comme W32/Rbot-QW et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Ag3nt

[nom-de-fichier aléatoire].exe

Ajouté par une variante du trojan backdoor SDBOT! Voir ici

Non

X

Windows Service Ag3nt

cyqwsb.exe

Ajouté par le trojan SDBOT.EZX!

Non

X

Windows Service Ag3nt

knpcoq.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.fus. Le fichier se trouve dans %System%

Non

X

Windows Service Agccnt

[aléatoire].exe

Ajouté par le ver SDBOT-DHL!

Non

X

Windows Service Agccnt

jeqcfyo.exe

Ajouté par le ver RBOT-GST!

Non

X

Windows Service Agccnt

rmizjgz.exe

Ajouté par le ver SDBOT-SIM!

Non

X

Windows Service Agent

[3 lettres aléatoires].exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% - voir des exemples ici et ici

Non

X

Windows Service Agent

[nom-de-fichier aléatoire].exe

Détecté par Sophos comme Troj/IRCBot-XE et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

agl23.exe

Détecté par Sophos comme W32/Rbot-GQU et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

co0l.exe

Détecté par Sophos comme W32/Rbot-GQY et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

cxfrru.exe

Détecté par Trend Micro comme WORM_SDBOT.GAV et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

czf.exe

Détecté par Sophos comme W32/Rbot-GAJ et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

dsass.exe

Détecté par Avira comme Worm/RBot.Mirco.bng et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

idvcqv.exe

Détecté par Sophos comme W32/Agobot-AJB et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

izszbayz.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.tc et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

jnxrcyc.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.xat et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

kafdprs.exe

Détecté par Kaspersky comme Backdoor.Win32.IRCBot.hde et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

krqbs.exe

Détecté par Trend Micro comme TROJ_IRCBRUTE.AZ et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

lcaqmsp.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.wfr et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

msngear.exe

Détecté par Trend Micro comme BKDR_RBOT.AHW et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

msngerr.exe

Détecté par Trend Micro comme WORM_RBOT.EOZ et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

msnmagr.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

X

Windows Service Agent

msnmsgr.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.abik et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable utilitaire MSN Messenger ou Windows Live Messenger (qui a maintenant été remplacé par Skype) qui se trouve soit dans %ProgramFiles%\MSN Messenger soit dans %ProgramFiles%\Windows Live\Messenger. Celui-ci se trouve dans %System%

Non

X

Windows Service Agent

mxjunj.exe

Détecté par Trend Micro comme BKDR_RBOT.EMC et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

ndibbeu.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.xvd et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

nimcoo.exe

Détecté par Trend Micro comme WORM_RBOT.EWV et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

nod32.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.bn et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

sjbsm.exe

Détecté par Trend Micro comme TROJ_SMALLTRO.II et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

sjbsmgm.exe

Détecté par Trend Micro comme WORM_IRCBOT.AHX et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

spools.exe

Détecté par Sophos comme Troj/Agent-GJF et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

spoolvs.exe

Détecté par Sophos comme W32/Rbot-GXI et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

system31.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

taskmgr32.exe

Détecté par Sophos comme W32/Rbot-GMN et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

tjybssd.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.wfm et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

umvcnm.exe

Détecté par Trend Micro comme BKDR_RBOT.EMC et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

uqgpq.exe

Détecté par Trend Micro comme TROJ_SMALLTRO.II et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

vbsxkhk.exe

Détecté par Trend Micro comme WORM_IRCBOT.AHX et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

wge23.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.hhk et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

whd.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

win32wins.exe

Détecté par Sophos comme W32/Rbot-LOL et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

Windo.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.gen et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent

WinTcpip.exe

Détecté par Trend Micro comme WORM_SPYBOT.AP et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

winup32.exe

Détecté par Sophos comme W32/Rbot-GQX et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

winupd32.exe

Détecté par Trend Micro comme WORM_SDBOT.SYM et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

winupds32.exe

Détecté par Sophos comme W32/Rbot-GQT et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

wit.exe

Détecté par Sophos comme W32/Rbot-GQV et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

wmscc.exe

Détecté par Sophos comme W32/Rbot-GQP et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Service Agent

ywgma.exe

Détecté par Trend Micro comme BKDR_RBOT.DZT et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Service Agent 32

mrthd.exe

Ajouté par le trojan AGENT-GAQ!

Non

X

Windows Service Agnts

[8 lettres aléatoires].exe

Ajouté par le ver SDBOT.BCQ!

Non

X

Windows Service Ajav

java128.exe

Ajouté par le ver RBOT.BNG!

Non

X

Windows Service alge

[nom-de-fichier aléatoire]

Ajouté par le trojan RBOT.GJO!

Non

X

Windows Service Base

base.EXE

Détecté par Sophos comme Troj/VB-GLW et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows Service Base

safari.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Service Controller

services.exe

Détecté par Sophos comme W32/Kalel-B. Note - ce n'est pas le véritable processus services.exe

Non

X

Windows Service Controller Agent

taksmgr.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Service DC

uhpnjcjl.exe

Détecté par Sophos comme W32/Rbot-GLY

Non

X

Windows Service Driver

shvhost.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.gen et par Malwarebytes comme Backdoor.Agent.SHV. Le fichier se trouve dans %Windir%

Non

X

Windows Service Exec

ServiceLayer.exe

Ajouté par le ver SPYBOT-OI! Note - ne le confondez pas avec le service Nokia qui a le même nom et qui se trouve dans %CommonFiles%\ PCSuite\ Services ou %ProgramFiles%\ PC Connectivity Solution. Celui-ci se trouve dans %Windir%

Non

X

Windows Service Find

wrfkuk.exe

Détecté par Sophos comme Troj/IRCBot-XZ

Non

X

Windows Service help

winservices.exe

Détecté par Trend Micro comme TROJ_DROPPER.TT et par Malwarebytes comme Worm.AutoRun.Gen

Non

X

Windows Service Helper

winsvc.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!kx et par Malwarebytes comme Trojan.Agent.WSH

Non

X

Windows Service Host

schost.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

Windows Service Host

scvhost.exe

Détecté par Symantec comme Backdoor.Sdbot.N et par Malwarebytes comme Trojan.Agent

Non

X

Windows Service Host

services.exe

Détecté par Sophos comme Mal/Autorun-BB et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\microsoft

Non

X

Windows Service Host

svchost.exe

Détecté par Symantec comme W32.Cone.B@mm et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Service Host

svchost.exe

Détecté par Sophos comme W32/Kalel-C et par Malwarebytes comme Trojan.Agent. Note - cet élément soit remplace soit charge le véritable processus svchost.exe qui se trouve toujours dans %System%. Quel est le cas, on ne le sait pas actuellement

Non

X

Windows Service Host

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows Service Host Process

svchost.exe

Détecté par Sophos comme W32/Ezio-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Help

Non

X

Windows Service Hosting

USERINIT.exe

Détecté par Sophos comme W32/Gommer-A. Ne confondez pas avec le véritable processus Userinit Logon Application (userinit.exe) qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%\System\(5BB5AD01-5EF7-40EC-93C7-5B152124146CA)

Non

X

Windows Service Layer

config.exe

Détecté par Trend Micro comme WORM_RBOT.DDJ

Non

X

Windows Service Loader

Window.exe

Détecté par Sophos comme W32/Rbot-XO

Non

X

Windows Service Management

svcmngmt.exe

Ajouté par le ver AGOBOT-NM!

Non

X

Windows Service Manager

[chemin de spoolsv.exe]

Détecté par Symantec comme Spyware.IamBigBrother. Note - ce n'est pas le véritable processus spoolsv.exe qui se trouve toujours dans %System%

Non

X

Windows Service Manager

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Agent.WSE. Le fichier se trouve dans %CommonAppData%\Windows Service Manager0 - voir un exemple ici

Non

X

Windows Service Manager

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Agent.IMN. Le fichier se trouve dans %AppData%\Microsoft Windows Services

Non

X

Windows Service Manager

initsvc.exe

Ajouté par le ver RBOT-BWT!

Non

X

Windows Service Manager

localsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Service Manager

msgs.exe

Détecté par Sophos comme W32/Oscabot-E

Non

X

Windows Service Manager

msnmrg.exe

Détecté par Sophos comme W32/Oscabot-G

Non

X

Windows Service Manager

netsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Service Manager

spoolsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Service Manager

svcadmin.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Service Manager

svcman.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Service Manager

svcmgr32.exe

Détecté par Sophos comme W32/Oscabot-D

Non

X

Windows Service Manager

svcrun.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Service Manager

taskmgr.exe

Détecté par Kaspersky comme le trojan IAMBIGBROTHER.91! Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "fonts\svc"

Non

X

Windows Service Manager

tcpsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Service Manager

userint32.exe

Détecté par Sophos comme W32/Oscabot-C

Non

X

Windows Service Manager

websvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Service Network

qodvzpmdiaj.exe

Ajouté par le ver RBOT-GUV!

Non

X

Windows Service oi worms

[6 lettres aléatoires].exe

Ajouté par le trojan SYSTEMHI.OS!

Non

X

Windows Service Pack 2

WindowsSP2.exe

Détecté par Sophos comme W32/Sdbot-TQ

Non

X

Windows Service Pack Auto Update

ballin.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Windows Service Pack Auto Update

del-me.exe

Logiciel publicitaire , détecté aussi comme le trojan LOWZONES.BH!

Non

X

Windows Service Pack Auto Update

figgaz.exe

Détecté par Kaspersky comme le trojan AGENT.BT!

Non

X

Windows Service Pack Auto Update

winworks.exe

Téléchargeur de publicités - détecté par l'antivirus eScan comme le trojan AGENT.BT!

Non

X

Windows Service Pack2

svchhost.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Service Pack2

win43.exe

Détecté par Trend Micro comme WORM_GAOBOT.G

Non

X

Windows Service Processor

shdocvw.exe

PcPrivacyCleaner, fallacieux logiciel de sécurité - pas conseillé

Non

X

Windows Service Provider

wcsr.exe

Détecté par Dr.Web comme Trojan.Siggen5.41811 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows Service Supply

winsupply.exe

Ajouté par le ver SLENFBOT.CZ!

Non

X

Windows Service Support Call

SVSS32.EXE

Détecté par Sophos comme W32/Rbot-XQ

Non

X

Windows Service SV

sv32.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Service Threads

svcthreading.exe

Ajouté par le trojan SHEUR.AUM!

Non

X

Windows Service Threads

svcthreads.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Service Update

crsss.exe

Détecté par Trend Micro comme WORM_SDBOT.CWX. Le fichier se trouve dans %System%

Non

X

Windows Service Update

livecal.exe

Détecté par Sophos comme W32/Sdbot-DEY

Non

X

Windows Service Update

mswsgs.exe

Ajouté par le ver RBOT.FQB!

Non

X

Windows Service Updater

wsum.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.E. Le fichier se trouve dans %AppData%

Non

X

Windows Service Utitity

winsrvc.exe

Détecté par Sophos comme W32/Rbot-ASI

Non

X

Windows Service XP

XpFirewall.exe

Ajouté par le ver MYTOB.AM!

Non

X

Windows Servicer

xqobypik.exe

Détecté par Sophos comme W32/Sdbot-DFB

Non

X

Windows Services

#adobeair.exe

Détecté par Sophos comme Troj/VB-FHF et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Services

avsrv32.exe

Détecté par Trend Micro comme WORM_IRCBOT.ZXY et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

BlaBhs.exe

Détecté par Sophos comme Mal/Agent-ACY et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

Explorer.exe

Détecté par Sophos comme W32/Sdbot-WT et par Malwarebytes comme Backdoor.Agent.Gen. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Windows Services

filename.exe

Détecté par Kaspersky comme Backdoor.Win32.SdBot.fsk et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

iexplore.exe

Détecté par Sophos comme W32/Rbot-WE et par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%

Non

X

Windows Services

iliexplorer.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner.49336 et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

lsass.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner.54553 et par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Services

msconfig23.exe

Détecté par Sophos comme Troj/Mdrop-DOX

Non

X

Windows Services

mssns.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner.49361 et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

NetworkDriver32.exe

Détecté par Sophos comme W32/Rbot-ACR et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

NetworkDrivers.exe

Détecté par Sophos comme W32/Sdbot-YO et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

rzzrpzbyt.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %CommonFiles%\Windows0

Non

X

Windows Services

scheb.exe

Détecté par Sophos comme Troj/Agent-QVV et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

scmsg.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %System%

Non

X

Windows Services

scvhoste.exe

Détecté par Symantec comme W32.Spybot.OBZ et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

service.exe

Détecté par Symantec comme W32.Randex.R et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

service2.exe

Détecté par Sophos comme Mal/VB-ZH et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Services

services.bat

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ctt et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Services

services.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Windows Services

Non

X

Windows Services

services.exe

Détecté par Sophos comme Troj/Agent-MVC et par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Services

servicez.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %Windir%

Non

X

Windows Services

shvhost.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.fmx et par Malwarebytes comme Backdoor.Agent.SHV. Le fichier se trouve dans %Windir%

Non

X

Windows Services

smsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

spool32.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %System%

Non

X

Windows Services

spoolsvc.exe

Détecté par Trend Micro comme WORM_SDBOT.CPZ et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

svchost.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%\Microsoft

Non

X

Windows Services

svchost.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner2.5888 et par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%

Non

X

Windows Services

svchost.exe

Détecté par Sophos comme W32/Autorun-BFU et par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows Services

svchosts.exe

Détecté par Sophos comme W32/Agobot-KL et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

svhost33.exe

Détecté par Trend Micro comme WORM_RBOT.AFN et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

systems.exe

Détecté par Sophos comme Troj/IRCBot-AHW et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

upterd.exe

Détecté par Sophos comme W32/Autorun-BNL et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

w32edus.exe

Détecté par Kaspersky comme Backdoor.Win32.IRCBot.gen et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

w32service.exe

Détecté par Sophos comme W32/Autorun-FU et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

w32services.exe

Détecté par Sophos comme W32/Autorun-FT et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

winlogon.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%

Non

X

Windows Services

winservice.exe

Détecté par Kaspersky comme Backdoor.Win32.Agobot.agp et par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %System%

Non

X

Windows Services

winsvc32.exe

Détecté par Sophos comme W32/Mytob-CB et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

winsysdll.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.GX et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

winsyssrv.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.ejk et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

winudp.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services

wupdate.exe

Détecté par Microsoft comme Worm:Win32/Gaobot.ZT et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

Windows Services Agant

regs32.exe

Détecté par Sophos comme W32/Sdbot-DIK

Non

X

Windows Services Aganters

[10 lettres aléatoires].exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Services Agent

msngears.exe

Détecté par Sophos comme Troj/VB-EMS et par Malwarebytes comme Backdoor.PoisonIvy

Non

X

Windows Services alges2

[8 lettres aléatoires].exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows Services B-Runner

svcbrun.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Services B-Runner

svcbrunner.exe

Ajouté par le trojan backdoor IRCBOT.BYV!

Non

X

Windows Services Certification

svccert.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows services controler

Winserv.exe

Détecté par Trend Micro comme WORM_MEPAOW.LX

Non

X

Windows Services Controller

winsc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Windows Services Guide

svcguide.exe

Ajouté par le ver SLENFBOT.KQ!

Non

X

Windows Services Guide

svcguides.exe

Ajouté par le trojan backdoor SHEUR.YS!

Non

X

Windows Services Host

svchost.exe

Ajouté par les vers CONE ou CONE.E!. Note - ce n'est pas le véritable processus svchost.exe

Non

X

Windows Services Hosts

svhosts.exe

Détecté par Sophos comme Troj/Sdbot-YH et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Services Ink Platform Tablet Input Subsystem

wsiptis.exe

Détecté par Trend Micro comme WORM_RBOT.APC

Non

X

Windows Services Jog

svcjog.exe

Ajouté par le ver AGENT.ALWZ!

Non

X

Windows Services Jog

svcjogg.exe

Ajouté par le ver AGENT.QAF!

Non

X

Windows Services Joger

svcjoger.exe

Détecté par Trend Micro comme WORM_RBOT.CAT et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

Windows Services Jogging

svcjogging.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Services Joging

svcjoging.exe

Détecté par Trend Micro comme BKDR_IRCBOT.AVI. Le fichier se trouve dans %System%

Non

X

Windows Services Layer

configure.exe

Ajouté par le ver RBOT-GAK!

Non

X

Windows Services Layer

sslms.exe

Détecté par Sophos comme W32/Rbot-GAH

Non

X

Windows Services Layer

winl0g0.exe

Détecté par Sophos comme W32/Rbot-FZQ

Non

X

Windows Services Layer

winlogz2.exe

Détecté par Sophos comme W32/Rbot-FZE

Non

X

Windows Services M7

ctfmon32.exe

Ajouté par le trojan AGENT.WOH!

Non

X

Windows Services nt09tAgents

nt09.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.fvo et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

Windows Services Tower

svctowers.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.LC

Non

X

Windows Services Tower

svctowing.exe

Ajouté par le ver SLENFBOT.LA!

Non

X

Windows Services Ts

nwdpqqoiwm.exe

Ajouté par le ver RBOT-GRV!

Non

X

Windows Services Update

SVCH0ST.exe

Détecté par Trend Micro comme WORM_RBOT.YQ et par Malwarebytes comme Worm.Agent. Note - le nom du fichier contient le chiffre "0" au lieu de la lettre "o"

Non

X

Windows Services windir

crc32.exe

Détecté par Kaspersky comme Backdoor.Win32.SdBot.gxb et par Malwarebytes comme Backdoor.Sdbot. Le fichier se trouve dans %Windir%

Non

X

Windows Services windir

mqbol.exe

Détecté par Kaspersky comme Packed.Win32.Black.a et par Malwarebytes comme Backdoor.Sdbot. Le fichier se trouve dans %Windir%

Non

X

Windows Services32

winsvc32.exe

Ajouté par le ver MYTOB-GK!

Non

X

Windows Servicess

Servicess.exe

Détecté par Dr.Web comme Trojan.StartPage.56213 et par Malwarebytes comme Trojan.StartPage

Non

X

Windows Serviece Agents

[nom-de-fichier aléatoire].exe

Détecté par Trend Micro comme TROJ_AGENT.BHR et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Serviece Agents

ezhvyeo.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolabc.ady et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Servser

serviser.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Session

wscript.exe [chemin] SID-1998166001.vbe

Détecté par Dr.Web comme Trojan.DownLoader10.41581 et par Malwarebytes comme Trojan.Agent.E. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "SID-1998166001.vbe" se trouve dans %Root%\SoKeen

Non

X

Windows Session Manager

csrss.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\services - voir ici

Non

X

Windows Session Manager

session.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %CommonAppData%\sessionmanage

Non

X

Windows Session Manager

smss32.exe

Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %System%

Non

X

Windows Session Manager Subsystem

smss.exe

Détecté par Sophos comme W32/Kalel-B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe

Non

X

Windows Settings

mdc.exe

Détecté par Malwarebytes comme Trojan.Clicker. Le fichier se trouve dans %AppData%

Non

X

Windows Settings

win32settings.exe

Détecté par Dr.Web comme Trojan.DownLoader5.26188

Non

X

Windows Seven Plugin

win07.exe

Détecté par Dr.Web comme Trojan.DownLoader9.54135 et par Malwarebytes comme Trojan.Downloader.E

Non

X

Windows Shell

shell.exe

Détecté par Sophos comme W32/Mytob-CA et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Shell

taskgmr.exe

Détecté par ESET comme Win32/Mytob.BV

Non

X

Windows Shell Library Loader

load shell.dll

Variante du parasite CoolWebSearch

Non

X

windows shellext.32

mschost.exe

Ajouté par le ver BLASTER.K!

Non

X

Windows Sidebar

server.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %Windir%\install - voir ici

Non

X

Windows Sifreleme Hizmetleri

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader11.10250 et par Malwarebytes comme Trojan.Downloader.E

Non

X

Windows Sistem Updater

fakocan.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Root%

Non

X

WINDOWS SKY

sky.exe

Ajouté par le ver MYTOB.CH!

Non

X

Windows Sleep

Cleaner.exe

Détecté par Malwarebytes comme Trojan.Agent.BCM. Le fichier se trouve dans %AppData%

Non

X

Windows Sleepmode

LeoMiner.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% - voir ici

Non

X

Windows Smart Manager

smart.exe

Détecté par Sophos comme W32/Rbot-SL

Non

X

Windows SMB Manager

smb32.exe

Ajouté par le ver RBOT-BHZ!

Non

X

Windows smss service

service.exe smss.exe

Ajouté par le trojan AGENT-FPY!

Non

X

Windows Socket Procedure

WinSock32.exe

Détecté par Sophos comme W32/Rbot-FMX

Non

X

Windows Software

hbsppe.exe

Détecté par Sophos comme W32/Rbot-GLL

Non

X

Windows Software Protection

[aléatoire].exe

Détecté par Microsoft comme Virus:Win32/Ursnif et par Malwarebytes comme Trojan.InfoStealer.WSPGen. Le fichier se trouve dans %AppData%\[aléatoire]

Non

X

Windows Software Protection

WSPService.exe

Détecté par Dr.Web comme Trojan.MulDrop3.16650. Le fichier se trouve dans %System%

Non

X

Windows Software Utilizer

Windows Utilizer.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData% ou %LocalAppData%

Non

X

Windows SoftwareUpdater Helper

AutoUpdater.exe

Détecté par Dr.Web comme Trojan.DownLoader7.20458 et par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\SoftWareUpdate

Non

X

Windows Sound

svdhost.exe

Détecté par Trend Micro comme WORM_SPYBOT.SJ et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Sound Driver

SndMon32.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Windows Sound Driver

soundman.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.gen. Le fichier se trouve dans %System%

Non

X

Windows Sound Emulator

snd32_win.exe

Ajouté par le ver ATNAS.A!

Non

X

Windows Sound Manager

gearsec.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.DF

Non

X

Windows Sound Manager

SndMon16.exe

Ajouté par une variante du ver FORBOT!

Non

X

Windows Sound Manager

SndMon32.exe

Ajouté par le ver FORBOT-BU!

Non

X

Windows Sound Manager

sound.exe

Détecté par Microsoft comme Worm:Win32/Gaobot.FC

Non

X

Windows Sound Verifier

WinIp32.exe

Détecté par Sophos comme W32/Rbot-FMO

Non

X

Windows SP 3 Service Pack

SP3Patch.exe

Détecté par Malwarebytes comme Trojan.Agent.SP. Le fichier se trouve dans %AppData%

Non

X

Windows SP System

svchost.exe

Ajouté par le trojan KILLAV.LJ! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows SP2

SPY_NET_RAT.exe

Détecté par Malwarebytes comme Backdoor.Trace. Le fichier se trouve dans %ProgramFiles%\System64

Non

X

Windows SP2 Firewall

wfirewall7.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows SP2 Update

Sp2update.exe

Détecté par Trend Micro comme WORM_WOOTBOT.BS

Non

X

Windows SP2 Version Load

wuauclt32.exe

Détecté par Trend Micro comme WORM_GAOBOT.CX

Non

X

Windows SP4

directCC.exe

Détecté par Sophos comme W32/Rbot-ACX

Non

X

Windows Space

scsrs.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!d et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Spool

winspool.exe

Ajouté par une variante du trojan IRCBOT!

Non

X

Windows Spool Server

spoolsrv.exe

Détecté par Sophos comme W32/Sdbot-ACT et par Malwarebytes comme Trojan.Agent

Non

X

Windows SpoolaPrint Service

spoolasrv.exe

Détecté par Sophos comme W32/Sdbot-AYD

Non

X

Windows Spooler

SPOOLSRV.EXE

Détecté par Trend Micro comme WORM_SPYBOT.P

Non

X

Windows Spooler

spoolsv32.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Windows Spooler

winsplr.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.PF

Non

X

Windows Spooler Control Service

qwidh.exe

Ajouté par une variante du ver SPYBOT! Voir ici

Non

X

Windows Spooler Services

spool.exe

Détecté par Sophos comme W32/Agobot-AMO

Non

X

Windows SpoolPrint Service

spoolersrv.exe

Détecté par Sophos comme W32/Sdbot-ZT

Non

X

Windows Spools SV

winsv.exe

Détecté par Sophos comme W32/Rbot-AUQ

Non

X

Windows spoolservr Service

spoolservr.exe

Détecté par Sophos comme W32/Sdbot-AAN

Non

X

Windows Spoolsre Service

spoolsre.exe

Détecté par Sophos comme W32/Sdbot-AAE

Non

X

Windows Spoolsrv Service

spoolmsv.exe

Détecté par Sophos comme W32/Sdbot-ZS

Non

X

windows spoolsrv service

spoolssv.exe

Détecté par Sophos comme W32/Sdbot-AWV

Non

X

Windows Spoolsurf Service

spoolsurf.exe

Détecté par Sophos comme W32/Sdbot-ZZ

Non

X

Windows SpooltPrint Service

spooltsrv.exe

Détecté par Sophos comme W32/Sdbot-AYE

Non

X

Windows Spoolvvv Service

spoolvvv.exe

Détecté par Sophos comme W32/Sdbot-AAW

Non

X

Windows spyware remover

Windows-spyware.exe

Détecté par SUPERAntiSpyware comme Trojan.Windows-Spyware.Process. Le fichier se trouve dans %System%

Non

X

Windows sq Drivers

winmsn32.exe

Détecté par Sophos comme W32/Rbot-ADI

Non

X

Windows SQL management 1.33

scvhost.exe

Détecté par Sophos comme W32/Spybot-OB et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Sql Service For Windows 32 Bit

winsql32.exe

Détecté par Sophos comme W32/Forbot-FC

Non

X

Windows SRM32 Pass

srm32.exe

Détecté par Total Defense comme Win32.Rbot.CUC

Non

X

Windows SRS Client

winsrs.exe

Ajouté par le ver RBOT-BXQ!

Non

X

Windows SRT Client

winsrt.exe

Ajouté par le ver RBOT-BFR!

Non

X

Windows SSH Client

winssh.exe

Détecté par Sophos comme W32/Rbot-AXC

Non

X

Windows SSL File

winssv.exe

Ajouté par le ver WOOTBOT.CA!

Non

X

Windows SSL Secondary Drivers

SSL32Dr.exe

Détecté par Trend Micro comme WORM_SDBOT.ASQ

Non

X

Windows Stand Sound Drivers

Sounddrv.exe

Détecté par Sophos comme W32/Sdbot-XF

Non

X

Windows Standard Securty

[nom-de-fichier aléatoire à 3 lettres]

Ajouté par le ver RBOT-ALF!

Non

X

Windows start

explorer.exe

Détecté par Trend Micro comme TSPY_PYKSPA1.A et par Malwarebytes comme Trojan.Agent. Note - cet élément crée un élément "Windows start" dans HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon dont la donnée de la valeur pointe vers "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé)

Non

X

Windows start

explorer.exe wintgtsv.exe

Détecté par Trend Micro comme TSPY_PYKSPA1.A et par Malwarebytes comme Trojan.Agent. Note - cet élément crée un élément "Windows start" dans HKLM\Software\Microsoft\Windows NT\CurrentVersion\Winlogon dont la donnée de la valeur pointe vers "explorer.exe" (qui se trouve dans %Windir% et ne doit pas être supprimé) et "wintgtsv.exe" (qui se trouve dans %System%)

Non

X

Windows Start

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\systemfile

Non

X

Windows Start Server 2000

traficy.exe

Détecté par Sophos comme W32/Rbot-AHM

Non

X

Windows Startup

javaw.exe

Détecté par Malwarebytes comme Trojan.Dropper. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et se trouve dans %ProgramFiles%\Java\jre[version]\bin, utilisé pour voir des applications Java. Celui-ci se trouve dans %AppData%

Non

X

Windows Startup

services21.exe

Détecté par Sophos comme W32/Agobot-MX

Non

X

windows startup

svchost.exe setup.exe

Détecté par Malwarebytes comme Worm.Brontok. Le fichier se trouve dans %Temp% - voir ici

Non

X

Windows Startup

Wdrun32.exe

Détecté par Symantec comme W32.HLLW.Gaobot.AO

Non

X

Windows Startup

windconfig.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %AppData%\Microsoft\Windows

Non

X

windows startup

windows essentials

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%

Non

X

Windows Startup

Windws.exe

Détecté par Intel Security/McAfee comme Generic.dx!bcmf et par Malwarebytes comme Backdoor.Messa

Non

X

Windows Startup

winsta~1.exe

Extension de navigateur GoHip

Non

X

Windows Startup

winstartup.exe

Extension de navigateur GoHip

Non

X

Windows Startup

Winsys32.exe

Ajouté par le ver RBOT.AAB!

Non

X

Windows Startup 32 Bits

sysrun32.exe

Ajouté par une variante du trojan DARKSUN!

Non

X

Windows Startup Application

wininit.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Start-Up Application

wininit.exe

Détecté par Malwarebytes comme Worm.Ainslot. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows Start-Up Application

wininit.exe

Détecté par Avira comme BDS/Agent.587912 et par Malwarebytes comme Backdoor.Agent.DC. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\Microsoft

Non

X

Windows Startup Manager

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

Y

Windows SteadyState - Bubble Messages

Bubble.exe

Composant de Windows SteadyState, aujourd'hui abandonné, qui est conçu pour simplifier le travail de ceux et celles qui configurent et entretiennent des ordinateurs partagés - permettant à l'administrateur système d'empêcher les utilisateurs de modifier la configuration système, le Bureau Windows, en limitant l'accès aux programmes, etc. Il est destiné aux ordinateurs en accès partagé, comme dans un établissement scolaire, un café Internet, une bibliothèque, mais peut être utilisé dans n'importe quel environnement. Bubble permet l'apparition des messages de notification sur un ordinateur géré par Windows SteadyState

Oui

Y

Windows SteadyState - Session Timer Notify (UI)

SCTUINotify.exe

Composant de Windows SteadyState, aujourd'hui abandonné, qui est conçu pour simplifier le travail de ceux et celles qui configurent et entretiennent des ordinateurs partagés - permettant à l'administrateur système d'empêcher les utilisateurs de modifier la configuration système, le Bureau Windows, en limitant l'accès aux programmes, etc. Il est destiné aux ordinateurs en accès partagé, comme dans un établissement scolaire, un café Internet, une bibliothèque, mais peut être utilisé dans n'importe quel environnement. Cet élément affiche les messages de temporisation sur l'ordinateur/le compte à droits restreints - qui alertent les utilisateurs du temps qu'il reste avant la déconnexion automatique quand ils se connectent, et lorsqu'il ne reste plus que 2 minutes

Oui

X

Windows Stealth

WinStealth.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Storm-Memory Drivers

memorystorm.exe

Ajouté par le ver SLENFBOT.CO!

Non

X

Windows Stortup

svchost.exe

Ajouté par le trojan TOGER-V! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Stratup Service

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.WST

Non

X

Windows Streams Server

localsrv.exe

Détecté par Total Defense comme Win32.Rbot.ADU

Non

X

Windows Subsys

winload.exe

Ajouté par le ver NETSPREE.C!

Non

U

Windows Supervisor

winspvr.exe

Logiciel de surveillance Windows Supervisor. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

WINDOWS SVC

winsvc.exe

Détecté par Sophos comme W32/Mytob-EY

Non

X

Windows svchost

avserv.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.FM et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows svchost

ctfmon32.exe

Détecté par Symantec comme W32.Spybot.Worm et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir%

Non

X

Windows svchost

happy2008.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.AM et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows svchost

service.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.DU et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows svchost

serviceaaa.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.ER et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows svchost

serviceam.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.EY et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows svchost

servicean.exe

Détecté par Kaspersky comme Trojan.Win32.Agent.afxl et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir%

Non

X

Windows svchost

svchost.exe

Détecté par Sophos comme W32/IRCBot-ZQ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows svchost

svchost.vbs

Détecté par Dr.Web comme Trojan.Siggen4.33349 et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows svchost

svchostx.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.CC et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows svchost

ups.exe

Détecté par Intel Security/McAfee comme W32/Pushbot.a et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir%

Non

X

Windows svchost

upss.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.GJ et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows Svchost Authority

slsass.exe

Détecté par Sophos comme W32/Rbot-UA

Non

X

Windows svhost update

svhosts.exe

Détecté par Sophos comme W32/Ngrbot-H et par Malwarebytes comme Trojan.Agent

Non

X

Windows Svhosts System

svchosts.exe

Détecté par ESET comme Win32/AutoRun.IRCBot.HJ et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows Svshost Service Update 32

svcsshost32.exe

Détecté par Sophos comme W32/Forbot-GD

Non

X

Windows SYN Control Center

winmnon32.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows SyncroAd

SyncroAd.exe

Logiciel publicitaire WindUpdates Windows SyncroAd - instructions de suppression ici

Non

X

Windows Sys

win32bit.exe

Détecté par Malwarebytes comme Trojan.Agent.SVR. Le fichier se trouve dans %Windir%

Non

X

Windows SysNotify

mssecc.exe

Ajouté par le trojan AGENT-GFR!

Non

X

Windows System

\winsys32.exe

Détecté par Sophos comme W32/Mytob-IS et par Malwarebytes comme Backdoor.Agent

Non

X

Windows System

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

beta.exe

Détecté par Symantec comme W32.Mytob.DF@mm et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

botzor.exe

Détecté par Intel Security/McAfee comme W32/Zotob.worm et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

ctech.exe

Détecté par Sophos comme W32/Mytob-KD et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

dcomuser.exe

Détecté par Symantec comme W32.Mytob.EO@mm et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

efefefe.exe

Détecté par Sophos comme W32/Mytob-KH et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

expI0rer.exe

Détecté par Sophos comme W32/Mytob-FI et par Malwarebytes comme Backdoor.Agent. Notez le "i" majuscule et le chiffre "0" dans le nom-de-fichier

Non

X

WINDOWS SYSTEM

gothica.exe

Détecté par Trend Micro comme WORM_MYTOB.HU et par Malwarebytes comme Backdoor.Agent

Non

X

Windows system

Isass.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

WINDOWS SYSTEM

lf66prc.exe

Détecté par Symantec comme W32.Mytob.GC@mm et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

logic.exe

Détecté par Symantec comme W32.Mytob.IC@mm et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

msdev32.exe

Détecté par Symantec comme W32.Mytob.EH@mm et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

msn32.exe

Détecté par Sophos comme W32/Mytob-FX et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

msnl.exe

Détecté par Symantec comme W32.Mytob.IK@mm et par Malwarebytes comme Backdoor.Agent

Non

X

Windows System

msnmsngr.exe

Détecté par Intel Security/McAfee comme W32/Gaobot.worm.gen.d et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

mswins.exe

Détecté par Trend Micro comme WORM_MYTOB.DP et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

mtrnqs.exe

Détecté par Symantec comme W32.Mytob.IG@mm et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

nec.exe

Détecté par Sophos comme W32/Mytob-L et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

nibie.exe

Détecté par Sophos comme W32/Mytob-BY et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

ninfoie.exe

Détecté par Sophos comme W32/Mytob-EP et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

per.exe

Détecté par Intel Security/McAfee comme W32/Zotob.worm.c et par Malwarebytes comme Backdoor.Agent

Non

X

Windows System

rundll32.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %AppData%

Non

X

WINDOWS SYSTEM

servce.exe

Détecté par Sophos comme W32/Mytob-EI et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

servises.exe

Détecté par Sophos comme W32/Zotob-I et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

sky.exe

Détecté par Trend Micro comme WORM_MYTOB.LB et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

skybot.exe

Détecté par Sophos comme W32/Mytob-CX et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

skybotx.exe

Détecté par Sophos comme W32/Mytob-BY et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

smoc.exe

Détecté par Symantec comme W32.Mytob.FU@mm et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

smsc.exe

Détecté par Sophos comme W32/Mytob-BR et par Malwarebytes comme Backdoor.Agent

Non

X

Windows System

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "system"

Non

X

WINDOWS SYSTEM

svchost2.exe

Détecté par Trend Micro comme WORM_MYTOB.OZ et par Malwarebytes comme Backdoor.Agent

Non

X

Windows System

system.exe

Détecté par Sophos comme W32/Mytob-GN et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

test.exe

Détecté par Symantec comme W32.Mytob.DJ@mm et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

test2.exe

Détecté par Symantec comme W32.Mytob.DJ@mm et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

test3.exe

Détecté par Symantec comme W32.Mytob.DV@mm et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

twunk_65.exe

Détecté par Sophos comme W32/Mytob-EG et par Malwarebytes comme Backdoor.Agent

Non

X

Windows system

VbZaHmY.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

WINDOWS SYSTEM

wdns33.exe

Détecté par Sophos comme W32/Mytob-BY et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

win.exe.exe

Détecté par Symantec comme W32.Mytob.FA@mm et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

Win32IMAPSVR.exe

Détecté par Sophos comme W32/Mytob-FQ et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

winaup.exe

Détecté par Sophos comme W32/Mytob-DN et par Malwarebytes comme Backdoor.Agent

Non

X

Windows System

wincls.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %CommonAppData%

Non

X

WINDOWS SYSTEM

winligon.exe

Détecté par Symantec comme W32.Mytob.EP@mm et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

winmon.exe

Détecté par Symantec comme W32.Mytob.GB@mm et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

winNTsys32.exe

Détecté par Sophos comme W32/Mytob-DM et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

winsvc.exe

Détecté par Trend Micro comme WORM_MYTOB.LM et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

winsvc32.exe

Détecté par Symantec comme W32.Mytob.HH@mm et par Malwarebytes comme Backdoor.Agent

Non

X

Windows System

WINSYS.exe

Détecté par Sophos comme W32/Rbot-AEF et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

winsys33.exe

Détecté par Symantec comme W32.Mytob.EK@mm et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

winvnc.exe

Détecté par Symantec comme W32.Mytob.EU@mm et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

winxpserv.exe

Détecté par Sophos comme W32/Mytob-BQ et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

wupdate.exe

Détecté par Sophos comme W32/Mytob-HT et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

xpupdate.exe

Détecté par Sophos comme W32/Zotob-G et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWS SYSTEM

xxx.exe

Détecté par Symantec comme W32.Mytob.CZ@mm et par Malwarebytes comme Backdoor.Agent

Non

X

Windows System (x32)

Template.exe

Détecté par Malwarebytes comme Backdoor.Agent.Generic. Le fichier se trouve dans %Templates%

Non

X

Windows System 32

winsys_32.exe

Détecté par Sophos comme W32/Rbot-FTR

Non

X

Windows System 32-Bat Service

win32bat.exe

Ajouté par le ver MYTOB.FI!

Non

X

Windows System Audio Driver

audio32hd.exe

Détecté par Dr.Web comme Trojan.DownLoader11.38061 et par Malwarebytes comme Trojan.Agent.WSAD

Non

X

Windows System Backup

SysBackup.exe

Ajouté par un malveillant non identifié

Non

X

WINDOWS SYSTEM By FEnR

windasz-updote.exe

Détecté par Trend Micro comme WORM_MYTOB.LR

Non

X

WINDOWS SYSTEM Cleaner

h3.exe

Ajouté par le ver MYTOB.EQ!

Non

X

WINDOWS SYSTEM CLEANER

iexplore.exe

Détecté par Symantec comme W32.Mytob.ET@mm et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer 'iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%

Non

X

Windows System Cleaner 2012

[divers].scr

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows System Cleaner 2012

ScreenSaver.com

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows System Configuration

nether.exe

Détecté par Sophos comme W32/Opanki-AB

Non

X

Windows System Configuration

PASSCFG16.EXE

Détecté par Sophos comme Troj/Domwis-E

Non

X

Windows System Configuration

SYSCFG16.EXE

Ajouté par le trojan WISDOOR-K!

Non

X

Windows System Configuration

wincfg.exe

Détecté par Trend Micro comme WORM_AGOBOT.OP

Non

X

Windows System Configuration

WINCFG32.EXE

Détecté par Sophos comme W32/Agobot-TE

Non

X

Windows System Configuration

Winfrw.exe

Ajouté par le trojan SOLUFINA ou le ver DOMWIS-J!

Non

X

Windows System Configuration

WinNeth.exe

Détecté par Sophos comme W32/Rethe-A

Non

X

Windows System Configuration

WINSYS32.exe

Détecté par Trend Micro comme WORM_SDBOT.AXK

Non

X

Windows System Configuration Loader

smls.exe

Détecté par Trend Micro comme WORM_AGOBOT.RP

Non

X

Windows System Controler

nvsvc32.exe

Détecté par Dr.Web comme Trojan.StartPage.46998 et par Malwarebytes comme Trojan.Agent

Non

X

Windows System Controler

smss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Users\Public

Non

X

Windows System Controler

smss.exe

Détecté par Dr.Web comme Trojan.AVKill.32084 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows System Default

WinSystem.exe

Détecté par Dr.Web comme Trojan.MulDrop4.885 et par Malwarebytes comme Trojan.MSIL

Non

X

Windows System Defender

WS[car. aléatoires].exe

Windows System Defender, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Windows System Devices Manager

csrss.exe

Détecté par Sophos comme Troj/Inject-PX et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

WINDOWS SYSTEM Dns

windsns.exe

Ajouté par le ver MYTOB.EY!

Non

X

WINDOWS SYSTEM DNSPOOL

hbmail.exe

Ajouté par le ver MYTOB.FW!

Non

X

Windows System Drivers

sysretain.exe

Ajouté par le ver SLENFBOT.BY!

Non

X

Windows System Drives

LXwinlogon.exe

Détecté par Malwarebytes comme Trojan.Agent.RNS

Non

X

Windows System File

cmxp.exe

Ajouté par le ver SPYBOT.KHO!

Non

X

WINDOWS SYSTEM FILE

winload.exe

Détecté par Trend Micro comme WORM_MYTOB.DK

Non

X

Windows System Gateway

SPOOLER.EXE

Ajouté par une variante de Backdoor:Win32/Rbot. Note - il y a un espace à la fin du champ "Nom/Élément Démarrage"

Non

X

Windows System Guard

algs.exe

Détecté par Sophos comme Troj/FakeAV-DDV et par Malwarebytes comme Trojan.Agent

Non

X

Windows System Guard

dlll.exe

Détecté par ESET comme Win32/Boberog.AQ et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows System Guard

egun.exe

Détecté par Sophos comme Troj/Agent-NHY et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows System Guard

lmsn.exe

Détecté par Sophos comme Troj/VBInjec-AB et par Malwarebytes comme Trojan.Agent

Non

X

Windows System Guard

msdn.exe

Détecté par Sophos comme Troj/FakeAV-BJD et par Malwarebytes comme Trojan.Agent

Non

X

Windows System Guard

msnd.exe

Détecté par Sophos comme Troj/DwnLdr-IMP et par Malwarebytes comme Trojan.Agent

Non

X

Windows System Guard

msng.exe

Détecté par Sophos comme W32/EggDrop-BO et par Malwarebytes comme Trojan.Backdoor

Non

X

Windows System Guard

msnl.exe

Détecté par Microsoft comme TrojanDownloader:Win32/Pushbot.B et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows System Guard

msns.exe

Détecté par Sophos comme Troj/DwnLdr-IGD et par Malwarebytes comme Trojan.SpyEye

Non

X

Windows System Guard

winsvcn.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve par défaut dans %Root%\Users\Public

Non

X

Windows System Manager

crsl.exe

Détecté par Trend Micro comme WORM_SDBOT.MG

Non

X

Windows System Manager

crssm.exe

Détecté par Sophos comme W32/Rbot-AFH

Non

X

Windows System Manager

smsc.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

WINDOWS SYSTEM MANAGER

spoolsvc.exe

Détecté par Sophos comme W32/Mytob-LY et par Malwarebytes comme Backdoor.Bot

Non

X

Windows System Manager

sysconf.exe

Ajouté par le ver MYTOB.AL!

Non

X

Windows System Manager

winnsvc.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\Users\Public

Non

X

Windows System Manager

winsysmgr.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.NX

Non

X

Windows System Manager

winsystem.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows System Manager Loader

smsls.exe

Détecté par Trend Micro comme WORM_AGOBOT.TF

Non

X

Windows System Manager Proc

winsmc.exe

Ajouté par le ver RBOT.JH!

Non

X

WINDOWS SYSTEM MEMORY LOADER

memloader.exe

Détecté par Sophos comme W32/Mytob-IN

Non

U

Windows System Monitor

system32.exe

Détecté par Malwarebytes comme PUP.Optional.VLCMediaPlayerInstaller. Le fichier se trouve dans %ProgramFiles%\VLC Media Player Installer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le. Détecté aussi par Microsoft comme Trojan:Win32/Tivmonk.B

Non

X

Windows System Monitor

winrsc.exe

Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr!d et par Malwarebytes comme Trojan.Downloader

Non

X

WINDOWS SYSTEM mscdvvs

mscdvvs.exe

Détecté par Trend Micro comme WORM_MYTOB.MD

Non

X

windows system notepad

wnpsm.exe

Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System%

Non

X

Windows system process

conhost.exe

Détecté par Dr.Web comme Trojan.DownLoader10.30234 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans un sous-dossier "Windows"

Non

X

Windows System Recover!

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve en général dans %UserTemp%

Non

X

Windows System Resource Service

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Agent

Non

X

Windows System Restore Configuration

Sblhost.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Windows System Restorer

SystemRestorer.exe

Détecté par Trend Micro comme WORM_DULOAD.C

Non

X

WINDOWS SYSTEM SCALPE

scalpe91.exe

Ajouté par le ver MYTOB-HI!

Non

X

Windows System Security

sys32.pif

Détecté par Sophos comme W32/Rbot-AOL

Non

X

Windows System Security

winmp.exe

Ajouté par le ver RBOT.IV!

Non

X

Windows System Security Monitor

[4 lettres aléatoires].exe

Ajouté par le ver PINKTON.A!

Non

X

Windows System Serivce

winserv.exe

Détecté par Trend Micro comme WORM_RBOT.ACA

Non

X

Windows System Service

[nom-de-fichier du ver]

Ajouté par le ver RBOT.XG!

Non

X

windows system service

winsock.exe

Détecté par Sophos comme W32/Rbot-MR et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows System Service

wnuserv.exe

Ajouté par le ver SPYBOT.ANDM!

Non

X

Windows System Service Configuration Loader

norton.exe

Ajouté par le ver AGOBOT.GN!

Non

X

Windows System Suite

WS[aléatoire].exe

Windows System Suite, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.WindowsSystemSuite

Non

X

Windows System Technical Settings

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Bot

Non

X

Windows System Tray

dlhost.exe

Espiogiciel IamBigBrother

Non

U

Windows System Tray

msni.exe

Iambigbrother - logiciel de surveillance

Non

X

Windows System Tray

swhost.exe

Ajouté par un virus, un ver ou un trojan non identifié!

Non

X

WINDOWS SYSTEM UPDATE

xDcc.exe

Détecté par Sophos comme W32/Mytob-EH

Non

X

Windows System Update Tools

upds.exe

Détecté par Kaspersky comme Backdoor.Win32.VanBot.cx et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows System Utilities

lsess.exe

Détecté par Trend Micro comme WORM_SDBOT.BHG

Non

X

Windows System32

clsas32.exe

Détecté par Sophos comme W32/Rbot-AZO

Non

X

Windows System32

explorer.exe

Détecté par Sophos comme W32/Opanki-V. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Windows SYSTEM32

Realplayer.exe

Ajouté par le ver SPYBOT.ZH!

Non

X

Windows System32

System32.exe

Détecté par Sophos comme W32/Sdbot-ALI et par Malwarebytes comme Backdoor.Bot

Non

X

Windows System32

windows32.exe

Ajouté par le ver RBOT-FPB!

Non

X

Windows System32

windowsp.exe

Détecté par Trend Micro comme WORM_MYTOB.GD

Non

X

Windows System32

wingrd32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows System32

winsys32.exe

Détecté par Sophos comme W32/Sdbot-AHS

Non

X

Windows System32 Driver

clsass32.exe

Ajouté par le ver SDBOT-AGG!

Non

X

Windows System32 Kernel

system32.exe

Détecté par Sophos comme W32/Sdbot-AAT et par Malwarebytes comme Backdoor.Bot

Non

X

WINDOWS SYSTEM64

DVDdriver3628.exe

Détecté par Sophos comme W32/Mytob-IY

Non

X

Windows System-Control Drivers

syscontrl.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows SystemDll

SYSTEMDLL.EXE

Ajouté par le ver AGOBOT-LP!

Non

X

WINDOWS SYSTEMn

servicces.exe

Détecté par Sophos comme W32/Mytob-EL

Non

X

Windows Systemnmg

stagmr.exe

Ajouté par le ver MYTOB.S!

Non

X

Windows systems

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows Systems

WinSystem.exe

Détecté par Malwarebytes comme Trojan.Agent.WS. Le fichier se trouve dans %AppData%\[dossier] - voir un exemple ici

Non

X

Windows Systems16

winjews16.exe

Ajouté par le ver SDBOT-CXT!

Non

X

Windows SYStry

spoolsvr.exe

Détecté par Trend Micro comme BKDR_SDBOT.GN

Non

X

Windows SYStry

systry.exe

Ajouté par le ver SDBOT-E!

Non

X

Windows Sz Host

winshvc.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Windows Tagmsnger

tagmr.exe

Ajouté par le ver MYTOB-G!

Non

X

Windows Task Host

taskhost.exe

Détecté par Sophos comme W32/AutoRun-BML et par Malwarebytes comme Worm.AutoRun.Gen. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows Task Manager

ACCOUNT_DETAILS.DOC.exe

Détecté par Symantec comme W32.Quaters.A@mm

Non

X

Windows Task Manager

taskgmr.exe

Ajouté par le ver MYTOB.BJ!

Non

X

Windows Task Manager

taskhost.exe

Détecté par Intel Security/McAfee comme Generic.dx!ukw et par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows Task Manager

taskmg.exe

Pirate de navigateur - identifié par l'antivirus DrWeb comme "Trojan.StartPage.601"

Non

X

Windows Task Manager

taskmgn.exe

Détecté par Sophos comme Troj/Agent-CIP et par Malwarebytes comme Trojan.Agent

Non

X

Windows Task Manager

taskmgr.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%

Non

X

Windows Task Manager

taskmngr.exe

Détecté par Sophos comme W32/Rbot-ANM et par Malwarebytes comme Trojan.Agent

Non

X

Windows Task Manager

taskmrg.exe

Détecté par Symantec comme W32.Mytob.AV@mm et par Malwarebytes comme Trojan.Downloader

Non

X

Windows Task Manager

tasmgr.exe

Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %AppData%

Non

X

Windows Task Manager Emulator

kennewr.exe

Détecté par Sophos comme W32/Spybot-FA

Non

X

Windows Task Mgr

mstasks.exe

Ajouté par le trojan backdoor IRCBOT.UN!

Non

X

Windows Task Mgr!

mstasker.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.LD

Non

X

Windows Task Runner

makes.exe

Détecté par Kaspersky comme Backdoor.Win32.EggDrop.bjb et par Malwarebytes comme Worm.P2P. Le fichier se trouve dans %System% - voir ici

Non

X

Windows Task Scheduler

asijdie.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Windows Task Service (32-bits)

tasksys.exe

Détecté par Trend Micro comme WORM_DREFIR.D

Non

X

Windows Task Services

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% - voir des exemples ici et ici

Non

X

Windows TaskAd

Wintaskad.exe

Logiciel publicitaire WindUpdates Windows TaskAd

Non

X

windows taskbar

Chouf-This.exe

Détecté par Sophos comme W32/Autorun-BQP et par Malwarebytes comme Trojan.Agent

Non

X

Windows Taskbar

WinTaskbar.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.WAS

Non

X

Windows Taskbar Manager

[chemin du ver]

Détecté par Symantec comme W32.Protoride.B

Non

X

Windows Taskbar Manager

internat.exe

Détecté par Sophos comme W32/Protoride-H

Non

X

Windows Taskbar System

tasksys.exe

Ajouté par une variante du trojan backdoor SDBOT!

Non

X

Windows Taskbar.vbs

Windows Taskbar.vbs

Détecté par Intel Security/McAfee comme RDN/Generic.dx!crv et par Malwarebytes comme Backdoor.Messa.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Windows Tasking Service

[chemin du fichier]

Détecté par Dr.Web comme Trojan.Siggen3.4306 et par Malwarebytes comme Trojan.Agent.E

Non

X

Windows Taskmager

taskmrg.exe

Détecté par Symantec comme Trojan.Dropper et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%

Non

X

Windows Taskmanager

[chemin de taskmrg.exe]

Détecté par Intel Security/McAfee comme W32/Sdbot.worm

Non

X

Windows Taskmanager

iexplorer.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

Windows Taskmanager

lsassx.exe

Ajouté par le ver KELVIR.E!

Non

X

Windows Taskmanager

service.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.OR

Non

X

Windows Taskmanager

svchost.exe

Détecté par Trend Micro comme WORM_IMBOT.AC et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Taskmanager

taskmngr.exe

Détecté par Dr.Web comme BackDoor.Bifrost.27618 et par Malwarebytes comme Trojan.Agent

Non

X

Windows Taskmanager

taskngr.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Windows Taskmanager

taskxphost.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.BI

Non

X

Windows Taskmanager

tskmngr.exe

Détecté par Kaspersky comme Backdoor.Win32.IRCBot.dhr. Le fichier se trouve dans %System%

Non

X

Windows Taskmanager

wdtsvc.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.AU

Non

X

Windows Taskmanager

winpifviewer.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.BB

Non

X

Windows Taskmanager

winrl.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Taskmanager Data

csrrss.exe

Détecté par Sophos comme W32/Rbot-BH et par Malwarebytes comme Trojan.Sasfis

Non

X

Windows TaskManager Service

windns32.exe

Détecté par Sophos comme W32/Agobot-JP

Non

X

Windows TCP/IP

wintcp.exe

Détecté par Sophos comme W32/Agobot-ZH

Non

X

Windows Technology

share.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tw et par Malwarebytes comme Trojan.Agent.SS

Non

X

Windows Telnet Server

wintel.exe

Détecté par Sophos comme W32/Agobot-MW

Non

X

Windows Temperate Services

wintmp.exe

Ajouté par le ver SLENFBOT.ZW!

Non

X

Windows Terminal Manager

rmbsvc.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Terminal Services

[aléatoire].exe

Détecté par Symantec comme W32.IRCBot.BPQ

Non

X

Windows Terminal Services

wmpdtk32.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Note - cet élément se charge depuis la clé HKLM\Run et le fichier se trouve dans %System%

Non

X

Windows Terminal Services

wmpdtk32.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %UserProfile%\Network

Non

X

Windows Theme Engine

themes.exe

Détecté par Dr.Web comme Trojan.DownLoader9.22002 et par Malwarebytes comme Trojan.Agent.WTE

Non

X

Windows Themes

Themes.com

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.IRCBot.E

Non

X

Windows Time

tmservice.exe

Ajouté par une variante du ver RBOT-YK!

Non

X

Windows Time

winmgr.exe

Détecté par Sophos comme W32/Rbot-XC et par Malwarebytes comme Trojan.Agent

Non

X

Windows Time Server

TimeSRV.exe

Ajouté par le ver SPYBOT.DNC!

Non

X

Windows Time Service Diagnostic Tool

winscrvs.exe

Ajouté par le trojan backdoor RBOT.FTV!

Non

X

Windows TM

pdpatbcyj.exe

Détecté par Trend Micro comme WORM_RBOT.FEF. Le fichier se trouve dans %System%

Non

X

Windows TM

rundlI32.exe

Détecté par Microsoft comme Backdoor:Win32/Rbot.EL

Non

X

Windows TM

SVPHOST.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows TM

Syss.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.adf. Le fichier se trouve dans %System%

Non

X

Windows TM

WindowsSys32.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows TM

WinxSys.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Windows Tracking Client

ctwsvc.exe

Détecté par Sophos comme Troj/Agent-GMB

Non

X

Windows UDP

winudp.exe

Ajouté par le ver IRCBOT.GAT!

Non

X

Windows UDP Control

winudspm.exe

Ajouté par le trojan backdoor SDBOT.CKF!

Non

X

Windows UDP Control Center

auth.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir% - voir ici

Non

X

Windows UDP Control Center

ehSched.exe

Détecté par Dr.Web comme BackDoor.IRC.Sdbot.15679 et par Malwarebytes comme Backdoor.Bot

Non

X

Windows UDP Control Center

fxstaller.exe

Détecté par Sophos comme Troj/Agent-IEE et par Malwarebytes comme Backdoor.Bot

Non

X

Windows UDP Control Center

fxsteller.exe

Détecté par Sophos comme Mal/IRCBot-J et par Malwarebytes comme Backdoor.Bot

Non

X

Windows UDP Control Center

icqversin.exe

Détecté par Sophos comme Mal/Mdrop-DP et par Malwarebytes comme Backdoor.Bot

Non

X

Windows UDP Control Center

iexplorer.exe

Détecté par Sophos comme Troj/Poison-CJ et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

X

Windows UDP Control Center

installer.exe

Détecté par Malwarebytes comme Backdoor.Bot

Non

X

Windows UDP Control Center

msnmngs.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir% - voir ici

Non

X

Windows UDP Control Center

msnmsgrss.exe

Détecté par Sophos comme Troj/CeeInj-B et par Malwarebytes comme Backdoor.Bot

Non

X

Windows UDP Control Center

msnpd.exe

Détecté par Kaspersky comme Backdoor.Win32.SdBot.eba et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

Windows UDP Control Center

msnsmsgrs.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.MF et par Malwarebytes comme Backdoor.Bot

Non

X

Windows UDP Control Center

mswinudpmgr32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir% - voir ici

Non

X

Windows UDP Control Center

Presends0.exe

Détecté par Sophos comme Mal/VBPit-A et par Malwarebytes comme Backdoor.Bot

Non

X

Windows UDP Control Center

scvhost.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.EH et par Malwarebytes comme Backdoor.Bot

Non

X

Windows UDP Control Center

taksmrg.exe

Détecté par Kaspersky comme Trojan.Win32.Agent.woh et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

Windows UDP Control Center

tmps.exe

Détecté par Kaspersky comme Backdoor.Win32.SdBot.eba et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

Windows UDP Control Center

utest.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

Windows UDP Control Center

winlive32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir% - voir ici

Non

X

Windows UDP Control Center

winmgrs.exe

Détecté par Microsoft comme Worm:Win32/Pushbot.MY et par Malwarebytes comme Backdoor.Bot

Non

X

Windows UDP Control Center

winmsn.exe

Détecté par Kaspersky comme Backdoor.Win32.SdBot.eba et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

Windows UDP Control Center

winrofl32.exe

Détecté par Sophos comme Troj/LdPinch-RZ et par Malwarebytes comme Backdoor.Bot

Non

X

Windows UDP Control Center

winudpmg.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir% - voir ici

Non

X

Windows UDP Control Center

winudpmgr.exe

Détecté par Sophos comme Troj/DwnLdr-HQL et par Malwarebytes comme Backdoor.Bot

Non

X

Windows UDP Control Center

winudpmgrs.exe

Détecté par Trend Micro comme TROJ_DROPPER.CMV et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

Windows UDP Control Center

winudpmsgr.exe

Détecté par Trend Micro comme WORM_SDBOT.GAV et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

Windows UDP Control Center

winupmgr.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir% - voir ici

Non

X

Windows UDP Control Center

winuscn32.exe

Détecté par Kaspersky comme Trojan-Dropper.Win32.VB.alzn et par Malwarebytes comme Backdoor.Bot

Non

X

Windows UDP Control Manager

winudpmgr.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows UDP Control Services

wksvcsc.exe

Détecté par Sophos comme Troj/AntiAV-C et par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows UDP ControlCenter

winuscn32.exe

Détecté par Sophos comme Troj/Agent-HDP

Non

X

Windows UDP Service Manager

msgvnser.exe

Détecté par Intel Security/McAfee comme W32/Generic.worm!p2p et par Malwarebytes comme Trojan.Agent

Non

X

Windows Udpate

lass.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.35429 et par Malwarebytes comme Trojan.Agent

Non

X

Windows Udpate

svchost.exe

Détecté par Dr.Web comme Trojan.PWS.Panda.4087 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\decept

Non

X

Windows Udpate

svhcots.exe

Détecté par Dr.Web comme Trojan.PWS.Panda.4105 et par Malwarebytes comme Trojan.Agent

Non

X

Windows Upate

rundll.exe

Détecté par Symantec comme Trojan.Hako. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici

Non

X

Windows Updarter

Windows Updarter

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\Microsoft

Non

X

Windows Updat

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ca et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

windows updat

taskmgr.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Real Tek

Non

X

Windows Updat

winupdat.exe

Détecté par Sophos comme Troj/Agent-QYU et par Malwarebytes comme Trojan.Agent

Non

X

windows updat45

taskmgr.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\www.google.com

Non

X

Windows Updataor Serivces

DumpUperRs.mov

Détecté par Dr.Web comme BackDoor.BlackHole.3026 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows Update

[aléatoire].exe

Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %UserProfile%\Bureau

Non

X

Windows Update

[chemin du trojan]

Détecté par Symantec comme Trojan.Norio

Non

X

Windows Update

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Agent.WUGen. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

Windows Update

68EB.exe

Détecté par Dr.Web comme Trojan.DownLoader6.7779

Non

X

Windows Update

antivirus.bat

Détecté par Sophos comme Troj/Mdrop-EZP et par Malwarebytes comme Trojan.Agent.MNR

Non

X

Windows Update

audiohu.exe

Détecté par Sophos comme Troj/Agent-QJV et par Malwarebytes comme Trojan.Downloader

Non

X

Windows Update

avkir.exe

Détecté par Sophos comme W32/Rbot-GJP

Non

X

Windows Update

crss.exe

Détecté par Dr.Web comme Trojan.Inject1.8151

Non

X

Windows Update

crss.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %UserTemp%\Windows

Non

X

Windows Update

crss.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.WDWGen

Non

X

Windows Update

csrss.exe

Détecté par Sophos comme Troj/Banker-HM et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Update

csrss.exe

Détecté par Malwarebytes comme Backdoor.Agent.WUGen. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonFiles%\System

Non

X

Windows Update

DA2900B2669.exe

Détecté par Malwarebytes comme Trojan.Inject.shld. Le fichier se trouve dans %AppData%

Non

X

Windows Update

den1.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Update

disco.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %AppData%

Non

X

Windows Update

dllhostup.exe

Détecté par Sophos comme Troj/Bancban-NB

Non

X

Windows Update

easypwnt.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %CommonFiles%\System

Non

X

Windows Update

ebay.exe

Détecté par Symantec comme W32.Gaobot.BUU

Non

X

Windows update

explore.exe

Détecté par Microsoft comme Worm:Win32/Gaobot.AL et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Update

explored.exe

Détecté par Symantec comme W32.Gaobot.MF

Non

X

Windows Update

explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Temp%\InstallDir

Non

X

Windows Update

fdos.exe

Détecté par Sophos comme W32/Rbot-COG

Non

X

Windows Update

GoogleUpdat.exe

Détecté par Malwarebytes comme Trojan.LLAC. Le fichier se trouve dans %Windir%\Google

Non

X

Windows Update

host32.exe

Détecté par Sophos comme W32/Rbot-GU

Non

X

Windows Update

hpztsb02.exe

Détecté par Sophos comme Troj/Bancd-C. Note - ce n'est pas le véritable utilitaire pour imprimante des séries HP Deskjet qui a le même nom-de-fichier et qui se trouve dans %System%\spool\drivers\w32x86\3. Celui-ci se trouve dans %Windir%

Non

X

Windows Update

htdschk.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System% - voir ici

Non

X

Windows Update

iexplorere.exe

Détecté par Symantec comme W32.HLLW.Gaobot.AP

Non

X

Windows Update

inetinf.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Update

install.exe

Détecté par Sophos comme Troj/Banker-IB

Non

X

Windows Update

kdb34894234.exe

Détecté par Symantec comme Trojan.Syginre

Non

X

Windows Update

klass.exe

Détecté par Sophos comme Troj/Bifrose-ZH et par Malwarebytes comme Trojan.FakePDF

Non

X

Windows Update

leak32x.exe

Détecté par Kaspersky comme Backdoor.Win32.Agent.aly. Le fichier se trouve dans %CommonFiles%\System

Non

X

Windows Update

livesrvs.exe

Détecté par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows Update

loader.exe

Détecté par Dr.Web comme Trojan.Winlock.10667 et par Malwarebytes comme Trojan.Agent.GLU

Non

X

windows update

logonuit.exe

Détecté par Sophos comme Troj/LegMir-AO

Non

X

Windows Update

main.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dv et par Malwarebytes comme Trojan.Agent.CRX

Non

X

Windows Update

McAfee.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas un véritable programme McAfee et le fichier se trouve dans %CommonFiles%\System

Non

X

Windows Update

McAfee3.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %CommonFiles%\System

Non

X

windows update

Microsoft.exe

Détecté par Trend Micro comme TROJ_LMIR.A

Non

X

Windows Update

mplupdate.exe

Détecté par Symantec comme W32.HLLW.Moega

Non

X

Windows update

msb32.exe

Détecté par Microsoft comme Worm:Win32/Gaobot.CG

Non

X

Windows Update

msconfig32.exe

Détecté par Symantec comme W32.Spybot.Worm. Le fichier se trouve dans %Root%\Users (8/7/Vista) ou %Root%\Documents and Settings (XP)

Non

X

Windows Update

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Windir%\MSDCSC

Non

X

Windows Update

msdcsc.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC

Non

X

Windows Update

MSDEVS30.exe

Détecté par Sophos comme W32/Sdbot-DGG

Non

X

Windows Update

mshta.exe

Détecté par Dr.Web comme Trojan.DownLoader6.50217 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier mshta.exe qui exécute les fichiers ".HTA" et se trouve dans %System%. Celui-ci se trouve dans %CommonFiles%\System

Non

X

Windows Update

msi.exe

Détecté par Sophos comme Troj/Banker-XB

Non

X

Windows Update

msnsa32.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %CommonFiles%\System

Non

X

windows update

msnsever.exe

Détecté par Sophos comme W32/Rbot-AHN

Non

X

Windows Update

msnsupdate.exe

Détecté par Sophos comme W32/Rbot-AXS

Non

X

Windows Update

msnupdates.exe

Détecté par Sophos comme W32/Rbot-ALK. Note - ce fichier n'a rien à voir avec les mises à jour Windows ni avec MSN

Non

X

Windows Update

msnwinsb.exe

Détecté par Sophos comme W32/Rbot-AAH

Non

X

Windows Update

msupd.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.bng. Le fichier se trouve dans %System%

Non

X

Windows Update

My_Server.exe

Détecté par Kaspersky comme Backdoor.Win32.Shark.x. Le fichier se trouve dans %System%

Non

X

Windows Update

My_Server.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.worm. Le fichier se trouve dans %ProgramFiles%

Non

X

Windows Update

oEy2aXI.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

Windows Update

Pt5y8.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserStartup%

Non

X

Windows Update

qtask.exe

Détecté par Sophos comme W32/Rbot-AKU. Note - ne confondez pas avec le fichier Quicken qui a le même nom

Non

X

Windows Update

rage.exe

Détecté par Malwarebytes comme Backdoor.Eragbot. Le fichier se trouve dans %CommonFiles%\System

Non

X

windows update

real.exe

Détecté par Sophos comme Troj/LegMir-AU

Non

X

Windows Update

RegSrvc32.exe

Détecté par Dr.Web comme Trojan.DownLoader8.703 et par Malwarebytes comme Worm.Inject

Non

X

Windows Update

rrgw3nec.qmq.$$$$$$$$$

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ut et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows Update

rundll32.exe

Détecté par Symantec comme W32.Addnu. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %LocalAppData%\Microsoft

Non

X

Windows Update

scheb.exe

Détecté par Sophos comme Troj/Agent-QVV

Non

X

Windows Update

schost.exe

Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%

Non

X

Windows Update

scrigz.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Update

scvhost.exe

Détecté par Sophos comme W32/Sdbot-XT et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Update

scvhostr.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\Standart

Non

X

Windows Update

scvhosts.exe

Détecté par Malwarebytes comme Trojan.Agent.SVCGen. Le fichier se trouve dans %Windir%

Non

X

Windows Update

SecretStub.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir%

Non

X

Windows Update

servcshost.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %CommonFiles%\System

Non

X

Windows Update

server.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%

Non

X

Windows Update

service.exe

Détecté par Intel Security/McAfee comme Generic.dx!bbdz et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Update

service2.exe

Détecté par Sophos comme Mal/VB-ZH

Non

X

Windows Update

sidebar.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr. Note - ne confondez pas avec le véritable gadget/volet de Bureau Windows 7/Vista qui se trouve dans %ProgramFiles%\Windows Sidebar. Celui-ci se trouve dans %AppData%\Windows

Non

X

Windows Update

smsscr.exe

Détecté par Sophos comme Troj/Banker-DK

Non

X

Windows Update

Sqltob.exe

Détecté par Symantec comme W32.Dasher.A

Non

X

Windows Update

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

Windows Update

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%

Non

X

Windows Update

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Windows Update"

Non

X

Windows Update

svchost.exe

Détecté par Malwarebytes comme Backdoor.PWin.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\Tasks\Microsoft\Windows\PLA\System

Non

X

Windows Update

svchost.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\WinUpdate

Non

X

Windows Update

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Windows

Non

X

Windows Update

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Windows

Non

X

Windows Update

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Winupdate"

Non

X

Windows Update

svchost.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows Update

svchost.exe

Détecté par Symantec comme W32.Addnu et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %LocalAppData%\Microsoft

Non

X

Windows Update

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader8.30323 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\winupdater

Non

X

Windows Update

svchosts.exe

Détecté par Trend Micro comme TROJ_DIPLE.WH et par Malwarebytes comme Backdoor.Agent

Non

X

Windows update

svdhost.exe

Détecté par Microsoft comme Worm:Win32/Gaobot.CG

Non

X

Windows Update

svhost.exe

Détecté par Sophos comme Troj/Mdrop-BPW

Non

X

Windows Update

svohst.exe.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Windows Update

svvhost.exe

Détecté par Dr.Web comme Trojan.MulDrop5.6724 et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Templates%

Non

X

windows update

sychost.exe

Détecté par Symantec comme W32.HLLW.Leox.B

Non

X

Windows Update

sys.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fl et par Malwarebytes comme Trojan.Banker

Non

X

Windows Update

sysdrv.exe

Détecté par Sophos comme Troj/Agent-IYE

Non

X

Windows Update

system.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\InstallDir

Non

X

Windows Update

System64.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sp et par Malwarebytes comme Trojan.Agent.CRX

Non

X

Windows Update

systems.exe

Détecté par Sophos comme Troj/IRCBot-AHW

Non

X

Windows Update

taskhost.exe

Détecté par Malwarebytes comme Backdoor.Messa.E. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows Update

taskmanager.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows Update

taskmr.exe

Détecté par Sophos comme W32/Mytob-GZ

Non

X

Windows Update

taskngr.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %CommonFiles%\System

Non

X

Windows Update

Tcuz2.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserStartup%

Non

X

Windows Update

tskmngr.exe

Détecté par Kaspersky comme Backdoor.Win32.Agent.aly. Le fichier se trouve dans %CommonFiles%\System

Non

X

windows update

uddater.exe

Détecté par Symantec comme W32.HLLW.Leox

Non

X

Windows Update

Update.exe

Détecté par Sophos comme Troj/Delf-FN

Non

X

Windows Update

update.exe

Détecté par Malwarebytes comme Backdoor.Agent.UPDGen. Le fichier se trouve dans %LocalAppData%\Microsoft

Non

X

Windows Update

update10.exe

Détecté par Microsoft comme Backdoor:Win32/Arwobot.B

Non

X

Windows Update

update32.exe

Détecté par Trend Micro comme WORM_RBOT.DNW

Non

X

Windows Update

updates.exe

Détecté par Malwarebytes comme Trojan.Agent.DF. Le fichier se trouve dans %Windir%

Non

X

Windows Update

Updatr.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Windows Update

uPtzTcG.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

Windows Update

usnsvc.exe

Détecté par Sophos comme W32/Kobot-C

Non

X

Windows Update

v41JG.exe

Détecté par Malwarebytes comme Trojan.Zapchast. Le fichier se trouve dans %AppData%

Non

X

Windows Update

vbc.exe

Détecté par Malwarebytes comme Backdoor.Agent.WU. Note - ce n'est pas le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve par défaut dans %Windir%\Microsoft.NET\[divers] ou %Windir%\winsxs\[divers]. Celui-ci se trouve dans %AppData%\Restore

Non

X

Windows Update

VbZaHmY.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

Windows Update

vcvhost.exe

Détecté par Sophos comme W32/Agobot-PD

Non

X

Windows Update

Vgaowd7.exe

Détecté par Malwarebytes comme Trojan.Zapchast. Le fichier se trouve dans %AppData%

Non

X

Windows Update

wdt.exe

Détecté par Intel Security/McAfee comme Generic.dx!bd3y et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows Update

win32.exe

Détecté par Dr.Web comme Trojan.Inject1.12425

Non

X

Windows Update

win32sys.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.WU

Non

X

Windows Update

win32update.exe

Détecté par PCTools comme Worm.SdBot.FTK. Le fichier se trouve dans %CommonFiles%\System

Non

X

Windows Update

windb32.exe

Détecté par Kaspersky comme Backdoor.Win32.Agent.aly. Le fichier se trouve dans %CommonFiles%\System

Non

X

Windows Update

Windows Gezgini.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %ProgramFiles%\Internet Explorer

Non

X

Windows Update

Windows Update.exe

Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%\Windows Update

Non

X

Windows Update

Windows Update.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Windows Update

Non

X

Windows Update

windows.exe

Détecté par Sophos comme W32/Rbot-RB

Non

X

Windows Update

windows.exe

Détecté par Intel Security/McAfee comme RDN/Downloader.a!qv et par Malwarebytes comme Trojan.Agent.CRX. Le fichier se trouve dans %Root%\fatihcod

Non

X

Windows Update

windows.exe

Détecté par Malwarebytes comme Trojan.Agent.CRX. Le fichier se trouve dans %Root%\Fatihcode

Non

X

Windows Update

Windows.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Windows

Non

X

Windows Update

windows32.exe

Détecté par Malwarebytes comme Trojan.Delf. Le fichier se trouve dans %AppData%

Non

X

Windows Update

WindowsApplication.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Windows Update

WindowsUpdate.exe

Détecté par Sophos comme Troj/Bayrob-A et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Update

WindowsUpdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ta et par Malwarebytes comme Backdoor.Agent.WUGen. Le fichier se trouve dans %AppData%

Non

X

Windows Update

WindowsUpdate.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen.36472 et par Malwarebytes comme Backdoor.Agent.WUGen. Le fichier se trouve dans %AppData%\Microsoft\Windows\Menu Démarrer\Windows Update (8/7/Vista) ou %UserProfile%\Menu Démarrer\Windows Update (XP)

Non

X

Windows Update

windowsupdate.exe.exe

Détecté par Sophos comme CXmal/AutWrm-E

Non

X

Windows Update

Windowsupdate.lnk

Détecté par Trend Micro comme WORM_IPPEDO.B et par Malwarebytes comme Worm.Rowmanti.E. Le fichier se trouve dans %Root%\Google

Non

X

Windows Update

Windowsupdate.lnk

Détecté par Trend Micro comme WORM_UTOTI.VRU. Le fichier se trouve dans %Root%\Google

Non

X

Windows Update

WindowsUpdate.lnk

Détecté par Dr.Web comme Win32.HLLW.Autoruner2.18430 et par Malwarebytes comme Worm.Rowmanti.E. Le fichier se trouve dans %Root%\GoogleChrome

Non

X

Windows Update

WindowsUpdateexe

Détecté par Malwarebytes comme Backdoor.Agent.H. Le fichier se trouve dans %UserTemp%

Non

X

Windows Update

windowsx.exe

Détecté par Sophos comme Troj/Bancd-A

Non

X

Windows Update

wininfo.exe

Détecté par Symantec comme W32.Mytob.GA@mm

Non

X

Windows Update

Winload.exe

Détecté par Sophos comme W32/Dedmir-A

Non

X

Windows Update

winlog.exe

Détecté par Sophos comme Troj/IRCBot-TJ

Non

X

Windows Update

winlog.exe

Détecté par Malwarebytes comme Backdoor.Agent.WUGen. Le fichier se trouve dans %CommonFiles%\System - voir ici

Non

X

Windows Update

winlogin.exe

Détecté par Sophos comme Troj/Banker-DV et par Malwarebytes comme Trojan.Agent

Non

X

Windows Update

winlogon.exe

Détecté par Dr.Web comme Trojan.AVKill.28567 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Templates%

Non

X

Windows Update

winlogonEvt.exe

Détecté par Sophos comme Troj/VB-DXM

Non

X

Windows Update

winmguard.exe

Détecté par Sophos comme W32/Rbot-EM

Non

X

Windows Update

winsc.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.ryi. Le fichier se trouve dans %CommonFiles%\System

Non

X

Windows Update

Winserv.exe

Détecté par Kaspersky comme Backdoor.Win32.SdBot.dom. Le fichier se trouve dans %UserProfile%

Non

X

Windows Update

winsyser.exe

Détecté par Symantec comme Backdoor.Bifrose. Le fichier se trouve dans %System%

Non

X

Windows Update

winup.exe

Détecté par Sophos comme W32/Autorun-BGA

Non

X

Windows Update

winupd.exe

Détecté par Sophos comme Mal/WinUpd-A. Le fichier se trouve dans %AppData%

Non

X

Windows Update

winupd.exe

Détecté par Sophos comme Troj/Dwnldr-ZLD. Le fichier se trouve dans %System%

Non

X

Windows Update

WinUpdate.exe

Détecté par Dr.Web comme Trojan.MulDrop4.38294 et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %CommonAppData%\Windows Update

Non

X

Windows Update

winupdate.exe

Détecté par Sophos comme W32/Sdbot-WS et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%

Non

X

Windows Update

winupdt.exe

Détecté par Dr.Web comme Trojan.Siggen5.19975 et par Malwarebytes comme Backdoor.Agent.WUE. Le fichier se trouve dans %AppData%

Non

X

Windows Update

winupdt.exe

Détecté par Dr.Web comme Trojan.Click2.36161 et par Malwarebytes comme Backdoor.Agent.WUE. Le fichier se trouve dans %LocalAppData%\Windows Update

Non

X

Windows Update

winupupdate1.exe

Détecté par Sophos comme W32/Rbot-UV

Non

X

Windows Update

winvv.exe

Détecté par Sophos comme Troj/PHPBot-B

Non

X

Windows Update

wmp.exe

Détecté par Malwarebytes comme Ransom.FileCryptor. Le fichier se trouve dans %AppData%

Non

X

Windows Update

wuaclt.exe

Détecté par Sophos comme W32/VBWave-A

Non

X

Windows Update

wuampd.exe

Détecté par Trend Micro comme WORM_RBOT.UM

Non

X

Windows Update

wuapp.exe

Détecté par Dr.Web comme Trojan.Siggen5.50620 et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %AppData%\Microsoft\Windows Update

Non

X

Windows Update

wuapp.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %System%\WindowsUpdate

Non

X

windows update

wuarclt.exe

Détecté par Sophos comme W32/Rbot-OF

Non

X

Windows Update

wuauclt.exe

Détecté par Intel Security/McAfee comme W32/Vulcanbot. Note - ce n'est pas le véritable processus wuauclt.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Windows NT\Windows Update

Non

X

Windows Update

wuauclt32.exe

Détecté par Trend Micro comme WORM_SDBOT.DHY

Non

X

Windows Update

wuauctl.exe

Détecté par Dr.Web comme Trojan.MulDrop3.51833

Non

X

Windows Update

wudate.exe

Détecté par Trend Micro comme WORM_AGOBOT.MF

Non

X

Windows update

wudupdate.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Update

wupdate.exe

Détecté par Symantec comme Adware.Wengs. Le fichier se trouve dans %System%

Non

X

Windows Update

wupdate.exe

Détecté par Dr.Web comme Trojan.DownLoader7.8948 et par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %Windir%

Non

X

Windows Update

wupdmgr.exe

Détecté par Sophos comme Troj/Bancban-FC et des varientes, et par Malwarebytes comme Trojan.Banker

Non

X

Windows Update

XPLoogNT.exe

Détecté par Sophos comme Troj/Bancd-B

Non

X

Windows Update (x86)

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows Update (x86)

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%

Non

X

Windows Update (x86)

wuauclt.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.WUE. Note - ce n'est pas le véritable processus wuauclt.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%

Non

X

Windows update 2005

[nom-de-fichier aléatoire]

Détecté par Trend Micro comme WORM_RBOT.ARP

Non

X

Windows Update 32

rempss.exe

Détecté par Sophos comme W32/Forbot-FW

Non

X

Windows Update 32

slsys.exe

Détecté par Sophos comme W32/Forbot-FT

Non

X

Windows Update 32

winlogons.exe

Détecté par Sophos comme W32/Forbot-FI

Non

X

Windows update 32bit

winupd32.exe

Détecté par Trend Micro comme WORM_SDBOT.BE

Non

X

Windows Update 63

shupd64.exe

Détecté par Sophos comme W32/Forbot-GA

Non

X

Windows Update 64

nbupd64.exe

Détecté par Trend Micro comme WORM_WOOTBOT.JB

Non

X

Windows Update 64

WinV.exe

Détecté par Sophos comme W32/Forbot-FP

Non

X

Windows Update Auto Update

wuaumgr.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Update Automatic Updates

[chemin du trojan backdoor]

Détecté par Trend Micro comme BKDR_VBBOT.AM

Non

X

Windows Update Automation

winuptdate.exe

Détecté par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows Update AutoUpdate Client

waucult.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.bwl. Le fichier se trouve dans %System%

Non

X

Windows Update AutoUpdate Client

wuauclt.exe

Détecté par Trend Micro comme TROJ_LAZAR.B. Note - ce n'est pas le véritable processus wuauclt.exe qui se trouve toujours dans %System% Celui-ci se trouve dans un sous-dossier "winupd"

Non

X

Windows Update AutoUpdate Client Product

wuauct.exe

Détecté par Trend Micro comme WORM_AGOBOT.ACL

Non

X

Windows Update Center

svthx.exe

Détecté par Symantec comme W32.Stubbot.A@mm

Non

X

Windows Update Center

W32RSA.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Update Center.exe

tmp*.tmp.exe

Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp%

Non

X

Windows Update Check

syslodr.exe

Détecté par ThreatTrack Security comme Trojan.Vxgame.CWS-Hijacker

Non

X

Windows Update Check

wupd.exe

Détecté par Trend Micro comme WORM_SDBOT.AAN

Non

X

Windows Update Checker

[nom-de-fichier aléatoire]

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Update Checker

msupdte32.exe

Détecté par Sophos comme W32/Sdbot-AEF

Non

X

Windows Update Client

wuclient.exe

Détecté par Sophos comme Troj/Small-RN. Note - il y a un espace à la fin du champ "Nom/Élément Démarrage"

Non

X

Windows Update Client Service

windrvl32.exe

Détecté par Sophos comme W32/Agobot-MM

Non

X

Windows update config

svhost.exe

Détecté par Sophos comme W32/Sdbot-PF

Non

X

windows update configurator

explore.exe

Détecté par Microsoft comme Backdoor:Win32/Sdbot.RY et par Malwarebytes comme Backdoor.Bot

Non

X

windows update configurator

svghost.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Update Control

Windows Update.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dcn et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Update Controller

controller.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Update Controller

mwoffice.exe

Détecté par Sophos comme Troj/Battry-A

Non

X

Windows Update Controller

WinUpdaterAgent.exe

Détecté par Dr.Web comme Trojan.DownLoader9.33899 et par Malwarebytes comme Backdoor.Agent.WUE. Le fichier se trouve dans %Root%\WindowsDirectory - voir ici

Non

X

Windows Update Draven

draven.exe

Détecté par Trend Micro comme WORM_SDBOT.AXB

Non

X

Windows Update Drive

updrvs.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Update Engine

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Agent.WUE. Le fichier se trouve dans %CommonAppData%\Windows Update Engine

Non

X

Windows Update Engine

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Agent.WUE. Le fichier se trouve dans %CommonFiles%\Windows Update Engine - voir un exemple ici

Non

X

Windows Update Files

dnetc.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %ProgramFiles%\microsoft hardware

Non

X

Windows Update Firewall System

ctfmom.exe

Détecté par Symantec comme W32.Spybot.ANDM et par Malwarebytes comme Trojan.Banker

Non

X

Windows Update Firewall System

ctfmoom.exe

Détecté par Sophos comme W32/Rbot-GAN

Non

X

Windows Update Firewall System

winmsfw.exe

Détecté par Sophos comme W32/Rbot-EEO

Non

X

Windows Update GUI Executable x32x

wupdategux32.exe

Détecté par Trend Micro comme WORM_RBOT.CXY

Non

X

Windows Update Host

[chemin du ver]

Détecté par Sophos comme W32/Sdbot-CSW

Non

X

Windows Update Installer

Updater.exe

Détecté par Dr.Web comme Trojan.DownLoader17.43928 et par Malwarebytes comme Trojan.Agent.UPD

Non

X

Windows Update IPv6 Layer

WIN32IPV6.EXE

Détecté par Trend Micro comme WORM_RBOT.DUD

Non

X

Windows update loader

xpupdate.exe

Malveillant installé par divers fallacieux logiciels de sécurité comme SpyKillerPro. Détecté aussi par Sophos comme Troj/Brave-A et par Malwarebytes comme Trojan.Agent.WUL

Non

X

Windows Update Manager

bootwiz.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Update Manager

MSupdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhg et par Malwarebytes comme Backdoor.Agent.WU. Le fichier se trouve dans %AppData%\Update

Non

X

Windows Update Manager

MSupdate.exe

Détecté par Dr.Web comme BackDoor.Andromeda.761 et par Malwarebytes comme Backdoor.Agent.WU. Le fichier se trouve dans %AppData%\WindowsUpdate

Non

X

Windows Update Manager

VGA.exe

Détecté par Dr.Web comme Trojan.Inject2.10471 et par Malwarebytes comme Backdoor.Agent.WU

Non

X

Windows Update Manager

WindowsUpdateManager.exe

Détecté par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows Update Manager

Winlog0n.exe

Détecté par Sophos comme Troj/Agent-BO et par Malwarebytes comme Worm.Agent.Gen. Note - il y a un chiffre "0" dans le nom-de-fichier au lieu de la seconde lettre "o" minuscule

Non

X

Windows Update Manager

wupdate.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir% ou %System%

Non

X

Windows Update Manager

wupdate32.exe

Détecté par Microsoft comme Worm:Win32/Gaobot.FC

Non

X

Windows Update Manager

wupdatemgr.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.dixd. Le fichier se trouve dans %System%

Non

X

Windows Update Manager

wupdmngr.exe

Détecté par Symantec comme W32.Randex.BTB

Non

X

Windows Update Manager for NT

wupdmgr32.exe

Détecté par Symantec comme Backdoor.Sdbot.AH

Non

X

windows update microsoft

updatem.exe

Détecté par Sophos comme W32/Rbot-CHE

Non

X

Windows Update Monitoring Service

winupdt.exe

Détecté par Sophos comme W32/Rbot-PL

Non

X

Windows Update Process

wmiprvsc.exe

Détecté par Trend Micro comme BKDR_SDBOT.RC

Non

X

Windows Update Securyt

Reader.exe

Détecté par Malwarebytes comme Trojan.Injector.AI. Le fichier se trouve dans %LocalAppData%\[aléatoire] - voir des exemples ici et ici

Non

X

Windows Update Server

[aléatoire].exe

Détecté par Symantec comme Trojan.Spachanel et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Update Service

[nom-de-fichier].exe

Détecté par Malwarebytes comme Rootkit.Agent.WU. Le fichier se trouve dans %CommonAppData%\Windows Update Service0

Non

X

Windows Update Service

[nom-de-fichier].exe

Détecté par Malwarebytes comme Rootkit.Agent.WU. Le fichier se trouve dans %CommonFiles%\Windows Update Service0

Non

X

Windows Update Service

Application Datawinupd.exe

Détecté par Sophos comme Troj/Fynloski-R et par Malwarebytes comme Trojan.MSIL

Non

X

Windows Update Service

csrs.exe

Détecté par Sophos comme W32/Agobot-NI

Non

X

Windows Update Service

msupdate32.exe

Détecté par Sophos comme Troj/Dloadr-CRJ

Non

X

Windows Update Service

regscv.exe

Détecté par Sophos comme W32/Agobot-AM

Non

X

Windows Update Service

services.exe

Détecté par Malwarebytes comme Backdoor.Agent.SRV. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\security\services

Non

X

Windows Update Service

smcg.exe

Détecté par Trend Micro comme WORM_SDBOT.QY

Non

X

Windows Update Service

SP00ISS.exe

Détecté par Sophos comme W32/Sdbot-ZH

Non

X

Windows Update Service

svrhost.exe

Détecté par Sophos comme W32/Agobot-LU

Non

X

Windows Update Service

trest.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir%

Non

X

Windows Update Service

update32.pif

Détecté par Sophos comme W32/Rbot-ALC

Non

X

Windows Update Service

wmiprvse32.exe

Détecté par Trend Micro comme WORM_AGOBOT.NI

Non

X

Windows Update Service

wuacltl.exe

Détecté par Sophos comme W32/Rbot-KB

Non

X

Windows Update Service 2004/2005

systemupdate.exe

Détecté par Sophos comme W32/Rbot-JE

Non

X

Windows Update services

wins32svcs.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Update Services

winupdate32.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Recycled%

Non

X

Windows Update Setup

wusetup.exe

Détecté par Dr.Web comme BackDoor.Blackshades.17 et par Malwarebytes comme Trojan.FakeMS

Non

X

Windows Update Software

system.exe

Détecté par Trend Micro comme TSPY_TOFGER.BX

Non

X

Windows Update SP3

Windat.EXE

Détecté par Sophos comme W32/Rbot-GTS

Non

X

Windows Update Svc

rundll32.exe xpupdate.dll

ContraVirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "xpupdate.dll" se trouve dans %System%

Non

X

Windows Update System

hostsys.exe

Détecté par Sophos comme Troj/VB-FMO et par Malwarebytes comme Trojan.Agent.WUGen

Non

X

Windows Update System

mswins.exe

Détecté par Trend Micro comme WORM_IRCBOT.DN et par Malwarebytes comme Trojan.Agent.WUGen

Non

X

Windows Update System

reader.exe

Détecté par Sophos comme W32/SillyFDC-GB et par Malwarebytes comme Trojan.Agent.WUGen

Non

X

windows update system

rpsrun.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Agent.WUGen

Non

X

Windows Update System

scheb.exe

Détecté par Microsoft comme Backdoor:Win32/IRCbot.FJ et par Malwarebytes comme Trojan.Agent.WUGen

Non

X

Windows Update System

sysdiag32.exe

Détecté par Malwarebytes comme Trojan.Agent.WUGen. Le fichier se trouve dans %AppData%

Non

X

Windows Update System

SysFile.exe

Détecté par Sophos comme Troj/Agent-RDG et par Malwarebytes comme Trojan.Agent.WUGen

Non

X

Windows Update System

taskeng.exe

Détecté par Trend Micro comme WORM_IRCBOT.MC et par Malwarebytes comme Trojan.Agent.WUGen

Non

X

Windows Update System

xdrivers.exe

Détecté par Kaspersky comme Trojan.Win32.VBKrypt.cswu et par Malwarebytes comme Trojan.Agent.WUGen

Non

X

Windows Update System Shell

svhostcs32.exe

Détecté par Sophos comme W32/Rbot-AAZ

Non

X

Windows Update V6

[nom-de-fichier aléatoire]

Détecté par Sophos comme W32/Rbot-KT

Non

X

Windows Update.exe

[nom-de-fichier aléatoire]

Détecté par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows Update.exe

Windows Update.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Update.exe

Windows Update.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!y et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Windows Update.exe

Windows Update.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Windows Update

Non

X

Windows Update.vbs

Windows Update.vbs

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gc et par Malwarebytes comme Backdoor.Messa.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Windows Update32.exe

Windows Update32.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.WNU. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Windows Update34Build10.exe

Windows Update34Build10.exe

Détecté par Malwarebytes comme Backdoor.Agent.WNU. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Windows Update34Build14.exe

Windows Update34Build14.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.WNU. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Windows Updated

spoolsac.exe

Détecté par Sophos comme W32/Rbot-BBX

Non

X

Windows Updated

spoolsae.exe

Détecté par Sophos comme W32/Rbot-APM

Non

X

Windows Updated

updatr.exe

Détecté par Sophos comme W32/Rbot-AYB

Non

X

Windows Updatefdfd

Updaterddd.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Updater

[nom-de-fichier].exe

Détecté par Dr.Web comme Trojan.DownLoader8.18041. Le fichier se trouve dans %Root% - voir un exemple ici

Non

X

windows updater

gaspci.exe

Détecté par Dr.Web comme Trojan.Siggen2.44523

Non

X

Windows Updater

iexplorerrs.exe

Détecté par Sophos comme W32/Rbot-TN

Non

X

Windows Updater

sdsys.exe

Détecté par Sophos comme W32/Forbot-JG

Non

X

Windows Updater

ServiceHost.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir%

Non

X

Windows Updater

svchost.bat

Détecté par Sophos comme Mal/MSIL-AZ

Non

X

Windows Updater

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\installDir

Non

X

Windows Updater

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Windows Updater

svchosts.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Updater

svigost.exe

Détecté par Sophos comme W32/Rbot-VS

Non

X

Windows Updater

update.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!tw et par Malwarebytes comme Trojan.Agent.SS

Non

X

Windows Updater

win23updater.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows Updater

win32updt.exe

Détecté par Malwarebytes comme Backdoor.Agent.WP. Le fichier se trouve dans %AppData%

Non

X

Windows Updater

Windows Updater.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.WU

Non

X

Windows Updater

windowsupdate.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows Updater

windowsupdate.exe

Détecté par Dr.Web comme Trojan.DownLoader6.24547 et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Windows Updater

WindowsUpdater.exe

Détecté par Symantec comme Trojan.Labapost et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

Windows Updater

winsvchost.exe

Détecté par Microsoft comme TrojanDownloader:Win32/Umbald.A et par Malwarebytes comme Trojan.Delf. Le fichier se trouve dans %Windir%

Non

X

Windows Updater

winsvchost.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %LocalAppData%

Non

X

Windows Updater

winsvchoste.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

Windows Updater

wuauclt.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus wuauclt.exe qui se trouve toujours dans %System% Celui-ci se trouve dans un sous-dossier "update"

Non

X

Windows Updater

wupdate.exe

Détecté par Trend Micro comme WORM_WOOTBOT.AJ

Non

X

Windows Updater

wupdmgr32.exe

Détecté par Malwarebytes comme Backdoor.IRCBot

Non

X

Windows Updater 32

sdsys.exe

Détecté par Trend Micro comme WORM_WOOTBOT.JG

Non

X

Windows Updater Online

winupdatexx.exe

Détecté par Sophos comme W32/Rbot-BKV

Non

X

Windows Updater Servc

xpuupdate.exe

ContraVirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Windows Updater Service Manager

winupdatr.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Updater Services

msnupdate.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Recycled%

Non

X

Windows Updater SP2

SPY_NET_RAT.exe

Ajouté par une variante de Troj/Agent-LRO. Le fichier se trouve dans %ProgramFiles%\Symantec

Non

X

Windows Updater Test

mstsc.exe

Détecté par Dr.Web comme Trojan.DownLoader5.28275 et par Malwarebytes comme Trojan.Agent.OL

Non

X

windows updaters

winupdats.exe

Détecté par Sophos comme W32/Spybot-IS

Non

X

Windows Updates

Acrobat.exe

Détecté par Sophos comme Troj/Keylog-NV et par Malwarebytes comme Trojan.MSIL

Non

X

Windows Updates

antivirus.bat

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\sysol\critical

Non

X

Windows Updates

control.exe

Détecté par Dr.Web comme Trojan.DownLoader9.11522 et par Malwarebytes comme Trojan.Agent

Non

X

Windows Updates

control.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\data

Non

X

Windows Updates

Exesy.exe

Détecté par Trend Micro comme WORM_SDBOT.BDL

Non

X

Windows Updates

lsassx.exe

Détecté par Trend Micro comme WORM_SDBOT.QD

Non

X

Windows Updates

mcrauto.exe

Détecté par Dr.Web comme Trojan.DownLoader6.53584 et par Malwarebytes comme Worm.AutoRun

Non

X

Windows Updates

plugin.exe

Détecté par Malwarebytes comme Trojan.Agent.WU. Le fichier se trouve dans %UserTemp%

Non

X

Windows Updates

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\config

Non

X

Windows Updates

Svg64.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %LocalAppData%

Non

X

Windows Updates

svihost.exe

Détecté par Sophos comme Troj/Backdr-DD

Non

X

Windows Updates

Update.exe

Détecté par Dr.Web comme Trojan.MulDrop5.6142 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows Updates

w32dns.exe

Détecté par Sophos comme W32/Sdbot-BFW

Non

X

WINDOWS UPDATEs

windows Update.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %CommonAppData%

Non

X

Windows Updates

Windows Updates.exe

Détecté par Malwarebytes comme Trojan.Agent.WU. Le fichier se trouve dans %AppData%

Non

X

Windows Updates

winupd32.exe

Détecté par Symantec comme W32.Mytob.CE@mm

Non

X

Windows Updates Agent

winupdate.exe

Détecté par Trend Micro comme WORM_SPYBOT.HW. Le fichier se trouve dans %System%

Non

X

Windows Updates Svcs

service.exe

Détecté par Dr.Web comme BackDoor.IRC.Bot.1050

Non

X

windows updatess

svchots.exe

Détecté par Sophos comme Troj/Agent-STW

Non

X

Windows Updating

MSUpdate.exe

Détecté par Dr.Web comme Trojan.MulDrop5.8538 et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Updating Service

updating.pif

Détecté par Sophos comme W32/Rbot-ALW

Non

X

Windows Updt Maschishkha

Dnmee33.exe

Détecté par Trend Micro comme WORM_KULSIBOT.A et par Malwarebytes comme Backdoor.Agent

Non

X

Windows Updtee Mgnr

W1NT45K.exe

Ajouté par le ver MYTOB.DC!

Non

X

Windows upgrade

svchost.exe

Antivirus 2011 Edition limitée, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\AVS

Non

X

Windows Upgrate Utility

winulty.exe

Détecté par Sophos comme W32/Autorun-ASR et par Malwarebytes comme Backdoor.Bot.DF

Non

X

Windows USB 2.0 Driver

usb2ctrl.exe

Détecté par Sophos comme W32/Rbot-BIW

Non

X

Windows USB 2.0 Driver

usbservice.exe

Ajouté par le ver RBOT-BLF!

Non

X

Windows USB 2.0 Driver

usbtskmgr.exe

Ajouté par le ver RBOT-BKG!

Non

X

Windows USB Automatic Service

winusbservice.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %Windir%

Non

X

Windows USB controler

winusb.exe

Détecté par Sophos comme W32/Rbot-HR

Non

X

Windows USB Driver

winusb32.exe

Ajouté par le ver FORBOT-AB!

Non

X

Windows USB Driver Support

Windowsusb.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Windows USB Hub Manager

usbhub.exe

Ajouté par le ver RBOT-BJX!

Non

X

Windows USB Monitor

servupdate.exe

Ajouté par le trojan IRCBRUTE.AQ!

Non

X

Windows USB Printer

exe.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

Windows USB Printer

unqgod.exe

Ajouté par le trojan backdoor RBOT.BKC!

Non

X

Windows USB Printer

xqteby.exe

Ajouté par une variante du ver SPYBOT! Voir ici

Non

X

Windows USB Service

666.exe

Détecté par Symantec comme W32.Mytob.AR@mm

Non

X

Windows USB Service

winusbmgr.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Agent.Gen

Non

X

Windows USB Service

wsftpsrv32.exe

Ajouté par le ver RBOT-CDV!

Non

X

Windows USB v3

wsvc.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Windows USBD

msifirewall.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

Windows User Application Host

winuser.exe

Détecté par Intel Security/McAfee comme Generic.tfr!bf et par Malwarebytes comme Backdoor.Messa

Non

X

Windows User Data

ltc.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!po et par Malwarebytes comme Trojan.Agent.MNRGen

Non

X

Windows User Mode Driver Manager

wdfmrg.exe

Détecté par Sophos comme W32/Sdbot-ZN

Non

X

Windows User Starter

winuser32.exe

Détecté par Trend Micro comme WORM_RBOT.SN

Non

X

Windows User-interface core2

system32.exe

Détecté par Dr.Web comme Trojan.Siggen3.41474 et par Malwarebytes comme Trojan.Agent

Non

N

Windows Version Check

ver_chk.exe

Contrôleur de version pour CyberAudioLibrary - "une nouvelle façon d'échanger des informations via l'Internet"

Non

X

Windows Version Service

sysvers.exe

Ajouté par le ver SLENFBOT.IF!

Non

X

Windows Version Service

sysvers32.exe

Ajouté par le ver SLENFBOT.HZ!

Non

X

Windows video

vide_32.exe

Détecté par Trend Micro comme WORM_AGOBOT.QA

Non

X

Windows Video Acquisition (WVA)

wvsvc.exe

Ajouté par le ver AGOBOT.YM!

Non

X

Windows Video Component

wvcsvc.exe

Ajouté par une variante du trojan IRCBOT!

Non

X

Windows Video Drivers

VIDEONS3.EXE

Ajouté par le trojan backdoor AGOBOT-KZ!

Non

X

Windows Video Drivers

videons32.exe

Ajouté par le ver GAOBOT.AZT!

Non

X

Windows Video Drivers

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Recycled%\{SID}

Non

X

Windows Video Input

viwsvc.exe

Détecté par Microsoft comme Worm:Win32/Slenfbot.GS

Non

X

Windows Video Monitor Drivers

[chemin de videodrivers.exe]

Détecté par Microsoft comme Worm:Win32/Slenfbot.ABP

Non

X

Windows Video Tuning

wvt.exe

Détecté par Dr.Web comme Trojan.DownLoader7.3107 et par Malwarebytes comme Backdoor.Messa

Non

X

Windows Virtual Manager

vmnat.exe

Ajouté par le ver SILLYFDC.BCB!

Non

X

Windows Virtual Services

winvirtual.exe

Ajouté par le ver SLENFBOT.IE!

Non

X

Windows Virtual Services

winvirtual32.exe

Ajouté par le ver SLENFBOT.IB!

Non

X

Windows Virus Control

plou.exe

Détecté par Sophos comme W32/Sdbot-ACZ

Non

X

Windows Virus Scanner

winvsvc.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows Vista Corparation Agent Services

winxp_sp3.exe

Ajouté par une variante de W32.IRCBot. Le fichier se trouve dans %System%

Non

X

Windows Vista Transformation

IEXPLORE.exe

Détecté par Sophos comme W32/Forbot-GV et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System%

Non

X

Windows Visual Basic

mscon.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%

Non

X

Windows Volume Control

ongsvc.exe

Ajouté par le ver SLENFBOT.DZ!

Non

X

Windows Web Services

localsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Web Services

netsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Web Services

spoolsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Web Services

svcadmin.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Web Services

svcman.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Web Services

svcrun.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Web Services

tcpsvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Web Services

websvc.exe

Ajouté par le trojan DLOADER-NY!

Non

X

Windows Winhlp32 Stub Service

winhlp32.pif

Détecté par ZoneAlarm comme Win32.Backdoor.Aimbot.ah

Non

X

Windows WKS

wsass.exe

Ajouté par le ver SDBOT-DK!

Non

X

Windows WKS Services

wkssvr1.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Windows WMF Fix

winfix.exe

Détecté par Sophos comme W32/Rbot-FTQ

Non

X

Windows Word

plugin.exe

Détecté par Dr.Web comme Trojan.MulDrop2.39589 et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

Windows Workstation

mpci.exe

Détecté par Trend Micro comme WORM_RBOT.BNQ

Non

X

Windows Workstation

msup32a.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

Windows Workstation Service

[chemin de explore.exe]

Ajouté par un malveillant non identifié

Non

X

Windows Workstation Service

wkssvc.exe

Détecté par Sophos comme W32/Sdbot-AED

Non

X

Windows Workstation Service (32-bits)

wkssvc32.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Windows Workstation Service [5.1-2600]

windrm.exe

Ajouté par le ver RBOT-CNY!

Non

X

Windows Workstation Start Service

mslanmgr.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

U

Windows X32 Service Manager

flsystem32.exe

Détecté par Malwarebytes comme PUP.Optional.FlashLive. Le fichier se trouve dans %ProgramFiles%\FlashLive! Updater. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Windows X64 Service Manager

flsysio.exe

Détecté par Malwarebytes comme PUP.Optional.FlashNowUpdater. Le fichier se trouve dans %ProgramFiles%\FlashNow Updater. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Windows xmutler

cftmon32.exe

Détecté par Intel Security/McAfee comme Downloader-CKW et par Malwarebytes comme Backdoor.Bot

Non

X

Windows Xp

nortonguard.exe

Détecté par Sophos comme W32/Mytob-DZ

Non

X

Windows XP

windows.com

Ajouté par le ver ZANAYAT.A!

Non

X

Windows xp

Wins.exe

Détecté par Trend Micro comme BKDR_RBOT.VH

Non

X

Windows XP Activator

[nom-de-fichier]

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

Windows XP Automatic Update

wXPupdate.exe

Détecté par Sophos comme W32/Rbot-AFC

Non

X

Windows Xp Service Pack 2

svchost.exe

Détecté par Sophos comme Troj/Xplos-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\system

Non

X

windows xp sp3 oem pl.exe

windows xp sp3 oem pl.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

Windows YWN Monitor

ywnmon32.exe

Détecté par Malwarebytes comme PUP.Optional.OpenJDKExplorer. Le fichier se trouve dans %ProgramFiles%\Open JDK Explorer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

Windows Zero Spooler

nmvcs.exe

Ajouté par le ver SLENFBOT.JQ!

Non

X

Windows#

Windows#.exe

Détecté par Malwarebytes comme Trojan.Agent - où # représente un chiffre. Le fichier se trouve dans %AppData%\Windows#

Non

X

Windows@Basic

basicserv.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft

Non

X

Windowsï¿½Updates

Update.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.tra

Non

X

Windows® Base® Branding®

AMD External Events Client.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData\Macromedia

Non

X

Windows(R) Utility

winutiliyt.exe

Détecté par Dr.Web comme Trojan.MulDrop4.1704 et par Malwarebytes comme Trojan.Clicker

Non

X

windows.1

System1.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.WE. Le fichier se trouve dans %System%\System

Non

X

windows.1

System1.exe

Détecté par Malwarebytes comme Backdoor.Agent.WE. Le fichier se trouve dans %Windir%\System - voir ici

Non

X

windows.2

System1.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.WE. Le fichier se trouve dans %System%\System

Non

X

windows.2

System1.exe

Détecté par Malwarebytes comme Backdoor.Agent.WE. Le fichier se trouve dans %Windir%\System - voir ici

Non

X

windows.dll

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

Windows.exe

Program FilesWindows.exe

Détecté par Malwarebytes comme Trojan.Agent.WDE. Le fichier se trouve dans %Root%

Non

X

Windows.exe

Windows.exe

Détecté par Malwarebytes comme Trojan.Agent.WDE. Le fichier se trouve dans %AppData%\Windows

Non

X

windows.exe

windows.exe

Détecté par Kaspersky comme Trojan.Win32.Llac.iee et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

windows.exe

windows.exe

Détecté par Kaspersky comme Trojan.Win32.Swisyn.acoq et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

windows.exe

windows.exe

Détecté par Sophos comme W32/SillyP2P-A et par Malwarebytes comme Trojan.Agent.WDE. Le fichier se trouve dans %System%

Non

X

windows.exe

windows.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.WDE. Le fichier se trouve dans %System%\windows.exe

Non

X

Windows.exe

Windows.exe

Détecté par Malwarebytes comme Trojan.Agent.WDE. Le fichier se trouve dans %Temp%\Windows4fsz - voir ici

Non

X

Windows.exe

Windows.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%\Windows65e

Non

X

windows.exe1

windows.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.WDE

Non

X

windows.exe2

windows.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.PWin.Gen

Non

X

WINDOWS.FORMS.APPLICATION1

un160.exe

Détecté par Malwarebytes comme Worm.P2P. Le fichier se trouve dans %System%

Non

X

Windows.ini

[chiffres aléatoires].exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %CommonAppData% - voir des exemples ici et ici

Non

X

windows.jpg.exe

%MyPictures%

Détecté par Dr.Web comme Trojan.Hosts.13138 et par Malwarebytes comme Trojan.Downloader

Non

X

Windows.Microsoft.com

support-microsoft-update.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\InstallDir

Non

X

WINDOWS[car. chinois]

morsvr.exe

Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %ProgramFiles%\morsvr

Non

X

WINDOWS[car. chinois]

winsvrcore.exe

Détecté par Sophos comme Troj/Clicker-GL et par Malwarebytes comme Trojan.ChinAd

Non

X

Windows_[4 chiffres]

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.MNR - voir un exemple ici

Non

X

Windows_API

Windows_API.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%

Non

X

Windows_DMW

Windows_DMW.exe

Détecté par Intel Security/McAfee comme Generic FakeAlert et par Malwarebytes comme Backdoor.Messa

Non

X

Windows_Helps.exe

Windows_Helps.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Windows_host

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader10.64020 et par Malwarebytes comme Trojan.Agent.MWS. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\Bios

Non

X

WINDOWS_HOST.SERVICE[aléatoire].201#.exe

WINDOWS_HOST.SERVICE[aléatoire].201#.exe

Détecté par Malwarebytes comme Password.Stealer.E - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Windows_Internalss

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader11.23248 et par Malwarebytes comme Trojan.Agent.E

Non

X

Windows_Live

Windows_Live.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner2.14866 et par Malwarebytes comme Worm.AutoRun.E

Non

X

Windows_LowLevel_Security_Core

lsass.exe

Détecté par Sophos comme Troj/PAdmin-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Repair

Non

X

Windows_mail

svhost.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Dapato.jvr et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows_Media_Player

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Banker.WMPGen

Non

X

windows_process.exe

windows.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows_Protect

lsas.exe

Détecté par Trend Micro comme WORM_RBOT.ARO et par Malwarebytes comme Backdoor.Bot

Non

X

Windows_Protect

wincontrol32.exe

Ajouté par le ver RBOT-ADK!

Non

X

Windows_Protect

winregal.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows_Protect

winsystem.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Windows_security_center

win32.exe

Détecté par Dr.Web comme Trojan.DownLoader11.15570 et par Malwarebytes comme Trojan.Downloader.WS

Non

X

Windows_Serivce

SERVICE.exe

Détecté par Trend Micro comme WORM_WOOTBOT.AH

Non

X

windows_startup

[aléatoire].exe

Détecté comme Nurech. Le fichier se trouve dans %System%

Non

X

Windows_Update

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\WinUpdater

Non

X

Windows_update

svchost.exe

Détecté par Malwarebytes comme Backdoor.Agent.WUGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\updater

Non

X

windows_update

win32.exe

Détecté par Trend Micro comme TROJ_SMALL.FAR et par Malwarebytes comme Backdoor.Agent.WUGen

Non

X

windows_update

windows_update.exe

Détecté par Dr.Web comme Trojan.DownLoader6.32333 et par Malwarebytes comme Backdoor.Agent.WUGen. Le fichier se trouve dans %Temp%

Non

X

windows_update

windows_update.exe

Détecté par Dr.Web comme Trojan.DownLoader6.32333 et par Malwarebytes comme Backdoor.Agent.WUGen. Note - il y a un espace à la fin du champ "Nom/Élément Démarrage" et le fichier se trouve dans %AppData%

Non

X

windows_update.exe

windows_update.exe

Détecté par Dr.Web comme Trojan.Siggen4.38932 et par Malwarebytes comme Backdoor.Agent.WUGen

Non

X

Windows_update1

Syn###[3 lettres].exe

Détecté par Malwarebytes comme Backdoor.Agent.WUGen - où # représente un chiffre. Le fichier se trouve dans %System% - voir des exemples ici et ici

Non

X

Windows_update2

Winlog###.exe

Détecté par Malwarebytes comme Backdoor.Agent.WUGen - où # représente un chiffre. Le fichier se trouve dans %System% - voir des exemples ici et ici

Non

X

Windows_Updates

svthost.exe

Ajouté par une variante du ver SPYBOT!

Non

X

Windows_VXD

user32.exe

Détecté par Symantec comme Infostealer.Pport

Non

X

Windows10

Svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\WindowsUpdate

Non

X

windows16

windows16.exe

Détecté par Sophos comme Troj/VB-XU et par Malwarebytes comme Backdoor.Messa

Non

X

WINDOWS1W

MicroUpdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.Agent.E

Non

X

WINDOWS23 LIVE

[nom-de-fichier]

Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

Windows32

[chemin du trojan]

Détecté par Dr.Web comme Trojan.Siggen1.26457 et par Malwarebytes comme Trojan.Agent.IMN

Non

X

WindowS32

nynimiqo.exe

Détecté par Malwarebytes comme Trojan.Agent.IMN. Le fichier se trouve dans %AppData%\WindowDriverSys

Non

X

Windows32

rundll.exe

Détecté par Sophos comme W32/Agobot-LK et par Malwarebytes comme Backdoor.Messa. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %System%

Non

X

windows32

smss.exe

Détecté par Kaspersky comme Trojan.Win32.Autoit.aqh et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Windows32

svhost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.IMN

Non

X

Windows32

system.exe

Détecté par ESET comme TrojanDownloader.Banload et par Malwarebytes comme Backdoor.Messa

Non

X

Windows32

win.exe

Détecté par Sophos comme W32/Agobot-KN et par Malwarebytes comme Backdoor.Messa

Non

X

windows32

windows32.exe

Détecté par Malwarebytes comme Trojan.Agent.IMN. Le fichier se trouve dans %AppData%

Non

X

Windows32

windows32.exe

Détecté par Dr.Web comme Trojan.DownLoader8.35377 et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

Windows32

Windows32.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001 et par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %ProgramFiles%\System

Non

X

windows32

windows32.exe

Détecté par Sophos comme Troj/VB-XU et par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %System%

Non

X

Windows32

wuuaclt.exe

Détecté par Symantec comme W32.Bratle.B et par Malwarebytes comme Backdoor.Messa

Non

X

Windows32 Configuration Loader

msrf32.exe

Détecté par Sophos comme W32/Sdbot-ABX

Non

X

Windows32 Messenger Service

msmsgv.exe

Ajouté par le ver RBOT.ANS!

Non

X

Windows32 Net Database

msnd32.exe

Ajouté par le ver RBOT-AAL!

Non

X

Windows32 Program System

wincsa.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.13763 et par Malwarebytes comme Worm.AutoRun

Non

X

Windows32 Serivces

winser32.exe

Détecté par Trend Micro comme WORM_SPYBOT.AAF

Non

X

Windows32.dll

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.Agent.DCE - voir des exemples ici et ici

Non

X

windows32.exe

msdcsc.exe

Détecté par Intel Security/McAfee comme Generic.GJ et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

Windows32.exe

Windows32.exe

Détecté par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %UserTemp%

Non

X

windows32.exe

winsows32.exe

Détecté par Kaspersky comme Backdoor.Win32.Poison.bfne. Le fichier se trouve dans %System%

Non

X

windows32_explorer

windows32_explorer.exe

Détecté par Intel Security/McAfee comme Generic.dx!bc3m et par Malwarebytes comme Trojan.Agent

Non

X

windows3264

win3264.exe

Détecté par Intel Security/McAfee comme Generic.grp et par Malwarebytes comme Worm.AutoRun

Non

X

Windows32KernelStart

microsoft.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x!fyg et par Malwarebytes comme Trojan.Downloader

Non

X

Windows32KernelStart

wks.exe

Détecté par Symantec comme Downloader.Lapurd et par Malwarebytes comme Trojan.Downloader

Non

X

Windows64

WindowsDEF.exe

Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %LocalAppData%\Windows32

Non

X

windows64_explorer

windows64_explorer.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\windows_explorer

Non

X

windows64starter32

windows64starter32.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hu et par Malwarebytes comme Trojan.Agent.WST

Non

X

windows7

avast.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %MyDocuments%\avast - voir ici

Non

Y

Windows7FirewallControl

Windows7FirewallControl.exe

Windows 7 Firewall Control par Sphinx Software - "protège vos applications de toute activité réseau indésirable, entrante et sortante, contrôle l'accès internet des applications. Vous permet de contrôler la fuite d'informations personnelles en surveillant le trafic réseau des applications"

Non

X

WindowsACEbar

acebarupdate.exe

Logiciel publicitaire BarACE

Non

X

WindowSafeMain

WindowSafe.exe

WindowSafe, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

WindowsAgent

sys3exhook.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.E

Non

X

WindowsAgent

sysexhook.exe

Détecté comme Trojan.PSW.GOPtrojan.101

Non

X

WindowsAgent

WindowsAgent.exe

Détecté par Symantec comme W32.HLLW.GOP.G@mm

Non

X

WindowsAgent

winzipauto.exe

Détecté par Kaspersky comme Trojan-PSW.Win32.GOPtrojan

Non

X

Windows-Anmeldeanwendung

winlogon32.exe

Détecté par Dr.Web comme Trojan.DownLoader6.33204 et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWsAPI

wimn32.bat

Détecté par Dr.Web comme Trojan.MulDrop3.51061 et par Malwarebytes comme Trojan.Agent

Non

X

WindowsAPI.DLL

Server5.exe

Détecté par Pest Patrol comme Fear and Hope

Non

X

windowsapp

windowsapp.exe

Détecté par Malwarebytes comme Backdoor.SpyNet.E. Le fichier se trouve dans %System%

Non

X

Windowsapp.exe

Windowsapp.exe

Détecté par Malwarebytes comme Backdoor.DarkComet. Le fichier se trouve dans %AppData%\Windowscs

Non

X

WindowsAppAcc.exe

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.WAC

Non

X

WindowsApplication

start.exe

Détecté par Dr.Web comme Trojan.Click2.42154

Non

U

WindowsApplication

WindowsApplication.exe

Détecté par Malwarebytes comme PUP.Optional.SecuriDex. Le fichier se trouve dans %ProgramFiles%\SecuriDex. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

WindowsApplication

wsms.exe

Détecté par Dr.Web comme Trojan.Click2.42154

Non

X

WindowsApplication##

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent.Egen

Non

X

WindowsApplication1

WindowsApplication2.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!em et par Malwarebytes comme Trojan.Agent.WAGen

Non

X

WindowsApplication1.exe

WindowsApplication1.exe

Détecté par Dr.Web comme Trojan.DownLoader10.41551. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WindowsApplication2

WindowsApplication2.exe

Détecté par Malwarebytes comme Spyware.Keylogger. Le fichier se trouve dans %AllUsersProfile%

Non

X

WindowsAppst

WindowsAppst.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %ProgramFiles%

Non

X

WindowsAppz

javas.exe

Détecté par Malwarebytes comme Backdoor.Bladabindi. Le fichier se trouve dans %AppData%\WindowsApps

Non

X

windowsassembly

windat32.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vn et par Malwarebytes comme Backdoor.Agent.WAS

Non

X

Windows-Audio

audiohd.exe

Détecté par Dr.Web comme Trojan.MulDrop3.16650 et par Malwarebytes comme Trojan.Agent

Non

X

WindowsAudio

setup.exe

Détecté par Kaspersky comme Trojan-Spy.Win32.Zbot.bgsp

Non

X

WindowsAudio

systemupd.exe

Détecté par Sophos comme Troj/Agent-TH

Non

X

Windows-Audio Driver

wpnetwk.exe

Détecté par Microsoft comme Backdoor:MSIL/Pontoeb.N et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows-Audio Driver

wpnetwk.exe

Détecté par Intel Security/McAfee comme Generic.dx!vqc et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %CommonAppData%

Non

X

Windows-Audio Driver

wscntfy.exe

Détecté par Microsoft comme Backdoor:MSIL/Pontoeb.N et par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable fichier Windows Security (wscntfy.exe) qui se trouve dans %System%. Celui-ci se trouve dans %AppData% ou %CommonAppData%

Non

X

Windows-Audio Driver 32

wscntfyx32.exe

Détecté par Dr.Web comme Trojan.MulDrop5.824 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Windows-Audio HD-Driver

audio-hd.exe

Détecté par Dr.Web comme Trojan.DownLoader11.19386 et par Malwarebytes comme Trojan.Agent.HD

Non

X

windowsaudiocodec

audio32.exe

Détecté par Malwarebytes comme Backdoor.BlackShadesNET. Le fichier se trouve dans %AppData%

Non

X

Windows-Audio-HD-Driver-Component

Audio-HD-Service.exe

Détecté par Dr.Web comme Trojan.DownLoader8.11735 et par Malwarebytes comme Backdoor.Agent

Non

X

WindowsBackup

WINDOWSBACKUP.EXE

Ajouté par le ver STANG!

Non

X

WINDOWSBMF

ModernWarefare2Mods.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!yx et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

WindowsBN

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hs et par Malwarebytes comme Backdoor.XTRat.WMGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\WindowsMB

Non

X

WindowsBool

aimplg.exe

Détecté par Sophos comme W32/Sdbot-CNG

Non

X

WindowsBooster

windowsbooster.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\WindowsBooster

Non

X

WindowsBoot

boot.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.afck

Non

X

WindowsBoot

WindowsBoot.exe

Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %AppData%

Non

X

windowscertification

wincert.exe

Détecté par Dr.Web comme Trojan.Siggen5.38520 et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

WindowsComponent

Run32dll.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!he et par Malwarebytes comme Backdoor.Agent.E

Non

X

WindowsCRC

wscrc.exe

Détecté par Sophos comme W32/Sdbot-VU

Non

X

WindowsCriticalUpdate

windows_critical_update.exe

Détecté par Symantec comme W32.HLLW.Astef

Non

X

WindowsD

s1.exe

Détecté par Panda comme MSNDiablo.A

Non

X

WindowsDef

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Messa.E. Le fichier se trouve dans %AppData% ou %AppData%\[dossier] - voir des exemples ici et ici

Non

X

WindowsDef

WinDef.exe

Détecté par Dr.Web comme Trojan.DownLoader6.53829 et par Malwarebytes comme Trojan.Agent

Non

X

WindowsDef.exe

WindowsDef.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici

Non

X

WindowsDefender

[6 lettres].exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

WindowsDefender

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData% - voir des exemples ici et ici

Non

X

WindowsDefender

bgocpnen.pyb.exe

Détecté par Dr.Web comme Trojan.DownLoader9.26359 et par Malwarebytes comme Trojan.Agent.WD

Non

X

WindowsDefender

config.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\system (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\system

Non

X

WindowsDefender

firewall.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyDocuments%\Windows

Non

X

WindowsDefender

Testsst.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

WindowsDefender

windefender.exe

Détecté par Dr.Web comme Trojan.DownLoader5.4579 et par Malwarebytes comme Trojan.Agent.Gen. Note - ce n'est pas le véritable Microsoft Windows Defender dont le nom de fichier est MSASCui.exe et le fichier se trouve dans %AppData%

Non

X

WindowsDefender.exe

WindowsDefender.exe

Détecté par Kaspersky comme P2P-Worm.Win32.Palevo.cemh et par Malwarebytes comme Malware.Packer.T. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WindowsDefender.exe

WindowsDefender.exe

Détecté par Dr.Web comme Trojan.DownLoader4.19026 et par Malwarebytes comme Backdoor.Agent

Non

X

WindowsDefender.exe[aléatoire]

WindowsDefender.exe

Détecté par Malwarebytes comme Backdoor.Agent.WD. Le fichier se trouve dans %System%\[aléatoire] - voir un exemple ici

Non

X

WindowsDefenderService

WindowsDefenderService.exe

Détecté par Dr.Web comme Trojan.DownLoader11.7083 et par Malwarebytes comme Trojan.Agent.WD

Non

X

WindowsDefense

windefense.exe

Détecté par Trend Micro comme WORM_PALEVO.AGN

Non

X

WindowsDeffender

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent

Non

X

WindowsDiskEvt

svcsvh32.exe

Ajouté par le trojan NANINF.D!

Non

X

WindowsDiskLog

cstsm.exe

Détecté par Sophos comme Troj/Stinx-C

Non

X

WindowsDisplay

setup.exe

Détecté par Kaspersky comme Trojan-Spy.Win32.Zbot.bgsp

Non

X

WindowsDownloadManager

svchost.exe

Détecté par Intel Security/McAfee comme Generic.dx!bb3j et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

WindowsDriverControl

winmsnliv.exe

Détecté par Sophos comme Troj/Agent-PME et par Malwarebytes comme Trojan.Agent

Non

X

windowsdrivers

displaydriver.exe

Détecté par Malwarebytes comme Trojan.MPGen.nps. Le fichier se trouve dans %MyDocuments%\Services - voir ici

Non

X

WindowsDrivers

MessengerLive.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root% - voir ici

Non

X

WindowsDrivers

Miner.exe

Détecté par Intel Security/McAfee comme RDN/Downloader.a!oi et par Malwarebytes comme Trojan.Agent.MNRGen

Non

X

windowsdrivers

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %MyDocuments%\Services - voir ici

Non

X

WindowsDrivers

taskmng.exe

Détecté par Kaspersky comme Trojan.Hosts.26418. Le fichier se trouve dans %System%

Non

X

WindowSearch Service

wsstart.exe

Détecté par Malwarebytes comme Adware.K.WindowSearch. Le fichier se trouve dans %ProgramFiles%\WindowSearch

Non

X

WindowSecureMain

WindowSecure.exe

WindowSecure, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

windowseep.exe

windowseep.exe

Détecté par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\windowseep.exe - voir ici

Non

X

WindowServer

dddasasa.exe

Détecté par Malwarebytes comme Backdoor.Agent.WS. Le fichier se trouve dans %AppData%\window

Non

X

WindowsExplorer

csrss.exe

Messenger Blocker, fallacieux logiciel de sécurité - pas conseillé. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %CommonFiles%\System

Non

X

WindowsExplorer

cvshost.exe

Détecté par Dr.Web comme Trojan.DownLoader6.48111 et par Malwarebytes comme Trojan.Agent

Non

X

WindowsExplorer

explorer.exe

Détecté par Dr.Web comme Trojan.Siggen5.51668 et par Malwarebytes comme Backdoor.Agent.E. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir% Celui-ci se trouve dans %Temp%\app

Non

X

WindowsExplorer

explorer.exe

Détecté par Kaspersky comme Trojan.Win32.Genome.krpk et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

WindowsExplorer

shutdown.exe

Détecté par Intel Security/McAfee comme Generic Del.x!ba et par Malwarebytes comme Trojan.Agent

Non

X

WindowsExplorer

svchost.exe

Messenger Blocker, fallacieux logiciel de sécurité - pas conseillé. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %CommonFiles%\System

Non

X

WindowsExplorer

svchost.exe

Détecté par Dr.Web comme Trojan.MulDrop4.49829. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %CommonFiles%\System

Non

X

WindowsExplorer.exe

WindowsExplorer.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Downloader.WE. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

N

Windows-Eyes

weproxea.exe

Window-Eyes par GW Micro, Inc - "est un logiciel de pointe pour les aveugles et les malvoyants, qui convertit les composants du système d'exploitation Windows en synthèse vocale, permettant un accès complet et total aux systèmes informatiques basés sur Windows"

Non

N

Windows-Eyes

wineyes.exe

Window-Eyes par GW Micro, Inc - "est un logiciel de pointe pour les aveugles et les malvoyants, qui convertit les composants du système d'exploitation Windows en synthèse vocale, permettant un accès complet et total aux systèmes informatiques basés sur Windows"

Non

X

windowsfiledk

windowsfiledk.exe

Détecté par Intel Security/McAfee comme W32/Worm-FCF!A2B83707158E et par Malwarebytes comme Trojan.Agent

Non

X

WindowsFileSystem

cidaemon32.exe

Ajouté par le ver RBOT-FSP!

Non

X

WindowsFileSystem

winsfs32.exe

Détecté par Sophos comme W32/Rbot-FMQ

Non

X

windowsfirewal

windowsfirewall.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!a et par Malwarebytes comme Backdoor.Agent

Non

X

WindowsFireWall

/WindowsFireWall.exe

Détecté par Malwarebytes comme Trojan.Agent.WFGen. Le fichier se trouve dans %UserTemp% - voir ici

Non

X

WindowsFirewall

lsass.exe

Messenger Blocker, fallacieux logiciel de sécurité - pas conseillé. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %CommonFiles%\System

Non

X

WINDOWS-FIREWALL

runtll3d2.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dm et par Malwarebytes comme Backdoor.Messa.E

Non

X

WindowsFirewall.exe

WindowsFirewall.exe

Détecté par Dr.Web comme Trojan.Siggen6.7937 et par Malwarebytes comme Backdoor.Agent.WF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

windowsfirewalls

windowsfirewalls

Détecté par Kaspersky comme Trojan-Spy.Win32.Baraklo.n

Non

X

WindowsFirewalls

WinServiss.exe

Détecté par Dr.Web comme Trojan.Inject1.23360 et par Malwarebytes comme Trojan.Winse

Non

X

WindowsFirewallSecurityServ

ssmss.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!fjw et par Malwarebytes comme Trojan.Agent

Non

X

WindowsFirewallSecurityServ

uauclt.exe

Détecté par Intel Security/McAfee comme Generic.bfr!dg

Non

X

WindowsFirewallSecurityServ

winword.exe

Détecté par Intel Security/McAfee comme Generic PWS.y!dq3. Note - ce n'est pas le véritable processus MS Word qui a le même nom et se trouve toujours dans un sous-dossier de %ProgramFiles%\Microsoft Office. Celui-ci se trouve dans %UserProfile%

Non

X

WindowsFirewallSvc

winsvcup.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

WindowsFlash

WinUpdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gy et par Malwarebytes comme Trojan.Agent.CTR

Non

X

WINDOWSflashbrg

sqldata1.exe

Ajouté par une variante de Troj/Agent-IC. Le fichier se trouve dans %Windir%

Non

X

WindowsFormData

wininit.exe

Détecté par Malwarebytes comme Trojan.Agent.WNI. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%

Non

X

WindowsFormsApplicationWeb.exe

WindowsFormsApplicationWeb.exe

Détecté par Dr.Web comme Trojan.MulDrop4.6525 et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WindowsFS

winfs.exe

Détecté par Sophos comme W32/Agobot-BO

Non

X

Windowsfw

vssmf32.exe

Détecté par Symantec comme Backdoor.Spigot. Le fichier se trouve dans %System%

Non

X

Windowsfw

windowsfw.exe

Détecté par Sophos comme W32/Agobot-TA

Non

X

WindowsFY

[chemin du trojan]

Détecté par Sophos comme Troj/FakeAle-E

Non

X

WindowsFZ

[chemin du fichier]

Détecté par Symantec comme Trojan.Alemod

Non

X

WindowsGuard

WinNN.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2i et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

WindowsHelp

IMDCSC.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\DCSCMIN - voir ici

Non

X

Windowshelp

java32.exe

Détecté par Kaspersky comme Worm.Win32.Bybz.dbk

Non

X

WindowsHelp

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp% - voir ici

Non

X

windowshelp

windowshelp.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\winhelp

Non

X

WindowsHelp Manager

dnmisc.exe

Détecté par Dr.Web comme Trojan.Siggen2.57782

Non

X

WindowsHelps

WinStartup.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

WindowsHive

rpcc.exe

Ajouté par le trojan DLENA-A!

Non

X

WindowsHost

chrome.exe

Détecté par Malwarebytes comme Backdoor.Agent.WH. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Root%\ProgramData\System

Non

X

WindowsHost

csrss.exe

Détecté par Dr.Web comme Trojan.DownLoader9.4980 et par Malwarebytes comme Backdoor.Agent.WH. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\ProgramData\System

Non

X

WindowsHost

mscvp.exe

Détecté par Intel Security/McAfee comme Generic.bfr!ec et par Malwarebytes comme Backdoor.Agent.WH

Non

X

WindowsHost

smss.exe

Détecté par Malwarebytes comme Backdoor.Agent.WH. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\ProgramData\Files - voir ici

Non

X

WindowsHost

svchost.exe

Détecté par Dr.Web comme Trojan.PWS.Banker1.8807 et par Malwarebytes comme Backdoor.Agent.WH. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\WinHost

Non

X

WindowsHost

windows.exe

Détecté par Malwarebytes comme Backdoor.Agent.WH. Celui-ci se trouve dans %Windir% - voir ici

Non

X

Windowshost.dll

588.exe

Détecté par Dr.Web comme Trojan.DownLoader8.47645

Non

X

WINDOWSHOST1

winhost.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DC

Non

X

WINDOWSHOSTED

csrss.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

WindowsHostProtocol

scvhost.exe

Détecté par Intel Security/McAfee comme Generic.bfr!cm et par Malwarebytes comme Backdoor.Agent

Non

X

Windowshosts

Scvnostasc.exe

Détecté par Dr.Web comme Trojan.DownLoader10.3730 et par Malwarebytes comme Backdoor.Agent.E

Non

X

WindowsHosts

svhost.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %CommonAppData%

Non

X

WINDOWSHTTP

winhelp.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

WindowsInfo

WindowsInfo.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rz et par Malwarebytes comme Trojan.Agent.RNS

Non

X

WindowsInstall

WinInstall.exe

Détecté par Malwarebytes comme Trojan.Injector.AI. Le fichier se trouve dans %Temp%

Non

X

WindowsInstaller

[chemin du fichier]

Détecté par Sophos comme Troj/Dedler-D. Les noms-de-fichier le plus souvent vus sont "csmss.exe" et "csmrs.exe", situés dans %System%

Non

X

windowsinstaller

windowsinstaller.exe

Détecté par Malwarebytes comme Trojan.Agent.SBFGen. Le fichier se trouve dans %AppData%\subfolder

Non

X

WINDOWSIODSKPACK

windowServicePack.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ez et par Malwarebytes comme Trojan.Agent.WDS

Non

X

WindowsIPRelay

winipsvc.exe

Ajouté par le ver IRCBOT-AAA!

Non

X

WindowsK

a1.exe

Détecté par Panda comme MSNDiablo.A

Non

X

WindowsKeyUpdate

master.exe

Ajouté par le ver JOSAM!

Non

X

WindowsLive

csrss.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

WindowsLive

facebook.com

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!ie

Non

X

WindowsLive

Live.exe

Détecté par Intel Security/McAfee comme Generic.dx!bajw

Non

X

WindowsLive

svchost.exe

Détecté par Intel Security/McAfee comme PWS-Zbot.gen.aru et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\msn

Non

X

WindowsLive

WindowsLive.exe

Détecté par Intel Security/McAfee comme Generic.tfr!ce

Non

X

WindowsLiveMessenger

msngrpmsn.exe

Détecté par Sophos comme Troj/Agent-RQF et par Malwarebytes comme Trojan.Agent

Non

X

windowsliveprotect

windowsliveprotect_up.exe

Windows Live Protect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

WindowsLiveUpdate

WindowsLiveUpdate.exe

Détecté par Malwarebytes comme Trojan.Agent.WL. Le fichier se trouve dans %Temp%

Non

X

WindowsLiveUpdateService

winrnsmgr.exe

Détecté par Dr.Web comme BackDoor.IRC.Fotka.3 et par Malwarebytes comme Backdoor.Agent

Non

X

WindowsLiveUpdateServices

winrsnmgr.exe

Détecté par Trend Micro comme TROJ_IRCBOT.DAQ et par Malwarebytes comme Backdoor.Agent

Non

X

WindowsLocalhostProcess

WindowsLocalhostProcess.exe

Détecté par Dr.Web comme Trojan.Siggen5.63940 et par Malwarebytes comme Backdoor.Agent.E

Non

X

WindowsLogin

windowslogin.exe.exe

Détecté par Dr.Web comme Trojan.DownLoader8.30540 et par Malwarebytes comme Backdoor.Bot

Non

X

WindowsLogin

WindowsUpdates.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Bot

Non

X

WindowsLogin

WinLog.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Backdoor.XTRat.E

Non

X

windowslogin

winlogin.exe

Détecté par Dr.Web comme Trojan.DownLoader4.6260 et par Malwarebytes comme Backdoor.Bot

Non

X

windowslogn

windowslogn.exe

Détecté par Sophos comme Troj/Delf-FLJ et par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %Root%\Micrsoft.NET

Non

X

Windowslogon

Windowslogon.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2g et par Malwarebytes comme Backdoor.Agent.E

Non

X

windowslogon.exe

windowslogon.exe

Détecté par Dr.Web comme Trojan.MulDrop5.34974 et par Malwarebytes comme Trojan.Agent.E

Non

X

WindowsLogon.exe

WindowsLogon.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %LocalAppData%

Non

X

WINDOWSMANDOTORYUPDATE

DONOTDELETE.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\WindowsMandatoryUpdate (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\WindowsMandatoryUpdate (XP)

Non

X

WindowsMB

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\WindowsMB

Non

X

WINDOWSMEDIA

SYSTEM32

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

WindowsMediaPlayer

RealPlayer.exe

Détecté par Malwarebytes comme Backdoor.Agent.WMGen. Le fichier se trouve dans %System%\Real

Non

X

WindowsMediaPlayer

serviceFire.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.WMGen

Non

X

WindowsMediaPlayer

WindowsMediaPlayer.exe

Détecté par Sophos comme Troj/Bckdr-IDS et par Malwarebytes comme Backdoor.Agent.WMGen

Non

X

WindowsMediaPlayerUpdater

[chemin du trojan]

Détecté par Microsoft comme TrojanSpy:MSIL/Tzeebot et par Malwarebytes comme Trojan.Agent.E

Non

X

WindowsMediaUpdates

wmupdate_x86.exe

Détecté par Dr.Web comme Trojan.DownLoad3.28167 et par Malwarebytes comme Trojan.Downloader.E

Non

X

WindowsMessenger

messenger.exe

Détecté par Dr.Web comme Trojan.DownLoader6.22244 et par Malwarebytes comme Trojan.VBAgent

Non

X

WindowsMGM

Winmgm32.exe

Détecté par Symantec comme W32.Sobig.A@mm

Non

X

WindowsMicro

NGen.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%

Non

X

WindowsMicro

WindowsMicroManager.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E

Non

X

windowsmicrosoft

offece.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.WM

Non

X

WindowsMM

firefox.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!df3 et par Malwarebytes comme Backdoor.XTRat.WMGen. Note - ce n'est pas le navigateur Web Mozilla Firefox qui se trouve par défaut dans %ProgramFiles%\Mozilla Firefox. Celui-ci se trouve dans %AppData%\WindowsMM

Non

X

WindowsMNG

Shades.exe

Détecté par Dr.Web comme Trojan.DownLoader4.16266 et par Malwarebytes comme Backdoor.Messa

Non

X

WindowsMonitor

WindowsMonitor.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.Agent.E

Non

X

windowsmp

windowsmp.exe

Ajouté par le ver AUTORUN-DP!

Non

X

WindowsMultiDownloaderStarter

WindowsMultiDownloaderStarter.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Trojan.Agent.WM

Non

X

WINDOWSND

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.Agent.E - voir un exemple ici

Non

X

WindowsNetsDll

rundll32.exe [chemin] WindowsNetsDll.dll

Détecté par Sophos comme Troj/Mdrop-DEK. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "WindowsNetsDll.dll" se trouve dans %UserProfile%\Microsoft

Non

X

Windows-Network

Host.exe

Ajouté par le trojan backdoor ESION!

Non

X

WindowsNetwork

WindowsNetwork.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %AppData%\windows32- voir ici

Non

X

WindowsNetwork

YTDownload.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

Windows-Network Component

advvix.exe

Détecté par Dr.Web comme Trojan.DownLoader6.32520

Non

X

Windows-Network Component

lsmass.exe

Détecté par Microsoft comme Backdoor:MSIL/Pontoeb.N et par Malwarebytes comme Backdoor.PWin.Gen

Non

X

Windows-Network Component

lssasm.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!er et par Malwarebytes comme Backdoor.PWin.Gen

Non

X

Windows-Network Component

svvchost.exe

Détecté par Dr.Web comme Trojan.DownLoader6.24547. Le fichier se trouve dans %System%

Non

X

Windows-Network Component

svvchost.exe

Ajouté par une variante de Trojan.DownLoader6.24547. Le fichier se trouve dans %UserTemp%

Non

X

Windows-Network Component

wnthost.exe

Détecté par Malwarebytes comme Backdoor.PWin.Gen. Le fichier se trouve dans %CommonFiles%

Non

X

Windows-Network Component

WUAuthHost.exe

Détecté par Malwarebytes comme Backdoor.PWin.Gen. Le fichier se trouve dans %CommonFiles%

Non

X

Windows-Network Component

wudhost.exe

Détecté par Microsoft comme TrojanDownloader:Win32/Banload.ZS et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

Windows-Network Component

WUDHost.exe

Détecté par Malwarebytes comme Backdoor.PWin.Gen. Le fichier se trouve dans %CommonFiles%

Non

X

Windows-Network Component

WUDHost.exe

Détecté par Dr.Web comme Trojan.DownLoader6.33063 et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

Windows-Network Component

WUDHost1.exe

Détecté par Kaspersky comme Worm.MSIL.Arcdoor.sk et par Malwarebytes comme Backdoor.Agent

Non

X

Windows-Network Component

WUDHosts.exe

Détecté par Intel Security/McAfee comme Generic.tfr!i et par Malwarebytes comme Backdoor.Agent

Non

X

Windows-Network Component 32

lsmassx32.exe

Détecté par Dr.Web comme Trojan.MulDrop5.824 et par Malwarebytes comme Backdoor.PWin.Gen

Non

X

Windows-Network Service Component

WUDHosts.exe

Détecté par Dr.Web comme Trojan.DownLoader11.18692 et par Malwarebytes comme Backdoor.Agent

Non

X

WINDOWSNT

[aléatoire]

Détecté par Malwarebytes comme Trojan.Agent.WNT. Le fichier se trouve dans %Temp%

Non

X

WindowsNT

appdomain.exe

Détecté par Symantec comme Trojan.Tubrosa et par Malwarebytes comme Trojan.Agent

Non

X

WindowsNT

csrsc.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

WindowsNT

explorer.exe

Détecté par Dr.Web comme Trojan.DownLoader4.10096 et par Malwarebytes comme Trojan.Agent.WNT. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\WindowsNT

Non

X

windowsNT

windowsNT.exe

Détecté par ESET comme Win32/Spy.Bizzana.A et par Malwarebytes comme Trojan.Agent.WNT. Le fichier se trouve dans %AppData% et/ou %CommonAppData%

Non

X

WindowsNT

WindowsNT.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Agent.WNT. Le fichier se trouve dans %System%\WindowsNT

Non

X

WindowsNT - Kernel

krn.exe

Détecté par Dr.Web comme Trojan.PWS.Lineage.9745 et par Malwarebytes comme Spyware.OnlineGames.E

Non

X

WindowsNT CWServices

CWServices.com

Détecté par BitDefender comme le trojan AGENT.AGDK! Voir ici

Non

X

WindowsNT Service

WindowsNT Service.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

WindowsNT Services

Services.com

Détecté par BitDefender comme le trojan DELF.OFC! Voir ici

Non

X

WindowsNT-Kernel

krn.exe

Détecté par Dr.Web comme Trojan.PWS.Lineage.9745 et par Malwarebytes comme Spyware.OnlineGames.E

Non

X

Windowson.exe

Windowson.exe

Détecté par Dr.Web comme BackDoor.Bladabindi.8457 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WINDOWS-OS

system.exe

Détecté par Malwarebytes comme Backdoor.Agent.NDC. Le fichier se trouve dans %Temp%

Non

X

WindowsOS

Video%E2%80%AEmp4.exe

Détecté par Malwarebytes comme Trojan.Agent.WO. Le fichier se trouve dans %AppData%

Non

X

WindowsOS

WindowsOS.exe

Détecté par Sophos comme Troj/Bckdr-LGQ

Non

X

WindowsOS Services

servicedll.exe

Détecté par Dr.Web comme Trojan.Coinbit.22 et par Malwarebytes comme Trojan.Agent.MNR

Non

X

windows-os.exe

windows-os.exe

Détecté par Dr.Web comme Trojan.AVKill.18625 et par Malwarebytes comme Trojan.Agent.WS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

windowsphotoviewer.exe

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent

Non

X

windowspis

convertor.exe

Ajouté par le trojan GENOME.AKNH!

Non

X

WindowsPolicies

WindowsPolicies.exe

Détecté par Malwarebytes comme Trojan.Spatet. Note - cet élément se charge depuis les clés HKCU\Run et HKCU\Policies\Explorer\Run et le fichier se trouve dans %AppData%

Non

X

WindowsPolicies.exe

WindowsPolicies.exe

Détecté par Malwarebytes comme Trojan.Spatet. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WINDOWSPRO

winlogin32.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.AdClicker

Non

X

WindowsProcess

Anonymous Crypter 1.0 FUD - 2012.exe

Détecté par Intel Security/McAfee comme Generic.bfr

Non

X

WindowsProcess

chrome.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData% - voir ici

Non

X

WindowsProcess

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

WindowsProcess

svchwn32.exe

Détecté par Dr.Web comme Trojan.DownLoader11.8843 et par Malwarebytes comme Trojan.Agent.E

Non

X

windowsproesssecure

RZNwB.exe

Détecté par Dr.Web comme Trojan.DownLoader10.28932 et par Malwarebytes comme Trojan.Agent.E

Non

X

WindowsProtocolLog

lsadst.exe

Détecté par Symantec comme Backdoor.Naninf.C et par Malwarebytes comme Trojan.Agent

Non

X

WindowsProxyService

[chemin du trojan]

Ajouté par le trojan backdoor PROXYSER-S!

Non

X

WindowsPurchaseHelper

windowsphup.exe

Détecté par Dr.Web comme Trojan.DownLoader7.12289 et par Malwarebytes comme Adware.KorAd

Non

X

WindowsReg% update

[nom-de-fichier aléatoire].exe

Ajouté par le ver RBOT-HH!

Non

X

WindowsRegistration

[nom-de-fichier aléatoire]

Ajouté par le ver RBOT-NO!

Non

X

WindowsRegistry

updater.exe

Détecté par Malwarebytes comme Trojan.Agent.WRGen. Le fichier se trouve dans %AppData%

Non

X

WindowsRegistry

WindowsRegistry.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!eg et par Malwarebytes comme Trojan.Agent.WRGen

Non

X

WindowsRegistryEd

WindRegis.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ea et par Malwarebytes comme Trojan.Agent.CRX

Non

X

WindowsRegKey Autoupdate

[nom-de-fichier aléatoire]

Ajouté par une variante de Backdoor:Win32/Rbot

Non

X

WindowsRegKey upd4te2d4te

[nom-de-fichier aléatoire]

Détecté par Trend Micro comme WORM_RBOT.XQ

Non

X

WindowsRegKey update

[nom-de-fichier aléatoire]

Détecté par Trend Micro comme WORM_RBOT.QT

Non

X

WindowsRegKey update

rkbuouoxfl.exe

Détecté par Sophos comme W32/Rbot-OO

Non

X

WindowsRegKey update

svchoosts.exe

Détecté par Trend Micro comme WORM_RBOT.ADB

Non

X

WindowsRegKey update

svchostc.exe

Détecté par Trend Micro comme WORM_RBOT.IF

Non

X

WindowsRegKey update

wdnupdate.exe

Détecté par Trend Micro comme WORM_SDBOT.QX

Non

X

WindowsRegKey update

windns.exe

Détecté par Trend Micro comme WORM_RBOT.IE

Non

X

WindowsRegKey update

winsys.exe

Détecté par Sophos comme W32/Rbot-JY

Non

X

WindowsRegKey update

winupdat32.exe

Détecté par Sophos comme W32/Rbot-AGW

Non

X

WindowsRegKey update

winupdate.exe

Détecté par Sophos comme W32/Rbot-QJ

Non

X

WindowsRegKey update

winupdatexx.exe

Détecté par Trend Micro comme WORM_RBOT.LW

Non

X

WindowsRegKey update XP

windexv1.exe

Détecté par Sophos comme W32/Rbot-ABM

Non

X

WindowsRegKey%$ update

msi332.exe

Détecté par Sophos comme W32/Rbot-IX

Non

X

WindowsRegKey%update

ethernet32m.exe

Détecté par Sophos comme W32/Rbot-EN

Non

X

WindowsRegKeys update

winsysi.exe

Détecté par Trend Micro comme WORM_SDBOT.WE

Non

X

WindowsRemoteSecurity

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

WindowsRemoteSecurity

[nom-de-fichier].exe

Détecté par Dr.Web comme Trojan.DownLoader9.10847. Le fichier se trouve dans %UserProfile%\l088080

Non

X

Windowsres

Windowsres.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System% - voir ici

Non

X

Windowsres#

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent.WR - où # représente un chiffre, voir des exemples ici

Non

X

Windowsrestart

wohqk.exe lfgts.tgm

Détecté par Malwarebytes comme Trojan.Agent.AI. Les deux fichiers se trouvent dans %AppData%\uaxdh

Non

X

WindowsRestore

alg.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.DPT

Non

X

WindowsRundll

rundll32.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %AppData%\Microsoft

Non

X

WindowsRundll32

WindowsRundll32.exe

Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%

Non

X

WindowSRV64

winsrv64.exe

Détecté par Intel Security/McAfee comme Generic.bfr!gw et par Malwarebytes comme Adware.Kraddare

Non

X

Windowss

mupdat.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\MicroUpdat

Non

X

Windowss Service Agent

mssngear.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.kgu. Le fichier se trouve dans %System%

Non

X

windowssbchost

ltc.exe

Détecté par Dr.Web comme Trojan.DownLoader10.56132 et par Malwarebytes comme Trojan.Agent.MNRGen

Non

X

Windowssdk4

Windowssdk4.exe

Détecté par Dr.Web comme Trojan.DownLoader9.39743 et par Malwarebytes comme Trojan.Downloader.WD

Non

X

WindowsSecurity

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.Agent.Gen

Non

X

WindowsSecurity

MESP.exe

Micorsoft Essential Security Pro 2013, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

Windows-Securitykey

winlogon32.exe

Détecté par Dr.Web comme Trojan.DownLoader6.33204 et par Malwarebytes comme Trojan.Agent

Non

X

WindowsSecurityUpdate

WindowsSecurityUpdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yz et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

WindowsServer

door.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%\Web

Non

X

WindowsService

rundll32.exe [chemin] [aléatoire].dll

Détecté par Sophos comme Troj/Vundo-X et par Malwarebytes comme Trojan.Agent.WSGen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[nom aléatoire].dll" se trouve dans %Windir%

Non

X

WindowsService

service.exe

Détecté par Sophos comme W32/Autorun-VPC et par Malwarebytes comme Trojan.Agent.WSGen

Non

X

WindowsService

setup.exe

Détecté par Kaspersky comme Trojan-Spy.Win32.Zbot.bgsp

Non

X

windowsService

start.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ib et par Malwarebytes comme Trojan.Agent.WSGen

Non

X

WindowsService

WindDefdender.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hs et par Malwarebytes comme Trojan.Agent.WSGen

Non

X

WindowsService

WindowsService.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sc et par Malwarebytes comme Trojan.Agent.WSGen. Le fichier se trouve dans %CommonAppData%\WindowsService

Non

X

WindowsService

WindowsService.exe

Détecté par Dr.Web comme Trojan.DownLoader10.22912 et par Malwarebytes comme Trojan.Agent.WSGen. Le fichier se trouve dans %CommonAppData%\WindowsService\test

Non

X

windowsservice

windowsservice.exe

Détecté par Malwarebytes comme Trojan.Agent.WSGen. Le fichier se trouve dans %UserTemp%\temp

Non

X

WindowsService

WindowsService.exe

Détecté par Dr.Web comme Trojan.Siggen6.5486 et par Malwarebytes comme Trojan.Agent.WSGen. Le fichier se trouve dans %System%

Non

X

WindowsService

WindowsServicesWindowsApplication.exe

Détecté par Malwarebytes comme Trojan.Agent.WSGen. Le fichier se trouve dans %Root%\ProgramData

Non

X

WindowsService

wservice.exe

Détecté par Intel Security/McAfee comme RDN/Sdbot.worm et par Malwarebytes comme Trojan.Agent.WSGen

Non

X

WindowsServiceNewtowrkConnections

WindowsServiceInternetConection.exe

Détecté par Dr.Web comme Trojan.AVKill.35983 et par Malwarebytes comme Trojan.Agent.E

Non

X

WindowsServices

service.exe

Détecté par Symantec comme W32.Folmess et par Malwarebytes comme Backdoor.Agent

Non

X

WindowsServices

WindowsServices.exe

Détecté par Dr.Web comme Trojan.DownLoader6.61038 et par Malwarebytes comme Backdoor.Agent

Non

X

WindowsServices

WinServices.exe

Détecté par Kaspersky comme Backdoor.Win32.SdBot.ccd et par Malwarebytes comme Backdoor.Agent

Non

X

WindowsServicesH

servicedhs.exe

Ajouté par le ver AGOBOT-JD!

Non

X

WindowsServicesManager

adobe.exe

Détecté par Malwarebytes comme Trojan.Agent.WS. Le fichier se trouve dans %Root%\WindowsDirectory444

Non

X

WindowsServicesManager

windowsservices.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hh et par Malwarebytes comme Trojan.Agent.WS

Non

X

WindowsServicesStartup

svchost.exe

Détecté par Symantec comme W32.Ecup et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%

Non

X

WindowsServiceUpdate

crssn.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.hwf et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

WindowsSetup

[chemin du trojan]

Ajouté par le trojan backdoor EZBOT!

Non

X

WindowsSetup

Setup.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DC

Non

X

WINDOWS-SHELL

nofud.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Windowssllhost

Scvnostasc.exe

Détecté par Dr.Web comme Trojan.DownLoader10.3730 et par Malwarebytes comme Backdoor.Agent.E

Non

X

WindowsSoundClient

WSC.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Agent.SVR

Non

X

WindowsSp2

sp2.exe

Ajouté par le ver POSSE!

Non

X

WindowsStart

chrome.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.CHR. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %Windir%

Non

X

WindowsStart

G54MGQOYKC.exe

Détecté par Kaspersky comme Trojan.Win32.VBKrypt.cjbj

Non

X

WindowsStart

taskhost.exe

Détecté par Malwarebytes comme Trojan.Agent.KS. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft - voir ici

Non

X

WindowsStart

taskhost.exe

Détecté par Malwarebytes comme Trojan.Agent.KS. Note - ce n'est pas le véritable processus Windows 10/8/7 qui a le même nom-de-fichier et qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%\Microsoft - voir ici

Non

X

windowsstart

windows-os.exe

Détecté par Dr.Web comme Trojan.AVKill.18625 et par Malwarebytes comme Trojan.Agent.WS

Non

X

WindowsStartSafe

startsafe.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft

Non

X

WindowsStartTub

WindowsStartTub.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

WindowsStartup

explorer.exe

Détecté par Dr.Web comme Trojan.Siggen3.61928 et par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

WindowsStartup

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC - voir ici

Non

X

WindowsStartup

WindowsStartup.exe

Détecté par Intel Security/McAfee comme Generic.bfr. Le fichier se trouve dans %AppData%

Non

X

WindowsStartup

WindowsStartup.exe

Détecté par Dr.Web comme Trojan.DownLoader8.29727 et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\WindowsStartup

Non

X

WindowsStartup

Winstatus.exe

Détecté par Dr.Web comme Trojan.DownLoader4.22727 et par Malwarebytes comme Trojan.Agent.WS

Non

X

WindowsStartup®

vuYLkubHSt.exe

Détecté par Dr.Web comme Trojan.DownLoader7.17089 et par Malwarebytes comme Trojan.Agent.Gen

Non

X

WindowsStore

rundll.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %System%\AppsWindows

Non

X

windowssvce

windowssvce.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tz et par Malwarebytes comme Backdoor.Agent.DC

Non

X

WindowsSYS

system32.exe

Détecté par Kaspersky comme Backdoor.Win32.Bifrose.dufx et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\drivers

Non

X

Windows-System

System32.exe

Ajouté par le ver LOGPOLE.C!

Non

X

WindowsSystem32

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonFiles%\System - voir des exemples ici et ici

Non

X

WindowsSystem32

unwise_exp.exe

Détecté par Kaspersky comme Trojan-Banker.Win32.Banbra.aali et par Malwarebytes comme Trojan.Agent

Non

X

WindowsSystem32

Wini32.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%\Wini32

Non

X

WindowsSystem32

Winsec.exe

Détecté par Sophos comme W32/Sdbot-DFG et par Malwarebytes comme Trojan.Agent

Non

X

Windowssystemrecovery

Gerichtsdokumente.exe

Détecté par Malwarebytes comme Trojan.VBInject. Le fichier se trouve dans %AppData%

Non

X

WindowsSysUp

sysup32.exe

Détecté par Dr.Web comme Trojan.Siggen6.16257 et par Malwarebytes comme Backdoor.Agent.E

Non

X

WindowsSysY

WindowsSysy.exe

Détecté par Dr.Web comme Trojan.DownLoader10.22499 et par Malwarebytes comme Trojan.Downloader.E

Non

X

WindowsTab

windowstabup.exe

Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %CommonAppData%\WindowsTab - voir ici

Non

X

WINDOWSTAB_UC

windowstab_uc.exe /run

Détecté par Malwarebytes comme Adware.Korad. Note - cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %LocalAppData%\windowstab

Non

X

windowstab_uc

windowstab_uc.exe /startup

Détecté par Malwarebytes comme Adware.Korad. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\windowstab

Non

X

Windows-TCP-IP

rfkampig.exe

Ajouté par le trojan GIPMA!

Non

X

WindowsTD

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader11.25265 et par Malwarebytes comme Backdoor.Agent.DCE. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\svchost

Non

X

WindowsTD

WindowsTD.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2m et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

WINDOWSTEMPLATE

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rz et par Malwarebytes comme Trojan.Agent

Non

X

windowstime.exe

windowstime.exe

Détecté par Sophos comme Troj/Dloadr-AQV

Non

X

windowsTimer

winappi.exe

Détecté par Dr.Web comme Trojan.MulDrop2.44605 et par Malwarebytes comme Backdoor.Agent

Non

U

WindowsTranslator

DWinTrsl.exe

Delta Translator par Micropower, version Anglais < > Portugais (Brésilien) - "un système de traduction automatique, bi-directionnelle qui traduit rapidement et automatiquement plusieurs pages, paragraphes, phrases, expressions, ou juste de simples mots, dans des documents, lettres, mémos, faxes, rapports, manuels, brochures, publications, feuilles de tableur, courrier électronique et même des pages web quand vous naviguez sur l'Internet"

Non

U

WindowsTranslator_Espanhol

DWinTrsl.exe

Delta Translator par Micropower, version Espagnol < > Portugais (Brésilien) - "un système de traduction automatique, bi-directionnelle qui traduit rapidement et automatiquement plusieurs pages, paragraphes, phrases, expressions, ou juste de simples mots, dans des documents, lettres, mémos, faxes, rapports, manuels, brochures, publications, feuilles de tableur, courrier électronique et même des pages web quand vous naviguez sur l'Internet"

Non

X

windowsun

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.RNS

Non

X

WindowsUp

dev-poin.exe

Détecté par Dr.Web comme Trojan.DownLoader11.9700 et par Malwarebytes comme Backdoor.Agent.WUGen

Non

X

WindowsUp

server.exe

Détecté par Intel Security/McAfee comme Generic BackDoor

Non

X

WindowsUp

WindowsUp.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %Temp%\Windows64

Non

X

Windows-Upd

Updatess.exe

Détecté par Dr.Web comme Trojan.Siggen5.33993 et par Malwarebytes comme Backdoor.Agent.E

Non

X

WindowsUpd

WindowsUpd4.exe

Logiciel publicitaire VirtuMonde

Non

X

WindowsUpd1

WindowsUpd1.exe

Logiciel publicitaire VirtuMonde

Non

X

WindowsUpd2

WindowsUpd2.exe

Logiciel publicitaire VirtuMonde

Non

X

WindowsUpdat

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "JavaRum"

Non

X

windowsupdat

windowsupdat.exe

Détecté par Kaspersky comme Trojan-Banker.Win32.Banker.gil et par Malwarebytes comme Trojan.Banker

Non

X

WindowsUpdate

046T4J.vbe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %LocalAppData%\QPGTH

Non

X

WindowsUpdate

12vzTn.vbe

Détecté par Dr.Web comme Trojan.Virtumod.13880 et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

WindowsUpdate

2.3.7.1Winupd.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %AppData%\GXJNnbYS\khFayFBN

Non

X

WindowsUpdate

abdeb.cmd lwdjg.cvl

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Les deux fichiers se trouvent dans %AppData%\npxld

Non

X

WindowsUpdate

ANWBO.pif VLYKZ-QID

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Les deux fichiers se trouvent dans %AppData%\BXSQP

Non

X

WindowsUpdate

Application Data1windowsupdate.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %UserProfile%

Non

X

WindowsUpdate

Application Data3windowsupdate.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %UserProfile%

Non

X

WindowsUpdate

Application Datawindowsupdate.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %UserProfile%

Non

X

windowsupdate

autoupdate.exe

Détecté par Sophos comme Troj/IRCBot-P et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

windowsupdate

avthekiller.exe

Détecté par Intel Security/McAfee comme PWS-Banker!gdm et par Malwarebytes comme Trojan.Agent

Non

X

WindowsUpdate

C.vbe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %UserProfile%\NGTMD

Non

X

WindowsUpdate

CCNQY-FZD

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %AppData%\IXBQT

Non

X

WindowsUpdate

cmxmg.bat wwupt.uoi

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Les deux fichiers se trouvent dans %AppData%\xltbm

Non

X

WindowsUpdate

conhost.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Note - ce n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

WindowsUpdate

dupadupam2.exe

Détecté par Sophos comme Troj/Dupa-B et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

WindowsUpdate

ehbop.cmd fompd.tin

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Les deux fichiers se trouvent dans %AppData%\dpigk

Non

X

WindowsUpdate

IEbin.exe

Détecté par Dr.Web comme Trojan.Siggen6.20148 et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

WindowsUpdate

ILPXQ.com EZLOQ-~1

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Les deux fichiers se trouvent dans %AppData%\JRVRF

Non

X

WindowsUpdate

java.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %UserTemp%\MSDCSC - voir ici

Non

X

WindowsUpdate

locaters.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %AppData%

Non

X

WindowsUpdate

lsass.exe

Détecté par Dr.Web comme Trojan.DownLoader10.60095 et par Malwarebytes comme Backdoor.IRCBot.Gen. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserStartup%

Non

X

WindowsUpdate

Microsoft.vbs

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %Temp%\data

Non

X

WindowsUpdate

Microsoft.vbs

Détecté par Dr.Web comme Trojan.DownLoader7.27354 et par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %UserProfile%\data

Non

X

WindowsUpdate

mlamd.com goujc.kre

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Les deux fichiers se trouvent dans %AppData%\wbtis

Non

X

WindowsUpdate

msconfig.exe

Détecté par Dr.Web comme BackDoor.IRC.Bot.1436 et par Malwarebytes comme Backdoor.IRCBot.Gen. Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré. Celui-ci se trouve dans %AppData%

Non

X

windowsupdate

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC

Non

X

windowsupdate

msdcsc.exe

Détecté par Intel Security/McAfee comme Generic.dx!bdt4 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

windowsupdate

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Temp%\MSDCSC

Non

X

WindowsUpdate

mswload.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.aevf et par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %System%

Non

X

WindowsUpdate

Nzil.exe

Détecté par Sophos comme W32/Culler-C et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

WindowsUpdate

QPHBO.exe QYIMY.APF

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Les deux fichiers se trouvent dans %AppData%\NFPGX

Non

X

windowsupdate

RPC[CAR. ALÉATOIRES].exe

Ajouté par le trojan IRCBOT.B!

Non

X

WindowsUpdate

server.exe

Détecté par Kaspersky comme Trojan.Win32.Llac.spo et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\Nvidia-Driver

Non

X

WinDOwsUPdate

smss.exe

Ajouté par le ver AUTORUN.DIB! Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "~A~m~B~u~R~a~D~u~L~ï¿½"

Non

X

WindowsUpdate

Strad.exe

Détecté par Sophos comme W32/Culler-D et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

WindowsUpdate

svchost.exe

Détecté par Sophos comme Troj/Agent-V et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Windir%

Non

X

WindowsUpdate

svchost.exe

Détecté par Sophos comme Troj/Bdoor-IK et par Malwarebytes comme Backdoor.IRCBot.Gen. Note - ce n'est pas le véritable processus svchost.exe

Non

X

WindowsUpdate

svchost.exe

Détecté par Intel Security/McAfee comme W32/Spybot.bfr et par Malwarebytes comme Backdoor.IRCBot.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%\Microsoft\Windows

Non

X

WindowsUpdate

svchostw.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %System% - voir ici

Non

X

WindowsUpdate

svdhost.exe

Ajouté par le ver AGOBOT-BP!

Non

X

WindowsUpdate

symgr.exe -rundll32 /SYSTEM32 taskmgr.exe

Détecté par Malwarebytes comme Backdoor.Agent.WUGen. Le fichier se trouve dans %ProgramFiles%\Microsoft Services. Note - ne supprimez pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%

Non

X

WindowsUpdate

sys32win.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hh et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

WindowsUpdate

system.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rl et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

WindowsUpdate

system32.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %AppData%

Non

X

WindowsUpdate

systeme32.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %System%

Non

X

WindowsUpdate

twain.exe

Ajouté par le trojan AGENT.BEA!

Non

X

WindowsUpdate

UPDATER32.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %System%\WindowsDefender32

Non

X

WindowsUpdate

USRINIT.EXE

Ajouté par le ver MADDIS.B!

Non

X

WindowsUpdate

webdev.exe

Ajouté par le trojan AGENT-RYU!

Non

X

WindowsUpdate

windows_update.exe

Détecté par Symantec comme W32.Lofni.Worm et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

Windowsupdate

Windowsupdate.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001 et par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %ProgramFiles%

Non

X

WindowsUpdate

WindowsUpdate.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %LocalAppData%\Microsoft\Windows

Non

X

WindowsUpdate

WindowsUpdate.exe

Détecté par Dr.Web comme Trojan.DownLoader5.43327 et par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %AppData%\System

Non

X

WindowsUpdate

WindowsUpdate.exe

Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %AppData%\CloudService\CloudService\[version]

Non

X

WindowsUpdate

WindowsUpdate.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %AppData%\Payne\Payne\3.0.4.0

Non

X

WindowsUpdate

WindowsUpdate.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %AppData%\WinFixex\WinFixex\1.0.0.0

Non

X

WindowsUpdate

WindowsUpdate.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %AppData%\Tobaco\Tobaco\Product Version

Non

X

Windowsupdate

Windowsupdate.exe

Détecté par Sophos comme Troj/FakeAV-GNA et par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %AppData%\Locations

Non

X

WindowsUpdate

WindowsUpdate.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

WindowsUpdate

WindowsUpdate.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %System%

Non

X

WindowsUpdate

WindowsUpdate.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %AppData%

Non

X

WindowsUpdate

windowsupdate.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Windir%\winupdate

Non

X

windows-update

windows-update.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCGen

Non

X

WindowsUpdate

WindowsUpdt.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %AppData%\Microsoft

Non

X

WindowsUpdate

winlogon.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%

Non

X

WindowsUpdate

winmgr.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Backdoor.Agent.WUGen

Non

X

WindowsUpdate

winnnint.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

windowsupdate

winupdate.exe

Détecté par Intel Security/McAfee comme W32/Warpi.worm.b. Le fichier se trouve dans %System%

Non

X

WindowsUpdate

WinUpdate.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer (XP/2K)

Non

X

WindowsUpdate

winupdate.exe

Détecté par Intel Security/McAfee comme Generic.bfr!eo. Le fichier se trouve dans %ProgramFiles%\WindowsUpdate

Non

X

WindowsUpdate

winupdate.exe.exe

Détecté par Trend Micro comme BKDR_EXDEPH.A et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

WindowsUpdate

wservice.exe -rundll32 /SYSTEM32 taskmgr.exe

Détecté par Malwarebytes comme Backdoor.Agent.WUGen. Le fichier se trouve dans %ProgramFiles%\Windows Services. Note - ne supprimez pas le véritable processus taskmgr.exe qui se trouve toujours dans %System%

Non

X

Windows-Update

wuamgrd.exe

Ajouté par une variante de W32.Spybot.Worm - voir ici. Le fichier se trouve dans %System%

Non

X

Windowsupdate

wupdmgr98.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

WindowsUpdate

y248.vbe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %AppData%\QTWTH

Non

X

WindowsUpdate renew

iexplore.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %Windir%\iexplore

Non

X

WindowsUpdate renew

IEXPLORE.EXE

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Note - cet élément soit remplace soit charge le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Quel est le cas, on ne le sait pas actuellement

Non

X

Windowsupdate Service

csrss.exe

Détecté par Sophos comme W32/Baba-B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System% Celui-ci se trouve dans le dossier racine (par exemple, C:\)

Non

X

WindowsUpdate Service

wuautlc.exe

Détecté par Sophos comme W32/Rbot-NR et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

WindowsUpdate.exe

tmp*.tmp.exe

Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp%

Non

X

WindowsUpdate.exe

WindowsUpdate.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen.36472 et par Malwarebytes comme Trojan.Banker. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WindowsUpdate.exe

WindowsUpdate.exe

Détecté par Dr.Web comme Trojan.Click2.58698 et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

windowsupdate.exe

windowsupdate.exe.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

WindowsUpdate.lnk

WindowsUpdate.lnk

Détecté par Dr.Web comme Win32.HLLW.Autoruner2.18430. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WindowsUpdate_v12.exe

WindowsUpdate_v12.exe

Détecté par Dr.Web comme Trojan.DownLoader9.21443 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WindowsUpdateAgent

[nom-de-fichier]

Détecté par Kaspersky comme Worm.Win32.AutoRun.bcly et par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %MyDocuments%

Non

X

WindowsUpdateAgent

WindowsUpdateAgent.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cnp et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

windowsupdatebelangrijk

windowsupdatebelangrijk.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %AppData%

Non

X

WindowsUpdatecrss

crss.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %System%

Non

X

WindowsUpdateDirect

dupadirect.exe

Détecté par Sophos comme Troj/Dupa-C

Non

X

WindowsUpdateHost

Random.exe

Détecté par Dr.Web comme Trojan.DownLoader6.33883 et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

WindowsUpdateHost

wmupdate.exe

Détecté par Intel Security/McAfee comme RDN/Downloader.a!oz et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

WindowsUpdatelsass

lsass.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

WindowsUpdatelsasss

lsasss.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %System%

Non

X

WindowsUpdatem1

[chemin du trojan]

Détecté par Sophos comme Troj/Agent-AAJ et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

WindowsUpdatem2

svchost.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% et il y a un espace au début du nom-de-fichier

Non

X

WindowsUpdateManager

updater.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hh et par Malwarebytes comme Trojan.Agent.WS

Non

X

WindowsUpdateManager

wupdmng.exe

Détecté par Sophos comme Troj/Bdoor-AMI

Non

X

WindowsUpdateNT

[chemin du fichier]

Détecté par Dr.Web comme Trojan.Siggen6.21462 et par Malwarebytes comme Backdoor.Agent.WU

Non

X

WindowsUpdateNT

svwhost.exe

Ajouté par le trojan SHELLOT-B!

Non

X

WindowsUpdater

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC - voir ici

Non

X

WindowsUpdateR

regserv.exe

Détecté comme Nurech. Le fichier se trouve dans %System%

Non

X

WindowsUpdater

start.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %Root%\Ufasoft\Coin

Non

X

WindowsUpdater

start.exe

Détecté par Dr.Web comme Tool.BtcMine.288 et par Malwarebytes comme Trojan.Agent.MNR

Non

X

WindowsUpdater

WCHV12.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC

Non

X

windowsupdater

windowsupdater.exe

Détecté par Kaspersky comme Backdoor.Win32.Bifrose.cdmv. Le fichier se trouve dans %UserTemp%

Non

X

WindowsUpdater.exe

lol.exe

Détecté par Intel Security/McAfee comme W32/Generic.worm!p2p et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

WindowsUpdater.exe

WindowsUpdater.exe

Détecté par Dr.Web comme Trojan.PWS.Spy.10903 et par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %AppData%

Non

X

WindowsUpdater.exe

WindowsUpdater.exe

Détecté par Intel Security/McAfee comme Generic PWS.y!dv3 et par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %AppData%\WindowsUpdater

Non

X

WindowsUpdater.exe

WindowsUpdater.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Backdoor.IRCBot.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Windowsupdater.exe

Windowsupdater.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %Windir% - voir ici

Non

X

WindowsUpdaterAgent

Explorer.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Note - cet élément soit remplace soit charge le véritable Explorateur Windows (même nom de fichier) qui se trouve toujours dans %Windir%. Quel est le cas, on ne le sait pas actuellement

Non

X

WindowsUpdaters

[chemin du fichier]

Détecté par Dr.Web comme Trojan.Siggen5.56535 et par Malwarebytes comme Trojan.Agent.WU

Non

X

WindowsUpdates

WindowsSystem.exe

Ajouté par le ver AUTORUN-BLA!

Non

X

WindowsUpdates.exe

tmp*.tmp.exe

Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp%

Non

X

WindowsUpdateScheduler

WindowsUpdateScheduler.exe

Détecté par Dr.Web comme Trojan.DownLoader11.27814 et par Malwarebytes comme Trojan.Agent.WU

Non

X

WindowsUpdatess

WindowsUpdatess.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2u et par Malwarebytes comme Backdoor.Agent.WU

Non

X

WindowsUpdatesvchost

svchost.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

WindowsUpdatesvchostss

svchostss.exe

Détecté par Sophos comme Troj/Agent-HZ et par Malwarebytes comme Backdoor.IRCBot.Gen

Non

X

WindowsUpdatev4

w32gins.exe

Ajouté par un malveillant non identifié. Le fichier se trouve dans %Root%

Non

X

WindowsUpdatewinsec

winsec.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %System%

Non

X

WindowsUpdatewinsvcc

winsvcc.exe

Détecté par Malwarebytes comme Backdoor.IRCBot.Gen. Le fichier se trouve dans %System%

Non

X

WindowsUpdateXM

stnw.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserTemp%

Non

X

WindowsUpdating

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent.WU - voir un exemple ici

Non

X

windowsupdator.exe

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.BNI - voir des exemples ici et ici

Non

X

WINDOWSUPDSX32

rafyvyhy.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!czt et par Malwarebytes comme Trojan.Agent.RNS

Non

X

windowsupdt

svchostt.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%

Non

X

windowsupdt

svchostt.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%\svchostt.exe

Non

X

WindowsUpdt

WUpd.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!ej et par Malwarebytes comme Backdoor.Agent.E

Non

X

WindowsUpgradeManager

winsfc.exe

Détecté par Dr.Web comme Trojan.MulDrop5.38953 et par Malwarebytes comme Trojan.Agent.E

Non

X

WindowsUpSys

UpSys32.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!bp et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

WindowsUptade

WindowsUptade.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.SpyNet.M

Non

X

WindowsUptade

winuptade.exe

Détecté par Malwarebytes comme Trojan.Injector.E. Le fichier se trouve dans %ProgramFiles%\Fonts

Non

X

WindowsUptade

winuptade.exe

Détecté par Malwarebytes comme Backdoor.SpyNet.M. Le fichier se trouve dans %System%\WindowsUptade

Non

X

WindowsUptade

winuptade.exe

Détecté par Malwarebytes comme Backdoor.SpyNet.M. Le fichier se trouve dans %Root%\WindowsUptade

Non

X

windowsuptater.exe

windowsuptater.exe

Détecté par Malwarebytes comme Ransom.FileCryptor. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WindowsVLC

explorer.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bb3 et par Malwarebytes comme Backdoor.Agent.IMN. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %LocalAppData%\Window

Non

N

WindowsWelcomeCenter

rundll32.exe oobefldr.dll,ShowWelcomeCenter

Affiche l'Accueil Windows à chaque fois que vous démarrez Windows Vista - qui réunit en une seule page toutes les tâches que vous voulez très vraisemblablement accomplir lorsque vous installez votre ordinateur

Oui

X

windowsWord

Kamasutra.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner2.13964 et par Malwarebytes comme Worm.AutoRun.E

Non

X

WindowsWorker

winworker.exe

Détecté par Malwarebytes comme Backdoor.Agent.Gen. Le fichier se trouve dans %MyDocuments%\Windows

Non

X

Windowsx Sound System

WinSecure.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!bc et par Malwarebytes comme Backdoor.Aldibot

Non

X

Windows-Xdate

wuamclt32.exe

Ajouté par le ver SPYBOT.AMUV!

Non

X

Windowsxp

Speicher-77.exe

Détecté par Dr.Web comme Trojan.MulDrop4.14463 et par Malwarebytes comme Trojan.Dropper

Non

X

WindowsXP

svschost-xx.exe

Détecté par Dr.Web comme Trojan.MulDrop4.14463 et par Malwarebytes comme Backdoor.Agent.SVX

Non

X

WindowsXP AutoUpdate

wuauctl.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

WindowsXP Module

DirectX3D.exe

Malveillant , signalé comme un enregistreur de frappe au clavier - voir ici

Non

X

WindowsXp Security

spool.exe

Détecté par Sophos comme W32/Rbot-GRK

Non

X

WindowsXP Update

windowsxpupdate.exe

Détecté par Sophos comme W32/Rbot-PB

Non

X

WindowsXPserv

svcnxp32.exe

Ajouté par le trojan NANINF-A!

Non

X

Windows-XP-Service-Pack

xpspz.exe

Ajouté par le ver SDBOT-AAC!

Non

X

windowsxxx

windowsxxx.exe

Détecté par Sophos comme Troj/DuBing-A

Non

X

windowsxxx2

windowsxxx2.exe

Détecté par Sophos comme Troj/DuBing-A

Non

X

WINDOWSYAHOO

YahooMessenger.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.YM. Note - ce n'est pas le véritable Yahoo! Messenger qui se trouve par défaut dans %ProgramFiles%\Yahoo!\Messenger. Celui-ci se trouve dans %System%\SYSTEM32

Non

X

WindowSys32

windvvsdrv.exe

Détecté par Dr.Web comme Trojan.KillProc.30782 et par Malwarebytes comme Backdoor.Agent.WS

Non

X

WindowSystemMonitor

scrhost.exe

Ajouté par le ver TILEBOT-DV!

Non

X

WindowTabifier

Windows.exe

Détecté par Dr.Web comme Trojan.Siggen5.45246 et par Malwarebytes comme Backdoor.Agent.E

Non

X

WindowUpdate

msdcsc.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC

Non

X

WindowUpdate

Windows.exe

Détecté par Malwarebytes comme Trojan.Downloader.E. Le fichier se trouve dans %MyDocuments%\WINDOWS

Non

X

windowvaccine main

windowvaccineu.exe

WindowVaccine, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan

Non

X

windowvaccinestart.exe

windowvaccinestart.exe

WindowVaccine, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan

Non

X

windowviewcon

windowviewconup.exe

Détecté par Dr.Web comme Trojan.DownLoader7.40 et par Malwarebytes comme Adware.K.WindowViewCon

Non

X

WINDOWVIEWCON_UC

windowviewcon_uc.exe

Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %LocalAppData%\windowviewcon

Non

X

Windowz

[nom-de-fichier du ver].vbs

Détecté par Symantec comme VBS.Nukip et par Malwarebytes comme Backdoor.Messa.Gen

Non

X

Windowz Update V2.0

Explorer.exe

Détecté par Symantec comme W32.HLLW.Yodidoo. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Windowz Update V2.0

updater.exe

Détecté par Sophos comme W32/Yodo-C

Non

X

Windoxs Update Center

W32RfSA.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

windpipe

fhexj6825097.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Google

Non

X

windpipe

windpipe.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Google

Non

X

WINDQ32_TRLV

services.exe

Détecté par Intel Security/McAfee comme Generic VB.z et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Winqows Publrlv

Non

X

windr32

windr32.exe

Détecté par Malwarebytes comme Trojan.Diswin. Le fichier se trouve dans %System%

Non

X

windr32.bin.exe

windr32.bin.exe

Détecté par Dr.Web comme Trojan.PWS.SpySweep.263 et par Malwarebytes comme Trojan.SpyEyes

Non

X

WinDrg32

windrg32.exe

Détecté par Trend Micro comme WORM_DRUDGEBOT.A. Le fichier se trouve dans %System%\usrnt

Non

X

WinDrg32

windrg32.exe

Détecté par Sophos comme W32/Dogbot-B. Le fichier se trouve dans %System%\wbev

Non

X

WinDriv

WinDriv.exe

Détecté par Intel Security/McAfee comme PWS-Zbot.gen.aqs et par Malwarebytes comme Backdoor.Bot

Non

X

WinDriv32

WinDriv32.exe

Ajouté par le trojan SMALL-BA!

Non

X

WinDriver Configuration

windrvconf.exe

Détecté par Sophos comme W32/Agobot-LX

Non

X

WinDriver Installer

go.exe

Détecté par Malwarebytes comme Trojan.InfoStealer.E. Le fichier se trouve dans %Root%\Windriver

Non

X

WinDrives

WinDrives.EXE

Détecté par Trend Micro comme WORM_WINDRIVES.B et par Malwarebytes comme Worm.AutoRun.Gen. Le fichier se trouve dans %Windir%

Non

X

WinDrives

WinDrives.EXE

Détecté par Malwarebytes comme Worm.AutoRun.Gen. Le fichier se trouve dans %Windir%\BIS

Non

X

WINDRUN

taskgmrs.exe

Détecté par Sophos comme W32/Mytob-BT

Non

X

WinDRV

windrv32.exe

Ajouté par le ver MYDOOM.V!

Non

X

WinDrv

windrvx.exe

Ajouté par une variante du trojan téléchargeur TIBSER.A!

Non

X

Winds Sers Agts

[5 lettres aléatoires].exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

Winds Sersc Agts

rzrzncrtz.exe

Ajouté par le ver RBOT-GTV!

Non

X

WindSec.exe

Wind_Security.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

U

WinDSL MTU-Adjust

WinDSL_MTU.exe

Ajuste les réglages du Registre des adaptateurs DUN (MTU) et le protocole TCP/IP (RWIN) par ENGEL Technologieberatung

Non

U

WinDSL_MTU

WinDSL_MTU.exe

Ajuste les réglages du Registre des adaptateurs DUN (MTU) et le protocole TCP/IP (RWIN) par ENGEL Technologieberatung

Non

X

WinDSNX

Win****.exe [* = car. aléatoire]

Détecté par Symantec comme Backdoor.DSNX et par Malwarebytes comme Backdoor.DSNX

Non

U

Windstream Broadband Check-up Center

matcli.exe

Composant du service Windstream Broadband par AllTel. "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". Windstream Broadband Check-up Center est nécessaire pour lancer le programme Help and Support . Si vous le décochez puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée dans le menu Démarrage. Si vous supprimez Windstream Broadband Check-up Center dans Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider

Non

U

Windstream_BCUC_McciTrayApp

McciTrayApp.exe

Accès dans la SysBarre à l'utilitaire de configuration et de dépannage haut débit par Motive - pour les utilisateurs Windstream

Non

X

windtbs

winsysvc

Ajouté par le ver AGOBOT-NH!

Non

X

WindUpdates

WinUpdt.exe

Logiciel publicitaire WindUpdates

Non

X

WinDV

WinDV.exe

Détecté par Intel Security/McAfee comme Generic.bfr!ce

Non

U

WINDVDpatch

CTHELPER.EXE

CTHELPER est une tâche de fond qui est un gestionnaire d'extensions pour pilotes Creative. La théorie est que des fabricants tiers peuvent utiliser l'interface d'extension CTHELPER pour produire des fonctions additionnelles , et des correctifs qui vont s'intégrer plus étroitement dans les pilotes son et les utilitaires de Creative. Ceci dit, CTHELPER devrait normalement être classé comme une tâche de fond "à laisser tranquille". Il permet aussi de synchroniser les paramètres du haut-parleur Creative avec ceux du haut-parleur du Panneau de contrôle Windows. S'il ne tourne pas, la case à cocher dans les paramètres du haut-parleur Creative n'est pas fonctionnelle (les paramètres ne sont pas synchronisés). Malheureusement, il y a souvent des problèmes avec CTHELPER, et plus particulièrement il peut utiliser 100% du temps CPU, donc il est préférable de le laisser désactivé sauf si vous en avez besoin

Non

X

windviewer

windviewer.exe

Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %ProgramFiles%\windviewer

Non

X

windvieweragent

windvieweragent.exe

Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %ProgramFiles%\windviewer

Non

X

windvieweropt

windopt.exe

Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %ProgramFiles%\windviewer

Non

X

windvm32

sysdvrm.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.IRCBot.WD

Non

U

WinDVR SchSvr

SchSvr.exe

Planificateur installé avec la télécommande WinDVD pour d'anciennes versions du logiciel de lecture de DVD WinDVD par Intervideo (aujourd'hui Corel). Nécessaire si vous voulez planifier des enregistrements depuis votre carte tuner TV

Non

Y

WinDVRCtrl

WDVRCtrl.exe

Tâche de pilote installée par les pilotes pour certaines cartes de capture TV

Non

X

windwos

1.tmp

Ajouté par le trojan backdoor POISON.PG!

Non

X

Windwos

Windwos.exe

Détecté par Malwarebytes comme Backdoor.CyberGate. Le fichier se trouve dans %CommonAppData%\System32

Non

X

windwos.exe

windwos.exe

Détecté par Malwarebytes comme Trojan.Agent.PEC. Le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

windwos2

windwos2.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\windwos2

Non

X

windwosframeworkserver.exe

windwosframeworkserver.exe

Détecté par Dr.Web comme Trojan.DownLoader11.18958 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Windws Configuration Loader

LEXPLORE.exe

Détecté par Symantec comme W32.HLLW.Sodabot

Non

X

Windws Services32

shchost32.exe

Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr et par Malwarebytes comme Backdoor.IRCBot.E

Non

X

windx

wefwefwefqwefwe.exe

Détecté par Dr.Web comme Trojan.DownLoader4.23491

Non

X

windxe

windxe.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dn et par Malwarebytes comme Backdoor.Agent.E

Non

X

WinDynManager

amsnmsg.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

winenv

winenv.exe

Ajouté par une variante du trojan backdoor SDBOT!

Non

X

winesm32.exe

winesm32.exe

Détecté par Dr.Web comme Trojan.DownLoader7.20248 et par Malwarebytes comme Trojan.Downloader. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WinEssential

Keyhost.exe

Détecté par Symantec comme Adware.Jraun

Non

X

WinEssential

keyword.exe

Variante de Adware.Jraun

Non

X

winet

winet.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x!ghz

Non

X

WineWork

WineWork.exe

Ajouté par le trojan BANCOS.AB!

Non

X

WinEx

lexplore_.exe

Détecté par Sophos comme Troj/MSNOpt-A

Non

X

WinEx

winex.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

WinEx

winex.exe

Détecté par Dr.Web comme Trojan.MulDrop4.2127

Non

X

WinEx7

xwizard(2).exe

Détecté par Dr.Web comme Trojan.DownLoader11.9471 et par Malwarebytes comme Trojan.Downloader.E

Non

X

WinEx72

xwizard(2).exe

Détecté par Dr.Web comme Trojan.DownLoader11.9471 et par Malwarebytes comme Trojan.Downloader.E

Non

X

winexe

win##.exe

Détecté par Malwarebytes comme Backdoor.Agent.E - où # représente un chiffre. Le fichier se trouve dans %AppData%

Non

X

WinExec

Lsass.exe

Ajouté par le ver CRUTLE-B! Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

WinExec

WinExec.exe

Détecté par Sophos comme W32/Falus-A

Non

X

WinExec

Winexec.exe.vbs

Détecté par Symantec comme W32.Ainesey.A@mm et par Malwarebytes comme Worm.Yosenio.E

Non

X

Winexec32

win.exe

Détecté par Sophos comme Troj/Banker-ELQ

Non

X

Winexec32

windhelp32.exe

Détecté par Sophos comme Troj/Agent-HKU

Non

X

WinExec32

WinExec32.exe

Détecté par Symantec comme W32.HLLW.Kazwin et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

Winexec32

winexec32.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AllUsersStartup%

Non

X

winexec32.exe

winexec32.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WinexecBNE

windhelpNE32.exe

Détecté par Dr.Web comme Trojan.DownLoader8.37106

Non

X

winexecs

winexecs.exe

Ajouté par le ver SILLYFDC.BBB!

Non

X

winexh

winexh.exe

Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %ProgramFiles%\winexh

Non

X

WinExpandUpdate

WinExpandUpdate.exe

Détecté par Intel Security/McAfee comme Generic.bfr!gw et par Malwarebytes comme Adware.Korad

Non

X

WinExplorer

iexplorer.exe

Détecté par Dr.Web comme Trojan.AVKill.34867 et par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe). Le fichier se trouve dans %Windir%

Non

X

winexplorer

typesys.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Delf.lx et par Malwarebytes comme Backdoor.Agent

Non

X

winexplorer

wiinsetup.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!djg et par Malwarebytes comme Backdoor.Agent

Non

X

WinExplorer

win32.exe

Détecté par Dr.Web comme Trojan.DownLoader11.44042 et par Malwarebytes comme Trojan.Agent.E

Non

X

winexplorer

winexplorer.exe

Détecté par Dr.Web comme Trojan.DownLoader4.63345 et par Malwarebytes comme Backdoor.Agent

Non

X

winexplorer

Winnet.exe

Détecté par Sophos comme Troj/Dloader-DH et par Malwarebytes comme Backdoor.Agent

Non

X

winExplorer.exe

Explorer.exe

Détecté par Intel Security/McAfee comme Ransom!ed et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%

Non

X

winfakdf

winddjkdccg.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hw et par Malwarebytes comme Backdoor.Messa.E

Non

U

WinFast Schedule

Wfwiz.exe

Planificateur pour le tuner TV Leadtek WinFast et pilote de télécommande - nécessaire si vous utilisez cette dernière

Non

U

Winfast_2K

WF2K.EXE

Application de la SysBarre qui lance l'utilitaire Winfox pour une carte graphique Leadtek Winfast afin de restaurer les réglages. Peut être lancé manuellement depuis Démarrer → Paramètres → Panneau de configuration → Affichage. Nécessaire seulement si vous voulez exécuter des choses comme le contrôleur de matériel ou surcadencer votre carte

Oui

U

WinFast_Gamma

Rundll32.exe wfcpl.dll,DllLoadGammaRampSettings

Se charge si vous changez le réglage gamma sur cartes graphiques Leadtek Winfast

Non

U

WinFast_Taskbar

rundll32.exe wftask.dll,WFDllLoadDefaultSettings

Charge les paramètres par défaut pour cartes graphiques Leadtek WinFast

Non

U

Winfast2KLoadDefault

rundll32.exe wf2kcpl.dll,DllLoadDefaultSettings

Charge les paramètres par défaut pour cartes graphiques Leadtek Winfast

Oui

U

WinFastDTV

DTVSchdl.exe

Planificateur pour produits de TV numérique LeadTech WinFast DTV

Non

X

WinFavorites

WinFavorites.exe1

Téléchargeur de publicités de Loudmarketing.com

Non

N

WinFax PRO Controller

WFXCTL32.EXE

Composant de WinFax Pro 10.0 (et peut-être de versions antérieures) par Symantec. Apparaît si vous choisissez d'avoir le programme dans la barre des tâches (barre d'état système) pendant l'installation et affiche une icône jaune de fax/téléphone

Non

N

WinFax PRO Message Manager

FAXMNG32.EXE

Composant de WinFax Pro 10.0 (et peut-être de versions antérieures) par Symantec

Non

X

winfax12

winfax12.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen1.28779 et par Malwarebytes comme Trojan.Agent.KO

Non

Y

WinFaxAppPortStarter

wfxsnt40.exe

WinFax 10.0 et peut-être des versions antérieures. Utilisé pour initialiser le port WinFax pour permettre l'impression vers l'imprimante WinFax (envoyer un fax) depuis n'importe quelle application

Non

X

winfcmservice

bb2e056b-c06f-4c8a-98b6-eb51df2b1a0f.exe

Détecté par Dr.Web comme Trojan.DownLoader10.45759 et par Malwarebytes comme Trojan.Downloader.Gen

Non

X

WINFFFLUX

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.IRCBot.WF - voir un exemple ici

Non

X

winFile

winFile.exe

Détecté par Sophos comme Troj/Banker-FDB et par Malwarebytes comme Trojan.Agent

Non

X

Winfile.exe

Winfile.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jx et par Malwarebytes comme Trojan.Banker.DFGen

Non

X

Winfile2.exe

Winfile2.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!jw et par Malwarebytes comme Trojan.Downloader.WF

Non

X

WinFire

WF.exe

Détecté par Sophos comme Troj/Delf-SY

Non

X

WinFirewall

0.7055475.exe

Détecté par Dr.Web comme Trojan.DownLoader11.7954 et par Malwarebytes comme Trojan.Agent.MNR

Non

X

WinFirewall

cIzp.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %System%\Installer - voir ici

Non

X

WinFirewall

javaw.exe -jar [chemin] servctl.jar

Détecté par Symantec comme Backdoor.Opsiness. Note - cet élément utilise le véritable fichier Oracle (autrefois Sun Microsystems) "javaw.exe" (qui se trouve dans %ProgramFiles%\Java\jre[version]\bin) pour charger le fichier "servctl.jar" depuis %AppData%

Non

X

WinFirewall

limewire.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Messa.Gen

Non

X

win-firewall

win-firewall.exe

Détecté par Malwarebytes comme Backdoor.Bot.Sam. Le fichier se trouve dans %AppData% - voir ici

Non

X

WinFirewall

WinFirewall.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

WinFirewall

WinFirewall.exe

Détecté par Dr.Web comme Trojan.Siggen2.62712 et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%

Non

X

WinFirewall

WinFirewall.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserTemp%

Non

X

winfirewall.exe

winfirewall.exe

Détecté par Kaspersky comme Trojan-GameThief.Win32.Batist.xd et par Malwarebytes comme Backdoor.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WinFix service

eqpzuski.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.ftd. Le fichier se trouve dans %System%

Non

X

WinFix service

huzafknd.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.gsv. Le fichier se trouve dans %System%

Non

X

WinFix service

rsswjzgp.exe

Détecté par Sophos comme W32/Rbot-FAE

Non

X

WinFix service

yrkjbvdlb.exe

Détecté par Dr.Web comme Trojan.DownLoader8.40974

Non

X

WinFixer 2005

wfx5.exe

Installeur web de WinFixer 2005 - "pourriciel" , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement, instructions de suppression ici. Le fichier se trouve dans %ProgramFiles%\WinFixer 2005

Non

X

WinFixer 2006

uwfx6.exe

Installeur web de WinFixer 2006 - "pourriciel" , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement. Le fichier se trouve dans %ProgramFiles%\WinFixer_2006

Non

X

WinFixer helper

wfxcwr.exe

Installeur web de WinFixer - "pourriciel" , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement, voir ici

Non

X

WinFixer service

[nom-de-fichier aléatoire].exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

WinFixer_2005

uwfx5.exe

Installeur web de WinFixer 2005 - "pourriciel" , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement, instructions de suppression ici. Le fichier se trouve dans %ProgramFiles%\WinFixer_2005

Non

X

WinFixer2005

uwfx5.exe

Installeur web de WinFixer 2005 - "pourriciel" , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement, instructions de suppression ici. Le fichier se trouve dans %ProgramFiles%\WinFixer_2005

Non

X

WinFixer2006

uwfx6.exe

Installeur web de WinFixer 2006 - "pourriciel" , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement. Le fichier se trouve dans %ProgramFiles%\WinFixer_2006

Non

U

WinFlip

WinFlip.exe

WinFlip par Tokyo Downstairs - un sélectionneur de fenêtre 'Flip 3D', alternative à la combinaison standard de touches Alt-Tab de Windows XP, qui ajoute l'équivalent de la fonction 'Aero' de Windows 7 et Vista. Vous pouvez cliquer sur l'icône de la SysBarre , utiliser une combinaison de touches au clavier ou un mouvement de la souris. Cet élément apparaît quand vous sélectionnez "démarrer automatiquement" dans les options

Oui

U

WinFlip.exe

WinFlip.exe

WinFlip par Tokyo Downstairs - un sélectionneur de fenêtre 'Flip 3D', alternative à la combinaison standard de touches Alt-Tab de Windows XP, qui ajoute l'équivalent de la fonction 'Aero' de Windows 7 et Vista. Vous pouvez cliquer sur l'icône de la SysBarre , utiliser une combinaison de touches au clavier ou un mouvement de la souris. Cet élément apparaît quand vous sélectionnez "démarrer automatiquement" dans les options

Oui

X

WinFlyer32.dll

rundll32.exe [chemin] WinFlyer32.dll

Détecté par Trend Micro comme TROJ_AGENT.NFD. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "WinFlyer32.dll" se trouve dans %System%

Non

X

WinFolders32

WinFolders32.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

winfont.exe

winfont.exe

Détecté par Symantec comme Backdoor.Death

Non

X

winform

winform.exe

Détecté par Sophos comme Troj/PWS-ALB

Non

U

WinFoxV2

WF2K.EXE

Application de la SysBarre qui lance l'utilitaire Winfox pour une carte graphique Leadtek Winfast afin de restaurer les réglages. Peut être lancé manuellement via Démarrer → Paramètres → Panneau de configuration → Affichage. Nécessaire seulement si vous voulez exécuter des choses comme le contrôleur de matériel ou surcadencer votre carte

Non

X

winframe32

winframe32.exe

Détecté par Malwarebytes comme Trojan.Agent.WST. Le fichier se trouve dans %Temp%\Win - voir ici

Non

X

winfsf

windsft.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.bvy. Le fichier se trouve dans %System%

Non

X

winfw

00setup.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

winfw

wmisrv32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

winfw

wmisvv.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

WinFX

cssrs.exe

Détecté par Trend Micro comme WORM_AGOBOT.FX

Non

X

WinFX

lsas.exe

Détecté par Microsoft comme Worm:Win32/Gaobot.CD et par Malwarebytes comme Backdoor.Bot

Non

X

WinFX_cwr

wfcookwr.exe

Installeur web de WinFixer 2006 - "pourriciel" , prétendant être un logiciel d'optimisation système, de protection et de récupération - installé furtivement. Le fichier se trouve dans %CommonFiles%\Win Fixer 2006

Non

X

wing.vbs

wing.vbs

Détecté par Malwarebytes comme Backdoor.NanoCore. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WinGat.ini

conhost.exe

Détecté par Malwarebytes comme Trojan.Dropper.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows; le fichier se trouve dans %MyDocuments% et n'est pas le véritable processus Microsoft Windows 10/8/7, ayant le même nom-de-fichier, qui est le programme hôte de la fenêtre de console cmd.exe et se trouve dans %System%

Non

U

WinGate Engine Monitor

wgengmon.exe

WinGate Internet Client Dialup Monitor - composant du logiciel serveur proxy WinGate. Affiche l'état du moteur WinGate, et apparaît dans la SysBarre de chaque station de travail du réseau pour rassurer les clients en leur montrant que leurs postes de travail sont connectés au serveur WinGate

Non

X

WinGate initialize

WinGate.exe

Détecté par Symantec comme W32.HLLW.Lovgate.C@mm

Non

X

wingerver2.0.exe

wingerver2.0.exe

Détecté par Sophos comme Troj/GrayBrd-AE

Non

X

winggo

winggoSetup.exe

Logiciel publicitaire Wingo

Non

X

WingGo

winggou.exe

Détecté par Microsoft comme Adware:Win32/Wingo et par Malwarebytes comme Adware.Winggo.K

Non

X

winggoup3

winggoup2.exe

Détecté par Malwarebytes comme Adware.Winggo.K. Le fichier se trouve dans %AppData%\Temp

Non

X

wingl

rundll.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le fichier système Windows Me/9x qui a le même nom et se trouve dans %Windir%, décrit ici. Celui-ci se trouve dans %System%\Winlg32

Non

X

WinGl

svchostup.exe

Détecté par Dr.Web comme Trojan.Siggen6.17368 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Wingmnt

wingmnt

Détecté par Symantec comme Backdoor.Cmjspy.B

Non

X

wingo

wingo.exe

Détecté par Symantec comme W32.Beagle.AW@mm et par Malwarebytes comme Trojan.Agent

Non

X

WinGS

mstaifr.exe

Détecté par Malwarebytes comme Trojan.Agent.MW. Le fichier se trouve dans %LocalAppData%\Microsoft\Windows

Non

U

Wings

RetailSingleUser.exe

Version commerciale mono-utilisateur du logiciel Wings Accounting par Wings Infonet Ltd

Non

U

Wings Server

RetailServer.exe

Version commerciale multi-utilisateurs du logiciel Wings Accounting par Wings Infonet Ltd

Non

N

WinGuage Pro

WGPRO32.EXE

Composant de l'ancien ensemble d'utilitaires McAfee Nuts & Bolts. "WinGuage est un outil dynamique de création de rapports qui surveille en permanence votre utilisation de Windows et vos applications, pour vous alerter en cas de problèmes potentiels avant qu'ils ne deviennent sérieux". Dévoreur de ressources

Non

X

winguard

launcher.exe winguardup.exe

WinGuard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.WinGuard

Non

Y

Winguard

WGFE95.EXE

Antivirus Dr Solomon's Virex

Non

X

winguard

wingrd32.exe

Ajouté par une variante de Backdoor:Win32/Rbot

Non

U

WinGuard

Winguard.exe

Winguard Popup Remover - tueur de popups. Le fichier se trouve dans %ProgramFiles%\Winguard Popup Remover

Non

X

WinGuard

winguard.exe

Ajouté par le ver AGOBOT-OQ! Le fichier se trouve dans %System%

Non

U

WinGuard Pro

wgp.exe

Winguard Pro

Non

X

winguard2

WinGuard2Up.exe

WinGuard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

N

WinHacker

rundll32.exe [chemin] wh95.dll,HackMe

Utilitaire d'ajustement WinHacker par Wedge Software. Il existe de bien meilleurs logiciels de ce type et, à la différence de WinHacker, la plupart sont gratuits

Non

N

WinHacker 95

rundll32.exe [chemin] wh95.dll,HackMe

Utilitaire d'ajustement WinHacker par Wedge Software. Il existe de bien meilleurs logiciels de ce type et, à la différence de WinHacker, la plupart sont gratuits

Non

X

winhbt.exe

winhbt.exe

Détecté par Intel Security/McAfee comme FakeAlert-FQ et par Malwarebytes comme Trojan.Downloader

Non

X

WinHbyv32

WinHrag32.exe

Détecté par Malwarebytes comme Trojan.Yoddos. Le fichier se trouve dans %System%

Non

X

WinHD

smd.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Root%\avast!\setting

Non

X

WinHdqj32

WinHsae32.exe

Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %System%

Non

X

winhelp

dns32.exe

Détecté par Malwarebytes comme Worm.Email. Le fichier se trouve dans %System%

Non

X

WinHelp

realsched.exe

Détecté par Sophos comme W32/Lovgate-F et par Malwarebytes comme Worm.Email. Note - ce n'est pas la véritable application RealOne Player (realsched.exe) qui a le même nom et qui se trouve normalement dans %CommonFiles%\Real\Update_OB. Celui-ci se trouve dans %System%

Non

X

winhelp

rundll32.exe [chemin] winhelp.dll,get

Détecté par Sophos comme Troj/Mdrop-DCW et par Malwarebytes comme Worm.Email. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "winhelp.dll" se trouve dans %System%

Non

X

winhelp

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft

Non

X

Winhelp

TkBellExe.exe

Détecté par Trend Micro comme WORM_LOVGATE.E et par Malwarebytes comme Worm.Email

Non

X

Winhelp

TkBellExe.exe...

Détecté par Symantec comme W32.Lovgate.Z@mm et par Malwarebytes comme Worm.Email

Non

X

winhelp

Updadv.exe

Détecté par Sophos comme Troj/QQPass-N

Non

X

Winhelp

winhe1p.exe

Détecté par Symantec comme Trojan.PWS.QQPass.E et par Malwarebytes comme Worm.Email. Le fichier se trouve dans %Windir%

Non

X

WinHelp

WinHelp.exe

Détecté par Trend Micro comme WORM_LOVGATE.F et par Malwarebytes comme Worm.Email. Le fichier se trouve dans %System%

Non

X

winhelp

winhelp.exe

Détecté par Malwarebytes comme Backdoor.Agent.WH. Le fichier se trouve dans %AppData%\Installed

Non

X

winhelp.exe

winhekp.com

Détecté par Intel Security/McAfee comme Generic BackDoor

Non

X

WinHelp.exe

WinHelp.exe

Détecté par Sophos comme Troj/VBInjec-JL et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winhelp.exe

winhelp.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\[10 caractères] - voir des exemples ici et ici

Non

X

winhelp.exe

winhelp.exe

Détecté par Dr.Web comme Trojan.Asterope.114. Le fichier se trouve dans %AppData%\alFSVWJB

Non

X

winhelp.exe

winhelp.exe

Détecté par Dr.Web comme Trojan.Packed.33380. Le fichier se trouve dans %AppData%\UVJlWVxU

Non

X

winhelp32

winhelp32.exe

Détecté par Dr.Web comme Trojan.Siggen4.26128 et par Malwarebytes comme Spyware.Passwords

Non

X

WinHelper

Fxrlxvi0.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%

Non

X

WinHelper

Fxrlxvi0.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserStartup%

Non

X

WinHelper

notepad.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable éditeur de texte (le "Bloc-notes") qui a le même nom-de-fichier et se trouve dans %Windir%. Celui-ci se trouve dans %UserStartup%

Non

X

WinHkmc32

WinHmdr32.exe

Détecté par Dr.Web comme Trojan.DownLoader8.38559 et par Malwarebytes comme Trojan.Downloader

Non

X

winhlp

taketoken.exe

Détecté par Symantec comme Backdoor.Ginwui.D

Non

X

Winhlp

update.exe

Détecté par Dr.Web comme Trojan.MulDrop3.10871 et par Malwarebytes comme Trojan.Agent

Non

X

winhlp.exe

winhlp.exe

Ajouté par le trojan FORMGLIEDER!

Non

X

winhlp3.exe

winhlp3.exe

Ajouté par une variante du trojan EASTO.A!

Non

X

Winhlp31

Winhlp31.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %MyDocuments%\CommonData - voir ici

Non

X

Winhlp32

Wscript.exe [chemin] Msexec32.vbs

Détecté par Trend Micro comme WORM_GANT.B. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Msexec32.vbs" se trouve dans %System%

Non

X

winhlp32.exe

winhlp32.exe

Détecté par Total Defense comme Win32/TrojanDownloader.Easto.A trojan. Note - ce n'est pas le véritable fichier Windows Help (winhlp32.exe) qui se trouve dans %Windir%. Celui-ci se trouve dans le sous-dossier "Downloaded Program Files"

Non

X

winhlp32.exe

winhlp32.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable fichier Windows Help (winhlp32.exe) qui se trouve dans %Windir%. Celui-ci se trouve dans %AppData%\[aléatoire]

Non

X

winhlpexec.exe

winhlpexec.exe

Ajouté par une variante du trojan backdoor VAGRNOCKER!

Non

X

WINHN

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Agent.WNH. Le fichier se trouve dans %LocalAppData%\Microsoft\Windows - voir des exemples ici et ici

Non

X

WINHOP32

winhop32.exe

Détecté par Symantec comme W32.HLLW.Moega

Non

X

winhost

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

WinHost

svchost.exe

Détecté par Intel Security/McAfee comme PWS-Zbot-FANF!094447C1B01F et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\WinHost

Non

X

Winhost

win.exe

Détecté par Sophos comme Troj/Dloader-AP

Non

X

Winhost

winhost.exe

Détecté par Trend Micro comme WORM_REATLE.F. Le fichier se trouve dans %System%

Non

X

winhost

winhost.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

winhost

winhost.exe

Détecté par Malwarebytes comme Trojan.Agent.WH. Le fichier se trouve dans %UserProfile%\winhost

Non

X

Winhost

wintt.exe

Ajouté par le trojan LOLAWEB.B!

Non

X

Winhost

yahoo.exe

Détecté par Sophos comme Troj/Delf-KM et par Malwarebytes comme Trojan.Clicker

Non

X

winhost.exe

winhost.exe

Détecté par Sophos comme Troj/Lohav-R

Non

X

Winhost1

winhost.exe

Détecté par Sophos comme Troj/Delf-JL et par Malwarebytes comme Trojan.Clicker

Non

X

Winhost1

yahoo.exe

Détecté par Sophos comme Troj/Delf-KM et par Malwarebytes comme Trojan.Clicker

Non

X

WINHOST2

csbss.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DC

Non

X

Winhost2

winhost.exe

Détecté par Sophos comme Troj/Delf-JL et par Malwarebytes comme Trojan.Clicker

Non

X

Winhost2

yahoo.exe

Détecté par Sophos comme Troj/Delf-KM et par Malwarebytes comme Trojan.Clicker

Non

X

WINHOST3

cssas.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DC

Non

X

Winhost3

yahoo.exe

Détecté par Sophos comme Troj/Delf-KM et par Malwarebytes comme Trojan.Clicker

Non

X

WinHost32

WinHost32.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%

Non

X

winhost32.exe

winhost32.exe

Ajouté par le trojan TABDIM!

Non

X

Winhost4

yahoo.exe

Détecté par Sophos comme Troj/Delf-KM et par Malwarebytes comme Trojan.Clicker

Non

X

winhost58h32

winhost58h32.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2j et par Malwarebytes comme Trojan.Agent.WNH

Non

X

WINHOSTC1

0CWIVHS68R.exe

Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert!k et par Malwarebytes comme Backdoor.Messa

Non

X

WINHOSTRESOLVEEOP

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %Temp%

Non

X

WinHound

WinHound.exe

WinHound, fallacieux logiciel de sécurité - pas conseillé

Non

X

wini

wini.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

WiniBlueSoft

WiniBlueSoft.exe

WiniBlueSoft, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.WinBlueSoft. Le fichier se trouve dans %ProgramFiles%\WiniBlueSoft Software\WiniBlueSoft. Un membre de la famille WiniGuard

Non

X

WiniDows

QQ[14 chiffres].exe

Détecté par Malwarebytes comme Worm.AutoRun.WD. Le fichier se trouve dans %Temp% - voir des exemples ici et ici

Non

X

winie

winie.exe

Détecté par Malwarebytes comme Trojan.Agent.WN. Le fichier se trouve dans %ProgramFiles%\Internet Explorer

Non

X

WinIeRun

winierun.exe

Détecté par Sophos comme Troj/RNWatch-A

Non

X

WiniFighter

WiniFighter.exe

WiniFighter, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard. Détecté par Malwarebytes comme Rogue.WiniFighter

Non

X

WinIFixer

WinIFixer.exe

WinIFixer, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

WINIFOX.exe

WINIFOX.exe

Détecté par Malwarebytes comme Trojan.Banker.WF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici

Non

X

WiniGuard

WiniGuard.exe

WiniGuard, fallacieux logiciel de sécurité - pas conseillé. Il existe de nombreuses variantes dans cette famille, partageant la même interface utilisateur - voir ici

Non

X

winimage

wvsvc.exe

Ajouté par le ver RBOT.TX!

Non

X

WINIMDCS32

WINIMDCSC32.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %Root%\DCSCMIN

Non

X

WINIMDCS32

WINIMDCSC32.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\DCSCMIN - voir ici

Non

X

WinImg.exe

WinImg.exe

Détecté par Dr.Web comme Trojan.DownLoader11.38181 et par Malwarebytes comme Trojan.Banker.E

Non

X

wininet

wininet.exe

Détecté par Sophos comme W32/Stubbot-C

Non

X

wininet.dll

regperf.exe

Détecté par Symantec comme Trojan.Zlob

Non

X

wininet.exe

wininet.exe

Détecté par Malwarebytes comme Backdoor.Agent.WNI. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

wininet32

wininet32.exe

Ajouté par le trojan RAZNEW-A!

Non

X

wininetd

wininetd.exe

Détecté par Symantec comme Backdoor.Winet

Non

X

wininf

decoder.exe

Détecté par Dr.Web comme Trojan.DownLoader5.29928

Non

X

WININFOTXT

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici

Non

X

wininhwy.exe

wininhwy.exe

Détecté par Malwarebytes comme Spyware.Password. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WinIni

update.exe

Détecté par Dr.Web comme Trojan.MulDrop3.10871 et par Malwarebytes comme Trojan.Agent.Gen

Non

X

WinINI

w32m.exe

Détecté par Dr.Web comme Trojan.Siggen6.17313 et par Malwarebytes comme Backdoor.Agent.E

Non

X

winini system check

winini.exe

Ajouté par le ver SDBOT.AUN!

Non

X

Winini.dll

winini.vbs

Détecté par Symantec comme VBS.Lido

Non

X

winini.exe

winini.exe

Détecté par Malwarebytes comme Backdoor.Agent.WNI. Le fichier se trouve dans %AppData% - voir ici

Non

X

winini.exe

winini.exe

Détecté par Malwarebytes comme Backdoor.Agent.WNI. Le fichier se trouve dans %AppData%\Microsoft\System\Services - voir ici

Non

X

winini.exe

wininstall.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zv et par Malwarebytes comme Backdoor.Agent.WNI

Non

X

Winini32

winini32.exe

Ajouté par le ver AGOBOT-J!

Non

X

Wininit

ffmplio.exe

Détecté par Sophos comme Troj/Agent-AKBT et par Malwarebytes comme Trojan.Banker.ION

Non

X

WinInit

help01.hlp

Détecté par Malwarebytes comme Trojan.Agent.WNT. Le fichier se trouve dans %Windir% - voir ici

Non

X

wininit

LMS.exe

Détecté par Dr.Web comme Trojan.MulDrop5.33923 et par Malwarebytes comme Trojan.Agent.TPL

Non

X

WinInit

PluguinFaceBook.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\ProgramData

Non

X

WinInit

Win86.exe

Ajouté par le trojan SMALL-PB!

Non

X

wininit

wininit.exe

Détecté par Symantec comme Backdoor.Wollf.16. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%. Cet élément se charge via la clé HKLM\RunServices

Non

X

wininit

wininit.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!du et par Malwarebytes comme Trojan.Agent.WNI. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

WinInit

wininitt.exe

Détecté par Sophos comme Troj/Delf-FLI et par Malwarebytes comme Trojan.Agent

Non

X

wininit.exe

wininit.exe

Détecté par Malwarebytes comme Worm.Ainslot. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

wininit.exe

wininit.exe

Détecté par Malwarebytes comme Trojan.Agent.WNI. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WININITST

juschedi.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x!glh et par Malwarebytes comme Trojan.Agent

Non

X

winint

winint.exe

Détecté par Sophos comme W32/Sdbot-ADA et par Malwarebytes comme Worm.Agent

Non

X

winInternetExplorer

winInternetExplorer.exe

Détecté par Malwarebytes comme Worm.Gamarue. Le fichier se trouve dans %CommonAppData%\Internet Explorer

Non

X

winIogom

winIogom.exe

Détecté par Sophos comme Troj/Bancban-ML

Non

X

winIongon

[chiffres aléatoires].exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

Winip

svchost.exe

Détecté par Intel Security/McAfee comme Generic.bfr!ew et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\SystemRot

Non

X

winip

synaptics.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dbk et par Malwarebytes comme Backdoor.Agent.E

Non

X

winipcservices

ntsvc32.exe

Détecté par Malwarebytes comme Backdoor.NetWiredRC. Le fichier se trouve dans %AppData%\mscftmon

Non

X

winipsec

winipsec.exe

Ajouté par un malveillant non identifié

Non

U

WinIRXHelper

WinIRXHelper.exe

Logiciel MSI Media Center Deluxe - voir ici

Non

X

winis

winis.exe

Détecté par Sophos comme W32/Rbot-WI et par Malwarebytes comme Backdoor.Bot

Non

X

WiniShield

WiniShield.exe

WiniShield, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille WiniGuard. Détecté par Malwarebytes comme Rogue.WiniShield

Non

X

WinIT

Window32.exe

Détecté par Malwarebytes comme Trojan.Inject.AI. Le fichier se trouve dans %AppData%

Non

X

WinJava

java32.cpl

Détecté par Malwarebytes comme Trojan.Banker.JV. Le fichier se trouve dans %UserRoot%\Commonfiles - voir ici

Non

X

Winjava

Winjava.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ty et par Malwarebytes comme Trojan.Agent.JV

Non

X

Winjava vil

sys32.exe

Détecté par Kaspersky comme Backdoor.Win32.IRCBot.anc et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System% - voir ici

Non

X

Winjava xml

dirx9.exe

Détecté par SUPERAntiSpyware comme Trojan.DIRX9.Process. Le fichier se trouve dans %System%

Non

X

WinJavaUpdate

control.cpl

Détecté par Intel Security/McAfee comme Generic.dx!uan

Non

X

Wink*.exe

Wink*.exe [*=car. aléatoire]

Ajouté par une variante du ver KLEZ!

Non

X

Wink32wuidl

Wink32wuidl.exe

Détecté par Dr.Web comme Trojan.KillProc.27259 et par Malwarebytes comme Trojan.Downloader.WD

Non

X

winkav.cpl

winkav.cpl

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\programsystem

Non

U

Winkavexe

WinKavApp.exe

Détecté par Malwarebytes comme PUP.Optional.Winkav. Le fichier se trouve dans %LocalAppData%\WinKav. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Winkb6

winkb6.exe

Composant de We-Blocker - donne aux parents la possibilité de surveiller l'accès à internet de leurs enfants et de leur fournir des pages adaptées à leur âge, en filtrant les sites réservés aux adultes. Travaille conjointement avec SYSWB6 et les deux fichiers sont indispensables pour exécuter We-Blocker

Non

X

WinKernel

[chemin du virus]

Ajouté par le virus PLEA!

Non

X

WinKernel

WinKer.exe

Détecté par Symantec comme Backdoor.Mirab

Non

X

winkernel32

wWin32.com

Ajouté par le trojan BANSAP!

Non

X

winkey

chrome.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve par défaut dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %AppData%\win

Non

U

WinKey

winkey.exe

Charge WinKey de Copernic. Utilisé pour créer des combinaisons de raccourcis clavier avec la touche Windows. Non nécessaire pour le système, mais il doit tourner si vous utilisez ces combinaisons de touches

Non

X

WinKeyword

WinKeyword.exe

Détecté par Intel Security/McAfee comme Generic PUP.z et par Malwarebytes comme Adware.KorAd

Non

X

WinKeyword_Up

WinKeyword_Up.exe

Détecté par Intel Security/McAfee comme Generic PUP.z et par Malwarebytes comme Adware.KorAd

Non

X

WINKHX

winhc6.exe

Détecté par Intel Security/McAfee comme Generic Dropper!fht et par Malwarebytes comme Backdoor.Agent.BRW

Non

X

winkingz

svchostz.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!dk et par Malwarebytes comme Trojan.Agent.APLGen

Non

X

WINKK

eyesw.exe

Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%\marw

Non

X

WINL0G0N.EXE

WINL0G0N.EXE

Détecté par Intel Security/McAfee comme W32/Shoho.gen@MM et par Malwarebytes comme Worm.Agent.WNL

Non

X

winla

winla.exe

Détecté par Sophos comme Troj/Dloadr-AQL

Non

X

winldr

[chemin du trojan]

Ajouté par le trojan VIDLO-P!

Non

X

winldr

Rechnung.pdf.exe

Détecté par Intel Security/McAfee comme Downloader-ACS

Non

X

winlegacy

winlegacy.exe

Détecté par Dr.Web comme Trojan.KillFiles.22936 et par Malwarebytes comme Trojan.Agent.KLF

Non

U

winlgn

winsplg.exe

En relation avec le logiciel de contrôle parental Sentry Parental Controls

Non

X

winlgon

%Windir%:winlgon.exe

Détecté par Dr.Web comme Trojan.DownLoader6.47245 et par Malwarebytes comme Trojan.Backdoor. Note - la cible est un Alternate Data Stream (ADS) Windows

Non

X

winlgon

winlgon.exe

Détecté par Dr.Web comme Trojan.DownLoader6.59185 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

winlgon

winlgon.exe

Détecté par Dr.Web comme Trojan.DownLoader6.7496 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

winlgon.exe

winlgon.exe

Détecté par Dr.Web comme Trojan.DownLoader7.3270 et par Malwarebytes comme Trojan.Downloader

Non

X

winlgz2

winlgz2.exe

Détecté par Sophos comme Troj/KillFil-Q

Non

X

winlibs.exe

winlibs.exe

Ajouté par le ver EVAMAN.C!

Non

X

WinLibUpdate

libupdate.exe

Détecté par Trend Micro comme TROJ_BIONET.31

Non

X

WinLibUpdate32

libupdate32.exe

Ajouté par le trojan BioNet.405! Le fichier se trouve dans %System%

Non

X

WinLibUpdte

libupdte.exe

Détecté par Trend Micro comme BKDR_BIONET.318

Non

X

winline

winline.exe

Détecté par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %AppData%

Non

X

Winlink

winlink32.exe

Ajouté par le ver GAOBOT.AAY!

Non

X

WinLive

imol.exe

Détecté par Dr.Web comme Trojan.PWS.Banker1.3973 et par Malwarebytes comme Trojan.Banker

Non

X

WinLive

imola.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.bsjj. Le fichier se trouve dans %Windir%

Non

X

winlive

winlive.exe

Détecté par Malwarebytes comme Worm.DorkBot. Le fichier se trouve dans %AppData%

Non

X

WinLiveMsn

imolav.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.crgg. Le fichier se trouve dans %Windir%

Non

X

winllogon

winllogon.exe

Détecté par Sophos comme Troj/Delf-KK

Non

X

Winlme

windll.exe

Détecté par Trend Micro comme WORM_GOP.F

Non

X

winlngon.exe

winlngon.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%

Non

X

winlnit

winlnit.exe

Détecté par Dr.Web comme Trojan.DownLoader10.33569 et par Malwarebytes comme Trojan.Downloader.E

Non

X

winload

winload.exe

Détecté par Sophos comme Troj/Agent-GNY et par Malwarebytes comme Backdoor.Bot. Note - le fichier se trouve dans %ProgramFiles%\Internet Explorer

Non

U

WinLoad

Winload.exe

PCTattletale est un logiciel de surveillance qui contrôle l'activité de l'utilisateur, enregistre les frappes au clavier, et prend des captures d'écran. Si vous ne l'avez pas installé vous-même, supprimez-le! Note - ne supprimez pas ce fichier si vous utilisez Vista, un fichier légitime ayant le même nom et le même emplacement (%Windir%\System32) est utilisé au cours du démarrage système. Supprimer ce fichier peut entraîner des problèmes avec votre système d'exploitation

Non

X

winload

WinScv.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\InstallDir

Non

X

winload

WinScv.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\InstallDir

Non

X

Winload32

winload32.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% - voir ici

Non

X

WinLoader

[lettres aléatoires].exe

Ajouté par plusieurs variantes du trojan SUBSEVEN!

Non

X

WinLoader

[nom-de-fichier].bin

Détecté par Malwarebytes comme Trojan.Agent.WNL. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

WINLOADER

COLOR.EXE

Détecté par Malwarebytes comme Trojan.Agent.CL. Le fichier se trouve dans %System%

Non

X

WinLoader

loader.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!kw et par Malwarebytes comme Trojan.Agent

Non

X

WinLoader

nqvrcni.exe

Détecté par Dr.Web comme Trojan.MulDrop4.14194

Non

X

Winloader

winloader.exe

Détecté par Malwarebytes comme Misused.Legit.NF. Le fichier se trouve dans %AppData%\Winloader

Non

X

WinLoader

WinLoader.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

WinLoader

WinLoader.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.ehnd. Le fichier se trouve dans %ProgramFiles%\WinLoader

Non

X

Winloader microsoft

fqwsnn.exe

Détecté par Dr.Web comme Trojan.DownLoader6.57884

Non

X

winloag

winloag.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E

Non

X

winloag.exe

winloag.exe

Détecté par Malwarebytes comme Trojan.Agent.TRJ. Cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le fichier se trouve dans %AppData% - voir ici

Non

X

winloag.exe

winloag.exe

Détecté par Malwarebytes comme Trojan.Agent.TRJ. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici

Non

X

winlocatorupdate

updatewinlocator.exe

En relation avec une barre d'outils pour trouver des sites pornographiques

Non

X

Winlock

Winlock.exe

Détecté par Dr.Web comme Trojan.Siggen6.20994 et par Malwarebytes comme Trojan.Agent.RNS. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %Temp%\RarSFX0

Non

X

WinLock

WinLock.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.RNS

Non

X

WinlockerV12byL1Nk

[chemin du trojan]

Détecté par Dr.Web comme Trojan.KillProc.23298

Non

X

WINLODER UPDATE

JKEYS.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Winlog

hpsmartprint.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker!dn et par Malwarebytes comme Trojan.Banker.WLGen

Non

X

WinLog

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\AdobeBin

Non

X

winlog

windowxs.exe

Ajouté par le trojan backdoor SDBOT-KT!

Non

X

winlog

winlog.exe

Détecté par Trend Micro comme WORM_GAOBOT.DF. Le fichier se trouve dans %System%

Non

X

winlog

winlog.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

winlog

winlog.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %AppData%

Non

X

winlog

winlog.exe

Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %System%\winlog

Non

X

winlog

winsx.exe

Ajouté par le trojan backdoor SDBOT-MH!

Non

X

winlog

wintask.exe

Détecté par Sophos comme W32/Sdbot-GR et par Malwarebytes comme Worm.Brontok

Non

X

winlog manager

winlog.exe

Ajouté par le trojan DONBOMB.A!

Non

X

winlog.exe

winlog.exe

Détecté par Dr.Web comme Trojan.Inject1.21911 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%

Non

X

winlog.exe

winlog.exe

Détecté par Sophos comme Troj/Bckdr-RBJ et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft

Non

X

WINLOG0N

WINLOG0N.EXE

Détecté par Symantec comme W32.Mydoom.BI@mm et par Malwarebytes comme Worm.Agent. Note - il y a un chiffre "0" dans le nom-de-fichier au lieu de la seconde lettre "o" minuscule

Non

X

winlog32

[chemin de windll32.exe]

Détecté par Intel Security/McAfee comme W32/Sdbot.gen.an

Non

X

winlog32

fogotip.exe

Détecté par Dr.Web comme Trojan.Siggen3.51765

Non

X

winlog32

winlog32.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!ee et par Malwarebytes comme Backdoor.Agent.WNL. Le fichier se trouve dans %AppData%

Non

X

winlog32.exe

winlog32.exe

Détecté par Kaspersky comme Worm.Win32.Bybz.eok. Cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %AppData%\Microsoft

Non

X

winlog32.exe

winlog32.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winlogan

winlogan.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!bb3 et par Malwarebytes comme Trojan.Agent.WLG

Non

X

winlogan.exe

winlogan.exe

Détecté par AVG comme BackDoor.Generic15.CFFJ. Le fichier se trouve dans %System%

Non

X

winlogen

winlogen.exe

Détecté par Dr.Web comme Trojan.DownLoader6.14516. Le fichier se trouve dans %AppData%\system32

Non

X

winlogen

winlogen.exe

Détecté par Microsoft comme Backdoor:Win32/Fynloski.A et par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %Root%\system32

Non

X

winlogen

winlogen.exe

Détecté par Dr.Web comme Trojan.DownLoader5.26085 et par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %AppData%\MSDCSC

Non

X

winlogg.exe

winlogg.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.gsy

Non

X

Winlogger.pif

Winlogger.pif

Détecté par Malwarebytes comme Worm.Agent.MLB. Note - le fichier se trouve dans %UserStartup% et/ou %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Winloggon

Dropped.exe.exe

Détecté par Dr.Web comme Trojan.DownLoader4.11243 et par Malwarebytes comme Backdoor.Agent.WL

Non

X

WinLoggOn

WinLoggOn.exe

Détecté par Dr.Web comme Trojan.KillFiles.12764 et par Malwarebytes comme Backdoor.Agent.WL

Non

X

winlogic.exe

winlogic.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData%\Adobe\Bin

Non

X

winlogin

ReadMe.exe

Ajouté par le ver SILLYFDC.BBT!

Non

X

Winlogin

svcho.exe

Détecté par Malwarebytes comme Malware.Packer.T. Le fichier se trouve dans %System%\Policies

Non

X

winlogin

svchost.exe

Détecté par Intel Security/McAfee comme W32/Autorun.worm!mx et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

winlogin

win32x.exe

Ajouté par le trojan STARTPA-DF!

Non

X

WinLogin

winlogin.exe

Détecté par Sophos comme W32/Agobot-IX et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

winlogin

winlogin.exe

Détecté par Sophos comme Troj/Zbot-IYY et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Windows

Non

X

winlogin

winlogin.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

winlogin

winlogin.exe

Détecté par Malwarebytes comme Trojan.Agent.WNL. Le fichier se trouve dans %AppData%\winlogin

Non

X

winlogin.exe

[nom-de-fichier].exe

Détecté par Malwarebytes comme VirTool.VBInject. Le fichier se trouve dans %Windir% - voir des exemples ici et ici

Non

X

Winlogin.exe

log.exe

Ajouté par une variante du trojan AGENT.AH!

Non

X

winlogin.exe

logfile.exe

Ajouté par le trojan AGENT.AH!

Non

X

winlogin.exe

mspaint.exe

Ajouté par une variante du trojan AGENT.AH!

Non

X

Winlogin.exe

steam.exe

Ajouté par une variante du trojan AGENT.AH!

Non

X

winlogin.exe

winlogin.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winlogin.exe

winlogin.exe

Détecté par Intel Security/McAfee comme W32/Rimecud.gen.aw et par Malwarebytes comme Backdoor.Agent. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le fichier se trouve dans %AppData%

Non

X

Winlogin.exe

Winlogin.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.hict et par Malwarebytes comme VirTool.VBInject. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le fichier se trouve dans %AppData%\{[NomUtilisateur]-ujytr7yurft7ytfr}\{[NomUtilisateur]-ujytr7yurft7ytfr}

Non

X

winlogin.exe

winlogin.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Backdoor.Bot. Note - cet élément se charge depuis les clés HKLM\Run et HKCU\Run et le fichier se trouve dans %System%

Non

X

winlogin.exe

winlogin.exe

Détecté par Kaspersky comme Trojan-Dropper.MSIL.Agent.wyj et par Malwarebytes comme Backdoor.Agent.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winlogins.exe

winlogins.exe

Détecté par Trend Micro comme BKDR_OPTIX.H

Non

X

Winlogn

VDeck.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.WNL

Non

X

winlogn

winlogn.exe

Détecté par Dr.Web comme Trojan.MulDrop3.53397 et par Malwarebytes comme Trojan.Agent

Non

X

winlogo

666f6692-1357-482d-a015-c91b958ecd87.exe

Détecté par Dr.Web comme Trojan.DownLoader11.3360 et par Malwarebytes comme Trojan.Downloader.E

Non

X

winlogo

svchost.exe

Détecté par Dr.Web comme BackDoor.Bifrost.26095 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\updates

Non

X

winlogo

svshost.exe

Détecté par Sophos comme Cxmal/Behav-B

Non

X

Winlogo.exe

Winlogo.exe

Détecté par Dr.Web comme Trojan.Siggen4.39405 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

Winlogo.exe

Winlogo.exe

Détecté par Intel Security/McAfee comme Bot-FBR!31BD4B0670D1 et par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%

Non

X

winlogoff

winlogoff.exe

Détecté par Sophos comme W32/Agobot-TR. Le fichier se trouve dans %System%

Non

X

winlogoff

winlogoff.exe

Détecté par Dr.Web comme Trojan.DownLoader9.26598 et par Malwarebytes comme Trojan.Agent.WL. Le fichier se trouve dans %AppData%\Windows

Non

X

winlogom

[chemin du trojan]

Détecté par Kaspersky comme Trojan-Banker.Win32.Banker.sjdm et par Malwarebytes comme Trojan.Downloader. Note - cet élément se charge depuis la clé HKCU\Run, voir des exemples ici et ici

Non

X

winlogom

winlogo.exe

Détecté par Sophos comme Troj/Autoit-XI et par Malwarebytes comme Trojan.Banker.E. Note - cet élément se charge depuis la clé HKLM\Run

Non

X

winlogom.vbs

winlogom.vbs

Détecté par Dr.Web comme Trojan.DownLoader11.29475 et par Malwarebytes comme Trojan.Tibia.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Winlogon

[chemin de Company___Profile.exe]

Détecté par Malwarebytes comme Trojan.Agent.Trace

Non

X

winlogon

[chemin de wins.exe]

Détecté par Malwarebytes comme Trojan.Agent.Trace

Non

X

Winlogon

[chemin du fichier]

Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.Trace - voir un exemple ici

Non

X

winlogon

BSserver.exe

Détecté par Kaspersky comme Trojan.Win32.VBKrypt.cngj et par Malwarebytes comme Trojan.Agent.Trace

Non

X

winlogon

CCleanerstartup.bat

Détecté par Dr.Web comme Trojan.DownLoader9.13273 et par Malwarebytes comme Trojan.Agent.Trace

Non

X

winlogon

cleanmg.exe

Détecté par Sophos comme Troj/Agent-ICR et par Malwarebytes comme Trojan.Agent.Trace

Non

X

winlogon

config.exe

Détecté par Microsoft comme Backdoor:Win32/Lybsus.B et par Malwarebytes comme Trojan.Agent.Trace

Non

X

Winlogon

csc.exe

Détecté par Malwarebytes comme Trojan.Agent.Trace. Le fichier se trouve dans %AppData%\Local

Non

X

Winlogon

csrss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

winlogon

file.exe

Détecté par Malwarebytes comme Trojan.Agent.Trace. Le fichier se trouve dans %UserTemp%

Non

X

winlogon

ircbsbot.exe

Détecté par Sophos comme Troj/Agent-RGJ et par Malwarebytes comme Trojan.Agent.Trace

Non

X

winlogon

java.exe

Détecté par Dr.Web comme Trojan.DownLoader7.18358 et par Malwarebytes comme Trojan.Agent.Trace

Non

X

winlogon

Javaw.exe

Détecté par Malwarebytes comme Trojan.Agent.Trace. Le fichier se trouve dans %UserTemp%

Non

X

Winlogon

LocaleoZXKbFGUC.exe

Détecté par Malwarebytes comme Trojan.Agent.Trace. Le fichier se trouve dans %UserProfile%\AppData

Non

X

Winlogon

Lsass.exe

Détecté par Sophos comme W32/Alcop-B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Winlogon

mrss32.exe

Détecté par Dr.Web comme Trojan.DownLoader6.30444 et par Malwarebytes comme Trojan.Agent

Non

X

winlogon

msreg32.exe

Détecté par Trend Micro comme BKDR_SDBOT.EO et par Malwarebytes comme Trojan.Agent.Trace

Non

X

winlogon

MSUpdate.exe

Détecté par Dr.Web comme Trojan.MulDrop4.26372 et par Malwarebytes comme Backdoor.Agent

Non

X

Winlogon

mz1132.exe

Détecté par Dr.Web comme Trojan.Siggen5.9771 et par Malwarebytes comme Backdoor.Agent.WGen

Non

X

winlogon

nvchost.exe

Détecté par Intel Security/McAfee comme Generic Dropper.nf et par Malwarebytes comme Trojan.Agent.Trace

Non

X

Winlogon

scssrr.exe

Détecté par Sophos comme Troj/Agent-LXB et par Malwarebytes comme Trojan.Agent.Trace

Non

X

WINLOGON

Server.exe

Détecté par Intel Security/McAfee comme Generic.bfr!dd et par Malwarebytes comme Trojan.Agent.Trace. Le fichier se trouve dans %Root%\WinDir

Non

X

WinLogon

server.exe

Détecté par Malwarebytes comme Trojan.Agent.Trace. Le fichier se trouve dans %UserTemp%

Non

X

Winlogon

Skype.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP ) Skype qui se trouve par défaut dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %Root%\Users\Public\AppData\Skype\Microsoft

Non

X

winlogon

stream###**.exe

Détecté par Malwarebytes comme Backdoor.Messa - où # représente un chiffre et * représente n'importe quoi. Le fichier se trouve dans %AppData% - voir un exemple ici

Non

X

Winlogon

svchos.exe

Détecté par Sophos comme Troj/VB-GNR et par Malwarebytes comme Trojan.Agent.Trace

Non

X

winlogon

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "MSDCSC"

Non

X

winlogon

svchost.exe

Détecté par Kaspersky comme P2P-Worm.Win32.Socks.oi et par Malwarebytes comme Trojan.Agent.Trace. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%

Non

X

winlogon

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor.bfr et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

winlogon

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

winlogon

svchost.exe std.txt

Détecté par Sophos comme W32/AHKHeap-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Les deux fichiers se trouvent dans %Root%\heap41a

Non

X

winlogon

system.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.35867 et par Malwarebytes comme Trojan.Agent.Trace

Non

X

winlogon

system32.dll.exe

Détecté par Malwarebytes comme Trojan.Agent.Trace. Le fichier se trouve dans %Root%

Non

X

Winlogon

WerFault.exe

Détecté par Malwarebytes comme Trojan.Agent.Trace. Note - cet élément soit remplace soit charge le véritable processus WerFault.exe qui se trouve dans %Windir%\SysWOW64. Quel est le cas, on ne le sait pas actuellement

Non

X

winlogon

win_sp.exe

Détecté par Sophos comme W32/Nerphun-B et par Malwarebytes comme Trojan.Agent.Trace

Non

X

Winlogon

WindowsUpdate.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

winlogon

winlogin.exe

Détecté par Symantec comme W32.Randex.E et par Malwarebytes comme Trojan.Agent.Trace

Non

X

winlogon

winlogon.exe

Détecté par Symantec comme Backdoor.Trodal et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Winlogon

WINLOGON.EXE

Détecté par Sophos comme W32/Punya-B et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\WINDOWS

Non

X

Winlogon

winlogon.exe

Détecté par Microsoft comme Worm:Win32/Ainslot.A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

Winlogon

Winlogon.exe

Détecté par Malwarebytes comme Backdoor.DarkKomet. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %UserTemp%\Winlogon

Non

X

winlogon

winlogon.exe

Détecté par Dr.Web comme Trojan.Siggen5.14581 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %UserTemp%

Non

X

Winlogon

winlogon.exe

Détecté par Intel Security/McAfee comme Generic.bfr!cz et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\Winlogon

Non

X

Winlogon

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Winlogon

Non

X

winlogon

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\Winlogon

Non

X

winlogon

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Winlogon

Non

X

winlogon

winlogon.exe

Détecté par Dr.Web comme Trojan.DownLoader5.56012 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\Intel

Non

X

WinLogon

winlogon.exe

Détecté par Dr.Web comme BackDoor.Merojan.291 et par Malwarebytes comme Trojan.Backdoor. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans un sous-dossier "config\Journal"

Non

X

Winlogon

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Templates%

Non

X

winlogon

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent.Trace. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans un sous-dossier ";4jhDbHDNTpBq"

Non

X

winlogon

winlogon.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %MyDocuments%\MSDCSC

Non

X

Winlogon

Winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %LocalAppData%\labslabs721

Non

X

winlogon

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Temp\winlogon

Non

X

Winlogon

winlogon.exe

Détecté par Symantec comme Trojan.Syginre et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%

Non

X

winlogon

winlogon.exe

Détecté par Sophos comme Troj/Jorik-AI et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AllUsersStartup% et %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winlogon

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent.Trace. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft

Non

X

WinLogon

winlogon.exe

Détecté par Dr.Web comme Trojan.Siggen3.13466 et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Cet élément se charge depuis la clé HKCU\Run et le fichier se trouve dans %UserStartup%

Non

X

WINLOGON

WINLOGON.EXE

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\drivers - voir ici

Non

X

winlogon

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Windir%\Directory

Non

X

winlogon

winlogon.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "config"

Non

X

Winlogon

winlogon.exe

Détecté par Kaspersky comme Net-Worm.Win32.Kolab.xrf et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\sys

Non

X

Winlogon

winlogon.exe

Détecté par Sophos comme Troj/MSIL-XQ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%\SubFolder\SubFolder

Non

X

Winlogon

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent.Trace. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Windir%

Non

X

winlogon

winlogon.exe

Détecté par Malwarebytes comme Trojan.Agent.Trace. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %MyDocuments%\Microsoft

Non

X

winlogon

winlogon.exe

Détecté par Sophos comme Troj/Agent-VDJ et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserProfile%

Non

X

winlogon

winlogon.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!dr et par Malwarebytes comme Trojan.Agent.Trace. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Install

Non

X

winlogon

winlogon32.exe

Détecté par Malwarebytes comme Trojan.Agent.Trace. Le fichier se trouve dans %System%

Non

X

winlogon

winlogon32.exe

Détecté par Dr.Web comme Trojan.DownLoader4.5572 et par Malwarebytes comme Trojan.Agent.Trace. Le fichier se trouve dans %AppData%\winlogon

Non

X

Winlogon

WinScv.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\InstallDir

Non

X

Winlogon

WinScv.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%\InstallDir

Non

X

winlogon

Winservice.exe

Détecté par Malwarebytes comme Trojan.Agent.Trace. Le fichier se trouve dans %AppData%

Non

X

winlogon

wpwlogon.exe

Détecté par Malwarebytes comme Trojan.Agent.Trace. Le fichier se trouve dans %Windir%

Non

X

WINLOGON

wscript.exe [chemin] WINLOGON.vbs

Détecté par Symantec comme VBS.Ypsan.F@mm et par Malwarebytes comme Trojan.Agent.Trace. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "WINLOGON.vbs" se trouve dans %System%

Non

X

winlogon

wscript.vbs

Détecté par Malwarebytes comme Trojan.Agent. Note - en plus du chargement de cet élément depuis les clés HKLM\Run et HKCU\Run, il se charge aussi depuis HKLM\Policiees\Explorer\Run et HKCU\Policiees\Explorer\Run (l'orthographe est "Policiees" au lieu de "Policies" - voir ici). Le fichier se trouve dans %AppData%

Non

X

Winlogon

YahooMessenger v1.0.exe

Détecté par Malwarebytes comme Trojan.Agent.Trace. Le fichier se trouve dans %ProgramFiles%\rede

Non

X

Winlogon (system)

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Agent.WL. Le fichier se trouve dans %CommonAppData% - voir des exemples ici et ici

Non

X

Winlogon Corporation

winlogon.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!uv et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

winlogon service

urx.exe

Détecté par Trend Micro comme WORM_SPYBOT.EN et par Malwarebytes comme Backdoor.Agent.WNL

Non

X

Winlogon Service

winlogon.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.WNL. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AppData%\system

Non

X

Winlogon Shell

Explorer.exe svchost.exe

Ajouté par le ver KIPIS.M! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "1032"

Non

X

winlogon.exe

[chemin de msole32.exe]

Détecté par Sophos comme Troj/Fakespy-B

Non

X

winlogon.exe

helper.exe

Détecté par Sophos comme Troj/Fakespy-A

Non

X

winlogon.exe

winlogon.exe

Détecté par Intel Security/McAfee comme Generic.dx!bdwj et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\System\Services

Non

X

winlogon.exe

winlogon.exe

Détecté par Dr.Web comme Trojan.DownLoader4.122 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Winlogon

Non

X

winlogon.exe

winlogon.exe

Détecté par Dr.Web comme Trojan.DownLoader6.29151 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\Intel

Non

X

Winlogon.exe

Winlogon.exe

Variante CWS.Alfasearch.2 de CoolWebSearch - réinitialise la page de démarrage vers un site strictement réservé aux adultes. Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winlogon.exe

winlogon.exe

Détecté par Dr.Web comme BackDoor.IRC.Bot.1758 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%

Non

X

winlogon.exe

winlogon.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Worm.VB. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %MyDocuments%\Microsoft

Non

X

winlogon.exe.exe

winlogon.exe.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winlogon.pif

winlogon.pif

Détecté par Dr.Web comme Trojan.MulDrop4.51814 et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winlogon.vbs

winlogon.vbs

Détecté par Trend Micro comme JS_MAPPER.IOP et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Winlogon_microsoft

winlogon.exe

Détecté par Dr.Web comme Trojan.DownLoader10.64020 et par Malwarebytes comme Trojan.Agent.MWS. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %CommonAppData%\programm

Non

X

winlogon_user

ccIsass.exe

Ajouté par le ver SILLYFDC.BBT!

Non

X

Winlogon1

mrss32.exe

Détecté par Dr.Web comme Trojan.Siggen4.63825 et par Malwarebytes comme Trojan.Agent.WNLGen. Le fichier se trouve dans %AppData%

Non

X

Winlogon1

mrss32.exe

Détecté par Dr.Web comme Trojan.DownLoader6.30444 et par Malwarebytes comme Trojan.Agent.WNLGen. Le fichier se trouve dans %Windir%

Non

X

Winlogon1

mz1132.exe

Détecté par Dr.Web comme Trojan.Siggen5.9771 et par Malwarebytes comme Trojan.Agent.WNLGen

Non

X

WinLogon2

mbot.exe

Détecté par Dr.Web comme Trojan.DownLoader9.17796 et par Malwarebytes comme Trojan.Agent.WNLGen

Non

X

winlogon2

winlogon2.exe

Détecté par Malwarebytes comme Trojan.Agent.WNLGen. Le fichier se trouve dans %AppData%

Non

X

winlogon2

winlogon2.exe

Détecté par Malwarebytes comme Trojan.Agent.WNLGen. Le fichier se trouve dans %ProgramFiles%\WindowsLogon

Non

X

winlogon2

winlogon2.exe

Détecté par Dr.Web comme Trojan.Siggen4.3298 et par Malwarebytes comme Trojan.Agent.WNLGen. Le fichier se trouve dans %System%\drivers

Non

X

winlogon32.exe

winlogon32.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Backdoor.Agent.WNL

Non

X

winlogon32_

[chemin du fichier]

Détecté par Symantec comme W32.Ruland.A@mm

Non

X

winlogoninfo

winlogoninfo.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!dbj et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

WinLogonm

winlogonm.exe

Détecté par Kaspersky comme Trojan.Win32.VBKrypt.aaar et par Malwarebytes comme Trojan.Agent.WNLGen. Le fichier se trouve dans %Windir%

Non

X

winlogonm

winlogonm.exe

Détecté par Dr.Web comme Trojan.DownLoader9.11441 et par Malwarebytes comme Trojan.Agent.WNLGen. Le fichier se trouve dans %System%

Non

X

winlogonn

winlogon.exe

Détecté par Dr.Web comme Trojan.MulDrop3.7388 et par Malwarebytes comme Trojan.Agent.WNLGen - voir un exemple ici

Non

X

WinLogonnd

winlogonnd.exe

Détecté par Sophos comme Troj/Agent-NNQ et par Malwarebytes comme Trojan.Agent

Non

X

Winlogonoo

winlogonoo.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

Winlogons

Host.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!b2z et par Malwarebytes comme Trojan.Agent.IHGen

Non

X

winlogons

winlogon.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen.40456 et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserStartup%

Non

X

winlogons

winlogons.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!qj et par Malwarebytes comme Trojan.Agent.WNLGen. Le fichier se trouve dans %AppData%\Microsoft

Non

X

winlogons

winlogons.exe

Détecté par Dr.Web comme Trojan.AVKill.31240 et par Malwarebytes comme Trojan.Agent.WNLGen. Le fichier se trouve dans %Temp%\systems32

Non

U

winlogons.exe

winlogons.exe

KGB Key Logger ou KGB Keylogger (remplacé aujourd'hui par Refog Keylogger) par Refog Inc - utilitaire commercial d'enregistrement de frappe au clavier / de surveillance. Si vous ne l'avez pas installé vous-même, supprimez-le! Le fichier se trouve dans %ProgramFiles%\[nom du produit]

Non

X

WINLOGONs.exe

WINLOGONs.exe

Détecté par Dr.Web comme Trojan.Siggen5.50495 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winlogontm

Default File.exe

Détecté par Malwarebytes comme Backdoor.Bot.DFT. Le fichier se trouve dans %UserTemp%\Default Folder

Non

X

winlogonui

winlogonui.exe

Détecté par Malwarebytes comme Trojan.Agent.WNL. Le fichier se trouve dans %Root%

Non

X

winlogonx

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader4.7379 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "winlogonx"

Non

X

winlogos.exe

winlogos.exe

Détecté par Symantec comme W32.Heular et par Malwarebytes comme Worm.Huelar

Non

X

Winlogs

winlogs.exe

Détecté par Malwarebytes comme Backdoor.Bot.E. Le fichier se trouve dans %Templates%

Non

X

WinLogs

winlogs.exe

Détecté par Kaspersky comme Trojan.Win32.Midgare.awmf et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%

Non

X

winlogs

winlogs.exe

Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent.WNL. Le fichier se trouve dans %Windir%\system

Non

X

winlogsrv

winlogsrv.exe

Détecté par Malwarebytes comme Trojan.Agent.MNRE. Le fichier se trouve dans %AppData%

Non

X

winlogtv

winlogtv.exe

Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.Agent.WL

Non

X

Winlogun

winlogin.exe

Détecté par Sophos comme W32/P2Load-C et par Malwarebytes comme Trojan.Agent

Non

X

winlon

winlon.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!yb et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

winlong

winlong.exe

Détecté par Malwarebytes comme Trojan.Agent.WNG. Le fichier se trouve dans %UserTemp%\winlong

Non

X

Winlong

winlong.exe

Détecté par Kaspersky comme Backdoor.Win32.Stridor.c et par Malwarebytes comme Backdoor.Agent.WN. Le fichier se trouve dans %System%

Non

X

WINLOOGN

Mybaby.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr et par Malwarebytes comme Backdoor.Messa.E

Non

X

WINLOOGN

Mybabyupx.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!sk et par Malwarebytes comme Backdoor.Messa.E

Non

X

winls

winls.exe

Détecté par Malwarebytes comme Trojan.Passwords.FZ. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winls.exe

winls.exe

Détecté par Malwarebytes comme Trojan.Passwords.FZ. Le fichier se trouve dans %AppData%\winls

Non

X

WinLsass

[chemin du ver]

Ajouté par le ver SCANE!

Non

X

WinLsass

servicec.exe

Ajouté par le ver SCANE!

Non

X

winltmpv

[chemin du trojan]

Détecté par Sophos comme Troj/TCXMedi-C

Non

X

Winmain

winmain.exe

Un des premiers d'une nouvelle race de programmes malveillants . Lorsqu'il est lancé, il charge immédiatement MSHTA.EXE depuis le dossier Windows, le plaçant en "veille active", prêt à accepter des scripts HTA à l'intérieur d'une page web, et ensuite il EXÉCUTE ce qui est implanté DANS la page comme un programme! En d'autres mots, il est possible pour un site web "crapule" d'implanter effectivement des trojans, des vers et/ou des virus directement dans une page web. HTA Stop par NSClean offre un moyen facile de faire basculer en service/hors service cette faculté, ou plutôt vulnérabilité. Je suggère de le laisser désactivé!

Non

X

WinManage

wmanage.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

WinManager

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\Microsoft

Non

U

winmatrix.exe

WinMatrixXP.exe

WinMatrix XP - remplacement pour le fond d'écran qui affiche différents effets Matrix (y compris un défilement de codes matrix tiré du film 'The Matrix') sur votre Bureau

Non

X

winme

synaptics.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.dfsm et par Malwarebytes comme Backdoor.Agent.E

Non

X

WinMed

winmed.exe

Ajouté par le trojan AGENT.AIRF!

Non

X

WinMedia

[chemin du trojan]

Ajouté par le trojan ZEROBE-A!

Non

X

WinMedia

msupd******.exe [*= chiffre aléatoire]

Ajouté par le trojan INJECT.163!

Non

X

WinMedia32

winmedia32.exe

Détecté par Trend Micro comme TROJ_YABE.F

Non

X

WINMEDIANETSVC

WMNetworkSvc.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xk et par Malwarebytes comme Backdoor.Agent.E

Non

X

WinMediaSystem

WinMedia.exe

Détecté par Dr.Web comme Trojan.MulDrop5.4810 et par Malwarebytes comme Trojan.Agent

Non

U

WinMem

WinMem.exe

WinMem Cleaner - composant de Ultra WinCleaner Utility Suite. Libère plus de mémoire pour vos programmes et le système d'exploitation. Il défragmente aussi votre système

Non

X

WinMenssage

winmax.exe

Détecté par Symantec comme Infostealer.Bancos.B

Non

X

WinMenssage

winmaxy.exe

Détecté par Symantec comme Infostealer.Bancos

Non

X

WinMessenger

syshost.exe

Détecté par Sophos comme W32/Opanki-E et par Malwarebytes comme Trojan.Downloader

Non

N

WinMgmt

WinMgmt.exe

Utilisé pour la gestion de l'Entreprise. Si vous n'êtes pas un Administrateur Informatique, vous n'avez pas besoin qu'il tourne. Tourne aussi depuis le "planificateur" PCHealth - voir ici

Non

X

winmgmt

wmiprvse.exe

Détecté par Sophos comme Troj/Agent-GHP. Note - ce n'est pas le véritable processus wmiprvse.exe qui se trouve toujours dans %System%\wbem. Celui-ci se trouve dans %System%

Non

X

winmgmt32.exe

winmgmt32.exe

Détecté par Kaspersky comme Trojan-Spy.Win32.Luzia.ad

Non

X

WINMGR

taskgmgr.exe

Ajouté par le ver MYTOB.AN!

Non

X

winmgr

winmgr.exe

Détecté par Malwarebytes comme Trojan.Downloader.DOPAM. Le fichier se trouve dans %Temp% - voir ici

Non

X

WinMgr

winmgr32.exe

Ajouté par le trojan VB-EDY!

Non

X

Winmgr.exe

scvhost.exe

Détecté par Trend Micro comme WORM_AGOBOT.AFG

Non

X

WinMgr32

winmgr32.exe

Ajouté par le ver MIMAIL.P!

Non

X

WinMine

D4NG3.vbs

Détecté par Symantec comme VBS.Biscuit.A@mm

Non

X

winmix

winmix.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.IRCBot

Non

X

winmmx

winmmx.exe

Détecté par Kaspersky comme P2P-Worm.Win32.Banuris.d. Le fichier se trouve dans %Windir%

Non

X

WinMngn

dllhost.exe

Détecté par Sophos comme Troj/Sivion-A. Note - ce n'est pas le véritable processus dllhost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\system

Non

X

winmngr.exe

[chemin du trojan]

Détecté par Sophos comme Troj/Agent-ZB

Non

X

winmod.exe

winmod.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\wins

Non

Y

winmodem

wmexe.exe

Logiciel pour modems basés sur un logiciel. Nécessaire si vous en avez un. Les WinModems utilisent le logiciel plutôt que le matériel - de là le chargement sur le CPU. Nécessaire si vous en avez un, pour charger les pilotes. Voir ici pour plus d'informations sur WinModem

Non

X

Winmon32

winmon32.exe

Détecté par Sophos comme W32/Rbot-OQ

Non

X

WinMoviePlugIn

WinMoviePlugIn.exe

Nnuméroteur vers des sites pornographiques surtaxés Sfonditalia

Non

X

WinMSDNControl

wincdsvn.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\D-2785-7947-8747 - voir ici

Non

X

WinMSDNControl

wincdsvn.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root%\Users\Public\D-2785-7947-8747

Non

X

WinMsg

winmsgr.exe

Détecté par Sophos comme Troj/Abox-I

Non

X

Winmsg

winwork.exe

Détecté par Symantec comme W32.Gaobot.gen!poly

Non

X

Winmsg

winwork8.exe

Ajouté par le ver AGOBOT-GC!

Non

X

WinMsrv32

WinMsrv32.exe

Ajouté par le ver GAOBOT.AFJ!

Non

X

WinmsUpdate

[5 caractères].com [5 caractères].[3 caractères]

Détecté par Malwarebytes comme Trojan.Agent.E. Les deux fichiers se trouvent dans %AppData%\[5 caractères]

Non

N

WinMX

WinMX.exe

Application de partage de fichiers WinMX - n'existe plus

Non

N

WinMySQLadmin

winmysqladmin.exe

Lance l'outil d'administration de base de données MySQL

Non

X

winnap

wininit.exe

Détecté par Dr.Web comme Trojan.DownLoader11.17234 et par Malwarebytes comme Trojan.Agent.WN. Note - ce n'est pas le véritable processus wininit.exe de Windows 8/7/Vista qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%

Non

X

WinNavap Service

navapdlls32.exe

Ajouté par le ver RBOT.BLF!

Non

X

winndo.exe

winndo.exe

Détecté par Dr.Web comme Trojan.Siggen5.55810 et par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winndows

hostss.exe

Détecté par Dr.Web comme Trojan.DownLoader10.54246 et par Malwarebytes comme Worm.AutoRun

Non

U

WinnerDM

wdm.exe

"Winner Download Manager est un programme qui vous permet de télécharger des fichiers simplement et rapidement." Détecté par Malwarebytes comme PUP.Optional.WinnerDM. Le fichier se trouve dans %LocalAppData%\WinnerDM. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

winnes

IMDCSC.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\DCSCMIN

Non

X

Winnet

csrrs.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%

Non

X

Winnet

csrrs.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\Adobe\PhotoShop\Unistall

Non

X

winnet

winnet.exe

Pirate de recherche CommonName.Winnet - voir une copie archivée de la description d'origine de Andrew Clover. Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %ProgramFiles%\CommonName\Toolbar

Non

X

Winnet2010

Isas.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\ProgramLog

Non

X

winnet32.exe

winnet32.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData%\microsoft windows\system32

Non

X

Winnet32.exe

Winnet32.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData%

Non

X

WinNetDDE

zzzx[aléatoire].exe

Détecté par Symantec comme Trojan.Netdepix.B

Non

X

winnets

rundll32.exe initrealtek.dll

Détecté par Dr.Web comme Trojan.Siggen6.833 et par Malwarebytes comme Backdoor.Agent.IRGen. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "initrealtek.dll" se trouve dans %System%

Non

U

WinNEW

WinNEW.exe

Détecté par Malwarebytes comme PUP.BitCoinMiner et associé à Bitcoin. Le fichier se trouve dans %AppData%. Si vous ne l'avez pas installé de plein gré, supprimez-le

Non

X

winniiiti

wintiiitn.exe

Détecté par Dr.Web comme Trojan.MulDrop5.7223 et par Malwarebytes comme Trojan.Agent.WN

Non

X

winnit.exe

winnit.exe

Détecté par Dr.Web comme Trojan.DownLoader11.25149 et par Malwarebytes comme Trojan.Banker.Gen

Non

X

WinNite

niteaim.exe

Ajouté par le ver OPANKI.B!

Non

X

winnload

winnload.COM

Détecté par Sophos comme Troj/DownLd-ABG

Non

?

Winnov Menu

WnvMenu.Exe

En relation avec une carte de capture vidéo Videum par Winnov. Que fait-il et est-il nécessaire?

Non

?

Winnov Remote

WnvRsvr.Exe

En relation avec une carte de capture vidéo Videum par Winnov. Que fait-il et est-il nécessaire?

Non

?

Winnov Status

WvStatus.Exe

En relation avec une carte de capture vidéo Videum par Winnov. Que fait-il et est-il nécessaire?

Non

X

winnsvc

msvc.exe

Détecté par Intel Security/McAfee comme Generic PWS.o

Non

X

WinNT

botoo.exe

Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert!eo et par Malwarebytes comme Backdoor.Messa.E

Non

X

WinNT

local.exe

Détecté par Intel Security/McAfee comme Generic.tfr!bv et par Malwarebytes comme Backdoor.Agent

Non

X

winnt

svchest.exe

Détecté par Dr.Web comme Trojan.Siggen6.19990 et par Malwarebytes comme Backdoor.Agent.E

Non

X

WinNT

WinDefender.exe

Détecté par Dr.Web comme Trojan.DownLoader4.17074

Non

X

WinNT

WinNT

Détecté par Dr.Web comme Trojan.DownLoader8.40101 et par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WinNT

WinNT.com

Détecté par Symantec comme W32.Autosky

Non

X

winnt

winnt.exe

Détecté par Sophos comme W32/Mona-B et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

WinNT

WinNT.exe

Détecté par Dr.Web comme Trojan.DownLoader8.40101 et par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\WinNT

Non

X

WinNT 32

msiupdate.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %UserTemp%\WinNT 32

Non

X

WinNT 32

service.exe

Détecté par Dr.Web comme Trojan.DownLoader9.46504 et par Malwarebytes comme Backdoor.Agent.E

Non

X

winnt DNS ident

iexplorer.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%

Non

X

Winnt DNS ident

msnmsrg.exe

Détecté par Trend Micro comme WORM_RBOT.BVQ et par Malwarebytes comme Trojan.Agent.E

Non

X

winnt DNS ident

pidchk32.exe

Détecté par Sophos comme W32/Rbot-ACY et par Malwarebytes comme Trojan.Agent.E

Non

X

winnt DNS ident

svhost32.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System% - voir ici

Non

X

winnt DNS ident

system23.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%

Non

X

winnt DNS ident

w32.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%

Non

X

winnt DNS ident

win32db.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%

Non

X

Winnt DNS ident

windowsp.exe

Détecté par Trend Micro comme WORM_RBOT.BAL et par Malwarebytes comme Trojan.Agent.E

Non

X

winnt DNS ident

WINDOWXP.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Windir%

Non

X

winnt DNS ident

Winupd32.exe

Détecté par Trend Micro comme WORM_RBOT.AVU et par Malwarebytes comme Trojan.Agent.E

Non

X

winnt DNS ident

winupdate32.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%

Non

X

winnt DNS ident

wuamgrd32.exe

Détecté par Sophos comme W32/Rbot-BAU et par Malwarebytes comme Trojan.Agent.E

Non

X

winnt DNS ident

wuamgrd33.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%

Non

X

winnt DNS ident

wuamgrdup.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %System%

Non

X

winNT updatc

wupgrd.exe

Détecté par Trend Micro comme WORM_RBOT.BKX

Non

X

WinNT.exe

WinNT.exe

Détecté par Sophos comme Mal/Agent-AEX et par Malwarebytes comme Trojan.Agent

Non

X

winnt2

winnt2.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.cjzo et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Root%\winnt_

Non

X

winnt3

winnt3.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.cjzo et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Root%\winnt_

Non

X

winnt4

winnt4.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.cjzo et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Root%\winnt_

Non

X

winnt5

winnt5.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.cjzo et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Root%\winnt_

Non

X

winnt6

winnt6.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.cjzo et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Root%\winnt_

Non

X

winnt7

winnt7.exe

Détecté par Intel Security/McAfee comme Generic Downloader.c et par Malwarebytes comme Trojan.Downloader

Non

X

WinNtBB

WinntBB.exe

Détecté par Trend Micro comme BKDR_EVILBOT.A

Non

X

WINNTMICRO

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\WinNt

Non

X

winntR1

winntR1.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.cjzo et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Root%\winnt_

Non

X

winntR2

winntR2.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.cjzo et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Root%\winnt_

Non

X

Winnup

win32nls.exe

Ajouté par une variante du ver SPYBOT!

Non

X

winocx32

winocx32.exe

Détecté par Total Defense comme Win32.Protoride.I

Non

X

WinOpin

xopin2.exe

Ajouté par le trojan backdoor SDBOT-DA!

Non

X

WINOWS SYSTEM

winnt.exe

Détecté par Trend Micro comme WORM_MYTOB.ID

Non

X

WINP

winmic.exe

Ajouté par le ver SPYBOT-EB!

Non

X

WINPACK

ASkyline.exe

Détecté par Malwarebytes comme Trojan.Banker.AKGen. Le fichier se trouve dans %System% - voir ici

Non

X

Winpack

winpack.exe

Logiciel publicitaire - détecté par Kaspersky comme le trojan AGENT.GG!

Non

X

WinPatch Protection

winpatch.exe

Ajouté par un ver ou un trojan non identifié!

Non

X

WINPATHR

svnrosts.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!dm et par Malwarebytes comme Trojan.Agent.RNSE

Non

X

WinPatrol

service.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable élément WinPatrol et le fichier se trouve dans %Windir%\services\rc0

Non

U

WinPatrol

winpatrol.exe

WinPatrol - "Gère les programmes du Démarrage, les tâches, les cookies; tiendra à l'écart les vers, les trojans, les cookies, l'adware, le spyware, Klez, Assumption et autres programmes malveillants ." Note - si vous avez configuré WinPatrol pour qu'il s'exécute au démarrage et si vous affichez l'onglet démarrage dans WinPatrol ou créez un journal à ce sujet, vous verrez soit "WinPatrol PLUS" soit "WinPatrol [FREE Edition]" mentionné à côté du chemin d'accès vers l'exécutable "winpatrol.exe", selon que vous utilisez la version gratuite ou payante

Oui

U

WinPatrol Background Change Monitor

winpatrol.exe

WinPatrol - "Gère les programmes du Démarrage, les tâches, les cookies; tiendra à l'écart les vers, les trojans, les cookies, l'adware, le spyware, Klez, Assumption et autres programmes malveillants ." Note - si vous avez configuré WinPatrol pour qu'il s'exécute au démarrage et si vous affichez l'onglet démarrage dans WinPatrol ou créez un journal à ce sujet, vous verrez soit "WinPatrol PLUS" soit "WinPatrol [FREE Edition]" mentionné à côté du chemin d'accès vers l'exécutable "winpatrol.exe", selon que vous utilisez la version gratuite ou payante. Ceci est l'élément Gestionnaire de tâches Windows 8.* pour la dernière version de WinPatrol par Ruiware LLC (qui se trouve dans %ProgramFiles%\Ruiware\WinPatrol)

Oui

Y

WinPatrol Explorer

WinPatrolEx.exe

Composant de WinPatrol

Non

U

WinPatrol Monitor

winpatrol.exe

WinPatrol - "Gère les programmes du Démarrage, les tâches, les cookies; tiendra à l'écart les vers, les trojans, les cookies, l'adware, le spyware, Klez, Assumption et autres programmes malveillants ." Note - si vous avez configuré WinPatrol pour qu'il s'exécute au démarrage et si vous affichez l'onglet démarrage dans WinPatrol ou créez un journal à ce sujet, vous verrez soit "WinPatrol PLUS" soit "WinPatrol [FREE Edition]" mentionné à côté du chemin d'accès vers l'exécutable "winpatrol.exe", selon que vous utilisez la version gratuite ou payante. Ceci est l'élément MSConfig Windows 7/Vista pour la version d'origine de WinPatrol par BillP Studios (qui se trouve dans %ProgramFiles%\BillP Studios\WinPatrol)

Oui

U

WinPatrol System Change Detector

winpatrol.exe

WinPatrol - "Gère les programmes du Démarrage, les tâches, les cookies; tiendra à l'écart les vers, les trojans, les cookies, l'adware, le spyware, Klez, Assumption et autres programmes malveillants ." Note - si vous avez configuré WinPatrol pour qu'il s'exécute au démarrage et si vous affichez l'onglet démarrage dans WinPatrol ou créez un journal à ce sujet, vous verrez soit "WinPatrol PLUS" soit "WinPatrol [FREE Edition]" mentionné à côté du chemin d'accès vers l'exécutable "winpatrol.exe", selon que vous utilisez la version gratuite ou payante. Ceci est l'élément Gestionnaire de tâches Windows 8.* pour la version d'origine de WinPatrol par BillP Studios (qui se trouve dans %ProgramFiles%\BillP Studios\WinPatrol)

Oui

X

Winpbger.exe

Winpbger.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData%

Non

X

WinPCDoctor

SysRep.exe

WinPCDoctor, fallacieux utilitaire de gestion des erreurs système et de nettoyage - pas conseillé, instructions de suppression ici. Un membre de la famille ErrClean

Non

X

WinPerformance

WinPerformance.lnk

Windows Performance, fallacieux utilitaire d'optimisation - pas conseillé

Non

X

WinPersistence

runas.exe

Détecté par Intel Security/McAfee comme Downloader.a!yz et par Malwarebytes comme Trojan.Agent

Non

X

winphonics7536

vbsystem35.exe setups.exe vb.vb

Ajouté par le trojan MUTIN-C!

Non

X

winpipe

winpipe.exe

Pirate de navigateur - redirigeant vers wow-access.com. Le fichier se trouve dans %System%

Non

X

WINPLAY

ctypted2nd.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.E

Non

U

WinPLOSION

WinPlosion.exe

WinPLOSION (aujourd'hui Anthabounce) - "est un outil de gestion unique qui donne un accès visuel, instantané, à toute fenêtre actuellement ouverte ou réduite. Cette alternative visuelle à la fonction alt-tab incluse dans MS Windows vous donne un aperçu graphique de toutes les fenêtres, vous permettant de choisir immédiatement la fenêtre avec laquelle vous voulez travailler"

Non

X

WinPlugin

WinPlugin.exe

Détecté par Dr.Web comme Trojan.DownLoader18.11702 et par Malwarebytes comme Trojan.Banker.E

Non

X

winpm

winpm.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\MyFolder

Non

X

WinPN32

winpn32.exe

Ajouté par le ver AGOBOT-FJ!

Non

X

winpnpv3

winpnps.exe

Détecté par Intel Security/McAfee comme Downloader.gen.a

Non

Y

WinPoet

WinPPPoverEthernet.exe

WinPoET est le premier pilote client PPPoE (PPP over Ethernet) basé sur Windows. Développé par iVasion, WinPoET est intéressant pour les fournisseurs de matériel, les fournisseurs de modem, les RBOCs (Regional Bell Operating Company ) et les FAIs. Pour plus d'infos lisez ceci. Il utilise le réseau téléphonique pour les nouveaux clients d'internet à haute vitesse qui sont plus habitués aux modems analogiques. S'il est décoché dans MSCONFIG il signale une Erreur 360 - Erreur Matériel dans le réseau téléphonique

Non

X

winpol

winpol.exe

Détecté par Trend Micro comme TROJ_AGENT.IWD

Non

X

WinPoll

WinPoll.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.E

Non

Y

Winpooch

Winpooch.exe

"Winpooch est un chien de garde (watchdog) pour Windows (2000, XP, 2003, mais seulement 32-bits). Il détecte les modifications dans votre système, de façon à détecter l'installation d'un trojan ou d'un espiogiciel . Il contient aussi un antivirus en temps réel"

Non

X

winpool

winpool.exe

Détecté par Intel Security/McAfee comme Generic Dropper

Non

X

WinPop

winpop.exe

Détecté par Total Defense comme le logiciel publicitaire Brudevic A. Le fichier se trouve dans %ProgramFiles%\WinPop

Non

N

WinPopup

WINPOPUP.EXE

Logiciel de 'causette' (chat) Intranet fourni par windows pour discuter sur de petits réseaux. Petit utilitaire pratique de messagerie LAN. A été inclus dans Windows depuis 95, et peut-être dans WFWG 3.11. Normalement il ne décide pas tout seul de se lancer sauf si l'utilisateur l'ajoute expressément dans le démarrage

Non

X

winpopup

winupie.exe

Logiciel publicitaire par Tradeexit.com

Non

N

Winpopup LAN Messenger

WinPopup.exe

Winpopup LAN Messenger par Fomine Software "est un remplaçant moderne de l'ancien utilitaire Winpopup. Il offre une communication instantanée dans l'entreprise sur le réseau local, sans connexion Internet ni adresse IP requise" et "Tous les messages restent dans votre réseau d'entreprise. Aucune information n'est jamais transmise en dehors de votre réseau local"

Non

X

WINPORTX

mp.exe

Détecté par Malwarebytes comme Trojan.Agent.WPX. Le fichier se trouve dans %CommonAppData%

Non

X

WINPORTX

win.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData%

Non

N

Winpower

Winpower.exe

Composant de InstallAnywhere par Zero G Software, appartenant maintenant à Flexera Software

Non

X

WINPRO

screensave.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.AdClicker

Non

X

WinPro

WinPro.exe

Détecté par Malwarebytes comme Adware.K.WinPro. Le fichier se trouve dans %ProgramFiles%\WinPro

Non

X

WINPRO

Winpro.exe

Détecté par Intel Security/McAfee comme Generic.dx!bamk. Le fichier se trouve dans %Windir%

Non

X

winpro.exe

winpro.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData%

Non

X

winpro3

winpro2.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %AppData%\Temp

Non

X

winproc

CS6_Keygen.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.IRCBot

Non

X

winproc

winsvc.exe

Détecté par Intel Security/McAfee comme Generic.dx!bhrd et par Malwarebytes comme Trojan.MSIL

Non

X

WinProc32

winproc32.exe

Ajouté par le ver AGOBOT-4!

Non

X

Winprocer32 Update

winprocer32.exe

Détecté par Trend Micro comme WORM_RBOT.GW

Non

X

winprocess.exe

tmp*.tmp.exe

Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp%

Non

X

WINPROCESS64

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Trojan.Agent.WPRGen - voir un exemple ici

Non

X

winprocessor Update

winprocessor.exe

Ajouté par le ver RBOT.IO!

Non

X

WinProfile

Command.exe

Détecté par Trend Micro comme TROJ_BUDDY.E

Non

X

winprofile

iexpiore.exe

Ajouté par une variante du ver MONCHER!

Non

X

WinProfile

iexpIore.exe

Détecté par Sophos comme Troj/Chum-C. Note - ne confondez pas "iexpIore.exe" avec "iexplore.exe" (Internet Explorer), le premier a un "i" majuscule à la place d'un "L" minuscule

Non

X

WinProfile

sndcfg16.exe

Détecté par Total Defense comme Win32.Sndc.A. Le fichier se trouve dans %System%

Non

X

WinProt

WinProt.exe

Ajouté par un malveillant non identifié

Non

X

winprotect

dlhost.exe

Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %AppData%

Non

X

WinProtect

rrdxecxxvtv.exe

Détecté par Dr.Web comme Trojan.DownLoader6.29094. Le fichier se trouve dans %ProgramFiles%

Non

X

winprotect

win32.exe

Ajouté par le ver MUGLY.E!

Non

X

winprotect

winprotect.exe

Détecté par Sophos comme W32/Sdbot-SB. Le fichier se trouve dans %System%

Non

X

WinProtect

WinProtect.exe

Détecté par Malwarebytes comme Trojan.VBInject. Le fichier se trouve dans %AppData%\{B4373507-3C8B-D481-96E1-D95273E1058D}

Non

X

Winprotect System

winprotecte.exe

Détecté par Kaspersky comme Trojan-PSW.Win32.Stealth2.a. Le fichier se trouve dans %Windir%

Non

X

WinProtect(ServicePack)

WinProtect(ServicePack).exe

Détecté par Dr.Web comme Trojan.PWS.Banker1.8863. Le fichier se trouve dans %Windir%

Non

X

WinProtect(ServicePack).exe

WinProtect(ServicePack).exe

Détecté par Dr.Web comme Trojan.PWS.Banker1.8863. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winprotection

ccsrss.exe

Ajouté par le ver SILLYFDC.BBT!

Non

X

WinProtector

WinProtector.exe

WinProtector, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

WinProUp

WinProUp.exe

Détecté par Malwarebytes comme Adware.Nieguide. Le fichier se trouve dans %ProgramFiles%\WinPro

Non

U

WinProxy

WinProxy.EXE

"WinProxy est le premier serveur proxy dans le monde et un pare-feu avec un serveur de mails intégré pour Windows 95/98/NT/2000/XP"

Non

X

Winproxy Personal

WINPROXY.EXE

Détecté par Trend Micro comme WORM_SDBOT.BMF

Non

X

WINPS

WI[aléatoire].exe

Windows Protection Suite, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.WindowsProtectionSuite. Le fichier se trouve dans %CommonAppData%\[aléatoire]

Non

X

WINPS

WinProtector.exe

Windows Protection Suite, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.WindowsProtectionSuite. Le fichier se trouve dans %CommonAppData%\[aléatoire]

Non

X

winpsd

winpsd.exe

Ajouté par le ver MYDOOM.Q!

Non

X

WinPWD Manager

wpwdmgr.exe

Détecté par Sophos comme W32/Rbot-AUT

Non

X

Winpxe

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.IRCBot - voir ici

Non

U

WinRamTurbo

WinRamTurboXP.exe

Gestionnaire de mémoire WinRamTurbo XP

Non

X

winrapid

winrapid.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

WinRAR

.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %UserTemp% - voir ici

Non

X

WinRAR

[aléatoire].exe

Détecté par Intel Security/McAfee comme Generic.tfr!cr et par Malwarebytes comme Backdor.Bot. Note - cet élément se charge depuis la clé de Registre HKCU\Policies\Explorer\Run et n'est pas un véritable fichier WinRAR. Il se trouve généralement dans %AppData% ou un sous-dossier

Non

X

WINRAR

3CE35O5ZGR.exe

Détecté par Intel Security/McAfee comme Generic.dx. Note - ce n'est pas un véritable élément WinRAR

Non

X

WinRAR

9012345678901235674ABCDEFGHIJK.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.53935

Non

X

WinRAR

explorer.exe

Détecté par Malwarebytes comme Trojan.Agent.WNR. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %Root%\dir\install\winrar

Non

X

winrar

file.exe

Détecté par Malwarebytes comme Trojan.Agent.TPFGen. Le fichier se trouve dans %UserTemp%

Non

X

winrar

svchoste.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen.39337 et par Malwarebytes comme Trojan.Agent

Non

X

winrar

vbc.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas un véritable élément WinRAR et ce n'est pas le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve en général dans %Windir%\Microsoft.NET\[divers] ou %Windir%\winsxs\[divers]. Celui-ci se trouve dans %AppData%

Non

X

WinRAR

vejrufuv.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%\vsbibtca

Non

X

winrar

winrar.exe

Variante Therealsearch du parasite CoolWebSearch. Note - ce n'est pas le célèbre utilitaire de dé/compression de fichier WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR. Celui-ci se trouve dans %Windir%

Non

X

WinRAR

WinRAR.exe

Détecté par Microsoft comme HackTool:Win32/Dohuk. Note - ce n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR. Celui-ci se trouve dans %AppData%\WinRAR

Non

X

WinRAR

WinRAR.exe

Détecté par Symantec comme W32.Snaban. Note - ce n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR. Celui-ci se trouve dans %System%

Non

X

WinRAR

WinRAR.exe

Détecté par Intel Security/McAfee comme Generic.bfr!cz et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR. Celui-ci se trouve dans %AppData%

Non

X

WinRAR Archive

winrar.exe

Détecté par ESET comme Win32/Rbot.VIY. Note - ce n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR. Celui-ci se trouve dans %Windir%

Non

X

Winrar Library

Outlook.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ic et par Malwarebytes comme Trojan.Agent.DXT. Note - le véritable exécutable de Microsoft Outlook se trouve dans %ProgramFiles%\Microsoft Office\Office alors que celui-ci se trouve dans %AppData%\Outlook

Non

X

WinRaR Service

WinrarCO.com

Ajouté par un ver ou un trojan non identifié!

Non

X

WinRAR SFX

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge depuis la clé de Registre HKCU\Policies\Explorer\Run et ce n'est pas un véritable fichier WinRAR. Il se trouve en général dans %AppData% ou un sous-dossier

Non

X

WINRAR UPDATE

rar.exe

Détecté par Intel Security/McAfee comme RDN/Generic.grp!gy et par Malwarebytes comme Trojan.Agent.MNR

Non

X

WinRAR update

updtr.exe

Détecté par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %AppData%\torrent

Non

X

Winrar.exe

Winrar.exe

Détecté par Malwarebytes comme Trojan.Agent.WRGen. Note - ce n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR. Celui-ci se trouve dans %AppData% - voir ici

Non

X

winrar.exe

winrar.exe

Détecté par Malwarebytes comme Trojan.Agent.WRGen. Note - ce n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR. Celui-ci se trouve dans %Windir%

Non

X

WinRAR.exe

WinRAR.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.53935 et par Malwarebytes comme Trojan.CryptoLocker. Note - ce n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WinRar.-updater

svchost.exe

Détecté par Kaspersky comme Trojan-Spy.Win32.KeyLogger.gqf et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "tec"

Non

X

WinRARc

dd15.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!ul et par Malwarebytes comme Backdoor.Messa.E

Non

X

WinRar-packer

svchost.exe

Détecté par Kaspersky comme Trojan-Spy.Win32.KeyLogger.gqf et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "tec"

Non

X

winrarshell

winrarshell32.exe

Ajouté par le trojan SALIRA!

Non

X

WinReader

read.exe

Détecté par Sophos comme W32/Delbot-V

Non

X

WinReanimator

WinReanimator.exe

WinReanimator, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

winreg

[aléatoire].winregistr.exe

Détecté par Malwarebytes comme Trojan.MSIL. L'emplacement de ce fichier est variable

Non

X

WinReg

ournik.com

Ajouté par le trojan backdoor IRCFLOOD.AL!

Non

X

WinReg

win32cfg.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.worm.gen et par Malwarebytes comme Backdoor.IRCBot

Non

X

winReg

winReg.exe

Détecté par Symantec comme W32.Yaha.H@mm

Non

X

WinReg.2

Mscheldbnp.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001

Non

X

winreg_32

[chemin du trojan]

Détecté par Sophos comme Troj/Banker-DB

Non

X

winreg_32

svchosst.exe

Détecté par Sophos comme Troj/Bancos-CE

Non

X

winreg_32

sysdll.exe

Détecté par Sophos comme Troj/Dloader-U

Non

X

winreg_32

Vc030405.exe

Détecté par Sophos comme Troj/Bancos-CT

Non

X

WinReg32 service

holqdnoxpmeu.exe

Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System%

Non

X

winregconf

winregconf.exe

Détecté par Dr.Web comme Trojan.DownLoader11.19990 et par Malwarebytes comme Backdoor.Agent.E

Non

X

WINREGIS

mcsconfig.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Trojan.Agent.LS

Non

X

winregist

windowsregedit.exe

Détecté par Dr.Web comme Trojan.DownLoader11.9121 et par Malwarebytes comme Backdoor.Agent.E

Non

X

Winregister

Register.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ft et par Malwarebytes comme Trojan.Agent.WNA

Non

X

Winregister driver

winregister.exe

Détecté par Kaspersky comme Backdoor.Win32.Bifrose.dppy. Le fichier se trouve dans %System%

Non

X

winregistery

winregister.exe

Détecté par Malwarebytes comme Trojan.Agent.WR. Le fichier se trouve dans %AppData% - voir ici

Non

X

WINREGISTRY

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Agent.WRGen. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

winregistry

winregistry.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp%

Non

X

WinRegncx

Mscheldncx.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001

Non

X

WinRegokt

Walcult.exe

Détecté par Intel Security/McAfee comme Generic Malware.eb et par Malwarebytes comme Trojan.Banker

Non

X

WinRegPro

WinRegPro.exe

WinRegPro, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

winregsrv

winregsrv.exe

Détecté par Sophos comme Troj/Angelfre-C

Non

X

winregsrv

winregsvr.exe

Détecté par Symantec comme Backdoor.Synrg

Non

N

WINREMOTE

WinRemote.exe

WinCinema Manager est indispensable si on utilise la télécommande WinDVD pour d'anciennes versions du logiciel de lecture de DVD WinDVD par Intervideo (aujourd'hui Corel). Disponible via Démarrer → Tous les programmes

Non

X

WinRender.vbs

WinRender.vbs

Détecté par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Winres32vis

[chemin du ver]

Ajouté par le ver THRAX.A!

Non

X

WinResSync

regsvr32.exe /s [chemin] [nom-de-fichier].rs

Détecté par Malwarebytes comme Trojan.Agent.TPL. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé

Non

X

winrestore1

winrestore.exe

Détecté par Sophos comme Troj/KillFil-Q

Non

X

winreups

winreups.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

winrmr32

winrmr32.exe

Détecté par Dr.Web comme Trojan.Siggen2.8458 et par Malwarebytes comme Trojan.Agent

Non

U

WinRoll

winroll.exe

WinRoll (version française) - un petit utilitaire qui vous permet "d'enrouler une fenêtre autour de sa barre de titre, de l'envoyer à l'arrière-plan ou de la conserver au premier plan; de réduire (en barre des tâches ou également en zone de notification), d'agrandir ou de fermer toutes les fenêtres visibles"

Non

X

winroot

winsn.exe

Détecté par Trend Micro comme WORM_QQPASS.IA

Non

?

winroute

winroute.exe

Composant de Winroute par Softex Inc.. Le fichier se trouve dans %ProgramFiles%\Softex\Winroute

Non

?

WinRoute

winroute.exe

Composant du pare-feu Kerio WinRoute Pro avec capacité de partage Internet intégrée (remplacé maintenant par la solution de sécurité intégrée Kerio Control). Note - cet élément se charge depuis la clé HKLM\RunServices et tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP). Le fichier se trouve dans %ProgramFiles%\WinRoute Pro

Non

X

WinRPC

winrpcmx.exe

Détecté par Sophos comme Troj/Banker-EEI

Non

X

WinRPCX

winrpcmx.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!dnv

Non

X

WINRPCZ

win-task.exe

Détecté par Malwarebytes comme Backdoor.IRCBot

Non

X

winrpt

[chemin du trojan]

Détecté par Symantec comme Trojan.Explod

Non

X

WinRun

AutoRun.ini

Détecté par Sophos comme W32/Lovelet-AD

Non

X

winrun

msconfig.exe

Détecté par Symantec comme W32.HLLW.Winur. Note - ce n'est pas le véritable msconfig.exe qui ne devrait se charger au démarrage que si vous avez laissé décochée la case du message d'alerte après avoir modifié un élément de Msconfig et redémarré. Celui-ci se trouve dans %Root%\winrun

Non

X

WINRUN

svchost32.exe

Détecté par Sophos comme W32/Mytob-AI et par Malwarebytes comme Worm.Mytob

Non

X

WINRUN

taskgmr.exe

Détecté par Sophos comme W32/Mytob-BX et par Malwarebytes comme Worm.Mytob

Non

X

WINRUN

taskgmr32.exe

Détecté par Symantec comme W32.Mytob.AP@mm et par Malwarebytes comme Worm.Mytob

Non

X

WINRUN

TASKMGR32.exe

Détecté par Trend Micro comme WORM_MYTOB.AX

Non

X

winrun

winrun.exe

Détecté par Symantec comme W32.HLLW.Winur.B. Le fichier se trouve dans %Root%\windows

Non

X

winrun

winrun.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ds et par Malwarebytes comme Backdoor.Agent.WNR. Le fichier se trouve dans un sous-dossier de %AppData%

Non

X

WINRUN z

W1NT45K.exe

Ajouté par le ver MYTOB.BL!

Non

X

winrun.exe

winrun.exe

Détecté par Kaspersky comme Trojan-PSW.Win32.KeySpy

Non

X

winrun.exe

winrun.exe

Détecté par Intel Security/McAfee comme RDN/Generic.tfr!ds et par Malwarebytes comme Backdoor.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WinRun32

xSystem32x.exe

Détecté par Dr.Web comme Trojan.DownLoader6.19723 et par Malwarebytes comme Backdoor.Agent

Non

X

WinRun32Dll

WinRun32Dll.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%

Non

X

WinRunDll

WinRunDll.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%

Non

X

win-rundll

win-rundll.exe

Détecté par Trend Micro comme TROJ_MATSNU.WVW

Non

X

winrunexe.exe

winrunexe.exe

Détecté par Dr.Web comme Trojan.KillProc.18234 et par Malwarebytes comme Trojan.Downloader.LDC. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WinRunners

WinDrivers.exe

Détecté par Trend Micro comme BKDR_GSPOT20.A

Non

X

wins

PostalSecreto.exe

Détecté par Microsoft comme Trojan:Win32/Sisron et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

wins

power12.exe

Détecté par Dr.Web comme Trojan.DownLoader11.19985 et par Malwarebytes comme Trojan.Downloader.E

Non

X

wins

SearchFilterHot.exe

Détecté par Intel Security/McAfee comme Generic.dx!b2cl et par Malwarebytes comme Trojan.RAT

Non

X

wins

winVideo.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir% - voir ici

Non

X

wins

xxqwe.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir% - voir ici

Non

X

Wins Loader5

Gadu-Gadu.exe

Ajouté par une variante du trojan IRCBOT! Note - ne pas confondre avec le système de messagerie instantanée polonais qui se nomme aussi Gadu-Gadu

Non

X

Wins Service

wmsncs.exe

Détecté par Trend Micro comme TROJ_BBJC.A et par Malwarebytes comme Trojan.Agent

Non

X

Wins Service Driver

winet.exe

Détecté par Sophos comme W32/Rbot-APV

Non

X

Wins Update 32

services32.exe

Détecté par Sophos comme W32/Forbot-FN

Non

X

Wins Updates

Wins Updates.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!d2h et par Malwarebytes comme Backdoor.Agent.WU

Non

X

Wins32 Online

cfgpwnz.exe

Détecté par Symantec comme W32.Bropia.R

Non

X

Winsat Update

hpqprotect.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent.Nattly

Non

X

WinScMngr

winsmc.exe

Détecté par Sophos comme W32/Sdbot-BPZ

Non

X

winscp

winscp.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

winscpl

pldmcx.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%

Non

X

WinScript

mindit.exe

Détecté par Dr.Web comme Trojan.DownLoader9.39482 et par Malwarebytes comme Trojan.Agent.E

Non

X

winscvhost.exe

ltc.exe

Détecté par Dr.Web comme Trojan.DownLoader8.49380 et par Malwarebytes comme Trojan.Agent.MNRGen

Non

X

Winscxprocess

SerisSerc.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%

Non

X

winsec

manager.exe

Détecté par Intel Security/McAfee comme PWS-Zbot.gen.aru et par Malwarebytes comme Backdoor.IRCBot

Non

X

WinSec

server.net.exe

Détecté par Dr.Web comme Trojan.DownLoader5.6137

Non

X

winsec

win.exe

Détecté par Intel Security/McAfee comme Generic Dropper!1j3

Non

X

WinSec

windows.exe

Détecté par Dr.Web comme Trojan.DownLoader5.11254

Non

X

winsec

winsec.exe

Détecté par Dr.Web comme BackDoor.IRC.Bot.2203 et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %AppData%

Non

X

winsec

winsec.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!m et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %AppData%\Microsoft

Non

X

WinSec

winsec16.exe

Détecté par Trend Micro comme WORM_AGOBOT.ZF

Non

X

WinSec

WINSEC16.exe

Détecté par Sophos comme W32/Agobot-FE

Non

X

WinSec Module

winsec.exe

Détecté par Malwarebytes comme Trojan.InfoStealer.NSDD. Le fichier se trouve dans %AppData%

Non

X

WinSecure

[aléatoire].exe

Détecté par Sophos comme Troj/Agent-LR

Non

X

winsecure

winparn.exe

Détecté par Intel Security/McAfee comme Generic VB.i et par Malwarebytes comme Backdoor.Messa

Non

X

winsecure

winsecure.exe

Pirate de navigateur - redirigeant vers specificsearches.com. Le fichier se trouve dans %System%

Non

X

Winsecure Antivirus

Secureantivirus.exe

Ajouté par une variante du ver SPYBOT!

Non

X

WinSecureAv

pgs.exe

WinSecureAv, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un membre de la famille AVSystemCare. Détecté par Malwarebytes comme Rogue.WinSecureAv

Non

X

WinSecured32

ssmr.exe

Ajouté par le ver RBOT.AEG!

Non

X

WinSecurity

uninstall.exe

Ajouté par le ver SILLYFDC.BCJ!

Non

X

Winsecurity

WinDefender.exe

Détecté par Intel Security/McAfee comme Generic.bfr. Le fichier se trouve dans %AppData%

Non

X

winsecurity

winsecurity.exe

Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %AppData%

Non

X

WinSecurity

WinSecurity.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner.51676

Non

X

winsecurity.exe

winsecurity.exe

Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %AppData%

Non

X

winsen

winsencfg.exe

DataProtect et AntiProtect, fallacieux logiciels de sécurité - pas conseillés

Non

X

winser

winser.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.Agent.E

Non

X

WinServ

DropMine.exe

Détecté par Dr.Web comme Trojan.DownLoader9.8171 et par Malwarebytes comme Trojan.Agent.MNR

Non

X

winserv

Winserv.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

Winserv

Winserv.ila

Ajouté par le ver NODMIN!

Non

X

WINSERV SERVICE

dc.exe

Détecté par Microsoft comme Worm:Win32/Hamweq.DQ et par Malwarebytes comme Backdoor.Agent

Non

X

winserv[lettre].exe

winserv[lettre].exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover

Non

X

winserver

Server.txt.vbs

Détecté par Trend Micro comme WORM_DELTAD.A

Non

X

WinServHost

servhost.exe

Détecté par Symantec comme Trojan.Yorasa et par Malwarebytes comme Trojan.Agent.E

Non

X

WinService

explorer.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.VB.amx et par Malwarebytes comme Trojan.Agent.VB. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir% Celui-ci se trouve dans %System%

Non

X

WinService

hosth.exe

Détecté par Sophos comme Troj/DwnLdr-FUX

Non

X

winservice

svchost.exe

Détecté par Intel Security/McAfee comme BackDoor-CVK et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "services"

Non

X

WinService

Ttt.exe

Détecté par Sophos comme W32/MSNVB-D

Non

X

winservice

WINDVBR.EXE

Détecté par Kaspersky comme Backdoor.Win32.IRCBot.gen et par Malwarebytes comme Backdoor.Bot.CK. Le fichier se trouve dans %Windir%

Non

X

Winservice

winmain.exe

Malveillant en relation avec des sites pornographiques

Non

X

WinService

WinServ.exe

Détecté par Sophos comme W32/Skowor-O

Non

X

WinService

winservice.com

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!ie et par Malwarebytes comme Trojan.Agent.E

Non

X

winservice

winservice.exe

Détecté par Intel Security/McAfee comme Generic Dropper!1a3 et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Windir%

Non

X

winservice

winservice.exe

Détecté par Kaspersky comme Worm.Win32.AutoRun.cgap et par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%

Non

X

Winservice 32

[chemin du trojan backdoor]

Ajouté par le trojan backdoor BCKDR-RJS!

Non

X

winservice.exe

winservice.exe

Détecté par Intel Security/McAfee comme RDN/Generic.grp et par Malwarebytes comme Trojan.Downloader.ZT. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winservice.exe

winservice.exe

Détecté par Dr.Web comme Trojan.DownLoader5.4319 et par Malwarebytes comme Trojan.Agent

Non

U

WinService32

ssmgr.exe

007 Spy Software - "programme de surveillance furtif qui vous permet de suivre secrètement toutes les activités des utilisateurs de l'ordinateur et vous envoie automatiquement les fichers journaux par courrier électronique ou FTP." Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

U

WinService32

svchost.exe

007 Spy Software - programme de surveillance furtif qui vous permet de traquer secrètement toutes les activités des utilisateurs de l'ordinateur et de vous envoyer des rapports via courrier électronique ou FTP, voir ici. Si vous ne l'avez pas installé vous-même, supprimez-le! Le fichier se trouve dans %ProgramFiles%\system32

Non

X

winservices

bootvfy.exe

Ajouté par le trojan VB.AMX!

Non

X

WinServices

WinServices.exe

Détecté par Symantec comme W32.Yaha.K@mm ou comme W32.Yaha.M@mm!

Non

X

WinServices.exe

WinServices.exe

Détecté par Kaspersky comme Trojan-Downloader.Win32.Banload.bscr et par Malwarebytes comme Trojan.Banker

Non

X

WinServicesa

WinServicesa.exe

Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Backdoor.Agent

Non

X

WinServiceUpdate

kbmsjeto.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %UserProfile%

Non

X

WinServiceUpdate

msjssc.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %UserProfile%

Non

X

WinServicex

Juscheck.exe

Détecté par Dr.Web comme Trojan.DownLoader3.35013

Non

X

winservicex

servicedata.exe

Détecté par Malwarebytes comme Worm.Agent. Le fichier se trouve dans %System%

Non

X

winservit

cassl.exe

Détecté par Trend Micro comme WORM_RBOT.ASG

Non

X

winservn

winservn.exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover

Non

X

WinSetbar

wind0ws setbar.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

WinSetBrowse

BasicUpdate.dll.vbs

Détecté par Symantec comme VBS.Biscuit.A@mm

Non

U

WinSettings

WinSettings.Exe

WinSettings par FileStream, Inc - "accélère le démarrage de Windows, répare et entretient votre Windows, optimise votre PC, et protége votre vie privée et votre sécurité en ligne"

Non

U

WinSettings Pro

Sysshop.Exe

WinSettings Pro par FileStream, Inc - "est un programme utilitaire système Windows. Il prend des images du Registre et du système, répare et entretient votre Windows, optimise votre PC, et protége votre vie privée et votre sécurité"

Non

X

winsever.exe

winsever.exe

Détecté par Dr.Web comme Trojan.DownLoader7.19611 et par Malwarebytes comme Trojan.Agent.cn

Non

X

winsfc

winsfc.exe

Ajouté par le virus WISFC!

Non

X

winsfvt_

winsfvt_.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir%

Non

X

Winshell

remote.exe

Détecté par Trend Micro comme WORM_MYTOB.LJ et par Malwarebytes comme Trojan.Agent.WS

Non

X

winshell

windll32lib.exe

Détecté par Avira comme Worm/Bagle.FR et par Malwarebytes comme Trojan.Agent.WS

Non

X

winshell

winmineinstall.exe

Détecté par Malwarebytes comme Trojan.Agent.WS. Le fichier se trouve dans %System%

Non

X

WinShell

WinSeven.exe

Détecté par Dr.Web comme Trojan.AVKill.32835 et par Malwarebytes comme Trojan.Agent.WSE

Non

X

winShell

winShell.exe

Détecté par Malwarebytes comme Trojan.Agent.RRUN. Le fichier se trouve dans %LocalAppData%\Microsoft

Non

X

winshell32

rundll32.exe [chemin de winshell32.cpl]

Détecté par Dr.Web comme Trojan.PWS.Banker1.7375 et par Malwarebytes comme Trojan.Banker. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

winshell32

rundll32.exe [chemin] winshell32.dll

Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.drhh. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "winshell32.dll" se trouve dans %Windir%

Non

X

Winshell32

Winshell.vbs

Détecté par Intel Security/McAfee comme VBS/Heart

Non

X

winshellwindosa

winfirewallsi.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ia et par Malwarebytes comme Backdoor.Agent.INS

Non

X

winshop

wnsfdsUp.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\Windows Live\SocialFeeds

Non

X

winshost.exe

winshost.exe

Détecté par Symantec comme Trojan.Tooso et par Malwarebytes comme Trojan.Tooso

Non

X

winshow

[chemin du trojan]

Ajouté par le trojan backdoor VB-DXP! Le nom-de-fichier est souvent "winshow.exe", qui se trouve dans %Windir%

Non

X

WinShowUpdate

copy winshow.new winshow.dll

En relation avec le parasite Winshow - qui ouvre des popups et pirate les pages d'accueil/de recherche implanté en tant que Browser Helper Object (BHO), en relation avec CoolWebSearch. Utilise la clé HKLM\RunOnce pour remplacer "winshow.dll" par une nouvelle version - les deux fichiers se trouvent dans %AppData%\winshow. Voir une copie archivée de la description d'origine de Andrew Clover

Non

X

WinShys

br3ak.vbs

Détecté par Intel Security/McAfee comme VBS/Heart

Non

X

WinSig

NetXP.exe

Détecté par Sophos comme Troj/Banker-FN

Non

X

WinSistem

wscript.exe [chemin] Tunggul.vbs

Détecté par Symantec comme VBS.Stemclover. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "Tunggul.vbs" se trouve dans %Windir%

Non

X

WinSix

SVCHOSI.EXE

Détecté par Intel Security/McAfee comme W32/Autorun.worm.bbk et par Malwarebytes comme Trojan.Agent

Non

X

Winsk system Loader

winsk.exe

Ajouté par le ver AGOBOT-IZ!

Non

X

WinSky

WinSky.exe

Détecté par Malwarebytes comme Trojan.Chad. Le fichier se trouve dans %System%\sxwl[numbers] - voir des exemples ici et ici

Non

X

winskype

winskype.exe

Ajouté par le trojan BROGGER-C!

Non

U

WinSL

WinSL.exe

Enregistreur de frappe au clavier / programme de surveillance StarLogger - si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

winsmss

smss.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

WinSN

msltifr.exe

Détecté par Malwarebytes comme Trojan.Agent.MW. Le fichier se trouve dans %LocalAppData%\Microsoft\Windows

Non

X

winsock

svch0st.exe

Détecté par Sophos comme W32/Sage-A et par Malwarebytes comme Worm.Agent. Note - le nom du fichier contient le chiffre "0" au lieu de la lettre "o"

Non

X

winsock

winsock.exe

Détecté par Symantec comme Backdoor.Death

Non

X

Winsock Driver

nvscv32.exe

Ajouté par le ver AGOBOT-FD!

Non

X

Winsock Driver

scvhost.exe

Ajouté par le trojan backdoor RBOT.AEU!

Non

X

Winsock driver

tcpmngr.exe

Ajouté par le ver SPYBOT-CK!

Non

X

Winsock driver

win.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

Winsock driver

winnt update.exe

Détecté par Sophos comme Troj/Spybot-DM

Non

X

Winsock driver

winnt64.exe

Détecté par Sophos comme W32/Spybot-DR

Non

X

Winsock driver

winupdate32.exe

Ajouté par le trojan SPYBOT-JZ!

Non

X

Winsock Startup

Main2.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

winsock.client

winsock.exe

Détecté par Sophos comme Troj/Diablo-M

Non

X

Winsock.exe

%System%:Winlogon.exe

Détecté par Kaspersky comme Backdoor.Win32.Poison.arnv. Note - la cible est un Alternate Data Stream (ADS) Windows

Non

X

winsock.exe

[chemin de winsock.exe]

Détecté par Malwarebytes comme Backdoor.Bot - voir un exemple ici

Non

X

winsock.exe

winsock.exe

Détecté par Trend Micro comme BKDR_LAMER.A.SVR et par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%

Non

X

winsock2

netsvr.exe

Détecté par Trend Micro comme WORM_AGOBOT.LY

Non

X

Winsock2 dlls

W32DLL.EXE

Ajouté par le trojan backdoor SPYBOT-CS!

Non

X

Winsock2 driver

[chemin de SDJOIJE.EXE]

Détecté par Symantec comme W32.Spybot!dr et par Malwarebytes comme Backdoor.Bot

Non

X

Winsock2 driver

[nom-de-fichier aléatoire]

Ajouté par des membres de la famille de vers SPYBOT! Note - le fichier au nom aléatoire se trouve dans %System%

Non

X

Winsock2 driver

CFTMON.EXE

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

Winsock2 driver

CSRSC.EXE

Ajouté par le ver SPYBOT-CF!

Non

X

Winsock2 driver

dllcfg32.exe

Détecté par Trend Micro comme WORM_SPYBOT.AG

Non

X

Winsock2 driver

IEXPLORE .EXE

Ajouté par le ver SPYBOT-AU! Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) car il y a un espace devant le ".exe"

Non

X

Winsock2 driver

kgzgjkpcw.exe

Ajouté par le trojan SDBOT.T!

Non

X

Winsock2 driver

MIRC32.exe

Ajouté par le trojan SPYBUZZ!

Non

X

Winsock2 driver

mmtask5.exe

Ajouté par le ver SPYBOT-CD!

Non

X

Winsock2 driver

mswin32.exe

Détecté par Trend Micro comme WORM_SPYBOT.GEN

Non

X

Winsock2 driver

ntsys32.exe

Ajouté par le ver SPYBOT-DD!

Non

X

Winsock2 driver

PAC.EXE

Ajouté par le ver SPYBOT-ET!

Non

X

Winsock2 driver

SPOLSV.EXE

Détecté par Sophos comme W32/Spybot-CM et par Malwarebytes comme Backdoor.Bot

Non

X

Winsock2 driver

svchorsst.exe

Détecté par Sophos comme W32/Spybot-EE et par Malwarebytes comme Backdoor.Bot

Non

X

Winsock2 driver

SVCHOSTS.EXE

Détecté par Sophos comme W32/Spybot-BW et par Malwarebytes comme Backdoor.Bot

Non

X

Winsock2 driver

SYSREQ.EXE

Détecté par Sophos comme W32/Spybot-CC et par Malwarebytes comme Backdoor.Bot

Non

X

Winsock2 driver

SYSTEM32.EXE

Détecté par Sophos comme W32/Spybot-EG et par Malwarebytes comme Backdoor.Bot

Non

X

Winsock2 driver

taskmger.exe

Détecté par Trend Micro comme WORM_SPYBOT.GEN

Non

X

Winsock2 driver

Win32.exe

Ajouté par le ver SPYBOT-G!

Non

X

Winsock2 driver

wincfg.exe

Détecté par Trend Micro comme WORM_SPYBOT.CO

Non

X

Winsock2 driver

WINCFG.SCR

Ajouté par le trojan SPYBOT-E!

Non

X

Winsock2 driver

WINDATE.EXE

Détecté par Symantec comme W32.Spybot.Worm. Le fichier se trouve dans %System%

Non

X

Winsock2 driver

winlokin.exe

Détecté par Intel Security/McAfee comme W32/Spybot.worm.gen.a et par Malwarebytes comme Trojan.IRCBot

Non

X

Winsock2 driver

WINNT32.EXE

Ajouté par le ver SPYBOT-CN!

Non

X

Winsock2 driver

winsock2.exe

Ajouté par le trojan backdoor SPYBOT-CT!

Non

X

Winsock2 driver

WINSOUND.EXE

Ajouté par le ver SPYBOT-H!

Non

X

Winsock2 driver

WINUPDATE.EXE

Détecté par Sophos comme W32/Spybot-BX et par Malwarebytes comme Backdoor.Bot

Non

X

Winsock2 driver

WUAUMQR.EXE

Détecté par Sophos comme W32/Spybot-DP et par Malwarebytes comme Trojan.Agent

Non

X

Winsock2 driver

WWEUMQR.EXE

Ajouté par le ver SPYBOT-BY!

Non

X

Winsock2 driver

ZONEALARM.EXE

Ajouté par le trojan SDBOT.T! Note - ZONEALARM.EXE n'est pas le véritable programme de pare-feu de Zone Labs

Non

X

Winsock2 Loader

WICONF.EXE

Ajouté par le ver SDBOT-LA!

Non

X

Winsock2 wqr1s

SCVVHOST.EXE

Détecté par Sophos comme W32/Rbot-FSN

Non

X

Winsock2 wqr1s

WUAUMQR1.EXE

Détecté par Trend Micro comme WORM_SPYBOT.KD

Non

X

Winsock2.dll

WINLODR.SCR

Ajouté par un virus, un ver ou un trojan non identifié!

Non

X

Winsock32 driver

ahmadi nejad.exe

Détecté par Intel Security/McAfee comme MultiDropper-DC

Non

X

Winsock32 driver

iran.exe

Détecté par Intel Security/McAfee comme MultiDropper-DC

Non

X

Winsock32 driver

mail.exe

Détecté par Intel Security/McAfee comme MultiDropper-DC et par Malwarebytes comme Trojan.Agent

Non

X

Winsock32 driver

party.exe

Détecté par Intel Security/McAfee comme MultiDropper-DC

Non

X

Winsock32 driver

system32.exe

Détecté par Sophos comme Troj/IRCBot-VT et par Malwarebytes comme Backdoor.Bot

Non

X

Winsock32 driver

tekno.scr

Détecté par Intel Security/McAfee comme MultiDropper-DC

Non

X

Winsock32 driver

TESTING.EXE

Ajouté par le ver SPYBOT-B!

Non

X

Winsock32driver

sp2XPupdate.exe

Détecté par Trend Micro comme BKDR_HACKARMY.S

Non

X

Winsock32driver

svchhost.exe

Détecté par Trend Micro comme BKDR_HACKARMY.I

Non

X

Winsock32driver

svshost.exe

Détecté par Trend Micro comme BKDR_HACKARMY.I

Non

X

Winsock32driver

win32server.exe

Ajouté par le trojan HACARMY.F!

Non

X

Winsock32driver

win32server.scr

Ajouté par le trojan HACARMY!

Non

X

Winsock32driver

winXPupdate.exe

Détecté par AhnLab comme Win-Trojan/Hackarmy.9728

Non

X

Winsock32driver

ZoneAlarmPr0.exe

Détecté par Sophos comme Troj/Hackarmy-B

Non

X

Winsock32driver

ZoneLockup.exe

Ajouté par le trojan HACARMY.D!

Non

X

Winsock6 MIC driver

ieservicesupd.exe

Détecté par Trend Micro comme WORM_SPYBOT.AFZ

Non

X

winsockdriver

bot.exe

Ajouté par le ver WARPIGS-D!

Non

X

winsockdriver

iexplor.exe

Ajouté par le ver BLATIC.A!

Non

X

winsockdriver

tskmg.exe

Ajouté par le ver WARPIGS.C!

Non

X

winsockdriver

winsock2.2.exe

Ajouté par une variante du ver SPYBOT!

Non

X

winsockdriver

winsock2.exe

Ajouté par le ver SPYBOT-AC!

Non

X

winsockdriver

winsock3.exe

Détecté par Sophos comme W32/Spybot-DO

Non

X

winsockdriver

winsock4.1.exe

Ajouté par une variante du trojan IRCBOT! Voir ici

Non

X

WinSocketComponent

nthost.exe

Ajouté par un virus, un ver ou un trojan non identifié!

Non

X

winsocks

msnmess.exe

Détecté par Sophos comme Troj/PWS-ABU

Non

X

winsocks.exe

winsocks.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

X

Winsocks2 driver

mznmgr.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

Winsocks2 drivers

OAQI.EXE

Détecté par Malwarebytes comme Trojan.FakeMS. Le fichier se trouve dans %System%

Non

X

winsoft

s.exe

Détecté par Dr.Web comme Trojan.DownLoader10.26275 et par Malwarebytes comme Backdoor.Messa.E

Non

U

WINSOS VERIFY

WINSOS.EXE

WinSOS - "supprime les espiogiciels , optimise votre ordinateur - sauvegarde les données sélectionnées"

Non

X

winsp

winsp.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Agent.WX

Non

X

WINSP00L

WINSP00L.EXE

Ajouté par un malveillant non identifié. Note - il y a un chiffre "0" dans le nom de l'élément et le nom-de-fichier à la place d'un "o" majuscule et le fichier se trouve dans %System%

Non

X

winsp1up.exe

winsp1up.exe

HDD Defragmenter, fallacieux utilitaire système - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.Agent. Le fichier se trouve dans %Temp%

Non

X

winsp2up.exe

winsp2up.exe

Smart Defragmenter, fallacieux utilitaire système - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.Agent. Le fichier se trouve dans %Temp%

Non

X

winspd32dll

winspd32.exe

Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System%

Non

X

WinSPF

windrv32.exe

Ajouté par le ver MYDOOM.T!

Non

X

WinSPF

winspf32.exe

Ajouté par le ver MYDOOM.S!

Non

X

Winspl

winsplx.exe

Ajouté par une variante du trojan TROLL-A!

Non

U

Winsplit

Winsplit.exe

"WinSplit Revolution est un petit utilitaire qui vous permet de facilement organiser vos fenêtres ouvertes en les réduisant, redimensionnant et positionnant afin d'utiliser au mieux tout l'espace de votre Bureau"

Non

X

winsplog

wsmmlog.exe

Ajouté par le trojan MAILBOT-CA!

Non

X

WinSPM

WinSPMsv.exe

Détecté par Malwarebytes comme Adware.Agent. Le fichier se trouve dans %System%

Non

X

Winspool

spoolsvr.exe

Ajouté par une variante du trojan backdoor SDBOT!

Non

X

winspooll

winspooll.exe

Détecté par Kaspersky comme Trojan-Spy.Win32.Winspooll.dn et par Malwarebytes comme Backdoor.Agent.E

Non

X

WinSpyControl

pgs.exe

WinSpyControl, fallacieux logiciel de sécurité - pas conseillé. Un membre de la famille AVSystemCare. Détecté par Malwarebytes comme Rogue.WinSpyControl

Non

X

WinSpyDemo

WinSpyDemo.exe

WinSpy, fallacieux tueur d'espiogiciels - pas conseillé

Non

X

WinSpyKiller

WinSpyKiller.exe

WinSpyKiller, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

WinSpywareProtect

WinSpywareProtect.exe

WinSpywareProtect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

WinSpywareProtect (ver. 5.1)

WinSpywareProtect.exe

WinSpywareProtect, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

winsrv

clsnsv.exe

Détecté par Malwarebytes comme Trojan.Korad. Le fichier se trouve dans %ProgramFiles%

Non

X

WinSrv

kn0x.exe

Détecté par Trend Micro comme WORM_HOBBIT.F

Non

X

WinSrv

SHIZZLE.EXE

Détecté par Trend Micro comme WORM_HOBBIT.C

Non

X

winsrv

winsrv.exe

Détecté par Sophos comme Troj/Netsnak-B. Le fichier se trouve dans %System%

Non

X

Winsrv

Winsrv.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!yp et par Malwarebytes comme Trojan.Agent.WSR. Le fichier se trouve dans %System%\Winsrv

Non

X

Winsrv

winsrv.exe

Détecté par Trend Micro comme WORM_OPASERV.T. Le fichier se trouve dans %Windir%

Non

X

winsrv.exe

winsrv.exe

Détecté par Microsoft comme TrojanDownloader:MSIL/Downcoin.B et par Malwarebytes comme Trojan.Agent

Non

X

winsrv3

services.exe

Détecté par Sophos comme W32/Nafbot-A et par Malwarebytes comme Worm.P2P. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

WinSrv32

WinSrv32.exe

Détecté par Sophos comme Troj/Wonton-PK et par Malwarebytes comme Backdoor.Agent

Non

X

WINSS

WinSecSuite.exe

Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %CommonAppData%\[aléatoire] - voir des exemples ici et ici

Non

U

WinSSHD Activation State Checker

WinsshdActStateCheck.exe

Serveur Windows SSH par Bitvise - qui permet "le transfert sécurisé de données, des services de shell à distance ou l'exécution de commandes, et d'autres services réseau sécurisés, entre deux ordinateurs en réseau qui se connectent, via un canal sécurisé sur un réseau non sécurisé, un serveur et un client (exécutant respectivement des programmes serveur SSH et client SSH)." Pour plus d'informations, voir ici

Non

Y

winssnotify

winssnotify.exe

Accès dans la SysBarre , et notifications de Windows Live OneCare par Microsoft - désormais remplacé par Microsoft Security Essentials. "Avec Windows Live OneCare, nous voulons aider les utilisateurs à mieux gérer leur environnement domestique. Windows Live OneCare vous aide à protéger votre ordinateur, utilise ses fonctionnalités d'optimisation pour assurer le maintien des performances de votre PC et sauvegarde même régulièrement vos fichiers importants."

Oui

X

Winssrc

winscvr.exe

Détecté par Dr.Web comme Trojan.DownLoader5.60617 et par Malwarebytes comme Trojan.Downloader.VBS

Non

X

WinsSystem

[chemin du trojan backdoor]

Détecté par Trend Micro comme BKDR_DELF.IG. Le nom-de-fichier le plus courant est "syssmss.exe" situé dans %ProgramFiles%\Internet Explorer

Non

X

Winsta~1

winsta~1.exe

Pourriciel GoHip

Non

X

WinStabilizer

WinStabilizer.exe

Détecté par Sophos comme W32/Agobot-SW

Non

X

WinStar

IEXPL0RE.exe

Détecté par Total Defense comme Wosrist A et par Malwarebytes comme Worm.AutoRun. Note - il y a un chiffre "0" dans le nom-de-fichier et le fichier se trouve dans %Windir%

Non

X

WINSTART

[nom-de-fichier].bin

Détecté par Malwarebytes comme Trojan.Agent.RUDGen. Le fichier se trouve dans %Windir%\-[9 à 10 chiffres] - voir un exemple ici

Non

X

winstart

bootstrap.exe

Détecté par Dr.Web comme Trojan.MulDrop3.63287 et par Malwarebytes comme Trojan.Agent

Non

X

winstart

Loader.exe

Détecté par Dr.Web comme Trojan.DownLoader9.54185 et par Malwarebytes comme Trojan.Downloader.E

Non

X

WinStart

WinStart.exe

Par IGetNet - transforme la barre d'adresses d'IE en un moteur de mots-clés en liaison directe avec IGetNet. En d'autres mots, lorsqu'il est installé, taper "car" (voiture) dans la barre d'adresses d'IE va faire pointer le navigateur vers le site web Lexus. Pourriciel - installe des composants à votre insu

Non

X

winstart

winstart.exe

Détecté par Sophos comme Troj/SCKeyLo-AB

Non

X

WinStart

WinStart.pif

Ajouté par le ver CONE.E!

Non

X

WinStart

winstart2.exe

Détecté par Malwarebytes comme Trojan.Agent.WSTR.Generic. Le fichier se trouve dans %Root%\WINSTART

Non

X

WinStart

winstart32.exe

Détecté par Symantec comme W32.HLLW.Purol

Non

X

WinStart

Wscript.exe [chemin] WinStart.vbs

Détecté par Symantec comme VBS.Cian.C. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "WinStart.vbs" se trouve dans %System%

Non

X

WinStart001

WinStart001.exe

Logiciel publicitaire IGetNet

Non

X

WinStart001.EXE

WinStart001.exe

Logiciel publicitaire IGetNet

Non

X

WinStartPro

winstartpro2.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %Root%\winstartpro

Non

X

WinStartup

bot.exe

Détecté par Dr.Web comme Trojan.DownLoader4.28358 et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

WinStartup

win.js

Détecté par Trend Micro comme JAVA_JDAY.IRC

Non

X

Winstartup

Winstarter.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.bwgp. Le fichier se trouve dans %System%

Non

X

WinStartup

WinStartuo.exe

Détecté par Dr.Web comme Trojan.DownLoader3.37198 et par Malwarebytes comme Backdoor.Agent.Gen

Non

X

winstartup

winstartup .exe

Détecté par Intel Security/McAfee comme Generic.bfg!a

Non

X

Winstartup

Winstartup.exe

Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent.WSGen

Non

X

winstats

winstats.exe

Ajouté par le trojan GARGAFX!

Non

X

WinSth16

WinSth16.exe

Ajouté par le ver CAKE!

Non

X

Winstos

SVCH0S.EXE

Ajouté par le ver AUTORUN-EA!

Non

X

winstro

RUN32DLL.exe

Détecté par Symantec comme Backdoor.FTP_Ana

Non

X

WinStrtup

startup.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!bbr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

winsupdate

svchost.exe

Détecté par Sophos comme Troj/Agent-RHZ et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AllUsersProfile%

Non

X

winsupdater

winsupdater.exe

Ajouté par le ver ALCRA-F!

Non

X

winsupdatesysmngr64

winsys64mnger.exe

Ajouté par le ver RBOT-BAG!

Non

X

WINSVC

%AppData%winini.exe

Détecté par Malwarebytes comme Backdoor.Messa

Non

X

Winsvc

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Temp%

Non

X

WinSvc

procin.exe

Détecté par Dr.Web comme Trojan.DownLoader4.58498

Non

X

winsvc

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader7.14600 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\winsvc

Non

X

WinSvc

sysaut.exe

Détecté par Dr.Web comme Trojan.DownLoader4.53236

Non

X

WinSvc

WinSvc.exe

Détecté par Sophos comme Troj/Dloadr-ANJ et par Malwarebytes comme Trojan.Agent

Non

X

Winsvc.exe

Winsvc.exe

Détecté par Malwarebytes comme Trojan.Backdoor.AI. Le fichier se trouve dans %System%\PCHealth

Non

X

WinSvc16.exe

WinSvc16.exe

Détecté par Total Defense comme Backdoor.SdBot.fq et par Malwarebytes comme Trojan.Dropper. Le fichier se trouve dans %System%\winsvc32

Non

X

winsvc32

winsvc32.exe

Détecté par Sophos comme W32/IRCBot-AEG et par Malwarebytes comme Backdoor.Bot

Non

X

winsvc32.exe

winsvc32.exe

Détecté par Symantec comme Trojan.Grepage

Non

X

winsvchost

winsvchvhost.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!hw et par Malwarebytes comme Backdoor.Bot

Non

X

winsvchost

winsvcvhost.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!d et par Malwarebytes comme Backdoor.Bot

Non

X

winsvcs.exe

winsvcs.exe

Détecté par Malwarebytes comme Trojan.BCMiner. Le fichier se trouve dans %UserProfile%\Windows

Non

X

WINSVHOSTS

[nom-de-fichier]

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Temp%

Non

X

Winsvr

[chemin du trojan]

Détecté par Sophos comme Troj/AdClick-DK

Non

X

Winsvr

msupd******.exe [*= chiffre aléatoire]

Ajouté par le trojan INJECT.163!

Non

X

Winsvr manager

DDEsvr.exe

Détecté par Sophos comme W32/Tirbot-C

Non

X

winsvsstart

winsvs.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\winsvsdir - voir ici

Non

X

winSX

[chemin du trojan]

Détecté par Malwarebytes comme Trojan.Agent.WNS.Generic

Non

X

winsx

winsp.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Agent.WX

Non

X

winsx

winsx.exe

Détecté par Dr.Web comme Trojan.DownLoader7.21819 et par Malwarebytes comme Trojan.Agent.WNS.Generic

Non

X

winsxs

svhost.exe

Détecté par Malwarebytes comme Backdoor.Agent.SVC. Le fichier se trouve dans %AppData%\svhost - voir ici

Non

X

WINSXS32

[chemin du trojan]

Détecté par Dr.Web comme Trojan.BtcMine.33 et par Malwarebytes comme Trojan.Agent

Non

X

winsxstf

smss.exe

Détecté par Dr.Web comme Trojan.DownLoader7.27733 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\toxicfree

Non

X

winsy32.exe

winsy32.exe

Variante du parasite CoolWebSearch

Non

X

winsync

[aléatoire].exe reg_run

Détecté par Sophos comme Troj/Qoolaid-R

Non

X

WINSYS

[chemin du trojan]

Ajouté par le trojan GOLDPLAY!

Non

X

WINSYS

[nom-de-fichier].bin

Détecté par Malwarebytes comme Backdoor.Agent.WNS - voir un exemple ici

Non

X

WinSys

IGW.exe

Détecté par Intel Security/McAfee comme PWS-OnlineGames.x

Non

X

winsys

svhost.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

winsys

syschost.exe

Ajouté par un trojan non identifié!

Non

X

WinSys

system.exe

Détecté par Symantec comme W32.Daprosy et par Malwarebytes comme Worm.Daprosy

Non

X

Winsys

SysWindows.exe

Détecté par Sophos comme W32/Rimecud-BD et par Malwarebytes comme Backdoor.Bot

Non

X

WinSys

winmgmt.com

Détecté par Trend Micro comme WORM_VB.EIW. Le fichier se trouve dans %System%\wbem

Non

X

winsys

winsys .exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %Temp%

Non

U

Winsys

Winsys.exe

Enregistreur de frappe au clavier/programme de surveillance Win-Spy - si vous ne l'avez pas installé vous-même, supprimez-le. Le fichier se trouve dans %System%

Non

X

WinSYS

WinSYS.exe

Détecté par Malwarebytes comme Backdoor.HMCPol.Gen. Le fichier se trouve dans %UserProfile%\Searches - voir ici

Non

X

winsys

winsys.exe

Détecté par Intel Security/McAfee comme Spy-Lydra!h et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

WinSYS

WinSYS.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\WinSys

Non

X

WinSys

Winsys.vbs

Détecté par Intel Security/McAfee comme VBS/Heart

Non

X

WinSYs startup

windowsmedia.exe

Détecté par Microsoft comme Worm:Win32/Gaobot.ZP

Non

X

winsys.exe

winsys.exe

Détecté par Symantec comme Backdoor.Death

Non

X

WinSys2

winsys2.exe

Détecté par Trend Micro comme TROJ_DLOADER.UCZ. Le fichier se trouve dans %Windir%

Non

X

winsys2.exe

winsys2.exe

Détecté par Trend Micro comme TROJ_DLOADER.UCZ. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winsys32

Photobucket Energi3.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% - voir ici

Non

X

WinSys32

Winsys32.exe

Détecté par Symantec comme Backdoor.Cigivip. Le fichier se trouve dans %Windir%

Non

X

winsys32

winsys32.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\winsys32

Non

X

winsys32 Driver

winsys32.exe

Détecté par Sophos comme Troj/Loony-O

Non

X

WINSYS32RUN

winsys32.exe

Détecté par Malwarebytes comme Backdoor.IRCBot

Non

U

WinSysAppMon

WinSysRM.exe

Extension de navigateur Home & Family, autrefois disponible sur http://s.planetgood.net/pgadmin

Non

X

winsysban

[chemin du trojan]

Détecté par Sophos comme Troj/Clicker-CD

Non

U

WinSysCheck

sb32mon.exe

Composant de SpyBuddy par ExploreAnywhere - "produit logiciel complet de surveillance de l'ordinateur qui vous permet de contrôler facilement toutes les zones de votre PC". Voir ici

Non

X

winsysdrv.exe

winsysdrv.exe

Détecté par Malwarebytes comme Worm.AutoRun. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winsyslog lptt01

winsyslog.exe

Variante de RapidBlaster (dans un dossier "winsyslog" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

WinSysM

#M.exe

Détecté par Malwarebytes comme Trojan.Agent - où # représente un ou plusieurs chiffres. Le fichier se trouve dans %Windir% - voir un exemple ici

Non

X

WinSysm

IGM.exe

Détecté par Intel Security/McAfee comme PWS-OnlineGames.x

Non

X

WinSysm

WinSysm.exe

Détecté par Intel Security/McAfee comme MultiDropper-BD

Non

X

WinSysModule

[chemin du trojan]

Détecté par Sophos comme Troj/Agent-DIQ

Non

X

WinsysMon

[chemin de Socks.exe]

Détecté par Dr.Web comme Trojan.Siggen5.51142 et par Malwarebytes comme Backdoor.Agent - voir un exemple ici

Non

X

WinsysMon

googledownload.exe

Détecté par Dr.Web comme Trojan.DownLoader7.15392 et par Malwarebytes comme Trojan.Agent

Non

X

WinsysMon

GoogleUpdate.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Microsoft

Non

X

WinSysQQ

##QQ.exe

Détecté par Malwarebytes comme Trojan.Agent.WS - où # représente un chiffre - voir des exemples ici et ici

Non

X

WinSysQQ

prints.exe

Détecté par Intel Security/McAfee comme RDN/BackDoor-AWQ.b et par Malwarebytes comme Trojan.Agent.WS

Non

X

WinSysStartUpWKbLw

TaskSystemDll.Exe

Détecté par Symantec comme W32.HLLW.Backzat.G

Non

X

WinSyst32

winsyst32.exe

Détecté par Symantec comme W32.HLLW.Morb@mm

Non

X

WinSystem

explorer.exe

Détecté par Dr.Web comme Trojan.DownLoader9.7624 et par Malwarebytes comme Trojan.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

Winsystem

Freevideo5.EXE

Détecté par Trend Micro comme WORM_AGENT.FZS et par Malwarebytes comme Trojan.Agent

Non

X

WinSystem

winsystem.exe

Détecté par Symantec comme W32.Whitebait@mm et par Malwarebytes comme Trojan.Agent

Non

X

Winsystem

winsystem16.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Winsystem

winsystem32.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

U

WinSystem

WinSystems.exe

Détecté par Symantec comme Spyware.CMKeyLogger - enregistreur de frappe au clavier / programme de surveillance. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

WinSystem_s

explorer.exe

Détecté par Dr.Web comme Trojan.DownLoader9.7624 et par Malwarebytes comme Trojan.Downloader.E. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

winsystem2

winsystem2

Détecté par Dr.Web comme Trojan.Siggen6.363 et par Malwarebytes comme Backdoor.Agent.WS

Non

X

Winsystems

miefotoieri.EXE

Ajouté par le ver DELF-DVT!

Non

X

WinSystems

winsystems16.exe

Détecté par Sophos comme W32/Sdbot-CZT

Non

X

winsystems25

winsystems.exe

Ajouté par le ver RBOT-CNZ!

Non

X

winsysupd

[chemin du trojan]

Ajouté par le trojan STARTPA-NI!

Non

X

WinSysW

#L.exe

Détecté par Malwarebytes comme Spyware.OnlineGames - où # représente un ou plusieurs chiffres. Le fichier se trouve dans %Windir% - voir des exemples ici et ici

Non

X

WinSysW

swchost.exe

Détecté par Malwarebytes comme Spyware.OnlineGames. Le fichier se trouve dans %Windir% - voir ici

Non

X

winszervice

svchost.exe

Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\Microsoft.NET

Non

X

WINT

scpsv[divers].exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System% - on connaît par exemple comme nom-de-fichier: scpsvit.exe et scpsvtr.exe

Non

X

WINT

wcp[divers].exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System% - on connaît par exemple comme nom-de-fichier: wcpcc.exe, wcpit.exe, wcpsu.exe, wcptr.exe, wcpsvcc.exe et wcpsvsu.exe

Non

X

WINTASK

iexplorer.exe

Détecté par Sophos comme W32/Mytob-CH et par Malwarebytes comme Trojan.Downloader

Non

X

WINTASK

msmgrxp.exe

Ajouté par le ver MYTOB.AQ!

Non

X

WINTASK

msvhost.exe

Ajouté par le ver MYTOB-AR!

Non

X

WINTASK

scvhost.exe

Ajouté par le ver MYTOB-I!

Non

X

WINTASK

sys32.exe

Détecté par Symantec comme W32.Mytob.K@mm et par Malwarebytes comme Trojan.Downloader

Non

X

WINTASK

t4skgmr.exe

Ajouté par le ver MYTOB.CM!

Non

X

WINTASK

t4skmgr.exe

Détecté par Sophos comme W32/Mytob-AK

Non

X

WINTASK

taskfile.exe

Ajouté par le ver MYTOB.EF!

Non

X

WINTASK

taskgamr.exe

Ajouté par le ver MYTOB.AU!

Non

X

WINTASK

taskgm.exe

Détecté par Sophos comme W32/Mytob-AO

Non

X

WINTASK

taskgmr.exe

Ajouté par le ver MYTOB.I et des variantes!

Non

X

WINTASK

taskgmr32.exe

Détecté par Symantec comme W32.Mytob.BU@mm et par Malwarebytes comme Worm.Mytob

Non

X

WINTASK

taskgmrs.exe

Ajouté par le ver MYTOB.DH!

Non

X

WinTask

WinTask.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

WinTask

WinTask.exe

Détecté par Dr.Web comme Trojan.DownLoader10.44574 et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Windir%

Non

X

wintask

wintask.exe

Détecté par Symantec comme Infostealer.Lemir.F et par Malwarebytes comme Worm.Brontok. Le fichier se trouve dans %System%

Non

X

WINTASK

yahooicons.exe

Détecté par Sophos comme W32/Mytob-HM

Non

X

WINTASK DLL

jusched32.exe

Ajouté par le ver MYTOB.AI!

Non

X

WINTASK DLL32

smsrss.exe

Ajouté par le ver MYTOB.BS!

Non

X

WINTASK DLL32

updatewin

Détecté par Trend Micro comme WORM_MYTOB.NI

Non

X

WinTask driver

wintask.exe

Détecté par Sophos comme Troj/Dloader-NA et par Malwarebytes comme Worm.Brontok

Non

X

wintask32

Jwintask.com

Détecté par Sophos comme W32/Nafbot-A et par Malwarebytes comme Worm.P2P

Non

X

WINTASK32

taskgmr32.exe

Détecté par Symantec comme W32.Mytob.BN@mm

Non

X

WINTASK32

taskgmrr.exe

Ajouté par le ver MYTOB.FX!

Non

U

wintaskhost

wintaskhost.exe

Détecté par Malwarebytes comme PUP.Optional.WinTaskHost. Le fichier se trouve dans %LocalAppData%\Google\Chrome\User Data\Updater. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

WINTASKMANAGER

taskgmr.exe

Détecté par Sophos comme W32/Mytob-AF

Non

X

WINTASKMGR

ccsrs.exe

Ajouté par le ver MYTOB.Q!

Non

X

WINTASKMGR

sp2winfix.exe

Ajouté par le ver MYTOB.KJ!

Non

X

WINTASKS

taskgmr.exe

Ajouté par le ver MYTOB.BO!

Non

X

WINTASKS

winxpro.exe

Ajouté par le ver MYTOB.EZ!

Non

X

WinTasks DLL Library (32-bits)

winkll.exe

Détecté par Sophos comme W32/Rbot-AJZ

Non

U

WinTasks Traybar

wintasks.exe

WinTasks - "Gestionnaire de ressources et de tâches performant, il est absolument crucial si vous voulez atteindre les plus hauts niveaux de performance système possibles. WinTasks 4 va non seulement vous aider à réaliser ce travail, mais va en réalité faire que votre système tourne plus vite et plus régulièrement que jamais." Désormais abandonné

Non

X

wintasks.exe

wintasks.exe

Détecté par Symantec comme W32.Evaman@mm. Note - ce n'est pas le véritable gestionnaire de tâches WinTasks par LIUtilities qui a le même nom-de-fichier et se trouve par défaut dans %ProgramFiles%\LIUtilities\WinTasks. Celui-ci se trouve dans %System%

Non

X

wintboot32

wintboot32.exe

Détecté par Intel Security/McAfee comme Generic Dropper!1oh et par Malwarebytes comme Backdoor.Agent

Non

X

Wintbp.exe

wintbp.exe

Ajouté par le ver ZOTOB.E!

Non

X

Wintbpx.exe

wintbpx.exe

Ajouté par le ver ZOTOB.F!

Non

U

wintective

wintective.exe

Wintective enregistre les frappes au clavier, prend des captures d'écran, et surveille l'activité Internet. Les informations collectées peuvent être envoyées à une adresse email prédéterminée. Si vous ne l'avez pas installé vous-même, supprimez-le

Non

X

WintelUpdate

[chemin du trojan]

Détecté par Sophos comme Troj/Small-EKW

Non

X

winter

happy.exe

Détecté par Sophos comme W32/Sdbot-YF

Non

X

winthelp

winthelp.exe

Associé au fallacieux logiciel de sécurité AdvancedCleaner - voir ici. Instructions de suppression ici

Non

N

WinTidy

WinTidy.exe

Gestionnaire d'icônes du Bureau par PC Magazine (Ziff-Davis)

Non

X

Wintime

Wintime.exe

Ajouté par le trojan HARNIG!

Non

U

WinTime

wintime.exe

WinTime - modifie la couleur et la police des icônes du Bureau

Non

N

Wintime.Wtxpload

Wxpload.exe Wintime

Composant du logiciel de gestion d'une tablette graphique USB Dexxa. D'après un visiteur - "Il démarre de toute façon quand vous branchez le connecteur USB pour la tablette graphique, s'il n'est pas déjà en train de tourner. Puis il lance une application qui gère les messages de la tablette. Comme je laisse la tablette débranchée sauf quand j'en ai besoin, je n'ai pas besoin qu'il soit lancé au démarrage. Je soupçonne que ce programme surveille plusieurs messages de fenêtres, de telle façon que lorsqu'il est chargé; ma souris habituelle ralentit - elle se comporte comme si elle "restait collée" en entrant dans des fenêtres ou en les quittant. Assurément mes performances sont redevenues comme avant lorsque je l'ai supprimé en utilisant MSCONFIG"

Non

X

WinTimer

msupdate.cmd

Pirate, détecté par Kaspersky comme le trojan STARTPAGE.TJ!

Non

X

wintinfo.exe

update.exe

Détecté par Trend Micro comme BKDR_QUARIAN.SM et par Malwarebytes comme Trojan.Agent

Non

X

Wintl

msdred.exe

Identifié comme une variante du malveillant Trojan-Spy.Win32.Agent.cch

Non

X

wintmgr.exe

wintmgr.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker!dc et par Malwarebytes comme Trojan.Banker.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

wintnask32.exe

wintnask32.exe

Détecté par Sophos comme W32/Rbot-AFP

Non

X

wintnl.exe

wintnl.exe

Ajouté par une variante du ver ZOTOB.K!

Non

X

wintnpx.exe

wintnpx.exe

Ajouté par le ver ZOTOB.H!

Non

X

wintnt

wintnt.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!bbn et par Malwarebytes comme Trojan.Agent.TNT

Non

X

wintnt

winttnt.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!bbn et par Malwarebytes comme Trojan.Agent.TNT

Non

X

WinTools

WToolsA.exe

Logiciel publicitaire Wintools

Non

X

wintor

pvrss.exe

Détecté par Malwarebytes comme Trojan.Agent.SBFGen. Le fichier se trouve dans %AppData%\SubFolder\SubFolder

Non

N

WinTOTAL Scheduler

guru.exe

En relation avec WinTOTAL, logiciel d'évaluation de biens immobiliers

Non

X

WinTouch

WinTouch.exe

Ajouté par le trojan AGENT.BUO!

Non

X

WinTray

rundll32.exe [chemin de la DLL],CssFormat

Détecté par Malwarebytes comme Trojan.Banker. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé

Non

X

WinTray

wintray.exe

Détecté par Symantec comme Backdoor.LeGuardien.B

Non

X

WinTrySys

userjnit.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner.53425 et par Malwarebytes comme Worm.AutoRun.E

Non

X

wintsk32dll

wintsk32dll.exe

Détecté par Sophos comme W32/Rbot-AAJ

Non

X

winudll.exe

winudll.exe

Détecté par Sophos comme Troj/Mitglie-CE

Non

X

winui

z.exe

Ajouté par le trojan KONDELI!

Non

X

winup

dart.exe

Détecté par Dr.Web comme Trojan.MulDrop3.10980

Non

X

winup

nvvsvc32.exe

Détecté par Intel Security/McAfee comme Generic.bfr

Non

X

WINUP

regsvr32 [chemin] [nom-de-fichier].dll

Détecté par Malwarebytes comme Trojan.Agent.WNUGen. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "[nom-de-fichier].dll" se trouve dans %Temp%

Non

X

WinUp

svchost.exe

Détecté par Trend Micro comme WORM_SILLY.BR et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "4350"

Non

X

WinUp

WinUp.exe

Détecté par Intel Security/McAfee comme Generic.bfr!ef et par Malwarebytes comme Trojan.Backdoor

Non

X

WinUp32

WinUp32.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

winupated.exe

winupated.exe

Ajouté par une variante du trojan backdoor SDBOT!

Non

X

WinUpd

LeoMiner.exe

Détecté par Dr.Web comme Trojan.Siggen4.27501 et par Malwarebytes comme Trojan.Agent

Non

X

winupd

RUNDLL32.EXE [valeur aléatoire].dll,_mainRD

Ajouté par le ver MOTA.A! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier DLL au nom aléatoire se trouve dans %Windir%

Non

X

winupd

Temp:winupd.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%

Non

X

winupd

winupd.exe

Détecté par Symantec comme Adware.SearchNew et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

winupd

winupd.scr

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Backdoor.Agent.WU

Non

X

Winupd

zod32.exe

Détecté par Symantec comme W32.Dozic

Non

X

winupd.exe

winupd.exe

Détecté par Symantec comme W32.Beagle.M@mm et par Malwarebytes comme Trojan.Agent

Non

X

winupd32

dwm.exe

Détecté par Malwarebytes comme Trojan.Agent.OT. Note - ce n'est pas le véritable processus Desktop Window Manager (dwm.exe) de Windows 10/8/7/Vista qui se charge en tant que service et se trouve dans %System%. Celui-ci se trouve dans %UserTemp% - voir ici

Non

X

WinUpd32

java2.exe

Détecté par Malwarebytes comme Trojan.Agent.OT. Le fichier se trouve dans %Appdata%

Non

X

winupd32

svchost.exe

Détecté par Kaspersky comme Hoax.Win32.Agent.jz et par Malwarebytes comme Trojan.Agent.OT. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserTemp%

Non

X

winupd32

winlogon.exe

Détecté par Sophos comme Mal/Zbot-CJ et par Malwarebytes comme Trojan.Agent.OT. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %UserTemp%

Non

X

WinUpd32

WinUpd32.exe

Détecté par Dr.Web comme Trojan.DownLoader11.12369 et par Malwarebytes comme Trojan.Agent.OT

Non

X

winupd64x.exe

winupd64x.exe

Détecté par Sophos comme Mal/FakeAV-FI et par Malwarebytes comme Rogue.Installer

Non

X

winupdat

winupdat.exe

Détecté par Total Defense comme Win32.Canbot.A

Non

X

WinUpdat

wscript.exe [chemin] WinUpdat.vbs

Détecté par Intel Security/McAfee comme Ransom et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "WinUpdat.vbs" se trouve dans %AppData%

Non

X

WinUpdat

wscript.exe [chemin] WinUpdat.vbs

Détecté par Sophos comme Troj/Mdrop-FYG et par Malwarebytes comme Trojan.Agent.VBS. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "WinUpdat.vbs" se trouve dans %UserTemp%

Non

X

winupdat.exe

winupdat.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WinUpdat.vbs

WinUpdat.vbs

Détecté par Intel Security/McAfee comme Ransom et par Malwarebytes comme Trojan.Agent.VBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winupdata

wscript.exe

Détecté par Malwarebytes comme Backdoor.Agent.WS. Note - ce n'est pas le véritable processus wscript.exe utilisé pour charger les fichiers script qui se trouve dans %System%. Celui-ci se trouve dans %Windir%

Non

X

winupdate

???.exe self

Détecté par Malwarebytes comme Trojan.Agent.WNU. Le fichier se trouve dans %Root% - où ? représente un caractère

Non

X

WinUpdate

[chemin de svchots.exe]

Détecté par Trend Micro comme TROJ_SMALL.GXJ et par Malwarebytes comme Spyware.Passwords

Non

X

WinUpdate

[chemin du fichier]

Détecté par Malwarebytes comme Spyware.Passwords. L'élément se charge depuis les clés de Registre HKLM\Run et/ou HKCU\Run

Non

X

winupdate

[nom-de-fichier].exe

Détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%\pixels

Non

X

WinUpdate

20th Jan.exe

Détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%

Non

X

winupdate

BS-Test1-nofud.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

WinUpdate

crypto.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

winupdate

csrss.exe

Détecté par Kaspersky comme P2P-Worm.Win32.Palevo.ahmd et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "winboot"

Non

X

Winupdate

Exploer.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %Windir%

Non

X

Winupdate

Exploer.exe

Détecté par Dr.Web comme Trojan.DownLoader5.9500 et par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %System%

Non

X

Winupdate

explorer.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Agent.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %AppData%

Non

X

WinUpdate

explorer.exe

Détecté par Sophos comme Troj/VB-FOH et par Malwarebytes comme Backdoor.Agent.Gen. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\Win64

Non

X

winupdate

imageloader.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

winupdate

jusched.exe

Détecté par Sophos comme Troj/DwnLdr-FUX et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\jre[version]\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %Windir%

Non

X

Winupdate

lsas.exe

Détecté par Kaspersky comme Trojan.Win32.Cospet.jr et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Winupdate

Lsas.exe

Détecté par Kaspersky comme Trojan.Win32.Cospet.jr et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Root%\dir

Non

X

WinUpdate

msdcsc.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!dxb et par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %Windir%\MSDCSC

Non

X

WinUpdate

msdcsc.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %MyDocuments%\MSDCSC

Non

X

WinUpdate

msdcsc.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!dxb et par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %UserTemp%\MSDCSC - voir ici

Non

X

winupdate

rundll32 [chemin] winnew.dll,run

Détecté par Intel Security/McAfee comme PWS-Banker!gz3 et par Malwarebytes comme Spyware.Passwords. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "winnew.dll" se trouve dans %LocalAppData%

Non

X

WinUpdate

SecUpdater.exe

Détecté par Malwarebytes comme Backdoor.Agent.WU. Le fichier se trouve dans %AppData%

Non

X

winupdate

smss32.com

Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.afxm et par Malwarebytes comme Spyware.Passwords

Non

X

Winupdate

SMSvcHost.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gc et par Malwarebytes comme Trojan.Agent.WU

Non

X

winupdate

svchost.exe

Détecté par Sophos comme Troj/Mdrop-CHC et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp%

Non

X

WinUpdate

svhost.exe

Détecté par Kaspersky comme Trojan-Spy.Win32.VBChuchelo.b et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

WinUpdate

test.exe

Détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %UserTemp%

Non

X

winupdate

vbc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ed et par Malwarebytes comme Spyware.Passwords. Note - ce n'est pas le véritable processus Visual Basic Compiler (vbc.exe) qui se trouve normalement dans %Windir%\Microsoft.NET\[divers] ou %Windir%\winsxs\[divers]. Celui-ci se trouve dans %AppData%\Google

Non

X

WinUpdate

VbZaHmY.exe

Détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%

Non

X

Winupdate

vloK.exe

Détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %UserProfile%\Winupdate

Non

X

WinUpdate

VX-BioKernel32.exe

Détecté par Sophos comme W32/Ptweak et par Malwarebytes comme Spyware.Passwords

Non

X

WinUpdate

wautlc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!eq et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Microsoft

Non

X

WinUpdate

wautlc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!er et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp%\Microsoft

Non

X

WinUpdate

Windows Update.exe

Détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %AppData%\win

Non

X

WinUpdate

windowsupdat.exe

Détecté par Kaspersky comme Trojan.Win32.Vilsel.afjh et par Malwarebytes comme Spyware.Passwords

Non

X

WinUpdate

WinStart.exe

Détecté par Intel Security/McAfee comme RDN/Sdbot.bfr et par Malwarebytes comme Backdoor.IRCBot.WS

Non

X

WinUpdate

WinUpd.exe

Détecté par Dr.Web comme Trojan.Siggen3.23122 et par Malwarebytes comme Spyware.Passwords

Non

X

WinUpdate

WinUpdata.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC - voir ici

Non

X

winupdate

winupdate.exe

Détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %ProgramFiles%\winupdate

Non

X

winupdate

winupdate.exe

Détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %ProgramFiles%\Internet Explorer

Non

X

winupdate

winupdate.exe

Détecté par Malwarebytes comme Trojan.Downloader. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %LocalAppData%\Microsoft\Windows - voir des exemples ici et ici

Non

X

WinUpdate

WinUpdate.exe

Détecté par Sophos comme Mal/Ransom-AQ et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%

Non

X

WinUpdate

WinUpdate.exe

Détecté par Dr.Web comme Trojan.DownLoader4.59025 et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\WinUpdate

Non

X

WinUpdate

WinUpdate.exe

Détecté par Malwarebytes comme Worm.AutoRun.E. Le fichier se trouve dans %System%

Non

X

WinUpdate

winupdate.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCEGen. Le fichier se trouve dans %System%\MSDCSC

Non

X

Winupdate

WinUpdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fg et par Malwarebytes comme Trojan.Dapato. Le fichier se trouve dans %LocalAppData%

Non

X

WinUpdate

WinUpdate.exe

Détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %UserTemp%

Non

X

Win-Update

win-update.exe

Détecté par Dr.Web comme Trojan.PWS.Siggen.41334 et par Malwarebytes comme Backdoor.Agent

Non

X

win-update

wiupdat.exe

Ajouté par le ver SDBOT-QP!

Non

X

WinUpdate

wmbem.exe

Détecté par Symantec comme Infostealer.Revcuss.B et par Malwarebytes comme Spyware.Passwords

Non

X

winupdate

wupdate.exe

Détecté par Intel Security/McAfee comme RDN/Autorun.bfr!d et par Malwarebytes comme Spyware.Passwords

Non

X

winupdate

xayfcgdc.exe

Détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %CommonAppData%

Non

X

Winupdate Engine

wupeng.exe

MalwareCrush, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Trend Micro comme TROJ_RENOS.DV et par Malwarebytes comme Backdoor.Agent

Non

X

WinUpdate Loader

msnnm.exe

Ajouté par le trojan REVCUSS.C!

Non

X

Winupdate Service

winxp.exe

Détecté par Trend Micro comme WORM_SPYBOT.IR

Non

X

winupdate system

icvcc.exe

Détecté par Dr.Web comme Trojan.Siggen2.44523 et par Malwarebytes comme Trojan.Agent

Non

X

WinUpdate(x64)

msdcsc.exe

Détecté par Dr.Web comme Trojan.DownLoader6.26105 et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

WinUpdate.exe

tmp*.tmp.exe

Détecté par Malwarebytes comme Backdoor.Agent.TMPGen - où * représente n'importe quoi. Le fichier se trouve dans %Temp%

Non

X

winupdate.exe

winupdate.exe

Détecté par Symantec comme Backdoor.Rado et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System%

Non

X

winupdate.exe

winupdate.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir%

Non

X

winupdate.exe

winupdate.exe

Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %Windir%\Windupdt

Non

X

winupdate.exe

winupdate.exe

Détecté par Dr.Web comme Trojan.DownLoader6.50146 et par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Root%\Winupdt

Non

X

winupdate.exe

winupdate.exe

Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%

Non

X

winupdate.exe

winupdate.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%

Non

X

winupdate.exe

winupdate.exe

Détecté par Malwarebytes comme Trojan.Downloader. L'emplacement du fichier varie

Non

X

WinUpdate.exe

WinUpdate.exe

Détecté par Dr.Web comme Trojan.DownLoader4.59025 et par Malwarebytes comme Trojan.Banker. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winupdate.exe

winupdate.exe

Détecté par Symantec comme Backdoor.Death. Le fichier se trouve dans %Windir%\fonts

Non

X

winupdate.reg

winupdate.exe

Ajouté par le ver SPYBOT.EAS!

Non

X

winupdate_

[chemin du fichier]

Détecté par Symantec comme W32.Comdor.A@mm

Non

X

winupdate2846

vbsystem35.exe msvbrun.exe

Ajouté par le trojan MUTIN-C!

Non

X

winupdate32bit

winupdate64.exe

Détecté par Malwarebytes comme Backdoor.NJRat. Le fichier se trouve dans %AppData%\Microsoft Windows

Non

X

winUpdate62

winUpdate62.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%\Acrobat

Non

X

winupdate86.exe

winupdate86.exe

Détecté par Sophos comme Troj/FakeAV-AHQ et par Malwarebytes comme Trojan.Downloader

Non

X

WinUpdateAdministrator

CSRSS.EXE

Détecté par Sophos comme W32/Punya-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans C:\Application Data\WINDOWS

Non

X

WinUpdateB

breatle.exe

Ajouté par le ver BRATLE.A!

Non

X

winupdatec

winupdatec.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %Root%\Windupdt - voir ici

Non

X

winupdateconn_

Explorer.EXE

Détecté par Sophos comme W32/Combra-B et par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

winupdatedll

winupdatedll.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

Winupdatee

winsvcc.exe

Ajouté par le trojan AGENT.AN!

Non

X

winupdatefiv_

[chemin du ver]

Détecté par Trend Micro comme WORM_COMBRA.C

Non

U

WinUpdateProtection

csrss.exe

EmployeeWatch est un logiciel de surveillance commercial conçu pour surveiller l'activité de l'utilisateur sur un ordinateur. Note - ce n'est pas le même fichier que le processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier de C:\windowsupdate\ufp

Non

X

WINUPDATER

Adobe reader updater.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!j et par Malwarebytes comme Backdoor.Agent.ADB

Non

X

WinUpDater

dllhostfile.exe

Détecté par Malwarebytes comme Backdoor.Agent.DCE. Le fichier se trouve dans %System%\ COM Surrogate

Non

X

winupdater

msupd.exe

Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %Windir%\winupdt

Non

X

winupdater

net.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %CommonAppData%\Microsoft\Windows\Menu Démarrer\Programmes\System (8/7/Vista) ou %AllUsersProfile%\Menu Démarrer\Programmes\System (XP)

Non

X

winupdater

svchost.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!dme et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\Windupdt

Non

X

WinUpdater

svchost.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!i et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\winupdater

Non

X

winupdater

svchost.exe

Détecté par Dr.Web comme Trojan.DownLoader4.53146 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\Windupdt

Non

X

winupdater

svchost.exe

Détecté par Dr.Web comme Trojan.MulDrop3.865 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\Windupdter

Non

X

winupdater

svchost.exe

Détecté par Dr.Web comme Trojan.Siggen2.59437 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\svchost

Non

X

WinUpdater

update.exe

Détecté par Kaspersky comme Trojan.NSIS.StartPage.c et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %ProgramFiles%\winvi

Non

X

WinUpdater

update.exe

Détecté par Dr.Web comme Trojan.StartPage1.4099 et par Malwarebytes comme Trojan.Agent.WU. Le fichier se trouve dans %ProgramFiles%\WinUpdater

Non

X

winupdater

whatis.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

WinUpdater

WinUp.exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\WinUpdater

Non

X

winupdater

winupdate.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\Windupdt

Non

X

winupdater

winupdate.exe

Détecté par Dr.Web comme Trojan.DownLoader6.50146 et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Root%\Winupdt

Non

X

winupdater

winupdate.exe

Détecté par Intel Security/McAfee comme Generic Dropper!dwg. Le fichier se trouve dans %MyDocuments%

Non

X

winupdater

winupdate.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%\Windupdt

Non

X

winupdater

winupdate.exe

Détecté par Kaspersky comme Trojan.Win32.Scar.djym et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %MyDocuments%\Windupdt

Non

X

winupdater

winupdate.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent

Non

X

winupdater

winupdate.exe

Détecté par Sophos comme Troj/StWrs-A et par Malwarebytes comme Trojan.Banker

Non

X

winupdater

winupdate.exe

Détecté par Intel Security/McAfee comme Generic PWS.bfr!d et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\WindowsUpdate

Non

X

winupdater

winupdate.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!dmy et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\WindowsUpdate

Non

X

winupdater

winupdate.exe

Détecté par Kaspersky comme Trojan-Dropper.Win32.Injector.bsog et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserProfile%\Desktop\Windupdt

Non

X

winupdater

winupdate.exe

Détecté par Intel Security/McAfee comme Generic BackDoor!dst et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root%\Windupdt

Non

X

winupdater

winupdate.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserTemp%\Windupdt

Non

X

winupdater

winupdate.exe

Détecté par Sophos comme Mal/FakeBook-B et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Windupdt

Non

X

WinUpdater

winupdater.exe

Détecté par Malwarebytes comme Trojan.Agent.WU. Le fichier se trouve dans %Root%\APP DATA

Non

X

WinUpdater

winupdater.exe

Détecté par Malwarebytes comme Trojan.FakeAdob. Le fichier se trouve dans %Root%\appdata

Non

X

WinUpdater

winupdt.exe

Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %MyDocuments%\Winupdate

Non

X

WinUpdater.exe

WinUpdater.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!hw et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

winupdater.exe

winupdater.exe

Détecté par Malwarebytes comme PUP.Optional.WindowsUpdater. Le fichier se trouve dans %Root%\WINDOWSUPDATE. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

WINUPDATERCLIENTS

qwrtaw5.exe

Détecté par Intel Security/McAfee comme W32/Sdbot.worm!lw et par Malwarebytes comme Backdoor.IRCBot

Non

X

WinUpdaterstd

svchost.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\WinUpdaterstd

Non

X

WinUpdates

AcroRd32.exe.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %ProgramFiles%\Adobe

Non

X

Winupdates

lrprt3.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

WinUpdates

svchost.exe

Détecté par Trend Micro comme TROJ_AGENT.IGP et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\windupdate

Non

X

winupdates

winupdates.exe

Détecté par Sophos comme W32/Alcra-B et par Malwarebytes comme Worm.P2P

Non

X

WinUpdateSched

dotkit.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %CommonAppData%\DotNet Kit

Non

X

winupdateservice

winupdateservice.exe

Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %AppData%

Non

X

WinUpdating

WinUpdating.exe

Détecté par Sophos comme Troj/Agent-GSC

Non

X

Winupdator

Mining.exe

Détecté par Intel Security/McAfee comme RDN/Spybot.bfr!h et par Malwarebytes comme Backdoor.Agent.WN

Non

X

WINUPDATS

Itnesttt.exe

Détecté par Intel Security/McAfee comme RDN/Generic FakeAlert!eo et par Malwarebytes comme Backdoor.Messa.E

Non

X

WinUPDbc

winupdbc.exe

Détecté par Sophos comme Troj/Banker-DSN

Non

X

winupdddaater

winupdddaate.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %System%\Windupdddt

Non

X

winupde

mwspool.exe

Détecté par Dr.Web comme BackDoor.ColdFusion.53 et par Malwarebytes comme Backdoor.Agent.WU

Non

X

winupdnew

winupd.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.IMN

Non

X

WinUpdsv

winupdsv.exe

Ajouté par le virus de type macro DROPO!

Non

X

winupdt

RUNDLL32.EXE [chemin] [aléatoire].dll

Détecté par Kaspersky comme Email-Worm.Win32.Mabutu.a et par Malwarebytes comme Trojan.Downloader. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire].dll" se trouve dans %Windir%

Non

X

WinUpdt

update.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %AppData%\WinUpdt

Non

X

winupdt

winupdt2.exe

Détecté par Intel Security/McAfee comme Trojan-FABA!2C2EE0220913 et par Malwarebytes comme Trojan.Downloader

Non

X

winupdtl

winupdtl.exe

Logiciel publicitaire SecondThought

Non

X

WinUpdtr

[nom-de-fichier]

Détecté par Kaspersky comme Trojan-Dropper.Win32.Injector.bqpj et par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%\WinUpdtr

Non

X

WinUpdtr

jkduhy.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %AppData%

Non

X

WinUpgrader

[chemin du trojan]

Ajouté par le trojan AGENT-DZ!

Non

X

WinUppdate

winuppdate.exe

Détecté par Sophos comme Troj/Banker-FOC et par Malwarebytes comme Trojan.Banker

Non

X

WinUptade

Scvhost.exe

Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans %ProgramFiles%\Fonts

Non

X

WinUptade

svchosts.exe

Détecté par Malwarebytes comme Backdoor.Bifrose. Le fichier se trouve dans %AppData%

Non

X

winuptodate

winuptodate.exe

Détecté par Dr.Web comme Trojan.Siggen5.31307 et par Malwarebytes comme Backdoor.Agent.E

Non

X

winupx32

csvc32x.exe

Détecté par Malwarebytes comme Backdoor.Agent.WX. Le fichier se trouve dans %MyDocuments%\UsersFilesSystemx32

Non

X

winur

winrun.exe

Détecté par Symantec comme W32.HLLW.Winur.B

Non

X

winusb

winusb.exe

Détecté par Intel Security/McAfee comme Generic.bfr et par Malwarebytes comme Backdoor.Agent

Non

X

winusb.dll

winguard.exe

Ajouté par le ver FORBOT-CN!

Non

X

WinUser32K

usr32wink.exe

Ajouté par le trojan HK!

Non

X

WinUsr

WinUsr.exe K1S2

Ajouté par le ver CLUNK.A!

Non

U

WinUtilities Memory Optimizer

ToolMemoryOptimizer.exe

"WinUtilities Memory Optimizer optimise la gestion de la mémoire de votre système et augmente ses performances de façon surprenante!"

Non

X

Winux Piriax Service

PH32.EXE

Détecté par Symantec comme W32.Randex.G

Non

X

winversion

winversion.exe

Pirate de navigateur - redirigeant vers begin2search.com. Le fichier se trouve dans %System%

Non

X

WinVNC

iexplorer.exe

Ajouté par le trojan backdoor EVIVINC! Note - ce n'est pas le véritable Internet Explorer (iexplore.exe)

Non

U

WinVNC

WinVNC.exe

WinVNC est une application qui vous permet de contrôler à distance votre PC depuis un autre PC situé n'importe où sur internet. Remplacé maintenant par RealVNC

Non

U

WinVNKey

winvnkey.exe

WinVNKey, clavier virtuel vietnamien pour Windows

Non

U

winvnt32

winvnt32.exe

Détecté par Malwarebytes comme PUP.Optional.UpdateSoft. Le fichier se trouve dans %ProgramFiles%\UpdateSoft. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

winvsp

winvsp.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!fd et par Malwarebytes comme Trojan.Agent

Non

X

winvxd32

winvxd32.exe

Ajouté par le ver GABLOLIZ.A!

Non

X

winwan lptt01

winwan.exe

Variante de RapidBlaster (dans un dossier "Winwan" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

winwan ml097e

winwan.exe

Variante de RapidBlaster (dans un dossier "Winwan" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles de bonne qualité le suppriment maintenant

Non

X

WinwebSecurity

WinwebSecurity.exe

Winweb Security, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

WinWord

WinWord.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable processus MS Word qui a le même nom et se trouve toujours dans un sous-dossier de %ProgramFiles%\Microsoft Office. Celui-ci se trouve dans %AppData%\Windows

Non

X

winword

winword.exe

Détecté par Sophos comme Troj/Torpid-C. Note - ce n'est pas le véritable processus MS Word qui a le même nom et se trouve toujours dans un sous-dossier de %ProgramFiles%\Microsoft Office. Celui-ci se trouve dans %System%

Non

X

WINWORD.exe

WINWORD.exe

Détecté par Symantec comme Trojan.Drivus. Note - ce n'est pas le véritable processus MS Word qui a le même nom et se trouve toujours dans un sous-dossier de %ProgramFiles%\Microsoft Office. Celui-ci se trouve dans %System%

Non

X

WINWORD.EXE

WINWORD.EXE

Détecté par Dr.Web comme Trojan.DownLoader7.10309 et par Malwarebytes comme Trojan.FakeMS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winword016

winword016.exe

Détecté par Malwarebytes comme Trojan.AutoRun. Le fichier se trouve dans %AppData% - voir ici

Non

X

winword016

winword016.exe (%Temp%)

Détecté par Malwarebytes comme Trojan.AutoRun. Le fichier se trouve dans %Temp% - voir ici

Non

X

WinWorks

vstmgr.exe

Détecté par Trend Micro comme WORM_AGOBOT.ACJ

Non

X

winwsl.exe

winwsl.exe

Détecté par Sophos comme W32/Zotob-J

Non

X

WINX

CS4MCLG.exe

Détecté par Malwarebytes comme Backdoor.Agent.DC. Le fichier se trouve dans %AppData%

Non

X

WinX Security Center

WinX Security Center.exe

WinX Security Center, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

WINX16

winx16.exe

Ajouté par le ver AGOBOT-LS!

Non

X

winx32.scr

winx32.scr

Détecté par Intel Security/McAfee comme RDN/PWS-Banker et par Malwarebytes comme Trojan.Banker.SVC. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winx65

winx65.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!djf et par Malwarebytes comme Backdoor.Agent.IMN

Non

X

winxcfg.exe

winxcfg.exe

Détecté par Sophos comme W32/PicSys-B·et par Malwarebytes comme Backdoor.Siex

Non

X

WinXDefender

WinXDefender.exe

WinXDefender, fallacieux tueur d'espiogiciels - pas conseillé, instructions de suppression ici

Non

X

WinxDiagUpdate

WinxDiagUpdate

Ajouté par le trojan backdoor RBOT.BWQ!

Non

X

Winxga

ssms.exe

Détecté par Dr.Web comme Trojan.DownLoader6.29997 et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Winxga

svchost.exe

Détecté par Kaspersky comme Trojan.Win32.Agent.dple et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

WinXLD Service

winxld32.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%

Non

X

winXP

33.exe/background

Détecté par Symantec comme W32.Anpes@mm

Non

X

WinXP

csrss.exe

Détecté par Sophos comme Troj/Bancos-AG et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\WinXP\Tools

Non

X

win-xp

nvsc32.exe

Détecté par Symantec comme W32.Bropia.N

Non

X

WinXP

plugin1.exe

Ajouté par le trojan Downloader-JW!

Non

X

winxp

windows.exe

Détecté par Dr.Web comme Trojan.AVKill.33252 et par Malwarebytes comme Trojan.Agent.E

Non

X

win-xp

winis.exe

Détecté par Symantec comme W32.Bropia.N et par Malwarebytes comme Backdoor.Bot

Non

X

winxp

winxp.exe

Détecté par Sophos comme W32/Brontok-DN et par Malwarebytes comme Trojan.Pasta

Non

X

WinXP Catalog Service

cidaemon32.exe

Détecté par Kaspersky comme Backdoor.Win32.Rbot.aeu

Non

X

WinXP CentOS Driver

nicloader.exe

Détecté par Trend Micro comme WORM_AGOBOT.ALF

Non

X

WinXP fix

[chemin du fichier]

Détecté par Symantec comme Backdoor.Ranky.P

Non

X

WinXP Processor Generator v1.2

intspnsr32.exe

Détecté par Trend Micro comme BKDR_SDBOT.LP

Non

X

Winxp update

cAppp.exe

Détecté par Trend Micro comme WORM_RBOT.DKO

Non

X

WinXp Updater

winxp32.exe

Ajouté par le ver RBOT-HG!

Non

X

winxp.exe

winxp.exe

Détecté par Kaspersky comme Trojan-Dropper.Win32.Agent.djpg et par Malwarebytes comme Backdoor.Agent.Co. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WinXP-98

CSRSS.exe

Détecté par Sophos comme Troj~Banker-DS et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %ProgramFiles%\WinXP-98\Tools

Non

X

winxpdll32.exe

winxpdll32.exe

Ajouté par une variante du trojan téléchargeur SMALL!

Non

X

WinxpendUP_uttp

WinxpendUP_uttp.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\WinExpand_uttp

Non

X

WinXPHome

plugin2.exe

Détecté par Trend Micro comme VBS_INOR.T

Non

U

WinXPLoad

Rundll32 LoadDll, LoadExe WinXPLoad.exe

En relation avec les raccourcis clavier Compaq - nécessaire si vous utilisez les raccourcis clavier

Non

X

WinXProtector

WinXProtector.exe

WinXProtector, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

winxps

winxps.exe

Détecté par Dr.Web comme Trojan.Inject1.53282 et par Malwarebytes comme Trojan.Agent.WX

Non

X

WinXPService

ctfmon.exe

Détecté par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "ctf"

Non

X

WinXPService

DriverUpdate.exe

Détecté par Dr.Web comme Trojan.DownLoader8.40367 et par Malwarebytes comme Backdoor.Bot

Non

X

WinXPService

lsass.exe

Détecté par Sophos comme Troj/Zapchas-AS et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "Lavan"

Non

X

WinXPService

mirc.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%\inetsrv\daemon - voir ici

Non

X

WinXPService

nero.exe

Détecté par Sophos comme W32/IRCBot-AKV et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas Nero, le logiciel de brûlement de CD/DVD par Ahead Software, qui se trouve normalement dans %ProgramFiles%\Ahead\Nero. Celui-ci se trouve dans %System%

Non

X

WinXPService

printer.exe

Détecté par Sophos comme Troj/Mdrop-BYD et par Malwarebytes comme Backdoor.Bot

Non

X

WinXPService

System

Détecté par Sophos comme Troj/Zapchas-EJ et par Malwarebytes comme Backdoor.Bot

Non

X

WinXPService

taksmgr.exe

Détecté par Microsoft comme Backdoor:Win32/Kirsun.A et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%\Fonts

Non

X

WinXPService

taksmgr.exe

Détecté par Trend Micro comme BKDR_KIRSUN.A et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

WinXPService

taksmgr.exe

Détecté par Trend Micro comme BKDR_KIRSUN.A et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Root%

Non

X

WinXPService

tasmgr.exe

Détecté par Microsoft comme Backdoor:Win32/Kirsun.A et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

WinXPService

Tskdbg.exe

Détecté par Sophos comme Troj/MDrop-BPQ et par Malwarebytes comme Backdoor.Bot

Non

X

WinXPService

wacult.exe

Détecté par Trend Micro comme BKDR_KIRSUN.A et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%\Fonts

Non

X

WinXPService

wacult.exe

Détecté par Trend Micro comme BKDR_KIRSUN.A et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%\mnut

Non

X

WinXPService

winup.exe

Détecté par Sophos comme Mal/Generic-A et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Temp%\gsf2

Non

X

WINXPSP3_

IMDCSC.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tz et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

WinXpUpdate32

WinXpUpdate32.exe

Détecté par ThreatTrack Security comme Backdoor.Agent.YWL. Le fichier se trouve dans %System%

Non

X

winxpusbd

winxp64.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

winxrar

[chemin du fichier]

Détecté par Kaspersky comme Hoax.Win32.ArchSMS.ong

Non

X

winystems25

winystems.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

winz

winz.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ya et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

WinZap Check

winzbp.exe

Ajouté par le ver RBOT-AWZ!

Non

X

winzip

[chemin du trojan]

Ajouté par les trojans BANCOS.G ou BANCOS.K! Note - ce n'est pas un composant du célèbre utilitaire de compression de fichier WinZip

Non

X

Winzip

[noms-de-fichier divers]

Détecté par Sophos comme W32/Lerpa-A. Note - le nom du fichier est l'un des suivants: common.exe, common.pif, common.scr, Sexo.exe, Sexo.jpg.pif, ini_file__.pif, load_me__.tmp, msfile.pif, system_load_.pif ou zipped.rar.pif

Non

X

winzip

ir_ftp.exe

Détecté par Sophos comme Troj/Bancban-S

Non

X

Winzip

WinRar.exe

Détecté par Intel Security/McAfee comme RDN/Ransom!dk et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le célèbre utilitaire de dé/compression de fichiers WinRAR qui se trouve par défaut dans %ProgramFiles%\WinRAR. Celui-ci se trouve dans %AppData%

Non

X

winzip

winzip.exe

Détecté par Trend Micro comme WORM_RBOT.BDA. Note - ce n'est pas un composant du célèbre utilitaire de compression de fichier WinZip

Non

X

Winzip Application

winzip81.exe

Détecté par Sophos comme W32/Rbot-BKZ

Non

X

Winzip Compression Utility

Winzip32.exe

Ajouté par le trojan backdoor SDBOT-UI!

Non

X

WinZip Computing

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Agent. Note - cet élément se charge via la clé de Registre HKCU\Policies\Explorer\Run et ce n'est pas un véritable fichier Winzip. Il se trouve en général dans %AppData% ou un sous-dossier

Non

U

WinZip Malware Protector_startup

WinZipMalwareProtector.exe

WinZip Malware Protector par WinZip Computing, S.L - "Protégez votre PC, votre travail et vos informations personnelles contre les espiogiciels , les logiciels malveillants et autres programmes nuisbles." Détecté par Malwarebytes comme PUP.Optional.WinZipMalwareProtector. Le fichier se trouve dans %ProgramFiles%\WinZip Malware Protector. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

Winzip Quick Pick

Winzip.exe

Détecté par Intel Security/McAfee comme W32/Rontokbro.gen@MM

Non

N

WinZip Quick Pick

WZQKPICK.EXE

Ajouté avec WinZip version 8.1. "La nouvelle icône de barre des tâches WinZip Quick Pick vous donne un accès immédiat à WinZip et à vos fichiers Zip. Faites juste un clic gauche sur l'icône pour ouvrir WinZip, ou un clic droit pour réouvrir instantanément les fichiers Zip récemment utilisés, accéder à vos dossiers Zip favoris, ouvrir l'aide de Winzip, ou lancer WinZip lui-même.". Vous pouvez faire un clic droit dessus et le fermer en choisissant de ne pas le re-charger au démarrage

Non

X

WinZip Update

WinZip.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Note - ce n'est pas un composant de l'utilitaire de compression de fichiers bien connu WinZip

Non

X

winzip32

winzip32.exe

Détecté par Sophos comme Troj/Bancban-OE. Note - ce n'est pas un composant du célèbre utilitaire de compression de fichier WinZip

Non

N

WINZIPDUDriverUpdater

winzipdu.exe

WinZip Driver Updater par WinZip Computing, S.L. - "est un puissant utilitaire qui rend rapide et facile la tâche de gestion des mises à jour de pilotes de périphériques!"

Oui

X

WinZix Service

wakeservice.exe

Détecté par Total Defense comme le logiciel publicitaire WinZix. Le fichier se trouve dans %ProgramFiles%\WinZix

Non

X

WinZod32.exe

WinZod32.exe

Détecté par Symantec comme W32.Dozic. Note - le fichier se trouve dans %UserStartup% et/ou %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

winzSystam

xly.exe

Ajouté par une variante du trojan backdoor SDBOT!

Non

X

WIP Config GUI

Winipcfgs.exe

Détecté par Sophos comme W32/Rbot-CN

Non

U

WipeOut

WipeOut.exe

WipeOut Pro par WintoolZ (alias Security Software) - "Effacer les traces de l'utilisation de votre ordinateur et optimiser vos disques automatiquement. WipeOut Pro est un outil, hautement personnalisable, d'amélioration de la confidentialité, de nettoyage système, et de réglage." N'est plus développé

Non

X

wipgofcuigow

wipgofcuigow.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Agent.US

Non

X

wipicdec

wipicdec.exe

Ajouté par le trojan ONLINEGAMES.AJNA!

Non

X

wirar.bat

wirar.bat

Détecté par Intel Security/McAfee comme RDN/Generic.grp!fa et par Malwarebytes comme Backdoor.IRCBot.E

Non

U

Wireless 802.11g USB Adapter

ZDWlan.exe

Utilitaire de configuration LAN sans fil pour circuits intégrés basés sur ZyDAS (aujourd'hui racheté par Qualcomm)

Non

U

Wireless Adapter Manager

ZDWlan.exe

Utilitaire de configuration LAN sans fil pour circuits intégrés basés sur ZyDAS (aujourd'hui racheté par Qualcomm)

Non

X

Wireless Conections

WireConnect.exe

Ajouté par le ver SDBOT-VF!

Non

U

Wireless Configuration Utility

WlanCU.exe

Utilitaire de configuration LAN sans fil

Non

U

Wireless Configuration Utility HW.14

WlanCU.exe

Utilitaire de configuration LAN sans fil

Non

U

Wireless Configuration Utility HW.15

WlanCU.exe

Utilitaire de configuration LAN sans fil

Non

U

Wireless Configuration Utility HW.31

WlanCU.exe

Utilitaire de configuration LAN sans fil

Non

U

Wireless Configuration Utility HW.32

WlanCU.exe

Utilitaire de configuration LAN sans fil

Non

U

Wireless Configuration Utility HW.51

WlanCU.exe

Utilitaire de configuration LAN sans fil

Non

U

Wireless Configuration Utility HW.61

WlanCU.exe

Utilitaire de configuration LAN sans fil

Non

U

Wireless Connection Manager

wirelesscm.exe

Utilitaire de configuration d'adaptateur sans fil pour la gamme D-Link

Non

X

Wireless Connections

WIRECONNECT.EXE

Ajouté par le ver SDBOT-VM!

Non

N

Wireless Console

wcourier.exe

ASUS Wireless Console - installé en même temps que des composants sans fil ASUS et fournit des options de configuration supplémentaires pour ces périphériques

Non

N

Wireless Console 2

wcourier.exe

ASUS Wireless Console - installé en même temps que des composants sans-fil ASUS, et fournit des options de configuration supplémentaires pour ces périphériques

Non

N

Wireless Console 3

wcourier.exe

ASUS Wireless Console - installé en même temps que des composants sans-fil ASUS, et fournit des options de configuration supplémentaires pour ces périphériques

Non

U

Wireless LAN USB Dongle

ZDWlan.exe

Utilitaire de configuration LAN sans fil pour circuits intégrés basés sur ZyDAS (aujourd'hui racheté par Qualcomm)

Non

X

Wireless Loop Device

wld32.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fc et par Malwarebytes comme Backdoor.Agent.E

Non

U

Wireless PCI Card Configuration Utility

WMP11Cfg.exe

Utilitaire de configuration et de gestion pour la carte PCI sans fil Linksys WMP11

Non

U

Wireless Presenter

Wireless Presenter.exe

"Utilisez votre téléphone Nokia comme une télécommande pour votre PC avec Nokia Wireless Presenter. Utilisant la technologie sans fil Bluetooth, ce logiciel vous permet de contrôler les applications de votre PC de bureau sous Windows." Utilisé conjointement avec des téléphones sur lesquels est installée l'application équivalente, comme le 6290 et le 6110 Navigator

Non

X

Wireless Provider Server

wpsvr.exe

Détecté par Sophos comme W32/Forbot-AD

Non

U

Wireless Switching Setting Utility

Switcher.exe

Sur un portable Sony avec sans fil intégré, il permet à l'utilisateur de choisir quels services sans fil il veut lancer (ex: Wireless LAN, Bluetooth, les deux) lorsqu'il active le réseau sans fil

Non

U

Wireless Utility

RaUI.exe

Utilitaire de configuration du sans-fil pour produits réseau basés sur circuits intégrés RaLink (aujourd'hui MediaTek)

Non

X

Wireless.exe Nacional

Wireless.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Banker

Non

X

Wireless.exe Nacional

Wireless.exe

Ajouté par le trojan VBINJ-T!

Non

X

Wireless_HacK_v2_1.exe

Wireless_HacK_v2_1.exe

Détecté par Dr.Web comme Trojan.Inject1.41643 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

WirelessAssistant

HPWAMain.exe

Utilitaire de gestion du Sans fil pour ordinateurs HP, qui permet à l'utilisateur d'activer individuellement des périphériques sans fil (comme des périphériques Bluetooth ou WLAN ) et affiche l'état des transmissions radio pour ces périphériques

Non

X

wirelesscm

wirelesscm.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Acrobat

Non

X

WirelessConfig

svchost10.exe

Détecté par Dr.Web comme Trojan.DownLoader11.18798 et par Malwarebytes comme Trojan.Agent.WRFGen

Non

Y

Wireless-G Notebook Adapter

Gcc.exe

Pilote pour l'adaptateur Linksys Wireless-G Notebook

Non

U

Wireless-G Notebook Adapter Utility

WPC54CFG.EXE

Utilitaire de configuration et de gestion pour l'adaptateur Linksys WPC54G Wireless-G Notebook

Non

U

WireLessKeyboard

PS2USBKbdDrv.exe

Pilote de clavier sans fil

Non

U

WireLessKeyboard

StartAutorun.exe PS2USBKbdDrv.exe

Pilote de clavier sans fil

Non

U

WireLessKeyboard

PS2USBKbdDrv.exe

Pilote de clavier sans fil. Note - il y a un espace à la fin du champ "Nom/Élément Démarrage"

Non

U

WireLessMouse

MouseDrv.exe

Pilote de souris sans fil

Non

U

WireLessMouse

StartAutorun.exe MouseDrv.exe

Pilote de souris sans fil

Non

U

WireLessMouse

MouseDrv.exe

Pilote de souris sans fil. Note - il y a un espace à la fin du champ "Nom/Élément Démarrage"

Non

X

WIRENET

kellogs.exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData%

Non

N

Wisdom-soft ScreenHunter 5.1 Free

ScreenHunter.exe

ScreenHunter par Wisdom Software Inc - "solution primée de capture d'écran pour capturer votre écran, l'imprimer et le modifier". Version gratuite

Non

N

Wisdom-soft ScreenHunter 5.1 Pro

ScreenHunter.exe

ScreenHunter par Wisdom Software Inc - "solution primée de capture d'écran pour capturer votre écran, l'imprimer et le modifier". Version Pro

Non

X

wise

clockwise.exe

Détecté par Sophos comme Troj/Lazar-A

Non

?

Wise Backlight

wsbklite.exe

"Wise Backlight", en relation avec le Acer Soft Button sur Tablet PCs d'Acer. Semble ne rien faire, donc est-il nécessaire?

Non

X

WiseLook Application

WiseLook.exe

Détecté par Intel Security/McAfee comme Generic.tfr

Non

X

WISERVICE

WService.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!rx et par Malwarebytes comme Backdoor.Messa

Non

X

WiseSearch

wisesearch.exe

Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %ProgramFiles%\WiseSearch

Non

X

wisevaccine

wisevaccineu.exe

WiseVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Un des fallacieux programmes d'analyse de la famille OneScan

Non

X

wisspi

wispsi.exe

Détecté par Dr.Web comme Trojan.DownLoader7.9456 et par Malwarebytes comme Trojan.Strictor

Non

X

Wista

mrss32.exe

Détecté par Malwarebytes comme Trojan.Agent.WL. Le fichier se trouve dans %AppData%

Non

X

Wista

mrss32.exe

Détecté par Dr.Web comme Trojan.Siggen4.63825 et par Malwarebytes comme Trojan.Agent.WL. Le fichier se trouve dans %Root%\Users\[NomUtilisateur]\AppData\Roaming

Non

X

Wista

mz1132.exe

Détecté par Dr.Web comme Trojan.Siggen5.9771 et par Malwarebytes comme Backdoor.Agent.WGen

Non

X

wistaantivirus

wistaantivirus.exe

Wista Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

withpc main

withpcu.exe

Détecté par Malwarebytes comme Rogue.WithPC. Le fichier se trouve dans %ProgramFiles%\withpc

Non

X

withpcstart.exe

withpcstart.exe

Détecté par Malwarebytes comme Rogue.WithPC. Le fichier se trouve dans %ProgramFiles%\withpc

Non

U

WithSearch

update.exe

Détecté par Malwarebytes comme PUP.Optional.WithSearch. Le fichier se trouve dans %ProgramFiles%\WithSearch. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WiTopia

WiTopia.exe

WiTopia par SparkLabs - "Nos services de réseau privé virtuel (VPN) permettront de garantir votre vie privée en ligne ainsi que de fournir un accès sécurisé chiffré à Internet depuis n'importe où sur le globe"

Oui

U

WiTopia Client

WiTopia.exe

WiTopia par SparkLabs - "Nos services de réseau privé virtuel (VPN) permettront de garantir votre vie privée en ligne ainsi que de fournir un accès sécurisé chiffré à Internet depuis n'importe où sur le globe"

Oui

U

WiTopia.exe

WiTopia.exe

WiTopia par SparkLabs - "Nos services de réseau privé virtuel (VPN) permettront de garantir votre vie privée en ligne ainsi que de fournir un accès sécurisé chiffré à Internet depuis n'importe où sur le globe"

Oui

X

wituajuifowi

wituajuifowi.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vc et par Malwarebytes comme Trojan.Agent.US

Non

X

wiwobkafupea

wiwobkafupea.exe

Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile%

Non

X

Wiyuyq

Wiyuyq.scr

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData%

Non

X

Wizard Install

Rvhoot.exe

Détecté par Malwarebytes comme Trojan.Banker.WZ. Le fichier se trouve dans %AppData%\Wizard Install

Non

X

Wizeni

wizenir.exe

Détecté par Kaspersky comme AdWare.Win32.WinAgir.dw et par Malwarebytes comme Adware.K.Wizeni. Le fichier se trouve dans %ProgramFiles%\Wizeni

Non

X

WizPop

WizPop.exe

Détecté par Trend Micro comme TROJ_AGENT.ACVY et par Malwarebytes comme Adware.WizPop

Non

X

WizSearch

WizSearch.exe

Détecté par Trend Micro comme TROJ_AGENT.ACVY et par Malwarebytes comme Adware.WizSearch

Non

X

WIZZ

dazzler.exe

Détecté par Kaspersky comme le trojan DIALER.IS!

Non

X

wizzA.exe

wizzA.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

WizzAppChecker

WizzAppChecker.exe

Détecté par Malwarebytes comme PUP.Optional.WizzAppChecker. Le fichier se trouve dans %ProgramFiles%\WizzAppChecker. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Wizzwifihotspot

EasyHotspot.exe

Détecté par Malwarebytes comme PUP.Optional.WizzWifiHotspot. Le fichier se trouve dans %System%. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Wizzwifihotspot

EasyHotspot.exe

Détecté par Malwarebytes comme PUP.Optional.WizzWifiHotspot. Le fichier se trouve dans %ProgramFiles%\EasyHotspot. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WizzWifiHotspot

WizzWifihotspot.exe

Détecté par Malwarebytes comme PUP.Optional.WizzWifiHotspot. Le fichier se trouve dans %ProgramFiles%\WizzWifiHotspot. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

WJF Start

WJF.exe

Détecté par Intel Security/McAfee comme RDN/Generic PUP.x et par Malwarebytes comme Trojan.STRGen

Non

N

wkcalrem

wkcalrem.exe

Si vous planifiez un événement n'importe quand dans Microsoft Works Calendar et si vous placez un rappel, un raccourci sera ajouté dans Démarrer → Tous les programmes → Démarrage, afin que ce service de rappel se charge à chaque fois que Windows démarre

Non

N

WkDetect

WkDetect.exe

Recherche des mises à jour pour MS Works

Non

N

wkfud

wkfud.exe

Un programme de commercialisation (marketing) pour MS Works

Non

X

Wks

wdisvcwks.exe

Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %Windir%

Non

X

WKSJVZ

NBysLI.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ctc et par Malwarebytes comme Backdoor.Agent.E

Non

N

WksSb

WksSb.exe

L'outil Portfolio de Works vous permet de collectionner et de classer des textes et des images issus du web ou de votre programme favori. Portfolio de Works fournit un endroit où vous pouvez stocker des éléments que vous voulez placer plus tard dans un document ou un autre fichier

Non

X

WksSVC

EXPLORER.exe

Détecté par Sophos comme W32/Mytob-BW et par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom-de-fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

N

WkUFind

WkUFind.exe

MS Works Update Detection . MS Picture It! (versions 7 jusqu'à la version actuelle) utilise cette fonction de mise à jour automatique pendant le processus d'ouverture de session (logon). Il peut aussi entraîner de la part de votre système un appel téléphonique vers votre FAI car il essaie d'accéder à internet, si vous avez réglé votre système pour qu'il numérote automatiquement lors d'une requête à internet. Pour mettre à jour manuellement, allez sur le site Microsoft Office/Works. Vous pouvez aussi arrêter la fonction de mise à jour automatique depuis Picture It! - voir ici

Non

X

Wkwkwg

Wkwkwg.exe

Détecté par Malwarebytes comme Worm.Dorkbot. Le fichier se trouve dans %AppData%

Non

X

Wkyo86

Nitip.exe

Ajouté par le ver PITIN-A!

Non

X

Wkyo86

Wk86.exe

Ajouté par le ver PITIN!

Non

X

wl

svhost32.exe

Détecté par Sophos comme Troj/WowPWS-AF et par Malwarebytes comme Trojan.Agent

Non

X

wl_

winlogon.exe

Détecté par Dr.Web comme Trojan.Siggen3.52671 et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

WLAN CARD WLAN Monitor

WLANmon.exe

Contrôleur de connexion de carte sans fil LAN

Non

X

Wlan Drier

Winusb2.exe

Détecté par Trend Micro comme WORM_WOOTBOT.DC

Non

X

Wlan Driver

avscan.exe

Ajouté par le ver WOOTBOT.DH!

Non

U

WLAN Manager

WLANManager.exe

Utilitaire de gestion du Sans-fil pour la carte PCMCIA WLAN T-Com Speedport W 100 Card

Non

N

WLAN Status Tray Applet

WLANSTA.EXE

Icône dans la SysBarre pour contrôler l'état d'un réseau sans fil LAN

Non

U

WLAN_Cfg.exe

WLAN_Cfg.exe

Utilitaire de configuration et pilote pour LAN sans fil

Non

U

wlancfg

wlancfg.exe

En relation avec un routeur sans fil Inventel - nécessaire pour se connecter au Net automatiquement au démarrage

Non

X

WLanConn

WLanConn.exe

Détecté par Malwarebytes comme Trojan.Winlock. Le fichier se trouve dans %LocalAppData%\Microsoft\Windows\[chiffres]

Non

N

WLANSTA.EXE

WLANSTA.EXE

Icône de la SysBarre pour vérifier l'état d'un réseau LAN sans fil

Non

X

wlgndgtpx.exe

wlgndgtpx.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ia et par Malwarebytes comme Backdoor.Agent.INS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WLIDSVCUT

WLIDSVCUT.exe

Détecté par Dr.Web comme Trojan.DownLoader6.59763 et par Malwarebytes comme Backdoor.Agent.DC

Non

X

wlinles

svchost.exe

Ajouté par le ver LIJI-A! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans le sous-dossier "spool"

Non

U

wLite

wLite.exe

webcamXP par Moonware Studios - utilitaire pour webcam qui transforme votre ordinateur en système de sécurité

Non

X

Wlive

[nom-de-fichier].exe

Détecté par Malwarebytes comme Trojan.Banker.WL. Le fichier se trouve dans %System% - voir un exemple ici

Non

X

WLiveCD.exe

WLiveCD.exe

Détecté par Sophos comme Troj/VB-EQI et par Malwarebytes comme Backdoor.Agent

Non

X

wlm

[chemin du trojan]

Détecté par Sophos comme Troj/Bancos-BCY

Non

X

Wlndows

Win.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System%\Softwarre

Non

X

wlookwlook.exe

wlook.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile%\[chiffres]

Non

X

WLrt1

WLrt1.exe

Détecté par Malwarebytes comme Rogue.TechSupportScam. Le fichier se trouve dans %ProgramFiles%\Adobe

Non

X

WLS

ServiceDownLoader.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!kz et par Malwarebytes comme Trojan.Downloader.WLS

Non

X

wlsass

wlsass.exe

Détecté par SUPERAntiSpyware comme Trojan.WLSASS/32.Process. Le fichier se trouve en général dans %System%

Non

U

WLSS

WLSS.exe

Utilitaire de commutation sans fil pour ultraportables et produits réseau Compal

Non

U

wltray

wltray.exe

Accès dans la SysBarre aux options de configuration d'un adaptateur réseau sans fil Broadcom

Non

U

wltray.exe

wltray.exe

Accès dans la SysBarre aux options de configuration d'un adaptateur réseau sans fil Broadcom

Non

X

WLWin

WINSYS.EXE

Détecté par Trend Micro comme WORM_NAVER.A

Non

X

wlzs2

wlzs2.exe

Détecté par Trend Micro comme TSPY_LEGMIR.AMN

Non

X

wm

svhost32.exe

Détecté par Trend Micro comme TSPY_LINEAGE.CIS et par Malwarebytes comme Trojan.Agent

Non

N

WM VCR

WMVCR.exe

WM Recorder "est le moyen le plus simple, le plus puissant pour télécharger et convertir de la vidéo et de l'audio à partir d'Internet"

Non

Y

WM_LOGIN

MSGLOGIN.EXE

Composant du pare-feu McAfee Firewall

Non

X

WM1555801.exe

WM1555801.exe

Détecté par Malwarebytes comme Trojan.Dropper. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

Y

Wm24Pan

Wm24Pan.Exe

Pilote de carte son externe

Non

X

wm41a398

rundll32.exe wm41a398.dll,EnableRunDLL32

Téléchargeur de publicités LZIO.com. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wm41a398.dll" se trouve dans %System%

Non

X

WMAI

BHA2GZSV3.exe

Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent

Non

U

WManager

WManager.exe

Détecté par Malwarebytes comme PUP.Optional.BrowserEnhancements. Le fichier se trouve dans %ProgramFiles%\Browser Enhancements. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici

Non

X

WMAudio

services.exe

Ajouté par les vers NEVEG.B ou NEVEG.C! Note - ce n'est pas le véritable processus services.exe

Non

X

WMAudio

winlogon.exe

Ajouté par le ver NEVEG.A! Note - ce n'est pas le véritable processus winlogon.exe

Non

N

WMBoot

ChekList.exe

Associé avec les manettes de jeu Wingman. Non nécessaire mais que fait-il?

Non

N

WMC_RebootCheck

unregmp2.exe

Corrige les problèmes avec les installations de Windows Media Player à partir de la version 9 - voir ici et chercher "unregmp2.exe"

Non

X

wmcbaaca

rundll32.exe wmcbaaca.dll,EnableRunDLL32

Téléchargeur de pubs LZIO.com. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wmcbaaca.dll" se trouve dans %System%

Non

X

wmcsp

wmcsp.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!fd et par Malwarebytes comme Trojan.Agent

Non

X

WMDevc

wmdevc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fj et par Malwarebytes comme Trojan.Agent.WME

Non

X

WMDM PMSP Service

cssrss.exe

Détecté par Sophos comme Troj/Knockit-A et par Malwarebytes comme Trojan.Agent

Non

X

wmdnte

rundll32.exe [chemin] wmdnte.dll

Détecté par Malwarebytes comme Trojan.Medfos. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wmdnte.dll" se trouve dans %AppData%

Non

X

WMedia32

wmedia32.exe

Ajouté par le trojan BANGER!

Non

X

WMGIL

fdRUP.exe

Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Agent

Non

X

WMI Application Interface

wmiapi.exe

Ajouté par le ver SPYBOT.RBY!

Non

X

WMI Manager

wmiman.exe

Détecté par Malwarebytes comme Trojan.Autoit. Le fichier se trouve dans %AppData%

Non

X

WMI Performance Adapter

wmiApSrv.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!yx et par Malwarebytes comme Backdoor.Agent.E. Note - ne confondez pas avec le véritable service Carte de performance WMI (wmiApSrv) qui a le même nom-de-fichier et se trouve dans %System%\wbem. Celui-ci se trouve dans %AppData%\Microsoft FxCop

Non

X

WMI Performance Adapter Service

wmiapsrva.exe

Détecté par AVG comme BackDoor.RBot.HQ. Le fichier se trouve dans %System%\wbem

Non

X

WMI Performance Adapter Services

wmiapsrvs.exe

Ajouté par le trojan backdoor RBOT.COU!

Non

X

WMI Provider Hosting

wmiprshost.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!xg et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

WMI Service Client

wmispv.exe

Ajouté par le ver AUTORUN-ASX!

Non

X

WMI Standard Event Consumer - hosting

scrcs.exe

Détecté par Trend Micro comme WORM_IRCBOT.ATP. Le fichier se trouve dans %System%\wbem

Non

X

WMI Standard Event Consumer - Scripting

scrcons32.exe

Ajouté par le ver RBOT-GRD!

Non

X

wmi32

winmgmt.exe

Ajouté par le ver AUTORUN.HT!

Non

X

wmi32

wmimgmt.exe

Détecté par Sophos comme W32/Autorun-AVX et par Malwarebytes comme Trojan.Downloader

Non

U

WMIEXE.exe

wmiexe.exe

Composant de NT, utilisé par Windows Millennium pour détecter les périphériques 'Plug and Play' compatibles IEEE 1394 pendant le processus de démarrage. Comme c'est important pour que l'ordinateur fonctionne correctement si vous avez ceux-ci, Windows Millennium protège wmiexe.exe et restaurera le fichier même s'il est supprimé ou renommé

Non

X

wmime

wmime.exe

Détecté par Symantec comme Spyware.HTEmployeeMon

Non

X

Wminf

Wminf.exe

Détecté par Symantec comme Trojan.Gema

Non

X

Wminfo

Wminfo.exe

Détecté par Symantec comme Trojan.Gema

Non

X

wminit

wminit.exe

Détecté par Sophos comme Troj/ZBot-BYF et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\System

Non

X

wminit

wminit.exe

Détecté par Trend Micro comme TROJ_KRYPTK.SMV et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonFiles%\System

Non

X

wmiprevse

wmiprevse.exe

Détecté par Sophos comme Troj/Banker-EPN et par Malwarebytes comme Trojan.Banker

Non

X

wmiprv

wmiprv.exe

Détecté par Sophos comme W32/Rbot-WM

Non

X

wmiprves

[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Temp%

Non

X

WmiPrvSE.exe

WmiPrvSE.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hh et par Malwarebytes comme Backdoor.Agent.WM

Non

X

wmiservice

wmiservice.exe

Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Trojan.Agent.MNR

Non

X

wmisrv

wmisrv.exe

Ajouté par une variante du trojan backdoor IRCBOT! Voir ici

Non

X

wmita.exe

wmita.exe

Détecté par Intel Security/McAfee comme PWS-Banker!hcl et par Malwarebytes comme Trojan.Agent

Non

X

wmnvw

[chemin du trojan backdoor]

Détecté par Dr.Web comme BackDoor.Comet.134

Non

X

wmnwn

wmnwn.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %AppData%

Non

X

wmon

jusched.exe

Détecté par Sophos comme W32/Agobot-OW. Note - ce n'est pas le véritable fichier Oracle (autrefois Sun Microsystems) qui a le même nom et qui se trouve par défaut dans %ProgramFiles%\Java\numéro de version\bin (jusqu'à la version 6 update 16) ou %CommonFiles%\Java\Java Update (à partir de la version 6 update 17). Celui-ci se trouve dans %System%

Non

X

WMP Auto Update

WINMEDUP.EXE

Détecté par Trend Micro comme WORM_RBOT.CF

Non

X

WMP.EXE

win.exe

Détecté par Intel Security/McAfee comme Generic.dx!bg3n et par Malwarebytes comme Backdoor.Messa

Non

X

WMP.EXE

wmp.exe

Détecté par Dr.Web comme Trojan.MulDrop3.32802 et par Malwarebytes comme Backdoor.Messa

Non

Y

WMP54Gv4

WMP54Gv4.exe

Pilote pour adaptateur PCI sans fil Linksys WMP54Gv4 - nécessaire pour se connecter automatiquement au routeur/à la passerelle sans fil lors du démarrage. Note - peut ne pas s'installer correctement sur des ordinateurs sous Windows Me/9x sur lesquels est installé l'accélérateur Slipstream. Commencez par désinstaller Slipstream, car désactiver slipcore et slipgui ne suffit pas

Non

X

wmplayer

lsrvc.exe

Ajouté par le ver SDBOT-CRY!

Non

X

wmplayer

mplayer.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Banker

Non

X

wmplayer

mplayer2.exe

Détecté par Sophos comme Troj/Bancos-BUI et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir%\system32messengerplus

Non

X

wmplayer

mplayer2.exe

Détecté par Microsoft comme Worm:Win32/VB.WG et par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\messengerplus

Non

X

wmplayer

vergon1885.exe

Ajouté par le ver BRONTOK-DG!

Non

X

wmplayer

wimplayer.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %CommonAppData%\MessengerPlus

Non

X

wmplayer

wmplayer.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable Windows Media Player car ce fichier se trouve dans %AppData% au lieu de %ProgramFiles%\Windows Media Player

Non

X

wmplayer

wmplayer.exe

Détecté par Microsoft comme TrojanSpy:Win32/Bancos.VN et par Malwarebytes comme Trojan.Banker. Note - ce n'est pas le véritable Windows Media Player car le fichier se trouve dans %Root%\MessengerPlus au lieu de %ProgramFiles%\Windows Media Player

Non

X

wmplayer

wmplayer.exe

Ajouté par le ver AGOBOT-JH! Note - ce n'est pas le véritable Windows Media Player car le fichier se trouve dans %System% au lieu de %ProgramFiles%\Windows Media Player

Non

X

wmplayer.exe

wmplayer.exe

Détecté par Sophos comme Troj/Bancban-CZ et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Windows Media Player car le fichier se trouve dans %Windir% et non dans %ProgramFiles%\Windows Media Player

Non

X

wmplayer:

wmplayer.exe

Détecté par Symantec comme W32.Kueight. Note - ce n'est pas le véritable fichier Windows Media Player car le fichier se trouve dans %Windir% au lieu de %ProgramFiles%\Windows Media Player

Non

X

wmpnetk

wmpnet32.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gg et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

wmpnetk

wmpnetk.exe

Détecté par Dr.Web comme Trojan.DownLoader3.37098 et par Malwarebytes comme Trojan.Agent.LS

Non

X

wmpnetvk

wmpnetvk.exe

Détecté par Dr.Web comme Trojan.Siggen2.22967 et par Malwarebytes comme Trojan.Agent

Non

U

WMPNSCFG

WMPNSCFG.exe

Outil de partage réseau pour Windows Media Player 11 pour XP & Vista. Lorsque vous utilisez WMP 11 sur un réseau domestique vous pouvez choisir de partager vos musiques, vidéos et images préférées avec d'autres sur le réseau. Cet élément est utilisé pour avertir les utilisateurs que de nouveaux dispositifs de lecture de médias ont été trouvés sur le réseau (dont des lecteurs de médias et d'autres PCs exécutant Windows Media Player 11) - voir ici pour des explications plus détaillées

Oui

X

Wmpserver1.exe

Windows Sql Server.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserTemp%

Non

X

WMPSideShowGadget

wmpshares.exe

Détecté par Sophos comme Troj/Agent-AMFO et par Malwarebytes comme Trojan.Banker.MS

Non

X

WMPUpdate

WMPUpd.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!b2i et par Malwarebytes comme Backdoor.Agent.DCE

Non

?

WMPVer

WMPVer.EXE

En relation avec une souris Dritek System Inc. 3D Mouse. Une souris 3D fonctionne dans les trois dimensions au lieu des deux habituelles, comme la manette Nintendo Wii - voir ici. Que fait-il et est-il nécessaire?

Non

X

wms3

wms3.exe

Détecté par Sophos comme Troj/LegMir-AQG

Non

X

wmsdk64_32.exe

wmsdk64_32.exe

Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Temp%

Non

X

WMSDOS-ServicePack2

cmd.exe /c [chemin] WMSDOS.sys

Détecté par BitDefender comme Trojan.Downloader.Delf.OFC. Note - cmd.exe est un fichier Microsoft légitime normalement situé dans %System% et ne doit pas être supprimé. Le fichier se trouve dans %Root% - voir ici

Non

X

WMsgr

dance.exe

Détecté par Trend Micro comme TROJ_DELF.PEE et par Malwarebytes comme Trojan.Agent

Non

X

WmsLoader

WinSistem32-Ativo.exe

Détecté par Malwarebytes comme Trojan.Agent.WL. Le fichier se trouve dans %UserTemp%

Non

X

Wmsncs Service

wmsncs.exe

Détecté par Trend Micro comme TROJ_BBJC.A

Non

X

wmsnsxrh

lvxgvchp.exe

Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %LocalAppData%

Non

X

wmsrc.exe

wmsrc.exe

PrivacyRedeemer, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici

Non

X

wmsys32

wmsys32.exe

Ajouté par le trojan BANPAES.B!

Non

X

wmts

wmts.exe

Ajouté par le ver VB-EUF!

Non

U

WMUAgent.exe

WMUAgent.exe

"WakeMeUp! est un réveil perfectionné pour ordinateurs sous Windows 2000, XP ou Server 2003"

Non

X

wmupdate

wmupdate.exe

Ajouté par le trojan AGENT-GGJ!

Non

X

wmv

winmonv.exe

Détecté par Sophos comme Troj/Agent-DG

Non

X

wmxcimseestwufr

wmxcimse.exe

Détecté par Malwarebytes comme Trojan.Weelsof. Le fichier se trouve dans %Windir%

Non

X

WN Services

wnsvc.exe

Détecté par Sophos comme W32/KBBot-A

Non

X

WNAD

WNAD.EXE

Espiogiciel ajouté par l'exécution d'un programme nommé "Yo Mama Osama" (osama.exe). Voir ici pour plus d'infos et comment s'en débarrasser. Il y a d'autres manières pour qu'il apparaisse sur votre système, et il se manifeste en ouvrant de temps en temps une nouvelle fenêtre de navigateur avec des publicités pour un logiciel de copie de DVD et similaires

Non

X

WNblUU

EqSoBP.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %AppData%

Non

X

wncmanager

wncmanager.exe

Détecté par Dr.Web comme Trojan.MulDrop5.9681

Non

X

Wnd32

java.exe

Détecté par Dr.Web comme Trojan.DownLoader10.44202 et par Malwarebytes comme Worm.AutoRun.WNGen

Non

X

Wnd32

RtHDVCpl.exe

Détecté par Malwarebytes comme Worm.AutoRun.WNGen. Note - ce n'est pas le véritable processus Realtek HD Audio Manager qui a le même nom-de-fichier et se trouve dans %ProgramFiles%\Realtek\Audio\HDA. Celui-ci se trouve dans %ProgramFiles%\Wnd32

Non

X

Wnd32

tarhost.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner2.12874 et par Malwarebytes comme Worm.AutoRun.WNGen

Non

X

wnddrv

svchost.exe

Ajouté par un trojan non identifié! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

Wndows API

wapi.exe

Détecté par Malwarebytes comme Trojan.Agent.WA. Le fichier se trouve dans %AppData%

Non

X

WndowsProtecter

[chemin du trojan]

Détecté par Dr.Web comme Trojan.KeyLogger.26810 et par Malwarebytes comme Trojan.Agent.RDU

Non

X

wnds1

wqmgr.exe

Détecté par Malwarebytes comme Banker.Trace.Gen. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %MyDocuments%\baffdcce

Non

X

wnds2

winupdate.exe

Détecté par Malwarebytes comme Banker.Trace.Gen. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %MyDocuments%\baffdcce

Non

X

wnds3

ctqmon.exe

Détecté par Malwarebytes comme Banker.Trace.Gen. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %MyDocuments%\baffdcce

Non

X

wnds4

dsua.exe

Détecté par Malwarebytes comme Banker.Trace.Gen. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %MyDocuments%\baffdcce

Non

X

WndUpdate

WndUpdate.exe

Détecté par Dr.Web comme Trojan.MulDrop5.3176 et par Malwarebytes comme Backdoor.Agent.E

Non

X

wnidue02.exe

wnidue02.exe

Détecté par Dr.Web comme Trojan.Siggen6.3790 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WNILOGON

WNILOGON.exe

Détecté par Sophos comme W32/Lewor-M

Non

X

wNnH72HbsI

wNnH72HbsI.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tj et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

wnoer

mck.exe

Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %UserTemp%

Non

X

wnplayer

wnplayer.exe

Ajouté par le ver SDBOT.BGK!

Non

X

WNSA

wnsts[divers].exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System% - on connaît par exemple comme nom-de-fichier: wnstscc.exe, wnstsit.exe, wnstssu.exe, wnststr.exe et wnstssv.exe

Non

X

WNSC

wnsin[divers].exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System% - on connaît par exemple comme nom-de-fichier: wnsintcc.exe, wnsintit.exe, wnsintsu.exe, wnsinttr.exe et wnsintsv.exe

Non

X

Wnsck2 driver

WLOGF.EXE

Détecté par Sophos comme W32/Spybot-AF

Non

X

WNSI

rwsa.exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System%

Non

X

WNSI

wnscp[divers].exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System% - on connaît par exemple comme nom-de-fichier: wnscpcc.exe, wnscpit.exe, wnscpsu.exe, wnscptr.exe et wnscpsv.exe

Non

X

WNSO

WNSO.exe

Logiciel publicitaire Baidu.SoBar

Non

X

WNST

wnsapi[divers].exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System% - on connaît par exemple comme nom-de-fichier: wnsapicc.exe, wnsapiit.exe, wnsapisu.exe, wnsapitr.exe et wnsapisv.exe

Non

X

wntlgns

wntlgns.exe

Variante du parasite CoolWebSearch

Non

X

WNVN6NRJ54

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.Agent.E - voir un exemple ici

Non

X

wnxpupdate

spvspool.exe

Détecté par Symantec comme W32.Dabora.B@mm et par Malwarebytes comme Trojan.Banker.WX

Non

X

wnxpupdate

updatexp.exe

Détecté par Malwarebytes comme Trojan.Banker.WX. Le fichier se trouve dans %System% - voir ici

Non

X

wnxpupdate

wcupshell.exe

Détecté par Intel Security/McAfee comme RDN/PWS-Banker!dr et par Malwarebytes comme Trojan.Banker.WX

Non

X

wnxupdate

updatexp.exe

Détecté par Sophos comme W32/Combra-G

Non

X

WO99g66W99qY

server.exe

Détecté par Malwarebytes comme Trojan.VBInject. Le fichier se trouve dans %System%\install

Non

X

woaurud

woaurud.exe

Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% - voir ici

Non

X

Wocat

cc3250mtp.exe

Détecté par Dr.Web comme Trojan.Carberp.1211 et par Malwarebytes comme Trojan.Agent.E

Non

X

woeadot

woeadot.exe

Détecté par Sophos comme Troj/Mdrop-CYG

Non

X

woeiv

woeiv.exe

Détecté par Sophos comme Mal/Otran-B

Non

X

wohnzim.scr

wohnzim.scr

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!eh et par Malwarebytes comme Backdoor.Agent.E

Non

X

woiug9w8heg

woiug9w8heg

Détecté par Dr.Web comme Trojan.Inject.38871 et par Malwarebytes comme Backdoor.Agent

Non

X

wokcupfemowi

wokcupfemowi.exe

Détecté par Dr.Web comme Trojan.DownLoad.64914 et par Malwarebytes comme Trojan.Agent.US

Non

X

won update

WAPDATE.EXE

Détecté par Total Defense comme Win32.Rbot.N. Le fichier se trouve dans %System%

Non

U

WonderFrog

WonderFrog.exe

Wonder Frog - surveille et corrige la frappe au clavier

Non

?

Wondershare Helper Compact

WSHelper.exe

Assistant pour des produits par Wondershare

Non

?

Wondershare Helper Compact.exe

WSHelper.exe

Assistant pour des produits par Wondershare

Non

X

Wondwos

[chemin du fichier]

Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici

Non

X

Wondwos-#

[chemin du fichier]

Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - où # représente un ou plusieurs chiffres, voir des exemples ici

Non

X

Wondwos103

[chemin du fichier]

Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici

Non

N

WooCnxMon

CnxMon.exe

En relation avec le FAI (Fournisseur d'Accès Internet) à haut débit Wanadoo (qui a été rebaptisé Orange et fait maintenant partie de EE)

Non

X

Wood House Optimizer

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Dropper.VB. Note - cet élément se charge depuis le Dossier Démarrage de Windows

Non

X

Woods Inc

wcmd.exe

Détecté par Sophos comme Troj/KillFil-O

Non

?

WOOKIT

GestMaj.exe EspaceWanadoo.exe

En relation avec le FAI (Fournisseur d'Accès Internet) à haut débit Wanadoo (qui a été rebaptisé Orange et fait maintenant partie de EE). Que fait-il et est-il nécessaire?

Non

?

WOOKIT

GestMaj.exe GestionnaireInternet.exe

En relation avec le FAI (Fournisseur d'Accès Internet) à haut débit Wanadoo (qui a été rebaptisé Orange et fait maintenant partie de EE). Que fait-il et est-il nécessaire?

Non

?

WOOKIT

Shell.exe appLaunchClientZone.shl

En relation avec le FAI (Fournisseur d'Accès Internet) à haut débit Wanadoo (qui a été rebaptisé Orange et fait maintenant partie de EE)

Non

X

woopie

winamp.exe

Ajouté par le ver AGOBOT.XV! Note - ce n'est pas le lecteur de médias Winamp qui se trouve dans %ProgramFiles%\Winamp. Celui-ci se trouve dans %System%

Non

N

WOOTASKBARICON

GestMaj.exe TaskBarIcon.exe

Icône de barre des tâches du FAI (Fournisseur d'Accès Internet) à haut débit Wanadoo (qui a été rebaptisé Orange et fait maintenant partie de EE)

Non

N

WOOTASKBARICON

TaskbarIcon.exe

Icône de barre des tâches du FAI (Fournisseur d'Accès Internet) à haut débit Wanadoo (qui a été rebaptisé Orange et fait maintenant partie de EE)

Non

X

woow woow

woow.exe

Détecté par Malwarebytes comme Trojan.MSIL.SCR. Le fichier se trouve dans %UserTemp%

Non

N

Woowatch

Watch.exe

En relation avec le FAI (Fournisseur d'Accès Internet) à haut débit Wanadoo (qui a été rebaptisé Orange et fait maintenant partie de EE)

Non

X

WOOZ

autodisc.exe

Détecté par Sophos comme Troj/Agent-CPS

Non

X

WORD

[nom-de-fichier].bin

Détecté par Malwarebytes comme Trojan.Agent.WRD. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

WORD

Engelsk.exe

Détecté par Intel Security/McAfee comme Generic.dx!bhrd et par Malwarebytes comme Backdoor.Messa.Gen

Non

X

word.exe

word.exe

Détecté par Dr.Web comme Trojan.MulDrop4.9061 et par Malwarebytes comme Trojan.Banker.Gen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WordCenter

[chemin du fichier]

Détecté par Dr.Web comme Trojan.Click3.3517 et par Malwarebytes comme Banker.Trace. Note - cet élément se charge depuis le Dossier Démarrage de Windows

Non

X

Wordpad

ltc.exe

Détecté par Dr.Web comme Trojan.DownLoader10.53952 et par Malwarebytes comme Trojan.Agent.MNR

Non

X

wordpad.exe

wordpad.exe

Détecté par Dr.Web comme Trojan.MulDrop5.6455 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable fichier wordpad.exe qui se trouve dans %ProgramFiles%\Windows NT\Accessories. Celui-ci se trouve dans %AllUsersStartup% ou %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Wordpads

Wordpads.exe.lnk

Détecté par Dr.Web comme Trojan.Inject1.44518 et par Malwarebytes comme Trojan.Agent.WP

Non

N

WordPerfect Office 1215

Registration.exe

Assistant d'enregistrement pour Corel WordPerfect Office 12

Non

U

WordQ carat flag

WordQcrs.exe

Composant du logiciel d'aide à l'écriture WordQ - qui "est un outil combinant la prédiction de mots et la rétroaction vocale"

Non

U

WordQCRS

WordQcrs.exe

Composant du logiciel d'aide à l'écriture WordQ - qui "est un outil combinant la prédiction de mots et la rétroaction vocale"

Non

X

Words

Words.exe

Détecté par Trend Micro comme TROJ_DLOADER.DLZ. Le fichier se trouve dans %ProgramFiles%\Words

Non

N

WordWeb

wweb32.exe

WordWeb - dictionnaire et dictionnaire des synonymes gratuit. Lancez-le manuellement

Non

N

WordWeb Pro

wweb32.exe

WordWeb Pro - dictionnaire et thésaurus. Lancez-le manuellement

Non

X

work

update.exe

Détecté par Intel Security/McAfee comme RDN/Generic PWS.bfr!e et par Malwarebytes comme Trojan.Agent

Non

X

WorkFile

WorkFile.exe

Détecté par Sophos comme Troj/Bancos-AWN

Non

?

Workflo

workflow.exe

En relation avec Client Foundation de BroadJump - logiciel de dépannage installé par diverses sociétés. Est-il nécessaire?

Non

N

WorkFlowTray

WorkFlowTray.exe

Accès dans la SysBarre au logiciel de conversion de documents OmniPage par Nuance (ex Scansoft)

Non

U

WorkForce 310(Network)

E_FATIFHA.EXE

Epson Status Monitor 3 pour les imprimantes des séries WorkForce 310 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc

Non

U

WorkForce 435(Network)

E_FATIHRA.EXE

Epson Status Monitor 3 pour les imprimantes des séries WorkForce 435 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc

Non

U

WorkForce 435(Network)

E_IATIHRA.EXE

Epson Status Monitor 3 pour les imprimantes des séries WorkForce 435 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc

Non

U

WorkForce 520(Network)

E_FATIGIA.EXE

Epson Status Monitor 3 pour les imprimantes des séries WorkForce 520 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc

Non

U

WorkForce 520(Network)

E_IATIGIA.EXE

Epson Status Monitor 3 pour les imprimantes des séries WorkForce 520 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc

Non

U

WorkForce 610(Network)

E_FATIFJA.EXE

Epson Status Monitor 3 pour les imprimantes des séries WorkForce 610 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc

Non

U

WorkForce 610(Network)

E_IATIFJA.EXE

Epson Status Monitor 3 pour les imprimantes des séries WorkForce 610 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc

Non

U

WorkForce 630(Network)

E_FATIGBA.EXE

Epson Status Monitor 3 pour les imprimantes des séries WorkForce 630 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc

Non

U

WorkForce 630(Network)

E_IATIGBA.EXE

Epson Status Monitor 3 pour les imprimantes des séries WorkForce 630 - surveille l'état de l'imprimante, vérifie les niveaux d'encre, etc

Non

X

Working Facebook Auto Liker.exe

[chemin de Working Facebook Auto Liker.exe]

Détecté par Malwarebytes comme Trojan.Agent.AI

Non

X

Working System Analyzer

syswork.exe

Détecté par Sophos comme W32/Forbot-FZ

Non

X

worknote1

[nom-de-fichier].exe

Ajouté par le ver MEETOT!

Non

U

WorkPace 3.0

workpace.exe

WorkPace - logiciel de prévention des lésions dûes au stress

Non

N

Works Calendar Reminder

wkcalrem.exe

Si vous planifiez un événement n'importe quand dans Microsoft Works Calendar et si vous placez un rappel, un raccourci sera ajouté dans Démarrer → Tous les programmes → Démarrage, afin que ce service de rappel se charge à chaque fois que Windows démarre

Non

N

WorksFUD

wkfud.exe

Un programme de commercialisation (marketing) pour MS Works

Non

U

Workstation Scheduler

wm95.exe

Desktop Management Scheduler. Composant de Netware Client par Novell. Planifie des événements NDS. Si des événements ont été planifiés, il est nécessaire, sinon, il est inutile et c'est un dévoreur de mémoire

Non

X

Workstation Services

wrkstn.exe

Ajouté par le trojan backdoor RBOT-OJ!

Non

X

Workstation Ver 5.0

vmware.exe

Détecté par Sophos comme W32/Rbot-AHB. Note - ce n'est pas le véritable fichier VMware Player/Workstation qui a le même nom et se trouve par défaut dans %ProgramFiles%\VMware. Celui-ci se trouve dans %System%

Non

X

workstations

Mc_shield.exe

Détecté par Dr.Web comme Trojan.DownLoader8.24057 et par Malwarebytes comme Trojan.Agent

Non

X

WorldAntiSpy

worldantispy.exe

WorldAntiSpy, fallacieux tueur d'espiogiciels - pas conseillé

Non

U

WorldTime.exe

WorldTime.exe

Composant de AnyTime Organizer Deluxe par Individual Software Inc - "Vérifiez quelle heure il est n'importe où dans le monde et sachez quand vous pouvez entrer en contact. Mettez jusqu'à 12 horloges sur votre Bureau"

Non

X

Worm

[chemin du fichier]

Détecté par Malwarebytes comme Worm.Texbot. Cet élément se charge via les clés de Registre HKLM\Run et HKCU\Run

Non

X

WORM

[nom-de-fichier]

Détecté par Malwarebytes comme Worm.AutoRun.WR. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

X

Worm

wscript.exe [chemin du fichier]

Détecté par Malwarebytes comme Worm.Agent.VB. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Voir des exemples ici et ici

Non

U

Worm Detector

wd.exe

Worm Detector - extension d'antivirus pour Outlook 2K ou XP pour traiter les vers et le spam

Non

X

wormexe

winstart.exe

Détecté par Symantec comme W32.Earlybird@mm

Non

X

Worms

logon.bat

Détecté par Sophos comme Troj/DelMP3-A

Non

X

wostock###.exe

wostock###.exe

Détecté par Malwarebytes comme PWS.Tibia - où # représente un chiffre. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir des exemples ici et ici

Non

X

WoT

WoT.exe

Détecté par Malwarebytes comme Spyware.KeyLogger. Le fichier se trouve dans %Windir%

Non

X

woudu

woudu.exe

Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile%

Non

X

would1

wqmgr.exe

Détecté par Malwarebytes comme Trojan.Banker.Gen. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %MyDocuments%\eebaffdc

Non

X

would2

winupdate.exe

Détecté par Malwarebytes comme Trojan.Banker.Gen. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %MyDocuments%\eebaffdc

Non

X

would3

ctqmon.exe

Détecté par Malwarebytes comme Trojan.Banker.Gen. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %MyDocuments%\eebaffdc

Non

X

would4

dsua.exe

Détecté par Malwarebytes comme Trojan.Banker.Gen. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %MyDocuments%\eebaffdc

Non

X

wouurud

wouurud.exe

Détecté par Malwarebytes comme Worm.AutoRun. Le fichier se trouve dans %UserProfile% - voir ici

Non

X

wovax

wovax.exe

Détecté comme Win32.Daqa.A - voir ici. Le fichier se trouve dans %Windir%

Non

X

wow

[chemin de bar.exe]

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover

Non

X

wow

gewow.exe

Détecté par Sophos comme Troj/WowPWS-KA

Non

X

wow

Launcher.exe

Détecté par Sophos comme Troj/Delf-DOR

Non

X

wow

wwf.exe

Détecté par Sophos comme Troj/Lineage-Y

Non

U

Wow Video&Audio

WVAMain.exe

Utilitaire de réglages d'affichage et audio pour ultraportables Compal

Non

X

WOW64 Emulator

csrss.exe

Détecté par Dr.Web comme Trojan.DownLoader8.21350 et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %CommonAppData%\WOW64

Non

X

wow64_32sign

jreenulocloc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fl et par Malwarebytes comme Trojan.Agent.E

Non

X

wow6432bit

wow64.exe

Détecté par Malwarebytes comme Backdoor.Agent.W. Le fichier se trouve dans %AppData% - voir ici

Non

X

Wow6432Node

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData%\[aléatoire] - voir des exemples ici et ici

Non

X

wow64main.exe

wow64main.exe

Détecté par Microsoft comme Trojan:Win32/Alureon.BT et par Malwarebytes comme Trojan.FakeAlert

Non

X

WOWKtxsCPP.exe

WOWKtxsCPP.exe

Détecté par Sophos comme Troj/FakeAV-BZF

Non

X

wowsos

wowst.exe

Détecté par Intel Security/McAfee comme PWS-Gamania.gen.u et par Malwarebytes comme Spyware.OnlineGames

Non

X

wowuozacdezw

wowuozacdezw.exe

Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vd et par Malwarebytes comme Trojan.Agent.US

Non

X

woxvuhewakuc

woxvuhewakuc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!cmh et par Malwarebytes comme Trojan.Agent.US

Non

X

wozadkacepsi

wozadkacepsi.exe

Détecté par Intel Security/McAfee comme RDN/Generic.grp!ff et par Malwarebytes comme Trojan.Agent.US

Non

X

WPAConfiguration

lsasss.exe

Ajouté par le ver AGOBOT.AFL!

Non

X

wpasmngr

wpas mngr.exe

Détecté par Dr.Web comme Trojan.Siggen6.23500 et par Malwarebytes comme Backdoor.Agent.E

Non

X

WPCD

WinPcDefender.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\[aléatoire] - voir des exemples ici et ici

Non

X

WPCD

WP[aléatoire].exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %CommonAppData%\[aléatoire]

Non

N

wpctrl95

wpctrl95.exe

Extension WinPortrait pour PivotPro par Portrait Studios - permet de faire tourner un écran, par exemple pour s'adapter aux écrans LCD que l'on a fait pivoter. Raccourci disponible via les Propriétés de l'Affichage

Non

U

WPCUMI

WpcUmi.exe

Notifications de la fonctionnalité contrôle parental dans Windows Vista. Note - désactiver cet élément ne désactive pas le contrôle parental et ne l'empêche pas de surveiller l'activité d'un utilisateur. Sur le compte contrôleur, il empêche l'affichage de messages comme "Rappel: Voir le rapport d'activité du contrôle parental". Sur le compte utilisateur, il empêche les messages d'avertissement comme l'accès a été bloqué, et il empêche l'affichage de l'icône contrôle parental dans la SysBarre

Oui

Y

WPCycle.exe

WpCycleWin.exe

Ajouté lorsque l'on choisit Mplayer2 pour ouvrir les fichiers média. Oblige les autres programmes à cesser d'attendre les instructions précédentes, pour empêcher l'instabilité de votre CPU (qui se fige)

Non

X

wpds.exe

doriot.exe

Détecté par Sophos comme Troj/Small-KY

Non

X

wpds.exe

wwnrot.exe

Détecté par Sophos comme Troj/BagleDl-A

Non

X

WPDShServiceOb

WPDShServiceObj.exe

Détecté par Symantec comme Trojan.Ransomcrypt.C et par Malwarebytes comme Trojan.Ransom.Gen

Non

X

wpkehfkr

winvc.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

WPlayer

WPlayer.exe

Identifié comme une variante du malveillant LDPinch.A

Non

X

wplayer.exe

wplayer.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Windir%

Non

X

WPMN1JWI05

PCWire.exe.lnk

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ddb et par Malwarebytes comme Backdoor.Agent.IMN

Non

X

wpqggej

dnierjk.exe

Ajouté par le ver FANBOT-F!

Non

X

WPSVC Services

wpnsc.exe

Ajouté par une variante du trojan backdoor IRCBOT!

Non

X

WPUSD

wault.exe

Détecté par Malwarebytes comme Trojan.Agent.WLTE. Le fichier se trouve dans %AppData% - voir ici

Non

X

wpwmgrs

wpwmgrs.exe

Détecté par Sophos comme W32/Mytob-DH

Non

X

wpxmls

[nom-de-fichier aléatoire]

Ajouté par une variante du trojan SLAPER!

Non

X

wq#

wq#.cpl

Détecté par Malwarebytes comme Trojan.Banker.E - où # représente un chiffre - voir des exemples ici

Non

X

wqdfadads

sdqdad.exe

Ajouté par le trojan MULDROP.F!

Non

X

WQK

WQK.exe

Détecté par Panda comme Klez.B

Non

X

wqmgr.exe

wqmgr.exe

Détecté par Malwarebytes comme Trojan.Agent. L'emplacement du fichier varie

Non

?

wr

wr.exe

Le fichier se trouve dans %System%

Non

X

wrclib

rundll32.exe wrclib.dll,start

Détecté par Sophos comme W32/Akbot-AH. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wrclib.dll" se trouve dans %System%

Non

Y

WrCtrl

WrCtrl.exe

Composant d'une ancienne version de la solution de sécurité intégrée Kerio Control quand ce n'était qu'un "pare-feu UTM conçu pour protéger les entreprises d'une gamme complète de menaces de réseau d'entreprise invasives et invalidantes." Précédemment Kerio WinRoute Firewall & WinRoute Pro/Lite

Non

X

WRDialer

WrDialer.exe

Numéroteur WinPoet DSL

Non

?

WregBios

wregbios.exe

En relation avec Desktop Management BIOS (DMI BIOS). Apparemment appelle le fichier DosBios.exe. Est-il nécessaire?

Non

U

wrexec

wrexec.exe

Watch Right - programme de surveillance, composant de l'extension PowerTools pour AOL. Enregistre les messages instantanés, le courrier électronique (emails), les 'causettes' . Watch Right semble être, et fonctionne comme un actualiseur en ligne de l'horloge qui se connecte au U.S. National Institute of Standards and Technology. Il a été conçu pour les parents qui désirent garder un œil sur ce que font leurs enfants en ligne

Non

X

Write

[nom-de-fichier]

Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %Temp% - voir un exemple ici

Non

U

Write DVD-R!

saimon.exe

WriteDVD! par Saimon (Software Architects) "vous permet une gestion complète des lecteurs DVD-RAM. Il fournit de nombreuses fonctions comme la création de partitions sur les disques DVD-RAM et FixDVD! peut examiner et réparer les disques formatés UDF"

Non

X

write.exe

write.exe

Détecté par Malwarebytes comme Trojan.Agent.WR. Le fichier se trouve dans %AppData%\[random] - voir un exemple ici

Non

X

Writing to the Registry Example

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System% - voir des exemples ici et ici

Non

X

writing###

[chemin du fichier]

Détecté par Malwarebytes comme Backdoor.Agent.DGI - où # représente un chiffre. Voir un exemple ici

Non

X

wrmse

ainwzs.exe

Détecté par Malwarebytes comme Trojan.Agent.MSIL. Le fichier se trouve dans %CommonAppdata%\Menz

Non

X

WRMVan

Windows.exe

Ajouté par le ver AUTORUN-BGD!

Non

Y

WRSVC

WRSA.exe

Composant du logiciel de sécurité SecureAnywhere par Webroot - dont les versions Complete, Essentials et Antivirus

Non

U

WrtMon.exe

WrtMon.exe

En relation avec Presto PageManager qui est livré avec des scanneurs Canon

Non

X

wrtservice

ae89fa33-c0e6-4492-bcac-819db1a6f571.exe

Détecté par Dr.Web comme Trojan.DownLoader10.45759 et par Malwarebytes comme Trojan.Downloader.Gen

Non

X

wrvrxri

doanghc.exe

Détecté par Trend Micro comme WORM_AUTORUN.VZX et par Malwarebytes comme Worm.AutoRun

Non

X

ws_d

ws32.exe

Détecté par Sophos comme Troj/LegMir-RL

Non

X

ws_ds

sws32.exe

Détecté par Sophos comme Troj/Delf-GZ

Non

X

ws2_32

svchst.exe

Détecté par Sophos comme Troj/Voken-A

Non

X

ws2_64.exe

ws2_64.exe

Détecté par Trend Micro comme BKDR_AGENT.AOXK. Le fichier se trouve dans %System%

Non

X

ws2help

ws2help.exe

Ajouté par une variante du trojan SMALL.AN!

Non

X

ws32

ws32.exe

Détecté par Malwarebytes comme Worm.Prikbot. Le fichier se trouve dans %AppData%

Non

X

WS9E3IQBKY

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.FakeAlert

Non

X

WSA System Service

expiorer.exe

Détecté par Microsoft comme Worm:Win32/Gaobot.ZN et par Malwarebytes comme Trojan.Agent. Note - le nom-de-fichier contient un "I" minuscule au lieu d'un "L" minuscule

Non

X

WSA System Service

explore.exe

Détecté par Microsoft comme Worm:Win32/Gaobot.ZN et par Malwarebytes comme Backdoor.Bot

Non

X

WSA System Service

explorer32.exe

Détecté par Microsoft comme Worm:Win32/Gaobot.ZN et par Malwarebytes comme Backdoor.PoisonIvy

Non

X

WSA32 System Service

expiorer.exe

Détecté par Microsoft comme Worm:Win32/Gaobot.ZN et par Malwarebytes comme Trojan.Agent. Note - le nom-de-fichier contient un "I" minuscule au lieu d'un "L" minuscule

Non

X

WSA32 System Service

explore.exe

Détecté par Microsoft comme Worm:Win32/Gaobot.ZN et par Malwarebytes comme Backdoor.Bot

Non

X

WSA32 System Service

explorer32.exe

Détecté par Microsoft comme Worm:Win32/Gaobot.ZN et par Malwarebytes comme Backdoor.PoisonIvy

Non

X

wsa32.test

[chemin de wsa32.test]

Détecté par Dr.Web comme Trojan.MulDrop5.9305 et par Malwarebytes comme Trojan.Agent.E

Non

X

WSAConfiguration

csrsvcs.exe

Détecté par Trend Micro comme WORM_AGOBOT.VI

Non

X

WSAConfiguration

drrss.exe

Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System%

Non

X

WSAConfiguration

kernel32.exe

Ajouté par le ver AGOBOT-KV!

Non

X

WSAConfiguration

msnote30.exe

Ajouté par le trojan backdoor AGOBOT-KF!

Non

X

WSAConfiguration

ntguard32.exe

Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System%

Non

X

WSAConfiguration

rpcxmn32.exe

Ajouté par le ver AGOBOT.ABG!

Non

X

WSAConfiguration

svchostt.exe

Détecté par Trend Micro comme WORM_AGOBOT.ZT

Non

X

WSAConfiguration

svchostx.exe

Ajouté par le trojan backdoor AGOBOT-JV!

Non

X

WSAConfiguration

syxtem32.exe

Ajouté par le trojan backdoor AGOBOT-MF!

Non

X

WSAConfiguration

win32upd.exe

Ajouté par une variante de WORM_AGOBOT.GEN. Le fichier se trouve dans %System%

Non

X

WSAConfiguration

winlogon32.exe

Détecté par Sophos comme W32/Agobot-WC et par Malwarebytes comme Trojan.FakeAlert

Non

X

WSAConfiguration

winmon32.exe

Ajouté par le ver AGOBOT.TM!

Non

X

WSAConfiguration

winmx32.exe

Ajouté par le ver AGOBOT-JE!

Non

X

WSAConfiguration

wmon32.exe

Ajouté par le ver GAOBOT.BAJ!

Non

X

WSAConfiguration1

csass.exe

Détecté par Trend Micro comme WORM_AGOBOT.WH

Non

X

wsaecmt

wsaecmt.exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir%

Non

X

wsam

explorer.exe

Détecté par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%

Non

X

wsass32

wsass32.exe

Détecté par Sophos comme Troj/Bankem-V

Non

X

wsazxseedsq.exe

wsazxseedsq.exe

Détecté par Dr.Web comme Trojan.DownLoader12.6771 et par Malwarebytes comme Trojan.Downloader.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

wsc

mstdl.exe

MaCatte Antivirus 2009, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.MaCatte

Non

U

WScheduler

WScheduler.exe

Windows Scheduler - "planifie l'exécution automatique d'applications, les fichiers batch, les scripts et plus encore. De plus, vous pouvez planifier des mémentos en popup de façon à ne plus oublier de rappels, tâches et autres événements."

Non

X

wscmgr

wscmgr.exe

Ajouté par le ver AUTORUN-AA!

Non

X

wscntfx

[chemin du trojan]

Détecté par Kaspersky comme Trojan-Banker.Win32.Banz.cri

Non

X

wscntfy

wscntfy.exe

Détecté par Sophos comme W32/VBSp-A. Note - ce n'est pas le véritable fichier Windows Security (wscntfy.exe) qui se trouve dans %System%. Celui-ci se trouve dans %Windir%

Non

X

wscntfys

wsscntfy.exe

Détecté par Sophos comme W32/Sdbot-TN

Non

X

WSConfiguration

spoolsc.exe

Ajouté par le ver AGOBOT-HY!

Non

X

wscprt.exe

wscprt.exe

Détecté par Dr.Web comme Trojan.DownLoader10.39667 et par Malwarebytes comme Trojan.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

wscript

ProtectProcess.exe

Détecté par Malwarebytes comme Misused.Legit. Le fichier se trouve dans %UserTemp%\Pprotec

Non

X

wscript.exe

vabian.vbs

Ajouté par le virus VABI!

Non

X

wscsvc.exe

wscsvc.exe

Ajouté par un trojan voleur de mot de passe BANKER!

Non

X

wscsvc32.exe

wscsvc32.exe

Antivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

wsctf.exe

wsctf.exe

Détecté par Total Defense comme Win32/Jampork.E et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

Wsdata service

WSconf.exe

Détecté par Trend Micro comme WORM_SDBOT.ZU

Non

X

wsdpa64

gudio32.exe

Détecté par Dr.Web comme Trojan.MulDrop4.26419 et par Malwarebytes comme Trojan.Agent

Non

U

WSE_Astromenda

wscript /E:vbscript /B [chemin] bkup.dat

Détecté par Malwarebytes comme PUP.Optional.UpdateProc. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "bkup.dat" se trouve dans %AppData%\WSE_Astromenda\UpdateProc. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

Wse_binkiland

wscript.exe /E:vbscript /B [chemin] bkup.dat

Détecté par Malwarebytes comme PUP.Optional.UpdateProc. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "bkup.dat" se trouve dans %AppData%\Wse_binkiland\UpdateProc. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WSE_Taplika

wscript.exe /E:vbscript /B [chemin] bkup.dat

Détecté par Malwarebytes comme PUP.Optional.UpdateProc. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "bkup.dat" se trouve dans %AppData%\WSE_Taplika\UpdateProc. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

U

WSE_Vosteran

wscript /E:vbscript /B [chemin] bkup.dat

Détecté par Malwarebytes comme PUP.Optional.UpdateProc. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "bkup.dat" se trouve dans %AppData%\WSE_Vosteran\UpdateProc. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le

Non

X

wsearch

wsearch.exe

Détecté par Malwarebytes comme Trojan.Wsearch. Le fichier se trouve dans %LocalAppData%\wsearch

Non

X

Wsecurity

ldanw32.exe

Détecté par Sophos comme Troj/Agent-BUC

Non

U

WSEP Status+Configuration

controldGUI.exe

Interface utilisateur pour la boîte de dialogue d'état/de configuration WatchGuard Security Event Processor (WSEP) associée aux séries Firebox des produits de sécurité par Watchguard

Non

X

wserv

wserv.exe

Ajouté par une variante de W32/Sdbot.worm

Non

X

wserver

wserver.exe

Ajouté par les vers NETSKY.AC! ou SASSER.G!

Non

U

WService

WService.exe

Pilote client pour tablette graphique UC-Logic

Non

X

wservices.exe

start.vbs

Détecté par Dr.Web comme Trojan.DownLoader12.7868 et par Malwarebytes comme Trojan.Downloader.E

Non

X

wservices.exe

winsvc.exe

Détecté par Malwarebytes comme Trojan.Downloader.E. Le fichier se trouve dans %Temp%

Non

X

wservicez

services.exe

Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %AppData%\Microsoft

Non

U

wsg32

wsg32.exe

GoldenKeylog - enregistreur de frappe au clavier/programme de surveillance - retirez-le sauf si vous l'avez installé vous-même!

Non

?

WSHelperSetup.exe

WSHelper.exe

Assistant pour des produits par Wondershare

Non

X

wshisos

wshisos.exe

Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Backdoor.Agent.E

Non

X

wshost32

wshost32.exe

Détecté par Kaspersky comme Trojan.Win32.Buzus.conk et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

wSILlzCwX

[chemin du trojan backdoor]

Détecté par Malwarebytes comme Backdoor.Agent.LLZ. Le fichier se trouve généralement dans %AppData%\Microsoft - voir un exemple ici

Non

X

wSILlzCwXBSrQ

Server.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ctf et par Malwarebytes comme Backdoor.Agent.LLZ

Non

X

wSILlzCwXBSrQ.exe

wSILlzCwXBSrQ.exe

Détecté par Intel Security/McAfee comme RDN/Generic.dx!ctf et par Malwarebytes comme Backdoor.Agent.LLZ. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

U

wskrnl

wskrnl.exe

Logiciel de surveillance ActMon. Si vous ne l'avez pas installé vous-même, supprimez-le

Non

X

Wslive

Wslive.exe

Détecté par Intel Security/McAfee comme Generic Downloader.x!ghz

Non

X

WSManHTTPConfig

WSManHTTPConfig.exe

Détecté par Microsoft comme TrojanDownloader:Win32/Karagany.O et par Malwarebytes comme Trojan.Agent

Non

X

Wsmi

Wsmi.exe

Détecté par Trend Micro comme TSPY_BANKER-2.001

Non

X

wsock32

svchost.exe

Détecté par Sophos comme Troj/Horst-A et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%

Non

X

WSock32 Protocol

wsock32p.exe

Détecté par Symantec comme Backdoor.Sdbot.M

Non

X

WSockDrv32

WSockDrv32.exe

Ajouté par le ver WINKO.AO!

Non

U

Wspn

wspn.exe

Programme de surveillance Espion. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

wsrv32

wsrv32.exe

Détecté par Kaspersky comme le trojan AGENT.EP!

Non

X

WSSAConfiguration

wmmon32.exe

Détecté par Sophos comme W32/Agobot-KC

Non

X

WSSVC

smsc.exe

Détecté par Sophos comme W32/AutoRun-AGA et par Malwarebytes comme Backdoor.IRCBot

Non

U

wssys

wssys.exe

WebPI enregistre les frappes au clavier et prend des captures d'écran. Si vous ne l'avez pas installé vous-même, supprimez-le

Non

X

wstart

msctrl.exe

Détecté par Malwarebytes comme Trojan.Agent.MNRGen. Le fichier se trouve dans %Temp% - voir ici

Non

X

wstart

winstart_[10 chiffres].exe

Détecté par Malwarebytes comme Trojan.Agent.MNRGen. Le fichier se trouve dans %Temp% - voir des exemples ici et ici

Non

X

Wstat32 driver

Wstat32.exe

Ajouté par le trojan LOONBOT!

Non

X

wsttrs

wsttrs.exe

Détecté par Sophos comme Troj/LdPinch-QS

Non

X

wsupd

wsupd.exe

Détecté par Malwarebytes comme Adware.KorAd. Le fichier se trouve dans %ProgramFiles%\windiscover

Non

X

WSUSUpdate

wsusupdate.exe

Détecté par Microsoft comme Trojan:Win32/Tracur.AA et par Malwarebytes comme Trojan.Tracur

Non

X

wsvbs

wsvbs.exe

Détecté par Sophos comme Troj/PWS-AEB

Non

X

WSVCHO

svhost.exe

Détecté par Sophos comme W32/Spybot-OQ et par Malwarebytes comme Trojan.Agent

Non

X

wsvchotwsvchot.exe

wsvchot.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile%\[chiffres]

Non

U

WSVCS

SERVICES.EXE

WSLogger, enregistreur de frappe au clavier / programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier WALI\SVCS

Non

U

wsys.exe

wsys.exe

SpyloPCMonitor - logiciel de surveillance. Si vous ne l'avez pas installé vous-même, supprimez-le!

Non

X

wsyscheck

SystemChkUp.exe

Détecté par Malwarebytes comme Adware.Nieguide. Le fichier se trouve dans %ProgramFiles%\Window SysCheck - voir ici

Non

X

wsysfx

wsysfx.com

Détecté par Kaspersky comme Trojan-Downloader.Win32.Agent.drhh

Non

X

wsysfxs

wupdte002.com

Détecté par Dr.Web comme Trojan.MulDrop3.3582 et par Malwarebytes comme Backdoor.Agent

Non

N

WT GameChannel

GameChannel.exe

WildTangent GameChannel - notification de nouveaux jeux, accès rapide aux jeux, et téléchargement rapide et facile de jeux. Notez que la charte de respect de la vie privée de WildTangent déclarait qu'ils recueillent aussi et partagent des informations personnelles, mais ce n'est plus le cas

Non

X

WTF Test

wtftest.exe

Détecté par Sophos comme W32/Rbot-ACM

Non

U

WTIndicator

SchedInd.exe

WinTask - logiciel qui automatise vite et simplement toute une variété de tâches usuelles

Non

X

wtn.wnl

wtn.wnl

Détecté par Intel Security/McAfee comme Generic VB et par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

Wtool

WTool.exe

Détecté par Microsoft comme Adware:Win32/WTool

Non

X

WTSC

wapisvcc.exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System%

Non

X

WTSI

wapisvit.exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System%

Non

X

WTSS

wapi[divers].exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System% - on connaît par exemple comme nom-de-fichier: wapicc.exe, wapiit.exe, wapisu.exe, wapitr.exe et wapisvsu.exe

Non

X

WTST

wapisvtr.exe

Détecté par Symantec comme Adware.PurityScan - voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve dans %System%

Non

X

wtzlank.dll

rundll32.exe wtzlank.dll,qttwuwc

Logiciel publicitaire DisableKey Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "wtzlank.dll" se trouve dans %System%

Non

?

WU2_RegSvr

regsvr32.exe /s WUAUPD98.DLL

En relation avec Windows AutoUpdate (mise à jour automatique Windows) sur WinME (et peut-être d'autres). Se charge depuis la clé HKLM\RunOnce et le fichier "WUAUPD98.DLL" se trouve dans %System%. Voir ici pour plus d'informations

Non

?

WU4_RegSvr

regsvr32.exe /s AUHOOK.DLL

En relation avec Windows AutoUpdate (mise à jour automatique Windows) sur WinME (et peut-être d'autres). Se charge depuis la clé HKLM\RunOnce et le fichier "AUHOOK.DLL" se trouve dans %System%. Voir ici pour plus d'informations

Non

Y

WU713STA.EXE

WU713STA.EXE

Pilote d'adaptateur NIC sans fil par Blitzz Technology

Non

X

wuaclt.exe

expa.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.16518 et par Malwarebytes comme Worm.AutoRun.E

Non

X

wuaclt.exe

moxxiita.exe

Détecté par Dr.Web comme Trojan.MulDrop4.9153 et par Malwarebytes comme Worm.AutoRun.E

Non

X

wuaclt.exe

postal_tarjeta.bat

Détecté par Intel Security/McAfee comme Generic.dx!balw et par Malwarebytes comme Worm.AutoRun.E

Non

X

wuaclt.exe

systems.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.56962 et par Malwarebytes comme Worm.AutoRun.E

Non

X

WUACLT.EXE

SYSTEMSHELL.exe

Détecté par Intel Security/McAfee comme Generic.dx!b2ac et par Malwarebytes comme Worm.AutoRun.E

Non

X

wuaclt.exe

video_tarjeta.com

Détecté par Kaspersky comme Trojan.Win32.Buzus.gzhk et par Malwarebytes comme Worm.AutoRun.E

Non

X

wuaclts

wuaclt.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData%\wuaclt

Non

X

wuaclts.exe

systems.exe

Détecté par Dr.Web comme Win32.HLLW.Autoruner1.56962 et par Malwarebytes comme Worm.AutoRun.E

Non

X

wuactlyx

wuactlyx.exe

Détecté par Malwarebytes comme Backdoor.Agent.XL. Le fichier se trouve dans %AppData% - voir ici

Non

X

wuaculch

wuaculch.exe

Détecté par Malwarebytes comme Trojan.Agent.WU. Le fichier se trouve dans %System%

Non

X

wuanguard

wuanguard32.exe

Détecté par Sophos comme W32/Rbot-AAF

Non

X

wuaucldt

wuaucldt.exe

Détecté par Sophos comme Troj/Mdrop-CUS et par Malwarebytes comme Trojan.Agent

Non

X

wuauclt

regsvr32 [chemin] [nom-de-fichier].dll

Détecté par Malwarebytes comme Trojan.Downloader. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "[nom-de-fichier].dll" se trouve dans %AppData%\Microsoft\wuauclt - voir un exemple ici

Non

X

wuauclt

WinUpdat.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %LocalAppData%

Non

X

wuauclt

WinUpdate.exe

Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %LocalAppData%

Non

X

wuauclt

wuauclt.exe

Détecté par Sophos comme Troj/DwnLdr-ITZ et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus wuauclt.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Microsoft\wuauclt

Non

X

WUAUCTq

winppt.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %UserProfile%

Non

X

WUDFHost.exe

WUDFHost.exe

Détecté par Malwarebytes comme Trojan.Agent.WD. Le fichier se trouve dans %AppData%\Windows Driver

Non

X

WudfSvc

WudfSvc.exe

Détecté par Trend Micro comme TROJ_SHEUR.BBB

Non

X

wuhen

Eieeeqj.exe

Détecté par Malwarebytes comme BackDoor.Bot. Le fichier se trouve dans %System%

Non

X

wukonakigdop

wukonakigdop.exe

Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici

Non

X

WUM

[32 chiffres hexa].exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Bosho

Non

Y

WUOLService

WUOLService9x.exe

Composant de ZENworks par Novell - "une gamme de produits de gestion informatique qui assure le suivi, gère et protège les périphériques clients d'une entreprise et leurs applications respectives." Prépare des requêtes de 'réveil' sur un réseau LAN (allume un ordinateur à distance sur un réseau LAN)

Non

X

wuosdial

wuosdial.exe

Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System%

Non

X

WUPD

iglmtray.exe

Détecté par Symantec comme W32.Tzet.Worm

Non

X

wupd

symcsvc.exe

Détecté par Symantec comme Trojan.Abwiz.C et par Malwarebytes comme Trojan.Agent.WP

Non

X

wupd

win32.exe

Détecté par Sophos comme Troj/Orse-C

Non

X

wupd.exe

wupd.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor

Non

X

wupd32

wupd.exe

Ajouté par le ver STRATION.EL!

Non

X

WUpdate

1037v.exe

Détecté par Sophos comme Troj/Clagger-AR

Non

X

wupdate

bro_exe.exe

Détecté par Kaspersky comme Trojan-Clicker.Win32.Delf.gr. Le fichier se trouve dans %UserTemp%\New Folder (2)

Non

X

wupdate

wi32.exe

Détecté par Panda comme l'espiogiciel Trustbid

Non

X

wupdate

wisvccz.exe

Détecté par Sophos comme Troj/Orse-B

Non

X

Wupdate driver

[nom-de-fichier].exe

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Wupdate driver

5py.exe

Détecté par Trend Micro comme WORM_SPYBOT.GEN et par Malwarebytes comme Backdoor.Bot

Non

X

Wupdate driver

BADDATE.EXE

Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System%

Non

X

Wupdate driver

wupdadte.exe

Détecté par Sophos comme W32/Spybot-CQ et par Malwarebytes comme Backdoor.Bot

Non

X

Wupdate driver

wupdate.exe

Détecté par Trend Micro comme WORM_SPYBOT.GEN et par Malwarebytes comme Backdoor.Bot

Non

X

wupdater

windowupdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE

Non

X

WUpdates

WUpdates.exe

Ajouté par le trojan SWEPDAT!

Non

X

Wupdm32

Wupdm32.exe

Ajouté par le ver MIDLAK!

Non

X

wupdmgr32.exe

wupdmgr32.exe

Détecté par Sophos comme Troj/Certif-I

Non

X

Wupftp

wupftp.exe

Détecté par Trend Micro comme WORM_AGOBOT.AKV

Non

X

wupipenimi

Rundll32.exe fumitoga.dll,s

Détecté par Microsoft comme Trojan:Win32/Vundo.JC.dll. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "fumitoga.dll" se trouve dans %System%

Non

X

wupipenimi

Rundll32.exe hupojoyu.dll,s

Détecté par Microsoft comme Trojan:Win32/Vundo.JC.dll. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "hupojoyu.dll" se trouve dans %System%

Non

X

wupipenimi

Rundll32.exe jinorije.dll,s

Détecté par Microsoft comme Trojan:Win32/Vundo.JC.dll. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "jinorije.dll" se trouve dans %System%

Non

X

wupipenimi

Rundll32.exe luyenofe.dll,s

Détecté par Microsoft comme Trojan:Win32/Vundo.JC.dll. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "luyenofe.dll" se trouve dans %System%

Non

X

wupipenimi

Rundll32.exe poyimimu.dll,s

Détecté par Microsoft comme Trojan:Win32/Vundo.JC.dll. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "poyimimu.dll" se trouve dans %System%

Non

X

wupipenimi

Rundll32.exe siremase.dll,s

Détecté par Microsoft comme Trojan:Win32/Vundo.JC.dll. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "siremase.dll" se trouve dans %System%

Non

X

wupipenimi

Rundll32.exe tamuyiko.dll,s

Détecté par Microsoft comme Trojan:Win32/Vundo.JC.dll. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "tamuyiko.dll" se trouve dans %System%

Non

X

wupipenimi

Rundll32.exe tuduriro.dll,s

Détecté par Microsoft comme Trojan:Win32/Vundo.JC.dll. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "tuduriro.dll" se trouve dans %System%

Non

X

wupipenimi

Rundll32.exe vafefudo.dll,s

Détecté par Microsoft comme Trojan:Win32/Vundo.JC.dll. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "vafefudo.dll" se trouve dans %System%

Non

X

wupipenimi

Rundll32.exe yidurufo.dll,s

Détecté par Microsoft comme Trojan:Win32/Vundo.JC.dll. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "yidurufo.dll" se trouve dans %System%

Non

U

WUSB11B.exe

WUSB11B.exe

Contrôleur pour l'adaptateur USB Linksys WUSB11 WLAN

Non

Y

WUSB54GS

InvokeSvc3.exe

Contrôleur Linksys Wireless-G USB Wireless Network

Non

Y

WUSB54Gv2

InvokeSvc3.exe

Contrôleur Linksys Wireless-G USB Wireless Network

Non

Y

WUSB54Gv4

InvokeSvc3.exe

Contrôleur Linksys Wireless-G USB Wireless Network

Non

X

wuserver.exe

verifgae.exe

Détecté par Dr.Web comme Trojan.DownLoader8.24079 et par Malwarebytes comme Trojan.Banker.Gen

Non

X

wuu

wuu.exe

Détecté par Malwarebytes comme Adware.Korad. Le fichier se trouve dans %ProgramFiles%\Windows Utility Update

Non

X

wuviewer

wuviewer.exe

Ajouté par le trojan PROXY.AN!

Non

X

wuweb

wuweb.exe

Ajouté par le trojan WUWO!

Non

X

WV3E3W0UXE4W1H6JOEOJOSEIHJTGBG

pkgfurotmvn.exe

Détecté par Intel Security/McAfee comme PWS-Zbot.gen.jt et par Malwarebytes comme Trojan.SpyEyes

Non

X

wvhelp

wvhelp.exe

Détecté par Malwarebytes comme Trojan.Agent.WHN. Le fichier se trouve dans %LocalAppData%\Microsoft - voir ici

Non

X

WVlFWFAI.exe

WVlFWFAI.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

wvnccscv.exe

wvnccscv.exe

Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

wvsvc

wvsvc.exe

Ajouté par le ver RBOT.QZ!

Non

X

WWAHosts.exe

WWAHosts.exe

Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Agent.E

Non

X

WWINDOWSW

MicroUpdate.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hp et par Malwarebytes comme Backdoor.Agent.E

Non

X

wwkqpiyn

wwkqpiyn.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

wwkqpiyn

wwkqpiyn.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile%

Non

X

WWKS

wsass.exe

Détecté par Sophos comme W32/Sdbot-BT

Non

X

wwnotify

rundll32.dll [aléatoire].tmp NotifierInit

Détecté par Symantec comme Trojan.Cridex. Le fichier "[aléatoire].tmp" se trouve dans %CommonAppData%

Non

X

wWrdTMJysnURH

wWrdTMJysnURH.exe

WindowsRestore, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici

Non

X

wwupos

[chemin du fichier]

Détecté par Malwarebytes comme Trojan.Downloader

Non

X

www.adult-collection09.net

mshta [url]/regist2.php

Détecté par Malwarebytes comme Trojan.PMovie. Note - ne supprimez pas le véritable fichier mshta.exe qui exécute les fichiers ".HTA" et se trouve dans %System%

Non

X

www.adult-dream.net

mshta [url]/regist2.php

Détecté par Malwarebytes comme Trojan.PMovie. Note - ne supprimez pas le véritable fichier mshta.exe qui exécute les fichiers ".HTA" et se trouve dans %System%

Non

X

www.hidro.4t.com

enbiei.exe

Ajouté par le ver BLASTER.F!

Non

X

www.high-quality-movie.com

mshta [url]/regist2.php

Détecté par Malwarebytes comme Trojan.PMovie. Note - ne supprimez pas le véritable fichier mshta.exe qui exécute les fichiers ".HTA" et se trouve dans %System%

Non

X

www.symantec.com

oz11111.exe

Détecté par Symantec comme W32.Mydoom.W@mm

Non

X

www.vpsgm.cn

[chemin du trojan]

Détecté par Dr.Web comme Trojan.DownLoader13.4004 et par Malwarebytes comme Trojan.Downloader.VPS. Note - se déplace lui -même depuis le dossier d'installation vers %ProgramFiles%\crossfire.exe

Non

X

wwwb

[7 chiffres].exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%

Non

X

WWWin

IMDCSC.exe

Détecté par Symantec comme Trojan.Klovbot et par Malwarebytes comme Backdoor.Agent.DCEGen

Non

X

WwYNcag

WwYNcag.exe

Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %System%

Non

X

WwYNcCa

WwYNcCa.exe

Détecté par Malwarebytes comme Trojan.Krypt. Le fichier se trouve dans %System%

Non

X

WwYNcjg

WwYNcjg.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

WwYNclg

WwYNclg.exe

Détecté par Sophos comme Troj/Dorkbot-DV et par Malwarebytes comme Trojan.Downloader.IJT

Non

X

WwYNcQq

WwYNcQq.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

X

WwYNcXV

WwYNcXV.exe

Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System%

Non

N

WX Process Manager

WXprocMgr.exe

TVTonic par Wavexpress - "recevez des chaînes 3D plein-écran, en qualité vidéo DVD, GRATUITEMENT." Permet le téléchargement et la synchronisation de données sur votre système

Non

X

WxcConfiguration

wmon16.exe

Ajouté par le ver AGOBOT.SH!

Non

X

WXcmeinst

[chemin du fichier]

Détecté par Sophos comme Troj/Ranck-CD

Non

X

wxdddrt

srtyni.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hx et par Malwarebytes comme Backdoor.Agent.E

Non

X

WXEMWPEJ

[lettres]wpej.exe

Détecté par Malwarebytes comme Trojan.Agent.WXE. Le fichier se trouve dans %AppData%\[dossier] - voir des exemples ici et ici

Non

X

Wxhszfuyuzwubguq.exe

Wxhszfuyuzwubguq.exe

Détecté par Malwarebytes comme Trojan.PWS.IRCBot. Le fichier se trouve dans %AppData%

Non

X

Wxp4

Norton Update.exe

Ajouté par le ver ERKEZ.D!

Non

X

wxpdrv

svchost.exe

Ajouté par le trojan backdoor AGENT-RZM! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\update.1

Non

X

WXQQ

QAWWWW.exe

Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.Agent.E

Non

X

wxrun

wxrun.exe

Ajouté par le trojan MAILFAST!

Non

X

wxs.exe

wxs.exe

Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %Root%\windowsh

Non

X

wxYxXdU.exe

wxYxXdU.exe

Détecté par Malwarebytes comme Backdoor.Agent.PGen. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre

Non

X

WÝNSYS32DLLS

ctfmon.exe

Détecté par Malwarebytes comme Spyware.Password. Note - ce n'est pas le véritable processus ctfmon.exe associé aux Modes d'entrée utilisateur complémentaires, qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "SYS32DLLS"

Non

X

wyxuqlulosov

wyxuqlulosov.exe

Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici

Non

U

WZCBDLService

WZCBDL9X.exe

WZCBDLService Launcher par D-Link - configuration/pilotes

Non

Y

WZCSLDR2

WZCSLDR2.exe

Pilote pour plusieurs adaptateurs et routeurs sans fil par D-Link, ALPHA Networks et KEEBOX

Non

X

wzdmg

wzdmg.exe

Ajouté par un trojan téléchargeur générique - voir ici

Non

X

wzirim

wzirim.exe

Détecté par Intel Security/McAfee comme RDN/Generic Proxy!j et par Malwarebytes comme Trojan.Proxy.E

Non

X

wzservice

hess.exe

Ajouté par le trojan HACKARMY.W

Non

X

wzxzxds

fdfddad.exe

Ajouté par le trojan RANKY.AB!

Non

Traduction française: Copyright © nickW, 2009-2017 Tous droits réservés


X ~ Démarrage

Démarrage : Applications ~~ X

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | X | adob.exe | Détecté par Dr.Web comme Trojan.Siggen5.59703 et par Malwarebytes comme Backdoor.Agent.E | Non
X | X | upd.exe | Détecté par Dr.Web comme Trojan.Siggen6.8325 et par Malwarebytes comme Backdoor.Agent.X | Non
U | X Server | X.exe | "XoftWare pour Windows" vous permet d'exécuter des programmes réseau UNIX ("X programs" ou "clients") côte à côte avec des applications Windows sur votre ordinateur personnel. Vous pouvez aussi partager des programmes et des ressources informatiques avec des ordinateurs hôtes connectés à votre PC sur un réseau | Non
X | x[chiffre entre 1 et 7] | x[chiffre entre 1 et 7].exe | Détecté par Sophos comme Troj/Dadobra-A | Non
X | x~{{dy?bel | x~{{dy?8%nsn | Détecté par Trend Micro comme WORM_AGOBOT.DQ - où ? représente un caractère inconnu | Non
U | X1 | X1.exe | Composant de Enterprise Desktop Search Resource Center par X1 . Un moteur de recherche professionnel sur les disques durs | Non
U | X1 System Tray | X1Systray.exe | Composant de Enterprise Desktop Search Resource Center par X1 . Un moteur de recherche professionnel sur les disques durs | Non
U | X10 Device Network Service | x10nets.exe | Appartient au(x) périphérique(s) de streaming vidéo X10 | Non
X | X10Weax | WTHRTRAY.EXE | WeatherCheck - "apporte les dernières infos météo locales sur votre Bureau". Pas recommandé car il afficherait des publicités en popups, et il ne comprend pas de désinstalleur | Non
X | X1DWG8UJR42F | 2QJ7M4JY.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
U | X1FileMonitor.exe | X1FileMonitor.exe | Composant de Enterprise Desktop Search Resource Center par X1 . Un moteur de recherche professionnel sur les disques durs | Non
X | x3 | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "shellext" | Non
X | x313 | msd33c.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %MyDocuments%\x2C | Non
X | x32x | xwrm.exe | Détecté par Dr.Web comme Trojan.MulDrop4.31134 et par Malwarebytes comme Backdoor.IRCBot | Non
U | x3watch | x3watch.exe | "X3watch est un programme gratuit pour aider à la moralité en ligne. À chaque fois que vous accédez à un site Web qui contient des éléments inconvenants ou pornographiques, le programme va enregistrer le site Web, la date et l'heure de visite du site. Une personne de votre choix (un partenaire responsable) recevra un courrier électronique email contenant une liste de tous les sites inconvenants que vous avez visités au cours de la semaine" | Non
X | x3yy | [chemin du trojan] | Ajouté par le trojan TANNICK! | Non
U | X4ALLNL | wdfsctl.exe | Webdisk par XS4All - utilitaire de gestion d'espace web pour le FAI néerlandais | Non
X | X4CWUZNPWIJ63BE | Mg35edKr.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!ox et par Malwarebytes comme Trojan.Agent.RND | Non
X | x64pro | fullsx.exe | Détecté par Microsoft comme TrojanDownloader:Win32/Smarpiyasa.B | Non
X | x7 | svhost.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %Windir% | Non
X | x7 | windowsvx.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Trojan.Agent.Gen | Non
X | X7server.exe | X7server.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | x86 microsoft update | x86.exe | Détecté par Dr.Web comme Trojan.MulDrop5.936 et par Malwarebytes comme Trojan.Agent.MU | Non
X | x86DLL.exe | x86DLL.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!gr et par Malwarebytes comme Backdoor.Agent.E | Non
X | x86kernel2 | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\[8 chiffres] - voir des exemples ici et ici | Non
X | X8TWLAUG4B796U | QQM9NZ4DT.exe | Ajouté par le trojan AGENT-RPT! | Non
X | XA5RJ9EADJ | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | xagvosyzuqem | xagvosyzuqem.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | xanacnuonixa | xanacnuonixa.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
N | Xanadu | Xanadu.exe | Xanadu - assistant gratuit sur les langues et la traduction par Foreignword | Non
X | xanax64.exe | xanax64.exe | Détecté par Dr.Web comme Trojan.Siggen6.13 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | xancomsutxet | xancomsutxet.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!hp et par Malwarebytes comme Trojan.Agent.US | Non
X | xapkexhydyha | xapkexhydyha.exe | Détecté par Dr.Web comme Trojan.Packed.28070 et par Malwarebytes comme Trojan.Agent.US | Non
U | XarkaToday | Today.exe | Today par Xarka Software - "un calendrier/journal d'événements basé sur les fêtes de l'Église Orthodoxe Grecque" qui affiche un panneau contenant un calendrier, des événements, des fêtes, des données astronomiques et la photo du jour | Oui
X | xas | vc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | xasceomnwr.ex_ | xasceomnwr.ex_ | Détecté par Intel Security/McAfee comme FakeAlert-MalDoctor | Non
X | xasdudxeqoxa | xasdudxeqoxa.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper et par Malwarebytes comme Trojan.Agent.US | Non
X | xaszuowipjan | xaszuowipjan.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!wb et par Malwarebytes comme Trojan.Agent.US | Non
X | xauim | xauim.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | xaxaxaxa-LOL | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | xbbhywa | rundll32 [chemin] xbbhywa.dll,xbbhywa | Détecté par Sophos comme Mal/Zbot-TN et par Malwarebytes comme Trojan.Rundll.BNT. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "xbbhywa.dll" se trouve dans %LocalAppData% | Non
X | xbina.exe | xbina.exe | Détecté par Malwarebytes comme Trojan.Agent.DE. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | xblack2014 | micro.exe | Détecté par Dr.Web comme BackDoor.Bladabindi.7712 et par Malwarebytes comme Backdoor.Agent.TRJ | Non
X | xblack2014.exe | xblack2014.exe | Détecté par Dr.Web comme BackDoor.Bladabindi.7712 et par Malwarebytes comme Backdoor.Agent.TRJ. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | XboxStat | XboxStat.exe | Programme indicateur d'état des accessoires installé avec les pilotes pour matériel Xbox 360 pour Windows. Il affiche une boîte de dialogue si vous appuyez sur le bouton central de la manette et vous permet de garder une trace des niveaux de la batterie du contrôleur sans fil et du nombre de périphériques Xbox connectés | Non
? | xBrotherMeCom | BrMeCom.exe | En relation avec une imprimante Brother MFC-9200c. Que fait-il et est-il nécessaire? | Non
U | xbtl | bootldr.exe | WinSession Logger, programme de surveillance - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | XBV6RD5SZF | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | xc80853N29246 | javaingsloads.exe | Détecté par Malwarebytes comme Trojan.FakeJava. Le fichier se trouve dans %UserProfile%\fq91855Q61425 - voir ici | Non
X | xcanxbwv | axcvqvzk.exe | Ajouté par le ver RANDEX.AR! | Non
X | xccinit | rundll33.exe [chemin] xccdf16_090131a.dll | Détecté par Sophos comme Troj/Buzus-AD et par Malwarebytes comme Spyware.OnlineGames. Note - le fichier "rundll33.exe" se trouve dans %System%\inf et le fichier "xccdf16_090131a.dll" se trouve dans %Windir% | Non
X | xccinit | rundll33.exe [chemin] xccdf16_090305a.dll | Détecté par Sophos comme Troj/Buzus-AF et par Malwarebytes comme Spyware.OnlineGames. Note - le fichier "rundll33.exe" se trouve dans %System%\inf et le fichier "xccdf16_090305a.dll" se trouve dans %Windir% | Non
X | xccN6d3JaEY | xccN6d3JaEY.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!ti et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | xcdc | wscript.exe [chemin] xcdc.vbs | Détecté par Malwarebytes comme Trojan.Agent. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "xcdc.vbs" se trouve dans %UserTemp% | Non
X | xcdc.vbs | xcdc.vbs | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | xcfdhtyjkx | keepSafe.exe | Détecté par Trend Micro comme TROJ_KILLAV.KAX. Note - ce n'est pas le véritable KeepSafe par Stardock Corporation qui a le même nom-de-fichier et qui se trouve normalement dans un sous-dossier %ProgramFiles%\Stardock. Celui-ci se trouve dans %System% | Non
X | XCLASS | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Banker.Gen. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
U | X-Cleaner Deluxe | XCLEAN~1.EXE | X-Cleaner, application anti-espiogiciels anti-spyware et en rapport avec le respect de la vie privée par Xblock - n'est plus développé, voir ici | Non
U | X-Cleaner Deluxe | XCleaner_full.exe | X-Cleaner, application anti-espiogiciels anti-spyware et en rapport avec le respect de la vie privée par Xblock - n'est plus développé, voir ici | Non
U | X-Cleaner Freeware | XCLEAN~1.EXE | X-Cleaner, application anti-espiogiciels anti-spyware et en rapport avec le respect de la vie privée par Xblock - n'est plus développé, voir ici | Non
U | X-Cleaner Freeware | XCleaner_free.exe | X-Cleaner, application anti-espiogiciels anti-spyware et en rapport avec le respect de la vie privée par Xblock - n'est plus développé, voir ici | Non
X | Xcpy1 | Xcpy1.exe | Logiciel publicitaire adware FlashEnhancer | Non
X | xcrx | Coffin Of Evil.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.Agent.airs. Le fichier se trouve dans %System%\dtgjdtjgdt | Non
X | xcrx | Coffin Of Evil.exe | Détecté par Malwarebytes comme Trojan.Inject.DF. Le fichier se trouve dans %System%\hi | Non
X | xcrx | Coffin Of Evil.exe | Détecté par Intel Security/McAfee comme BackDoor-EDP. Le fichier se trouve dans %System%\fd | Non
X | xcrx | Coffin Of Evil.exe | Détecté par Trend Micro comme BKDR_SPYNET.SMA. Le fichier se trouve dans %System%\Microsoft | Non
X | xcrx | Coffin Of Evil.exe | Détecté par Intel Security/McAfee comme Generic Dropper!mm. Le fichier se trouve dans %ProgramFiles% | Non
X | xcrx | Coffin Of Evil.exe | Détecté par Kaspersky comme Trojan.Win32.Pincav.qyd. Le fichier se trouve dans %Windir% | Non
X | xcrx | Coffin Of Evil.exe | Détecté par Kaspersky comme Trojan.Win32.Refroso.augc. Le fichier se trouve dans %System%\windowsdirectory | Non
X | xcrx | Coffin Of Evil.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.Agent.airs. Le fichier se trouve dans %System% | Non
X | xcrx | Coffin Of Evil.exe | Détecté par Malwarebytes comme Worm.Autorun. Le fichier se trouve dans %System%\sohaib | Non
X | XCRX7OO | Coffin Of Evil.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.COE | Non
X | xcrxcc | Coffin Of Evile.exe | Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %System%\winupdad | Non
X | xcxdsaa7 | slcskxsdl7.exe | Détecté par Sophos comme Troj/OnLineG-K | Non
X | xcz86.exe | xcz86.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y et par Malwarebytes comme Trojan.VBKrypt | Non
X | xczaqwddsax.exe | xczaqwddsax.exe | Détecté par Dr.Web comme Trojan.DownLoad3.35027 et par Malwarebytes comme Trojan.Downloader.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | xdeqbbdf | qivsvccg.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %LocalAppData% | Non
N | XDeskCal | XDeskCal.exe | "XDeskCal est un calendrier pour le Bureau, totalement personnalisable, qui permettra à ses utilisateurs d'afficher à l'écran une liste de choses à faire, des rendez-vous, et leurs vacances. C'est une application qui utilise peu de ressources système et ne prend pas trop de place sur le Bureau" | Non
X | xdmouw | xdmouw.exe | Détecté par Dr.Web comme Trojan.DownLoader7.32785 et par Malwarebytes comme Trojan.Agent.Gen | Non
X | xdocx | Coffin Of Evil.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.Agent.airs. Le fichier se trouve dans %System%\dtgjdtjgdt | Non
X | xdocx | Coffin Of Evil.exe | Détecté par Malwarebytes comme Trojan.Inject.DF. Le fichier se trouve dans %System%\hi | Non
X | xdocx | Coffin Of Evil.exe | Détecté par Intel Security/McAfee comme BackDoor-EDP. Le fichier se trouve dans %System%\fd | Non
X | xdocx | Coffin Of Evil.exe | Détecté par Trend Micro comme BKDR_SPYNET.SMA. Le fichier se trouve dans %System%\Microsoft | Non
X | xdocx | Coffin Of Evil.exe | Détecté par Intel Security/McAfee comme Generic Dropper!mm. Le fichier se trouve dans %ProgramFiles% | Non
X | xdocx | Coffin Of Evil.exe | Détecté par Kaspersky comme Trojan.Win32.Pincav.qyd. Le fichier se trouve dans %Windir% | Non
X | xdocx | Coffin Of Evil.exe | Détecté par Kaspersky comme Trojan.Win32.Refroso.augc. Le fichier se trouve dans %System%\windowsdirectory | Non
X | xdocx | Coffin Of Evil.exe | Détecté par Kaspersky comme Trojan-Dropper.Win32.Agent.airs. Le fichier se trouve dans %System% | Non
X | xdocx | Coffin Of Evil.exe | Détecté par Malwarebytes comme Worm.Autorun. Le fichier se trouve dans %System%\sohaib | Non
X | xdocxcc | Coffin Of Evile.exe | Détecté par Malwarebytes comme Trojan.VBAgent. Le fichier se trouve dans %System%\winupdad | Non
X | XDOCXIOU | Coffin Of Evil.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.COE | Non
X | xDRam rar procx | xwinupdaterarx.exe | Détecté par Sophos comme Troj/Riler-W | Non
X | xdrive | xdrive .exe | Détecté par Dr.Web comme Trojan.PWS.Multi.683 et par Malwarebytes comme Trojan.Agent | Non
N | XdriveTrayIcon | XdriveTray.exe | Accès dans la SysBarre [image] et notifications pour le client de Bureau, aujourd'hui disparu, Xdrive qui s'intégrait dans l'Explorateur Windows avec le compte de stockage en ligne Xdrive de l'utilisateur | Non
X | xdwyS | MizBD.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | xdxlnrpu.exe | xdxlnrpu.exe | Détecté par Malwarebytes comme Trojan.Agent.IDGen. Le fichier se trouve dans %AppData%\Identities | Non
X | xdxqa | dewa.exe | Détecté par Sophos comme W32/Sdbot-YB | Non
U | XE 8x LM Status | lmsxxe.exe | Contrôleur d'état d'imprimante laser des séries Xerox XE8 | Non
X | xeamiqtohoco | xeamiqtohoco.exe | Détecté par Intel Security/McAfee comme Cutwail-FCWE!B9AC8F7C92DE et par Malwarebytes comme Trojan.Agent.US | Non
X | xeaxa | xeaxa.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | xeaxenbewear | xeaxenbewear.exe | Détecté par Sophos comme Troj/Zbot-EOA et par Malwarebytes comme Trojan.Agent.US | Non
X | xeayal | xeayal.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | xeb64.exe | xeb64.exe | Détecté par Dr.Web comme Trojan.Inject1.27961 et par Malwarebytes comme Trojan.PWS.Zbot | Non
X | Xecuter.bat | psexec.bat | Détecté par Symantec comme BAT.Boohoo.Worm | Non
X | xeggorkyjaze | xeggorkyjaze.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!iq et par Malwarebytes comme Trojan.Agent.US | Non
X | xekqenogozug | xekqenogozug.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dk et par Malwarebytes comme Trojan.Agent.US | Non
X | xeli | xeli.exe | Détecté par Malwarebytes comme Trojan.Agent.XLI. Le fichier se trouve dans %CommonAppData% | Non
X | xemfuaporaxe | xemfuaporaxe.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dhc et par Malwarebytes comme Trojan.Agent.US | Non
U | XemiCo | ADC.EXE | Active Desktop Calendar par XemiComputers | Non
U | XemiComputers Scheduler | Scheduler.exe | Smooth Program Scheduler par XemiComputers "fera démarrer n'importe quel programme à une heure planifiée" | Non
X | xemocyzobhak | xemocyzobhak.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!kl et par Malwarebytes comme Trojan.Agent.US | Non
X | Xender | Xender.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.chbg. Le fichier se trouve dans %Windir% | Non
X | Xengine | svchost1.exe | Détecté par Malwarebytes comme Trojan.Agent.XE. Le fichier se trouve dans %AppData% - voir ici | Non
X | Xenocode | RCE.exe | Détecté par Malwarebytes comme Trojan.MSIL. Le fichier se trouve dans %UserTemp%\WinApp | Non
X | XEQCUUIRBTBMXLWGBMENPYCQF | SearchWin.exe | Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Banker.SWGen | Non
X | xerox | Twain.exe | Détecté par Kaspersky comme Trojan.Win32.Agent.cblx. Le fichier se trouve dans %Windir% | Non
U | Xerox PanelMgr | SSMMgr.exe | Surveille les niveaux d'encre, la présence de papier, et d'autres paramètres, pour certaines imprimantes Xerox | Non
? | XeroxEndeavorBackgroundTask | xGKOHbgnd.exe | Associé à une imprimante multifonctions et/ou un scanneur Xerox. Que fait-il et est-il nécessaire? | Non
N | XeroxRegistation | EReg.exe | Rappel d'enregistrement par Leader Technologies pour des logiciels Xerox | Non
U | XeroxScannerDaemon | XrxFTPLt.exe | Xerox Scanner Daemon - pilote pour scanneur Xerox modèle fu621d | Non
? | XeroxScanUtility | xrxzipui.exe | Associé à une imprimante multifonctions et/ou un scanneur Xerox. Que fait-il et est-il nécessaire? | Non
X | XerWiRazblokiruete | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | xest | dest.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dfz et par Malwarebytes comme Trojan.Agent.MTA | Non
X | xevivi | exobaba.exe | Ajouté par le ver SDBOT-UQ! | Non
X | xevivi | isesobo.exe | Ajouté par le ver SDBOT-US! | Non
U | XFastUsb | XFastUsb.exe | XFast USB par ASRock - pilote d'accélération USB pour cartes-mères prises en charge qui "peut améliorer les performances de l'USB 3.0 jusqu'à 5 fois plus vite" | Non
X | XFDFGGFD | microsoft.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dfq et par Malwarebytes comme Backdoor.Agent.E | Non
U | XFilesDialog | XFilesDialog.EXE | "XFilesDialog est conçu pour améliorer toutes les boîtes de dialogue de fichier (plus ou moins standard) Windows (Ouvrir / Charger / Enregistrer)" | Non
Y | XFILTER | xfilter.exe | Filseclab Personal Firewall Professional Edition (pare-feu) | Non
N | Xfire | Xfire.exe | Xfire (aujourd'hui abandonné) a commencé comme un simple client de discussion chat et s'est agrandi pour permettre aux utilisateurs de créer et de jouer dans des centaines de milliers de tournois à travers le monde | Non
N | Xfire Music | xfiremusic.exe | Extension plugin de musique pour le client de jeu Xfire aujourd'hui abandonné. Affiche la musique que vous êtes en train de lire dans votre Xfire Status | Non
X | xflash | xflash.exe | Détecté par Sophos comme Troj/LdPinch-BW et par Malwarebytes comme Trojan.Packed.ASP | Non
X | xftpGraber | Xftpgraber.exe | Ajouté par le ver ENVID.C! | Non
Y | XGCCTVServer | CCTvServer.exe | En relation avec le routeur ADSL/Câble intelligent sans fil GSec1 XGate 2.0 qui a des fonctions de sécurité intégrées | Non
Y | XGDMonitor | XGDMonitor.exe | En relation avec le routeur ADSL/Câble intelligent sans fil GSec1 XGate 2.0 qui a des fonctions de sécurité intégrées | Non
? | XGIWatchDog | XWatDog.exe | En relation avec des cartes graphiques Volari par XGI Technology. Que fait-il et est-il nécessaire? | Non
X | xgqderan | wuxhdahb.exe | Détecté par Malwarebytes comme Trojan.Agent.WSF. Le fichier se trouve dans %LocalAppData% | Non
X | xgqtqgecadf.exe | xgqtqgecadf.exe | Détecté par Intel Security/McAfee comme RDN/Spybot.bfr et par Malwarebytes comme Trojan.Agent.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | X-Grabber | sswizard.exe | ScreenShot Wizard par Lamantine.com - "est un utilitaire pratique, qui en gros aide l'utilisateur à capturer des images et est livré avec des options avancées de post-traitement" | Non
Y | XGSensor | XGSensor.exe | En relation avec le routeur ADSL/Câble intelligent sans fil GSec1 XGate 2.0 qui a des fonctions de sécurité intégrées | Non
X | xgukxzrvux.exe | xgukxzrvux.exe | Détecté par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\xgukxzrvux.exe | Non
Y | XGUpdateClient | XGUpdaterClient.exe | En relation avec le routeur ADSL/Câble intelligent sans fil GSec1 XGate 2.0 qui a des fonctions de sécurité intégrées | Non
X | xhardware32.exe | [chemin de xhardware32.exe] | Détecté par Malwarebytes comme Trojan.Agent.AI | Non
X | xhatxtzca.exe | xhatxtzca.exe | Détecté par Dr.Web comme Trojan.DownLoader11.46529 et par Malwarebytes comme Trojan.Downloader.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | xhehjnnlqercber | regsvr32.exe [nom aléatoire].dll | Logiciel publicitaire adware MxliveMedia. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier DLL au nom aléatoire se trouve dans %System% | Non
X | XHFHGEBDbadw | XHFHGEBDbadw.exe | Détecté par Sophos comme Troj/Agent-NHN et par Malwarebytes comme Trojan.Agent | Non
X | xhi | xhi.exe | Détecté par Sophos comme Troj/SCLog-A | Non
X | xho9y | mfp3lr9.exe | Détecté par Kaspersky comme Backdoor.Win32.VB.mst. Le fichier se trouve dans %Temp% | Non
X | xhrmy | Xhrmy.exe | Détecté par Trend Micro comme ADW_HYPLINKER.A | Non
X | xiaoyu | Sogou.exe | Détecté par Dr.Web comme Trojan.DownLoader7.26386 | Non
X | xibopuotexi | xibopuotexi.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!le et par Malwarebytes comme Trojan.Agent.US | Non
X | xibquxs | rnxntup.exe | Ajouté par une variante du trojan ORCU.B! | Non
X | xibzorcudsex | xibzorcudsex.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!lv et par Malwarebytes comme Trojan.Agent.US | Non
? | xicon | xicon.exe | Composant de l'utilitaire IBM/XPoint Rapid Restore. Que fait-il et est-il nécessaire? | Non
X | XiD | [chemin de mmx.exe] | Détecté par Symantec comme Trojan.Analogx | Non
X | xikahexowuxr | xikahexowuxr.exe | Détecté par Sophos comme Troj/Pushd-Fam et par Malwarebytes comme Trojan.Agent.US | Non
X | xInsIDE | xInsIDE.exe | Détecté par Trend Micro comme TROJ_ADLOAD.BH. Note - ne doit pas être confondu avec le véritable utilitaire de configuration IDE par JMicron Technology qui se trouve normalement dans %Windir%\RaidTool et qui a le même nom-de-fichier. Celui-ci se trouve dans %ProgramFiles%\xInsIDE | Non
U | xInsIDE | xInsIDE.exe | Utilitaire de configuration RAID des séries JMB36x par JMicron pour leurs contrôleurs hôtes Host Controllers PCI Express vers SATA II et PATA | Non
X | xiqueghdadcx.exe | xiqueghdadcx.exe | Détecté par Dr.Web comme Trojan.DownLoader12.26321 et par Malwarebytes comme Backdoor.Agent.LB. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | xiquepaisucxzasx.exe | xiquepaisucxzasx.exe | Détecté par Sophos comme Troj/Agent-AMCC et par Malwarebytes comme Trojan.Banker.IGF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
Y | XircWinModem4 | ltcm000c.exe | Pilotes WinModems. Les WinModems utilisent le logiciel plutôt que le matériel - et donc effectuent un chargement vers le CPU. Nécessaire si vous en avez un pour charger les pilotes. Voir ici pour plus d'informations sur WinModem | Non
X | xisbcom | lmssspr.exe | Détecté par Trend Micro comme TROJ_BUZUS.BFN et par Malwarebytes comme Trojan.Agent | Non
X | XisUp | upd.exe | Détecté par Dr.Web comme Trojan.FakeAV.16033 et par Malwarebytes comme Trojan.Banker.Gen | Non
X | xisvixhufgyw | xisvixhufgyw.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!clz et par Malwarebytes comme Trojan.Agent.US | Non
U | xitami | Xiwin32.exe | Xitami Serveur web Open Source Multiplatformes | Non
X | XiuWhUv7VI.exe | XiuWhUv7VI.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cqv et par Malwarebytes comme Backdoor.Agent.DC | Non
X | XIYLHK | Hspvzck.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!wz et par Malwarebytes comme Trojan.Agent.RND | Non
X | xizrupyvaqme | xizrupyvaqme.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dm et par Malwarebytes comme Trojan.Agent.US | Non
X | XJklNNL94gD8hIi | skype.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent.E. Note - ce n'est pas le véritable logiciel de Voix sur IP (VoIP Voice Over IP, téléphonie sur IP ) Skype qui se trouve normalement dans %ProgramFiles%\Skype\Phone. Celui-ci se trouve dans %AppData% | Non
X | XJklNNL94gD8hIi.exe | XJklNNL94gD8hIi.exe | Détecté par Intel Security/McAfee comme Generic PWS.y et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | XjMnaxl | XjMnaxl.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!ty et par Malwarebytes comme Backdoor.Bot.E | Non
X | XKEYZ | upgrades.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
? | xkstartup | RunDll32 InstZ82.dll,SetUsbPrinterPort | Sur un système avec une imprimante Lexmark | Non
X | XL3OWZ6XGA_4940 | rundll32.exe [chemin] house.jpg | Détecté par Malwarebytes comme Trojan.Banker.JPG. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "house.jpg" se trouve dans %UserTemp% - voir ici | Non
X | xlass | xlass.exe | Détecté par Malwarebytes comme Backdoor.Agent.XL. Le fichier se trouve dans %Windir% | Non
U | Xlaunchpad | XLaunchPad.exe | Xlaunchpad par XWidget Software - "vous donne un accès instantané à tous vos raccourcis. Disposez les applications dans XLaunchpad comme vous le désirez en déposant les icônes à divers emplacements ou en les groupant en dossiers. Déposez simplement une icône sur une autre pour créer un dossier. Vous pouvez nommer le dossier comme vous voulez quand vous ouvrez le dossier" | Non
X | xlb | xlb.cpl | Ajouté par le trojan BANCOS.VO! | Non
U | X-Lite | X-Lite.exe | Combinant les appels vocaux et vidéo dans une interface conviviale, X-Lite par CounterPath "vous permet de passer en toute transparence d'un environnement téléphonique traditionnel vers le monde de la Voix sur IP" | Non
U | X-Lite 4 | X-Lite4.exe | Combinant les appels vocaux et vidéo dans une interface conviviale, X-Lite par CounterPath "vous permet de passer en toute transparence d'un environnement téléphonique traditionnel vers le monde de la Voix sur IP" | Non
U | X-Lite Beta | X-Lite.exe | Combinant les appels vocaux et vidéo dans une interface conviviale, X-Lite par CounterPath "vous permet de passer en toute transparence d'un environnement téléphonique traditionnel vers le monde de la Voix sur IP." Version bêta précédente | Non
X | XLliveUp | XLUpdate.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %CommonFiles% | Non
X | xln | xln.cpl | Ajouté par le trojan BANCOS.VO! | Non
X | xload | [chemin du trojan] | Ajouté par le trojan VB-AGP! | Non
X | xload32 | netdd.exe | Détecté par Total Defense comme "NetSpy (DK32)". Le fichier se trouve dans %System% | Non
X | xloadnet | xloadnet.exe | Ajouté par le trojan VB.NCK! | Non
X | xlr | xlr.exe | Détecté par Panda comme Bancos.VO et par Malwarebytes comme Trojan.Agent | Non
X | xlr2 | xlr2.exe | Détecté par Panda comme Bancos.VO et par Malwarebytes comme Trojan.Agent | Non
U | xMain | xlaunch.exe | "Xming est le Serveur X Window de référence pour Microsoft Windows XP/2008/7. C'est un serveur X multifonctions, et il est léger, rapide, actuel, facile à installer et comme c'est une application autonome native Microsoft Windows, aisément rendu portable (pas besoin d'une installation propre à la machine)" | Non
X | xmguy | xmguy.exe | Ajouté par le trojan VB-FOZ! | Non
X | XML Bootrecovery | runtime.exe | Détecté par Dr.Web comme Trojan.Siggen5.6169 | Non
X | XML Document | XML Document.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!la et par Malwarebytes comme Trojan.Agent.XML | Non
X | XML Service | msxml.exe | Détecté par Sophos comme W32/Rbot-HD | Non
X | XMLmedia 10.0 | wmsdkns.exe | Détecté par ThreatTrack Security comme Trojan.FakeAlert (fs). Le fichier se trouve dans %System% | Non
X | xmnfuruwk | rnxntup.exe | Ajouté par le trojan ORCU.B! | Non
X | xmstart | xuming.exe | Ajouté par le ver GMIN-A! | Non
N | xNeat Clipboard Manager | xNeatClipMngr.exe | "Le Presse-papiers Windows a l'inconvénient de ne pouvoir copier qu'une seule fois avant de coller, xNeat Clipboard Manager résout ce problème en gardant trace de tous les éléments que vous copiez et en vous donnant un accès rapide à ceux-ci" | Non
X | x-net | xnet.exe | Détecté par Malwarebytes comme Trojan.Agent.DF. Le fichier se trouve dans %Windir% | Non
U | Xnet2 | xnet2.exe | Logiciel de contrôle de contenu Green Dam Youth Escort. Logiciel de filtrage Internet dont le gouvernement chinois impose l'installation sur tous les nouveaux ordinateurs vendus en Chine après le 1er juillet 2009. Selon certains communiqués, ceci a aujourd'hui été soit différé soit annulé | Non
X | XNG WINDOWS7 | explorer.exe | Détecté par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir% Celui-ci se trouve dans un sous-dossier "install32" | Non
X | XNSCDB | Firewall.exe | Détecté par Intel Security/McAfee comme RDN/Ransom et par Malwarebytes comme Trojan.Agent.FRW | Non
X | XNSearchAssistant | SrchAsst.exe | iWon Search Assistant - spyware | Non
X | XOBLUU | oaCYky.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!to et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | XobniService | XobniService.exe | Détecté par Malwarebytes comme Backdoor.Agent.DCGen. Le fichier se trouve dans %AppData%\XobniService | Non
X | XODNVV | zmNjvL.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fd et par Malwarebytes comme Backdoor.Agent.DCE | Non
Y | XoftSpy | XoftSpy.exe | Logiciel anti-spyware XoftSpy par Pareto Logic | Non
X | xonsuxbobcem | xonsuxbobcem.exe | Détecté par Malwarebytes comme Trojan.Cutwail. Le fichier se trouve dans %UserProfile% | Non
X | xonzeajoqtir | xonzeajoqtir.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Trojan.Agent.US | Non
X | Xoocrut | efiri.exe | Détecté par Malwarebytes comme Spyware.Password.AI. Le fichier se trouve dans %AppData%\Bual | Non
X | xool | ssmystu.exe | Détecté par Malwarebytes comme Trojan.Agent.QRJ. Le fichier se trouve dans %System% - voir ici | Non
X | xor | svchost.exe | Ajouté par le trojan XORDOOR! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "xor" | Non
X | xor | svshost.exe | Détecté par Trend Micro comme TROJ_AGENT.DC | Non
X | Xordate | wuauclt10.exe | Détecté par Sophos comme W32/Rbot-GKN et par Malwarebytes comme Trojan.Agent | Non
X | Xordate | wuauclt11.exe | Détecté par Sophos comme W32/Rbot-GLI | Non
X | Xordate | wuauclt12.exe | Détecté par Sophos comme W32/Rbot-GLQ | Non
X | Xordate | wuauclt13.exe | Détecté par Sophos comme W32/Rbot-GLM | Non
X | xozexibsixo | xozexibsixo.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!vf et par Malwarebytes comme Trojan.Agent.US | Non
X | XP | Demon.exe | Détecté par Malwarebytes comme Trojan.Backdoor.VB. Le fichier se trouve dans %Windir% | Non
X | Xp | p2pnetworking.exe | Détecté par Trend Micro comme WORM_SDBOT.XA | Non
X | xp | winis.exe | Détecté par Sophos comme W32/Rbot-WO et par Malwarebytes comme Backdoor.Bot | Non
U | XP Advanced Keylogger | ToolKeylogger.exe | Programme de surveillance XP Advanced Keylogger. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | XP Antispyware 2009 | XP_AntiSpyware.exe | XP AntiSpyware 2009, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | XP Antivirus | xpa.exe | XP Antivirus, fallacieux logiciel de sécurité - pas conseillé | Non
X | XP Antivirus | xpantivirus.exe | XPAntivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | XP Cleaner | xpc.exe | XP Cleaner, fallacieux utilitaire de nettoyage - pas conseillé, instructions de suppression ici | Non
X | XP HOT FIS | kbx.exe | Détecté par Sophos comme W32/Forbot-GS | Non
X | XP HOT Rebild | Win15763.exe | Détecté par Malwarebytes comme Backdoor.IRCBot. Le fichier se trouve dans %System% - voir ici | Non
X | XP Loader | loaderxp.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
X | XP Protection Center | XPProtectionCenter.exe | XP Protection Center, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | XP SecurityCenter | XPSecurityCenter.exe | XPSecurityCenter, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | XP Service Pack | xpservicepack.exe | Ajouté par le ver SDBOT.AQA! | Non
X | xp service pack 2 | xpsp2.exe | Détecté par Sophos comme W32/Rbot-KW | Non
X | XP System | systemxp.exe | Ajouté par une variante du trojan backdoor IRCBOT! Voir ici | Non
U | XP Tools | xptools.exe | XPTools - "une suite intégrée de puissants utilitaires PC pour corriger, accélérer, entretenir et protéger votre ordinateur" | Non
X | XP.exe | XP.exe | Détecté par Sophos comme Troj/VB-GMV. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | xp_sys | mmwnd.exe | Détecté par Dr.Web comme Trojan.DownLoader13.6784 et par Malwarebytes comme Trojan.Downloader.XPS | Non
X | xp_system | [nom-de-fichier] | Ajouté par le trojan BOOKMARKER.J! Celui-ci se trouve dans %Windir%\inet20004 | Non
X | xp_system | services.exe | Détecté par Sophos comme Troj/Krepper-N et des variantes, et par Malwarebytes comme Trojan.Downloader. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir%\inet***** - où ***** change selon la variante, par exemple 10066, 20001, 20088 | Non
X | xp_system | winlogon.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus winlogon.exe qui se trouve toujours dans %System% Celui-ci se trouve dans %Windir%\inet[aléatoire] - voir des exemples ici et ici | Non
X | XP-078F2E4E | XP-078F2E4E.EXE | Ajouté par le ver AUTORUN-SW! | Non
X | xp32win | xpupdater02.exe | Détecté par Sophos comme Troj/Mosuck-A | Non
N | Xpadder | Xpadder.exe | "Xpadder permet d'émuler le clavier et la souris en utilisant votre manette de jeu" | Non
X | XPAgent | XPAgent.exe | Détecté par Panda comme le trojan CLICKER.LE! Ne le confondez pas avec le fichier de IBM/XPoint Rapid Restore qui se trouve normalement dans %ProgramFiles%\XPOINT\AGENT. Celui-ci se trouve dans %System% | Non
? | XPAgent | XPAgent.exe | Composant de l'utilitaire IBM/XPoint Rapid Restore. - normalement situé dans %ProgramFiles%\XPOINT\AGENT. Tourne en tant que service sur un système d'exploitation basé sur NT (comme Windows 10/8/7/Vista/XP). Que fait-il et est-il nécessaire? | Non
X | XPAntivirus | XPAntivirus.exe | XPAntivirus, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | XpAspy | [chemin du trojan] | Détecté par Sophos comme Troj/Delf-WH | Non
U | XPC 802.11b+g Wireless Utility | ZDWlan.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil pour un Shuttle XPC Wireless LAN Kit - qui est basé sur circuits intégrés chipsets ZyDAS (racheté par Qualcomm) | Non
X | XP-C300C3AC | XP-C300C3AC.EXE | Ajouté par le ver AUTORUN.EHW! | Non
? | Xpclient | xpclient.exe | Composant de l'utilitaire IBM/XPoint Rapid Restore. Que fait-il et est-il nécessaire? | Non
U | XPCMonitor | XPCMonitor.exe | Enregistreur de frappe au clavier / programme de surveillance XPC Monitor Keylogger - si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | XPCPHOST Settings | xpcphost.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | XPDecrees | XPDecrees.exe | Détecté par Dr.Web comme Trojan.MulDrop4.31371 et par Malwarebytes comme Trojan.Agent | Non
X | XPdefender | XPdefender.exe | XPdefender, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | XPeria.exe | XPeria.exe | Détecté par Malwarebytes comme Trojan.Banker. Note - le champ Commande peut être soit vide, soit identique au champ Nom, et le fichier se trouve dans un sous-dossier de %LocalAppData% - voir ici et ici | Non
X | xpersComodo | xpersComodo.exe | Détecté par Malwarebytes comme Trojan.Dorkbot.ED. Le fichier se trouve dans %AppData%\Comodo | Non
X | XPG7N9XVTI23 | 2ENIT4MB.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!db et par Malwarebytes comme Backdoor.Agent.E | Non
X | XPGuard | XP-Guard.exe | XP-Guard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | xpiupdate | xpiupdate.exe | Détecté par Sophos comme W32/Rbot-AAB | Non
U | xPlanetControl | xPlanetControl.exe | Outil qui affiche un globe avec les zones jour/nuit actuelles, ainsi que les nuages, sur le Bureau de l'utilisateur | Non
X | Xplay | XPlay.exe | Détecté par Kaspersky comme Trojan-Downloader.Win32.Genome.chbg. Note - ce n'est pas la véritable application Mediafour Xplay (aujourd'hui abandonnée) qui se trouve normalement dans un dossier %ProgramFiles%\Mediafour\XPlay. Celui-ci se trouve dans %Windir% | Non
X | XPlay | xplay.exe | Détecté par Dr.Web comme Trojan.DownLoader7.11801. Note - ce n'est pas la véritable application Mediafour Xplay (aujourd'hui abandonnée) qui se trouve normalement dans un dossier %ProgramFiles%\Mediafour\XPlay. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\Commons | Non
U | XPlay Tray Notification Icon | XPlayNotification.exe | Xplay par Mediafour Corporation - "accroît ce que vous pouvez faire avec n'importe quel iPod, y compris le iPhone et le touch, et un ordinateur sous Windows." N'est plus développé et est remplacé par Media SOS | Non
U | XPLAYMD5.EXE.1033 | XPLAYMD5.EXE | Xplay par Mediafour Corporation - "accroît ce que vous pouvez faire avec n'importe quel iPod, y compris le iPhone et le touch, et un ordinateur sous Windows." N'est plus développé et est remplacé par Media SOS | Non
X | xplaywin.exe | xplaywin.exe | Détecté par Malwarebytes comme Trojan.Banker.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Xploit Server | server.exe | Détecté par ESET comme Agent.XH et par Malwarebytes comme Trojan.Backdoor.DV | Non
X | Xplorer | KHATRA.exe | Détecté par Sophos comme W32/AutoRun-AKR et par Malwarebytes comme Trojan.FakeFolder | Non
X | Xplorer | Xplorer.exe | Détecté par Sophos comme W32/Autoit-BP | Non
X | xplorer | xplorer.exe | Détecté par Intel Security/McAfee comme Generic VB.jh et par Malwarebytes comme Worm.AutoIT | Non
X | Xplorer Confirmator | dexplre.exe | Détecté par Dr.Web comme Trojan.Click1.59487 et par Malwarebytes comme Trojan.Agent.RNS | Non
X | xplorer.exe | xplorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x!lw et par Malwarebytes comme Trojan.Banker.SBS. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Xpnet | NetXp.exe | Détecté par Sophos comme Troj/Bancban-AT | Non
X | XPOEXCEPTION | [nom-de-fichier] | Détecté par Malwarebytes comme Trojan.Banker.E. Le fichier se trouve dans %Temp% - voir un exemple ici | Non
X | X-PowerPCHealth | PCHealth.com | Détecté par Dr.Web comme Trojan.MulDrop2.51293 | Non
X | xpprotect | xpdeluxe.exe | XP Protector Deluxe, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.DeluxeProtector. Le fichier se trouve dans %UserProfile%\XP Deluxe Protector | Non
X | xprotectS | xprotectU.exe | XProtect, fallacieux logiciel de sécurité - pas conseillé. Un des fallacieux programmes d'analyse de la famille OneScan | Non
X | Xpsccer | XPsccer.exe | Détecté par Malwarebytes comme Trojan.Agent.QQE. Le fichier se trouve dans %System% | Non
X | XPShield | XP-Shield.exe | XP-Shield, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | XPSoft | CVDAsDW.exe | Détecté par Sophos comme W32/Sdbot-SY | Non
X | XPSP2 Firewall | xpsp2fw.exe | Détecté par Sophos comme Troj/Small-RN et par Malwarebytes comme Trojan.Agent | Non
X | xpsp2install | xpsp2Update.exe | Ajouté par le trojan backdoor AGENT-DPK! | Non
X | xpsp2Update | xpsp2Update.exe | Ajouté par le trojan backdoor AGENT-DPK! | Non
X | xpsrchvwsw.exe | xpsrchvwsw.exe | Détecté par Intel Security/McAfee comme RDN/Generic Downloader.x et par Malwarebytes comme Trojan.Agent.E | Non
X | xpstart | wini.exe | Ajouté par le ver PICRATE.A! | Non
X | xpstat | winlogins.exe | Détecté par Sophos comme W32/Rbot-AAR | Non
X | XPsys | XPsys.exe | Détecté par Sophos comme Troj/Delf-KQ | Non
X | xpsystem | MSXMIDI.EXE | Variante du parasite CoolWebSearch, détecté par Kaspersky comme le trojan SMALL.CW! | Non
X | xpsystem | services.exe | Variante du parasite CoolWebSearch. Note - ce n'est pas le véritable processus services.exe | Non
X | Xpsystem | SERVICES.EXE | Détecté par Trend Micro comme TROJ_DAEMOZ.A. Note - ce n'est pas le véritable processus services.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %System%\SERVICES | Non
X | xpsystem | y.exe | Variante du parasite CoolWebSearch | Non
X | xpupdate | updates.exe | Ajouté par le ver BROPIA.L! | Non
X | XPUpdate | windowsx.exe | Détecté par Dr.Web comme Trojan.Siggen6.4759 et par Malwarebytes comme Backdoor.Agent.E | Non
X | XpyBurner | XpyBurner.exe | XpyBurner, fallacieux tueur d'espiogiciels spyware - pas conseillé, instructions de suppression ici | Non
X | XPYH5 | All.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!k et par Malwarebytes comme Backdoor.Agent | Non
X | xqazcfesqwsc.exe | xqazcfesqwsc.exe | Détecté par Malwarebytes comme Trojan.Downloader.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | xqwddsxz.exe | xqwddsxz.exe | Détecté par Dr.Web comme Trojan.DownLoader12.19105 et par Malwarebytes comme Trojan.Banker.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | xqwesazxsdc.exe | xqwesazxsdc.exe | Détecté par Dr.Web comme Trojan.DownLoader12.12161 et par Malwarebytes comme Trojan.Banker.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | xqwsxdefcas.exe | xqwsxdefcas.exe | Détecté par Intel Security/McAfee comme Generic Downloader.x et par Malwarebytes comme Trojan.Downloader.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | XRAT36MINE | mine.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hu et par Malwarebytes comme Backdoor.Agent.MWT | Non
X | XRCTIAMFZHGQXRKR | [nom-de-fichier].exe | Détecté par Malwarebytes comme Worm.AutoRun. Le fichier peut se trouver dans %Windir%, %System% ou %Temp% - voir des exemples ici et ici | Non
X | xrecyclerx.exe | xrecyclerx.exe | Détecté par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\xrecyclerx.exe | Non
X | XRFR | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.E - voir un exemple ici | Non
X | xrt_Shell | Whatthehell.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserProfile% | Non
X | xrt_Shell | xrt_[4 lettres].exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %UserProfile% - voir des exemples ici et ici | Non
X | XRuJPelv5b.exe | XRuJPelv5b.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!rj et par Malwarebytes comme Trojan.Agent.RNS | Non
X | xSafe | xSafe.exe | Ajouté par le ver SILLYFDC.BAY! | Non
N | XSC SIP Client | sipgateXLite.exe | "sipgate x-Lite permet les appels téléphoniques directement depuis votre PC. Vous n'avez besoin que d'un micro et d'une carte son, et/ou d'un casque" | Non
U | XSC SIP Client | X-Lite.exe | "X-Lite 3.0 par CounterPath est le leader du marché des téléphones logiciels gratuits basés sur SIP disponibles en téléchargement". Pour utilisateurs de VoIP Voice Over IP, téléphonie sur IP et de réseau à large bande | Non
N | XSC SIP Client | X-PRO-Vonage.exe | SoftPhone X-PRO par Vonage - vous permet d'utiliser votre ordinateur comme un téléphone en ajoutant une interface de téléphone pleinement fonctionnelle à votre PC | Non
X | XSECVA | xsecva.exe | Détecté par Sophos comme Troj/Scar-BS et par Malwarebytes comme Backdoor.Bot.H | Non
X | xserv | [chemin du trojan] | Ajouté par le trojan STUMPY-A! | Non
X | xService | xService.exe | Détecté par Malwarebytes comme Spyware.Imminent. Le fichier se trouve dans %AppData%\Binder | Non
X | xservicex | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
X | xsidu | hl0vjr.exe | Détecté par Kaspersky comme Trojan.Win32.VB.aqqe et par Malwarebytes comme Trojan.Downloader | Non
X | XSj6DmiS4q.exe | XSj6DmiS4q.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dp et par Malwarebytes comme Backdoor.Agent.DC | Non
X | Xspider | #.exe | Détecté par Malwarebytes comme Trojan.Agent.XSP - où # représente un chiffre. Le fichier se trouve dans %CommonAppData%\xspider - voir un exemple ici | Non
X | XSRBYJSF | dpwsock5.exe | Détecté par Dr.Web comme Trojan.DownLoader8.24053 et par Malwarebytes comme Trojan.Agent | Non
U | XStop95 | XStop95.exe | XStop - filtre internet | Non
X | XStzV0FikIADbMr | u5hr46sirtijyrt5.exe | Ajouté par le trojan AGENT-UCM! | Non
X | xswdmse | [8 lettres aléatoires].exe | Ajouté par une variante du ver SPYBOT! Voir ici | Non
X | XSYS | upgrades.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.E | Non
X | XSZDEC | QASXDE.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %AppData%\QASCXDE - voir ici | Non
X | XSZQWA | QASXDE.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %AppData%\QASCXDE - voir ici | Non
X | xt | xr.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | xterm | vagqsqs.exe | Ajouté par le ver SDBOT-TV! | Non
X | XTN Service Drivers | winxtn.exe | Détecté par Sophos comme W32/Sdbot-YK | Non
X | xtnbTaRjJOa6JY | Server.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!ec et par Malwarebytes comme Backdoor.Agent.RND | Non
X | xtnbTaRjJOa6JY.exe | xtnbTaRjJOa6JY.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!ec et par Malwarebytes comme Backdoor.Agent.RND. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | XTNDConnect PC | XCPCMenu.exe | XTNDConnect PC -"une application logicielle vous permettant de synchroniser vos contacts, calendrier, tâches, courrier électronique et notes entre des appareils mobiles et des applications PC largement répandues." | Non
U | XTNDConnect PC - 3CmPlm | Autodet.exe | Traducteur spécifique 3Com Palm PC pour XTNDConnect PC -"une application logicielle vous permettant de synchroniser vos contacts, calendrier, tâches, courrier électronique et notes entre des appareils mobiles et des applications PC largement répandues." | Non
U | XTNDConnect PC - CasioOrg | CasAgnt.exe | Traducteur spécifique Casio Pocket PC pour XTNDConnect PC -"une application logicielle vous permettant de synchroniser vos contacts, calendrier, tâches, courrier électronique et notes entre des appareils mobiles et des applications PC largement répandues." | Non
U | XTNDConnect PC - ErPhn2 | ErTray.exe | Traducteur spécifique pour téléphones et smartphones Sony Ericsson IrMC (Infrared Mobile Connectivity) pour XTNDConnect PC -"une application logicielle vous permettant de synchroniser vos contacts, calendrier, tâches, courrier électronique et notes entre des appareils mobiles et des applications PC largement répandues." | Non
U | XTNDConnect PC - LtNts4 | NtsAgnt.exe | Traducteur spécifique (IBM) Lotus Notes 4 pour XTNDConnect PC -"une application logicielle vous permettant de synchroniser vos contacts, calendrier, tâches, courrier électronique et notes entre des appareils mobiles et des applications PC largement répandues." | Non
U | XTNDConnect PC - MyPalm | MPTray.exe | Traducteur spécifique Palm OS pour XTNDConnect PC -"une application logicielle vous permettant de synchroniser vos contacts, calendrier, tâches, courrier électronique et notes entre des appareils mobiles et des applications PC largement répandues." | Non
U | XTNDConnect PC - PocketPC | AutoDetect.exe | Traducteur spécifique Windows Mobile Pocket PC pour XTNDConnect PC -"une application logicielle vous permettant de synchroniser vos contacts, calendrier, tâches, courrier électronique et notes entre des appareils mobiles et des applications PC largement répandues." | Non
U | XTNDConnect PC - ScheduleSync | SCHEDU~1.EXE | Traducteur spécifique ScheduleSync pour XTNDConnect PC -"une application logicielle vous permettant de synchroniser vos contacts, calendrier, tâches, courrier électronique et notes entre des appareils mobiles et des applications PC largement répandues." | Non
U | Xtra Help Assistant | matcli.exe | "matcli.exe (Motive Assistant Command Line Interface) recueille des informations sur l'identité de votre système comme nom, email, adresse, ville, pays, etc et les écrit dans un fichier journal (log)". Xtra Help Assistant est nécessaire pour lancer le programme Help and Support Aide et Support . Si vous décochez Xtra Help Assistant puis exécutez Help and Support, ce dernier ajoutera une nouvelle entrée Xtra Help Assistant dans le menu Démarrage. Si vous supprimez ce logiciel via Ajout/Suppression de programmes, certains menus d'aide dans Help and Support ne seront plus accessibles. À vous de décider | Non
U | XtraRichi | Richi_Skype_Com.exe | Extension Richi MP3 Ringback Tones pour le logiciel de Voix sur IP (VoIP Voice Over IP ) Skype - qui ajoute des sonneries MP3 et des capacités de répondeur | Non
X | Xtray | xtray_link.exe | Détecté par Trend Micro comme TROJ_VB.JL | Non
U | XtreamLok License Manager | xl.exe | Gestionnaire de licence pour xLok (XtreamLok) - empêche la rétroingénierie reverse engineering sur le logiciel. Racheté par Symantec en mai 2005 | Non
U | Xtrem parental control | pcx.exe | ParentXtreme - logiciel de surveillance. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | Xtreme | CLD.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\ADSL | Non
X | Xtreme | sdsada.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Root%\Game\asdasdasd | Non
X | Xtreme | svchos.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.fzqj et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\instt | Non
X | xtreme | svchost.exe | Détecté par Kaspersky comme Trojan.Win32.Inject.bcdp et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Temp% | Non
X | Xtreme | webfldr.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.evzp. Le fichier se trouve dans %System%\webfldr | Non
X | Xtreme | Xtreme.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %ProgramFiles%\Xtreme | Non
X | Xtreme | Xtreme.exe | Détecté par Sophos comme Mal/VBInj-X et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\Xtreme | Non
X | Xtreme | Xtreme.exe | Détecté par Kaspersky comme Trojan.Win32.Buzus.emnd et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Root%\Xtreme\Xtreme | Non
X | Xtreme | Xtreme.exe | Détecté par Intel Security/McAfee comme Generic.bfr!ed et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir%\Xtreme | Non
X | Xtreme | Xtreme.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ew et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Temp%\Theme | Non
X | XTServiceUpdate | XTServiceUpdate.exe | Téléchargeur de publicités adware hahame.net | Non
X | XtTb.exe | XtTb.exe | Logiciel publicitaire adware Top-banners.com | Non
X | xTumblerBot | xTumblerBot | Détecté par Dr.Web comme Trojan.Inject1.36149 et par Malwarebytes comme Backdoor.Bot.E | Non
X | xuagedogixua | xuagedogixua.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!dd3 et par Malwarebytes comme Trojan.Agent.US | Non
X | Xupiter Startup | XupiterStartup.exe | Logiciel publicitaire adware et pirate de page de démarrage Xupiter. Utilisez Malwarebytes, Spybot S&D, Ad-Aware ou un logiciel similaire pour le détecter et le supprimer, et pour l'empêcher de se réinstaller à l'avenir | Non
X | XupiterCfgLoader | BWCfgLoader.exe | Logiciel publicitaire adware et pirate de page de démarrage Xupiter. Utilisez Malwarebytes, Spybot S&D, Ad-Aware ou un logiciel similaire pour le détecter et le supprimer, et pour l'empêcher de se réinstaller à l'avenir | Non
X | XupiterCfgLoader | XTCfgLoader.exe | Logiciel publicitaire adware et pirate de page de démarrage Xupiter. Utilisez Malwarebytes, Spybot S&D, Ad-Aware ou un logiciel similaire pour le détecter et le supprimer, et pour l'empêcher de se réinstaller à l'avenir | Non
X | xupiterstartup2003 | xupiterstartup2003.exe | Logiciel publicitaire adware et pirate de page de démarrage Xupiter. Utilisez Malwarebytes, Spybot S&D, Ad-Aware ou un logiciel similaire pour le détecter et le supprimer, et pour l'empêcher de se réinstaller à l'avenir | Non
X | XupiterToolbarLoader | XupiterToolbarLoader.exe | Logiciel publicitaire adware et pirate de page de démarrage Xupiter. Utilisez Malwarebytes, Spybot S&D, Ad-Aware ou un logiciel similaire pour le détecter et le supprimer, et pour l'empêcher de se réinstaller à l'avenir | Non
X | xuri49tkd | andy###.exe | Détecté par Malwarebytes comme Worm.KoobFace - où # représente un chiffre. Le fichier se trouve dans %Windir% - voir un exemple ici | Non
X | XURNMS | PluginIntro.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!sp et par Malwarebytes comme Backdoor.Agent.PLGen | Non
X | xusklerj.exe | xusklerj.exe | Détecté par Malwarebytes comme Trojan.StartPage. Le fichier se trouve dans %System% | Non
X | xusyvykyxcyz | xusyvykyxcyz.exe | Détecté par Sophos comme Troj/Wigon-B et par Malwarebytes comme Trojan.Agent.US | Non
X | xuxmeadydeso | xuxmeadydeso.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!qn et par Malwarebytes comme Trojan.Agent.US | Non
U | xv_ctrl | v_ctrl.exe | 3dfx Underground Tools - "Vous donne un contrôle direct du matériel de votre adaptateur graphique vidéo" | Non
X | xVgIL | FIMVD.exe | Détecté par Malwarebytes comme Trojan.LVBP. Le fichier se trouve dans %AppData% | Non
N | Xvid | CheckUpdate.exe | Gestionnaire de mise à jour pour le codec vidéo Xvid | Non
X | xvid | mshlp.exe | Détecté par Dr.Web comme Trojan.Siggen5.36060 et par Malwarebytes comme Trojan.Agent.XV | Non
X | Xvid Codec | Xvid.exe | Détecté par Malwarebytes comme Spyware.BlackshadesNET. Le fichier se trouve dans %Temp% | Non
X | xvihkdgoy | naxjasb.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% | Non
X | Xvtpiqbe | keyboardo.exe | Détecté par Dr.Web comme Trojan.DownLoader9.10873 | Non
X | xVWrsqSWuxYVn | xVWrsqSWuxYVn.exe | Détecté par Malwarebytes comme Rogue.Agent.SA. Le fichier se trouve dans %CommonAppData% | Non
X | xvxx | wscript.exe [chemin] xvxx.vbs | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!dq et par Malwarebytes comme Backdoor.Agent.E. Note - le programme wscript.exe est un fichier Microsoft légitime utilisé pour charger les fichiers script et ne doit pas être supprimé. Le fichier "xvxx.vbs" se trouve dans %Temp% | Non
X | xware | cskware.exe | Téléchargeur de malveillants malware depuis xxsware.com, génère des popups pornographiques | Non
X | xware | xware.exe | Téléchargeur de malveillant malware depuis xxsware.com, responsable de popups pornographiques | Non
X | XWinPoP | xpopup.exe | Détecté par Dr.Web comme Trojan.DownLoader7.11618 et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | xwinsys.exe | xwinsys.exe | Détecté par Dr.Web comme Trojan.DownLoader9.56159 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
? | XWMSUSBAPI | XWMSAPI.EXE | Composant de l'installation d'une imprimante/scanneur Xerox WorkCentre. Est-il nécessaire? | Non
X | xwqadsazqezwq.exe | xwqadsazqezwq.exe | Détecté par Dr.Web comme Trojan.DownLoader12.13800 et par Malwarebytes comme Trojan.Banker.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | XWXWX | QAWWWW.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fs et par Malwarebytes comme Backdoor.Agent.E | Non
X | xx.exe | xx.exe | Détecté par Avira comme TR/Agent.8789 et par Malwarebytes comme Worm.Agent. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | XX3VJ0EZIN | i40TgcD.exe.lnk | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | XX500 | csrss.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "XX500" | Non
X | xxcm | sys.exe | Détecté par Sophos comme W32/Krisworm-A | Non
X | xXjsKiNbkvU | xXjsKiNbkvU.exe | Ajouté par le trojan FAKEAV-DVL! | Non
X | xxl | xxl.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fi et par Malwarebytes comme Backdoor.Agent.E | Non
X | XXPP | Windows.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor et par Malwarebytes comme Backdoor.Messa.E | Non
X | xxps | iCare Data & Format Recovery Keygen.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | XXqMLit | XXqMLit.exe | Détecté par Malwarebytes comme Backdoor.Bot.WPM. Le fichier se trouve dans %AppData%\XXqMLit - voir ici | Non
X | XXSKHOMI | 1031X.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% - voir ici | Non
X | xxsrSrv32 | xxsrsrv.exe | Détecté par Sophos comme Troj/Bancsde-E - où "xx" représente deux lettres aléatoires | Non
X | XXX | [8 chiffres hexa].exe | Détecté par Malwarebytes comme Trojan.Keylogger.E. Le fichier se trouve dans %Windir% - voir un exemple ici | Non
X | xxx | le.exe | Détecté par Dr.Web comme Trojan.Siggen5.32817 et par Malwarebytes comme Trojan.QQPass | Non
X | xxx | Matrix.exe | Détecté par Intel Security/McAfee comme Generic.dx!bdm4 et par Malwarebytes comme Backdoor.Agent | Non
X | xxx | pi_server.exe | Détecté par Dr.Web comme Trojan.DownLoader9.26692 et par Malwarebytes comme Backdoor.Agent.XE | Non
X | xxx | systemxp.exe | Détecté par Dr.Web comme Trojan.DownLoader1.60525 et par Malwarebytes comme Backdoor.Agent | Non
X | xxx | xxx.exe | Détecté par Sophos comme Troj/Xtrat-AJ et par Malwarebytes comme Backdoor.XTRat | Non
X | xxx.exe | xxx.exe | Détecté par Intel Security/McAfee comme Generic.mfr et par Malwarebytes comme Backdoor.Messa | Non
X | xxx.exe | xxx.exe | Détecté par Dr.Web comme Trojan.DownLoader4.19359 | Non
X | XXX_[8 caractères ou plus] | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.XGen - voir des exemples ici et ici | Non
X | xxxcxcxcx | xxxcxcxcx.exe | Détecté par Sophos comme Troj/DwnLdr-IUR et par Malwarebytes comme Trojan.Agent | Non
X | XxXEwaKALMUmlh.exe | XxXEwaKALMUmlh.exe | Détecté par Malwarebytes comme Trojan.Foury. Le fichier se trouve dans %CommonAppData% | Non
X | xxxjoker | javaplugin.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %System%\Internet Explorer | Non
X | xxxjoker | random.exe | Détecté par Malwarebytes comme Backdoor.SpyNet. Le fichier se trouve dans %ProgramFiles%\[dossier] | Non
X | XXXmpeg | XXXmpeg.exe | Numéroteur Dialer vers des sites pornographiques | Non
X | xxxPs | imetlws.exe | Détecté par Dr.Web comme BackDoor.PcClient.6210 | Non
X | xxxvideo | xxxvideo.exe | AccessPlugin - numéroteur dialer vers des sites surtaxés strictement réservés aux adultes | Non
X | XXXXX[8 chiffres hexa aléatoires] | svchsot.exe | Détecté par Malwarebytes comme Trojan.Agent.Gen. Le fichier se trouve dans un sous-dossier de %Windir% ayant pour nom les mêmes XXXXXX[8 chiffres hexa aléatoires] | Non
X | xxxxxlll2 | xxxxxlll2.exe | Détecté par Malwarebytes comme Trojan.Downloader.E. Le fichier se trouve dans %Windir% | Non
X | XXXXXX579E5A5B VVVVVVrr2unw== | svchsot.exe | Détecté par Intel Security/McAfee comme BackDoor-EMA.gen.e et par Malwarebytes comme Trojan.Agent.Gen | Non
X | xxxxxxx | xxxxxxx.exe | Détecté par Dr.Web comme Trojan.DownLoader6.6878. Le fichier se trouve dans %AppData% | Non
X | XXXXXXXX | XXXXXXX.exe | Détecté par Malwarebytes comme Trojan.Agent.XST. Le fichier se trouve dans %System% - voir ici | Non
X | xxxxxxxxxxxxxx | xxxxxxxxxxxxxxx.exe | Détecté par Malwarebytes comme Trojan.Agent.FGen1. Le fichier se trouve dans %AllUsersProfile% | Non
X | xy | svhost32.exe | Détecté par Sophos comme Troj/Lineag-ABB et par Malwarebytes comme Trojan.Agent | Non
X | XYcZfSgYNtEKMKr | svchost.exe.exe | Détecté par Malwarebytes comme Trojan.Agent.DE. Le fichier se trouve dans %AppData% | Non
X | xydjifcimeqa | xydjifcimeqa.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | xydyswylmylh | xydyswylmylh.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | xyftafimbyrn | xyftafimbyrn.exe | Détecté par Sophos comme Troj/Cutwail-AL et par Malwarebytes comme Trojan.Agent.US | Non
X | xygeruxycwyb | xygeruxycwyb.exe | Détecté par Intel Security/McAfee comme PWS-Zbot.gen.ari et par Malwarebytes comme Trojan.Agent.US | Non
X | xyqgeucascx.exe | xyqgeucascx.exe | Détecté par Dr.Web comme Trojan.DownLoader12.20294 et par Malwarebytes comme Trojan.Banker.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | xyqhehdgcax.exe | xyqhehdgcax.exe | Détecté par Dr.Web comme Trojan.DownLoader11.47563 et par Malwarebytes comme Trojan.Downloader.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | xyqigyftudxa | xyqigyftudxa.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!my et par Malwarebytes comme Trojan.Agent.US | Non
X | xyqtebcads.exe | xyqtebcads.exe | Détecté par Dr.Web comme Trojan.DownLoader11.48746 et par Malwarebytes comme Trojan.Downloader.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Xyrenl | Hpiurvl.exe | Détecté par Sophos comme Troj/Bredo-AGZ et par Malwarebytes comme Password.Stealer | Non
X | xyx9 | xyx9.exe | Détecté par Dr.Web comme BackDoor.Bulknet.519 et par Malwarebytes comme Trojan.Downloader | Non
X | xyznew | 1349.exe | Détecté par Dr.Web comme Trojan.Siggen4.17738 | Non
X | xzkadsfk10 | afslkfasl10.exe | Détecté par Sophos comme Troj/OnLineG-R | Non
X | xzqtehcgafscv.exe | xzqtehcgafscv.exe | Détecté par Dr.Web comme Trojan.DownLoader11.44424 et par Malwarebytes comme Trojan.Downloader.IDF. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | xzvows | mssearch.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent | Non
X | xzvtegdafc.exe | xzvtegdafc.exe | Détecté par Dr.Web comme Trojan.DownLoader11.45055 et par Malwarebytes comme Trojan.Agent.SGY. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non


Y ~ Démarrage

Démarrage : Applications ~~ Y

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
U | Y!TunnelBasic | YTBasic.exe | Extension add-on Y!TunnelBasic pour Yahoo! Messenger - maintenant remplacé par Y!TunnelPro, qui est désormais gratuit | Non
U | Y!TunnelPro | YTPro.exe | Extension add-on Y!TunnelPro pour Yahoo! Messenger par Digital Asphyxia et Chet Simpson - ajoute des fonctions comme une meilleure protection de la vie privée, un filtrage personnalisé et d'importantes améliorations visuelles | Non
U | Y!TunnelPro | YTunnelPro.exe | Bloqueur de spam, de bots et de publicités pour Yahoo! Messenger par Digital Asphyxia | Non
U | Y'z Dock | YzDock.exe | Y'z Dock par M.Yamaguchi - "est un lanceur de programmes semblable au dock des systèmes MacOS X. Ce fut le premier lanceur dock jamais réalisé pour Windows" | Non
U | Y'z Shadow | YzShadow.exe | Y'z Shadow par M.Yamaguchi - "ajoute un effet d'ombre portée aux fenêtres. Il donne aussi à l'utilisateur l'option de rendre les menus transparents" | Non
U | Y'z Toolbar | YzToolBar.exe | Y'z Toolbar par M.Yamaguchi - "permet à l'utilisateur de modifier les icônes des barres d'outils de l'Explorateur Windows et d'Internet Explorer. L'utilisateur peut aussi créer et ajouter ses propres thèmes" | Non
X | y_updater | y_updater.exe | Détecté par Microsoft comme TrojanSpy:Win32/Worsmep.A | Non
X | y1959sar | sv711224030r.exe | Détecté par Sophos comme W32/Brontok-AK | Non
X | y1959sar | yesbron.com | Détecté par Sophos comme W32/Brontok-AK | Non
X | y3st3r | winlogons.exe | Détecté par Dr.Web comme BackDoor.IRC.Sdbot.18330 et par Malwarebytes comme Backdoor.IRCBot.E | Non
X | y478hjdjkdkge | zzangohj.exe | Détecté par Intel Security/McAfee comme Generic.dx!kwv et par Malwarebytes comme Trojan.Agent | Non
X | y6FZ43NBF | y6FZ43NBF.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fl et par Malwarebytes comme Backdoor.Agent.RND | Non
X | Ya Salam | NancyAjram.exe | Ajouté par le ver JALABED! | Non
X | yaahaha | age yaha.exe | Détecté par Microsoft comme Backdoor:Win32/Bezigate.A | Non
? | YaAutoRepair | rundll32.exe yrepair.dll,Rundll32 | Semble être en relation avec un logiciel de Yahoo Chine. Que fait-il et est-il nécessaire? | Non
U | YACC | YACC.exe | YACC (Yet Another Atomic Clock) par Tools&More - utilitaire gratuit qui synchonise l'horloge de votre PC avec une horloge atomique de haute précision | Non
X | yaemu.exe | yaemu.exe | Ajouté par le trojan WIN32.DNSCHANGER.S! | Non
X | YAHO0MESENGERW.EXE | FreePhoto.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tt et par Malwarebytes comme Backdoor.Messa.E | Non
X | YAHOO | crypt.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.CRPGen | Non
X | yahoo | system.exe | Détecté par Malwarebytes comme Trojan.Backdoor.SMN. Le fichier se trouve dans %AppData% | Non
X | yahoo | task.exe | Détecté par Malwarebytes comme Spyware.Password. Le fichier se trouve dans %LocalAppData%\Local (8/7/Vista) ou %UserProfile%\Local Settings (XP) | Non
X | Yahoo | wonlogin.exe | Détecté par Dr.Web comme Trojan.DownLoader10.58001 et par Malwarebytes comme Trojan.Agent.YHW | Non
X | yahoo | zebi.exe | Détecté par Malwarebytes comme Backdoor.Turkojan. Le fichier se trouve dans %Windir% | Non
X | Yahoo Chat Protection | YMChatProtecter.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %Windir%\Yahoo Chat Protection | Non
X | yahoo groups | upgrdmgr.exe | Ajouté par une variante de Backdoor:Win32/Rbot | Non
? | Yahoo HP Reminder [version] | yr.exe | Le fichier se trouve dans %ProgramFiles%\YAHOO!\YIP2\HP\ENCWAR\PROGRAM | Non
X | yahoo inc. | ypages.exe | Ajouté par une variante du ver SDBOT.62235D21! | Non
X | Yahoo Instant Messengar | YahooMsgr.exe | Détecté par Total Defense comme Backdoor.Win32.SdBot.gen. Le fichier se trouve dans %System% | Non
X | yahoo messen | EXPLORER.EXE | Détecté par Dr.Web comme Trojan.Siggen5.48930 et par Malwarebytes comme Backdoor.Agent.E. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System% | Non
X | Yahoo Messenger | Explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!jp et par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %UserStartup% | Non
X | Yahoo Messenger | svchost32.exe | Détecté par Sophos comme W32/Sohana-P et par Malwarebytes comme Trojan.Agent | Non
X | Yahoo Messenger | Yahoomsg.exe | Ajouté par un ver ou un trojan non identifié! | Non
X | Yahoo Messenger | YPager.exe | Ajouté par le trojan backdoor RBOT-QO! Note - ce n'est pas l'ancienne version de Yahoo! Messenger qui a le même nom-de-fichier et qui se trouve dans %ProgramFiles%\Yahoo!\Messenger. Celui-ci se trouve dans %System% | Non
X | Yahoo Messengger | chrome.exe | Détecté par Sophos comme W32/Autorun-NG et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable navigateur Google Chrome qui se trouve normalement dans %ProgramFiles%\Google\Chrome\Application. Celui-ci se trouve dans %System% | Non
X | Yahoo Messengger | chrome9.exe | Détecté par Dr.Web comme Trojan.StartPage.39111 et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | gphone.exe | Détecté par Sophos comme Troj/Tiotua-W et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | IEXPLORER.exe | Détecté par Sophos comme W32/Autorun-BDN et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) | Non
X | Yahoo Messengger | IEXPLORERS.exe | Détecté par Kaspersky comme Trojan.Win32.Autoit.dh et par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | Yahoo Messengger | macfee_.exe | Détecté par Sophos comme W32/Yahlov-G et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | regsvr.exe | Détecté par Symantec comme W32.Imaut.CN et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | RVHIOST.exe | Détecté par Sophos comme W32/Sohana-AC et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | RVHOST.exe | Détecté par Sophos comme W32/SillyFDC-G et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | SCVHOST.exe | Détecté par Sophos comme W32/Sohana-V et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | scvhosts.exe | Détecté par Sophos comme W32/Sohana-AH et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | SCVHSOT.exe | Détecté par Sophos comme W32/Hakag-A et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | scvshosts.exe | Détecté par Sophos comme W32/Trax-A et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | SCVVHSOT.exe | Détecté par Sophos comme W32/SillyFDC-AE et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | SICHOST.exe | Détecté par Intel Security/McAfee comme W32/Yahlover.worm.gen.k et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | SSCVIHOST.exe | Détecté par Sophos comme W32/Sohana-W et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | SSCVIIHOST.exe | Détecté par Sophos comme W32/Sohana-Y et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | SSVICHOSST.exe | Détecté par Sophos comme W32/Sohana-R et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | SSVICSSHOST.exe | Détecté par Symantec comme W32.Imaut.AA et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | svchosl.exe | Détecté par Sophos comme W32/AutoIt-SM et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | SVICHHOST.exe | Détecté par Sophos comme Troj/Tiotua-C et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | SVICHOOST.exe | Détecté par Sophos comme W32/Sohana-AE et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | system3_.exe | Détecté par Sophos comme W32/AutoRun-AOA et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Messengger | tshsnv.vbs | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %System% | Non
X | Yahoo Messengger | winfiles.exe | Détecté par Sophos comme W32/AutoRun-BCY et par Malwarebytes comme Backdoor.Bot | Non
X | Yahoo Update | Yahoo.exe | Détecté par Total Defense comme le trojan Yahoo!. Le fichier se trouve dans %System% | Non
X | Yahoo Updater | Messenger.exe | Détecté par Sophos comme W32/Forbot-FE et par Malwarebytes comme Backdoor.PoisonIvy | Non
X | Yahoo! | ethernet.exe | Détecté par Trend Micro comme BKDR_PROSTI.AA | Non
X | yahoo! | rundll32.exe [aléatoire]don.dll,Set | Détecté par Trend Micro comme TROJ_AGENT.HOZZ. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "[aléatoire]don.dll" se trouve dans %UserTemp% | Non
X | Yahoo! | ymsgr_tray.exe | Détecté par Trend Micro comme BKDR_RARSTONE.A. Note - ce n'est pas le véritable processus ymsgr_tray.exe qui se trouve normalement dans %ProgramFiles%\Yahoo!\Messenger. Celui-ci se trouve dans %System% | Non
N | Yahoo! Friend | YahooFriend.exe | Yahoo! Friend - extension plugin pour Yahoo! Messenger qui ajoute des tas d'émoticônes et d'effets visuels | Non
U | Yahoo! Mail | YMailAdvisor.exe | Yahoo! Mail Advisor - vous informe en cas de modification de vos paramètres Yahoo! Mail (exemple: si votre client mail par défaut change). Livré avec certains programmes Yahoo!, Toolbar ou Messenger | Non
X | Yahoo! Messanger | ymsngr32.exe | Détecté par Trend Micro comme WORM_WOOTBOT.HY. Note - ne doit pas être confondu avec Yahoo! Messenger | Non
N | Yahoo! Messenger | YahooMessenger.exe | Accès dans la SysBarre [image] au logiciel de messagerie instantanée Yahoo! Messenger | Oui
N | Yahoo! Messenger | ypager.exe | Accès dans la SysBarre [image] à une ancienne version du logiciel de messagerie instantanée Yahoo! Messenger | Oui
N | Yahoo! Pager | YAHOOM~1.EXE | Accès dans la SysBarre [image] à une ancienne version du logiciel de messagerie instantanée Yahoo! Messenger | Non
N | Yahoo! Pager | YahooMessenger.exe | Accès dans la SysBarre [image] à une ancienne version du logiciel de messagerie instantanée Yahoo! Messenger | Oui
N | Yahoo! Pager | ypager.exe | Accès dans la SysBarre [image] à une ancienne version du logiciel de messagerie instantanée Yahoo! Messenger | Oui
U | Yahoo! Search | dsrlte.exe | Détecté par Malwarebytes comme PUP.Optional.PayByAds. Le fichier se trouve dans %AppData%\Pay-By-Ads\Yahoo! Search\[version]. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Yahoo! Widget Engine | YahooWidgetEngine.exe | Yahoo! Widget Engine vous permet d'exécuter de petits fichiers nommés Widgets qui permettent d'effectuer des tâches simples ou d'afficher des informations en provenance d'Internet | Non
U | Yahoo! Widgets | YahooWidgets.exe | Yahoo! Widgets vous permet de lancer de petits fichiers nommés Widgets qui peuvent faire à peu près tout ce que voulez | Non
N | Yahoo!MessengerForVista | Yahoo.Messenger.YmApp.exe | Version de Yahoo! Messenger créée spécialement pour les utilisateurs Vista - mais remplacée maintenant | Non
X | yahoo.exe | [chemin du trojan] | Détecté par Malwarebytes comme Trojan.Agent.Gen | Non
X | yahoo_toolbar lptt01 | yahoo_toolbar.exe | Variante de RapidBlaster (dans un dossier "yahoo_toolbar" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | yahoo_toolbar ml097e | yahoo_toolbar.exe | Variante de RapidBlaster (dans un dossier "yahoo_toolbar" dans Program Files). Il existait un outil de suppression dédié "RapidBlaster Killer" mais les outils anti-nuisibles anti-malware de bonne qualité le suppriment maintenant | Non
X | Yahoo2000 | Anti.exe | Ajouté par une variante de Backdoor:Win32/Rbot. Le fichier se trouve dans %System% | Non
X | YahooAdobe | YahooMessenger.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hx et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable Yahoo! Messenger qui se trouve par défaut dans %ProgramFiles%\Yahoo!\Messenger. Celui-ci se trouve dans %ProgramFiles%\AdobeYahoo | Non
X | Yahoocr | YahooMessenger.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!hx et par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable Yahoo! Messenger qui se trouve par défaut dans %ProgramFiles%\Yahoo!\Messenger. Celui-ci se trouve dans %ProgramFiles%\AdobeYahoo | Non
X | yahoofiles.exe | yahoofiles.exe | Détecté par Dr.Web comme Trojan.Siggen6.7738 et par Malwarebytes comme Backdoor.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | yahoomapsx.exe | yahoomapsx.exe | Détecté par Malwarebytes comme Trojan.SpyEyes. Le fichier se trouve dans %Root%\yahoomapsx.exe | Non
N | YahooMessenger | YahooMessenger.exe | Accès dans la SysBarre [image] au logiciel de messagerie instantanée Yahoo! Messenger | Oui
X | YahooMessengerPlus | YahooMessengerPluss.exe | Détecté par Malwarebytes comme Trojan.Agent.YMP. Le fichier se trouve dans %ProgramFiles%\YahooMessengerPlus - voir des exemples ici et ici | Non
U | YahooMonitor | YahooMonitor.exe | Logiciel de surveillance Yahoo Messenger Monitor Sniffer pour la messagerie instantanée Yahoo!. Si vous ne l'avez pas installé vous-même, supprimez-le! | Non
X | yahoomsgr | Yahoomsngr.exe | Détecté par Trend Micro comme WORM_AGOBOT.AKZ | Non
X | yahooo1 | [chemin de network010.exe] | Détecté par Dr.Web comme Trojan.MulDrop5.6155 et par Malwarebytes comme Trojan.Agent.Y | Non
N | YahooPOPs | YahooPOPs.exe | YahooPOPs (aujourd'hui YPOPs! - permet un accès POP3/SMTP gratuit à Yahoo! Mail au moyen d'un service sur l'hôte local qui émule l'interface web | Non
X | YahooStock | [chemin du fichier] | Logiciel publicitaire adware Adtomi | Non
X | YahooToolBar | WindowsUpdate.exe | Détecté par Dr.Web comme Trojan.DownLoader6.59280 et par Malwarebytes comme Trojan.Agent.TWU | Non
X | YahooToolbar | YahooToolbar.exe | Détecté par Kaspersky comme Trojan.Win32.Sasfis.amwv et par Malwarebytes comme Trojan.Ransom.UPL. Note - ce n'est pas un véritable élément Yahoo! et le fichier se trouve dans %AppData% | Non
X | yaka.exe | yaka.exe | Détecté par Kaspersky comme Virus.Win32.Virut.ce et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
X | YAKUS | svhosts.exe | Détecté par Dr.Web comme Trojan.DownLoader14.58411 et par Malwarebytes comme Trojan.Banker | Non
? | YAMAHA AC-XG Power Utility | yacpower.exe | Utilitaire d'alimentation pour carte son Yamaha AC-XG. Que fait-il et est-il nécessaire? | Non
N | YAMAHA DS-XG Launcher | dslaunch.exe | Accès dans la SysBarre [image] aux fonctions de la carte son Yamaha DS-XG. Non nécessaire sauf si vous modifiez régulièrement les réglages | Non
X | yamisexoorales | [nom-de-fichier].exe | Détecté par Malwarebytes comme Porn.Dialer. Le fichier se trouve dans %Root%\yamisexoorales | Non
X | YandexSeach | UpSys32.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!bp et par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AllUsersStartup% | Non
N | Yankee Clipper III | YankClip.exe | Yankee Clipper 3 par InteleXual Software - est "un outil super puissant d'extension/de mémoire du Presse-papiers de Windows - maintenant dans sa troisième génération. Manipule des images, du texte enrichi, des URLs, etc - de n'importe quelle taille. Comprend les fonctions imprimer, glisser-déposer, sauvegarde permanente (en option) des extraits copiés. Interface familière de style 'Outlook'. Gratuiciel Freeware " | Non
N | Yankee Clipper Plus | YANKCLIP.exe | Ancienne version de Yankee Clipper par InteleXual Software - extension/mémoire du Presse-papiers de Windows | Non
N | Yankee Clipper X | YankClip.exe | Yankee Clipper X par InteleXual Software - est "une extension du Presse-papiers super puissante qui a une fonctionnalité dont nos concurrents n'ont même pas encore rêvé. Souplesse, fiabilité, présentation et paramétrage simples à comprendre; Tout ceci et bien plus encore sont les caractéristiques les plus importantes de YCX" | Non
X | yaoaqa | yaoaqa.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% - voir ici | Non
U | Yapta Tracker | YaptaClient.exe | Yapta "vous permet d'obtenir les meilleurs prix sur les billets d'avion disponibles sur le web. Vous "marquez" les voyages qui vous intéressent, et nous vous prévenons quand leur prix baisse " | Non
X | yauim | yauim.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | yay.exe | asass.exe | Ajouté par le ver AGOBOT-M! | Non
X | yazzz | ctxmon.exe | Détecté par Symantec comme W32.Yazz et par Malwarebytes comme Trojan.Agent | Non
X | ybaixawi.exe | ybaixawi.exe | Détecté par Malwarebytes comme Trojan.Banload. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ybfvsqon | ehygaxif.exe | Détecté par Malwarebytes comme Trojan.Injector. Le fichier se trouve dans %Windir%\lwah | Non
X | yblxrhoj | yblxrhoj.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %System% | Non
X | yblxrhoj | yblxrhoj.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserProfile% | Non
X | yblxrhoj* | yblxrhoj*.exe | Détecté par Malwarebytes comme Trojan.Downloader - où * représente n'importe quoi. Le fichier se trouve dans %UserProfile% - voir un exemple ici | Non
N | YBrowser | ybrwicon.exe | Icône de SysBarre [image] de SBC Yahoo! Browser | Non
U | YCentral | YahooCentral.exe | Yahoo! Central - "vous prévient si votre page d'accueil par défaut, votre page de recherche, ou votre adresse électronique email sont modifiées ou si des mises à jour sont disponibles pour votre logiciel Yahoo! Vous pouvez surveiller vos paramètres Internet par défaut et obtenir depuis Yahoo! des mises à jour de votre logiciel" | Non
U | YCMMirag Application | YCMMirage.exe | Composant de YouCam par CyberLink - logiciel d'effets pour webcams. Selon le forum CyberLink: "YCMMirage.exe est un processus en arrière-plan qui surveille si une application utilise notre pilote virtuel. Après cette détection, YCMMirage lance YouCam, puis YouCam peut fournir et partager la vidéo de la webcam avec des applications clientes" | Oui
U | YCMMirage | YCMMirage.exe | Composant de YouCam par CyberLink - logiciel d'effets pour webcams. Selon le forum CyberLink: "YCMMirage.exe est un processus en arrière-plan qui surveille si une application utilise notre pilote virtuel. Après cette détection, YCMMirage lance YouCam, puis YouCam peut fournir et partager la vidéo de la webcam avec des applications clientes" | Oui
X | YCR Start | YCR.exe | Détecté par Dr.Web comme Trojan.MulDrop2.50130 et par Malwarebytes comme Trojan.Agent.Gen | Non
X | YdaloE | QRbkfJ.exe | Détecté par Intel Security/McAfee comme Generic BackDoor et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | YDTMain.exe | YDTMain.exe | Logiciel publicitaire adware 180solutions | Non
X | YEA Start | YEA.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.STRGen | Non
X | yeahdude.exe | hallowelt.exe | Détecté par Symantec comme W32.HLLW.Gaobot.RS ou W32.Gaobot.SA | Non
U | Yeaplayer | Yeaplayermd.exe | Détecté par Malwarebytes comme PUP.Optional.YeaPlayer. Le fichier se trouve dans %ProgramFiles%\Yeaplayer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | yeayel | yeayel.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | yeioyi | yeioyi.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% | Non
U | YellowSend User Interface | YellowSendUI.exe | YellowSend par CMI Limited - "Avec YellowSend vous pouvez envoyer n'importe quel fichier, de n'importe quelle taille, n'importe où." Détecté par Malwarebytes comme PUP.Optional.YellowSend. Le fichier se trouve dans %ProgramFiles%\YellowSend. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le, instructions de suppression ici | Non
X | yemarvd | sysmon.exe | Détecté par Sophos comme Troj/Agent-CH | Non
X | yemik | yemik.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %UserProfile% - voir ici | Non
N | YeppStudioAgent | SamsungMediaStudioAgent.exe | Logiciel de gestion de fichiers pour le lecteur Samsung Media Studio MP3 - voir ici pour un exemple | Non
X | Yes | Yes.exe | Détecté par Dr.Web comme Trojan.Siggen3.8833 et par Malwarebytes comme Trojan.Agent | Non
X | Yesenia | MSIEXEC32.EXE | Détecté par Malwarebytes comme Worm.Yosenio.E. Le fichier se trouve dans %Windir% | Non
X | YesFile | YesFile.exe | Détecté par Dr.Web comme Trojan.DownLoader7.29662 | Non
X | yespopup | yespopup.exe | Détecté par Malwarebytes comme Adware.YesPopUp. Le fichier se trouve dans %ProgramFiles%\yespopup | Non
X | yexploremgr | yahoomessengr.exe | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!ey et par Malwarebytes comme Backdoor.Agent.E | Non
X | yfcsxfd.zip | yfcsxfd.zip | Détecté par Dr.Web comme Trojan.DownLoader11.31582 et par Malwarebytes comme Trojan.Banker.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ygfhf hjfdf.vbs | ygfhf hjfdf.vbs | Détecté par Malwarebytes comme Trojan.Agent.ST. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ygh | regsvr32 /s [NomUtilisateur].jpg | Détecté par Malwarebytes comme Trojan.Banker. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "[NomUtilisateur].jpg" se trouve dans %AppData% | Non
X | ygua8e7yhuiesfha876yfauy8fe | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | YhooUapdates | ymssmsgs.exe | Ajouté par une variante du trojan AGENT.AN! | Non
X | YhooUpdates | ymsmsgs.exe | Ajouté par le trojan AGENT.AN! | Non
N | Yhsmiles | YHsmiles.exe | Utilitaire de frimousses smiley pour Yahoo! Messenger | Non
X | YI9B2F0F5EXG1U1AEJEAYMAO | 24FC2AE3BCC.exe | Détecté par Malwarebytes comme Trojan.Spyeyes.HE. Le fichier se trouve dans %Root%\systemhost | Non
X | YIM Start | YIM.exe | Détecté par Dr.Web comme Trojan.KeyLogger.10341 | Non
X | ying | ying.exe | Ajouté par le malveillant malware Constructor VC2000 | Non
X | Yjafosi8kdf98winmdkmnkmfnwe | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | yjocojww | ssahorjuerb.exe | Détecté par Sophos comme Troj/FakeAV-CJN | Non
X | YJT3qWKc7i | hajabuly.exe | Ajouté par le trojan FAKEALER.IO! | Non
X | YKCU | Updlates.exe | Détecté par Malwarebytes comme Trojan.Injector.DV. Le fichier se trouve dans %Windir%\Crogram \ | Non
X | ykemkfel | jsuyaxatssd.exe | Détecté par Sophos comme Troj/Agent-ODY | Non
X | YKVEJDPMXD | iprtrmgry.exe | Détecté par Malwarebytes comme Trojan.Agent.QRJ. Le fichier se trouve dans %System% - voir ici | Non
X | Ykwkwi | Ykwkwi.exe | Détecté par Malwarebytes comme Worm.Dorkbot. Le fichier se trouve dans %AppData%\Microsoft | Non
X | ylbrooht | ygtowvqtssd.exe | Détecté par Sophos comme Troj/Agent-NFX | Non
N | YLive.exe | Ylive.exe | Yahoo! Assistant (autrefois 3721 Internet Assistant) - pas conseillé | Non
X | ylyle | ylyle.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %LocalAppData%\ylyle | Non
U | YMailAdvisor | YMailAdvisor.exe | Yahoo! Mail Advisor - vous informe en cas de modification de vos paramètres Yahoo! Mail (exemple: si votre client mail par défaut change). Livré avec certains programmes Yahoo!, Toolbar ou Messenger | Non
N | ymetray | ymetray.exe | Accès dans la SysBarre [image] au lecteur de musique gratuit Yahoo! Music engine (qui est devenu Yahoo! Music Jukebox) par Yahoo! | Non
X | YmEwGJXgpidLPI | YmEwGJXgpidLPI.exe | Ajouté par le trojan FAKEAV-CYN! | Non
X | ynavmrcd.exe | ynavmrcd.exe | Détecté par Sophos comme Troj/Dloadr-AVC | Non
X | YNO00BFRKM | c.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Temp% | Non
X | Ýntel(R) Common User Interfaces | svchosth.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | ynujv56vx6f5wodt7m1cc2zbvssd2x03ss | oiygbhsl.exe | Détecté par Dr.Web comme Trojan.DownLoader9.10951 | Non
X | yo | yo.exe | Détecté par Intel Security/McAfee comme Generic PWS.y | Non
X | Yo Mamma Osama Installer | osama.exe | Logiciel publicitaire adware Wnad | Non
X | YO12 | uqqo.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!zv et par Malwarebytes comme Backdoor.Agent.E | Non
N | YodaoDict | YodaoDict.exe | Youdao dictionary est lancé comme un logiciel de type dictionnaire en ligne et autres services associés comme la traduction de paragraphes entiers. La traduction repose sur les données du moteur de recherche Youdao et d'autres données très nombreuses générées par l'exploration de données et le traitement automatique du langage naturel." Intègre la prise en charge de 5 langues librement interchangeables - chinois, anglais, japonais, coréen et français | Non
X | yoink | didesgx.exe | Ajouté par le ver SDBOT.BGF! | Non
X | yoink | dywwif.exe | Ajouté par le ver SDBOT.BGF! | Non
X | yoink | qdwwdtx.exe | Ajouté par le ver SDBOT.BGF! | Non
U | Yontoo Desktop | YontooDesktop.exe | Yontoo Desktop - maintenant abandonné. Détecté par Malwarebytes comme PUP.Optional.Yontoo. Le fichier se trouve dans %AppData%\Yontoo. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
N | YOP | yop.exe | Dashboard Module (module tableau de bord) pour SBC Yahoo! Online Protection | Non
X | Yostamb57484.exe | Yostamb57484.exe | Détecté par Malwarebytes comme Trojan.Banker. Le fichier se trouve dans %AppData% | Non
X | you_tube_videos_engracados_#.exe | you_tube_videos_engracados_#.exe | Détecté par Malwarebytes comme Trojan.Downloader.E - où # représente un ou plusieurs chiffres. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir un exemple ici | Non
X | you_tube_videos_engracados_0544454.exe | you_tube_videos_engracados_0544454.exe | Détecté par Dr.Web comme Trojan.DownLoader10.50495 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
N | YouCam | YouCam.exe | Accès dans la SysBarre [image] à YouCam par CyberLink - logiciel d'effets pour webcams | Oui
U | YouCam Mirage | YCMMirage.exe | Composant de YouCam par CyberLink - logiciel d'effets pour webcams. Selon le forum CyberLink: "YCMMirage.exe est un processus en arrière-plan qui surveille si une application utilise notre pilote virtuel. Après cette détection, YCMMirage lance YouCam, puis YouCam peut fournir et partager la vidéo de la webcam avec des applications clientes" | Oui
N | YouCam Mirror Tray icon | YouCamTray.exe | Accès dans la SysBarre [image] à YouCam par CyberLink - logiciel d'effets pour webcams | Oui
N | YouCam Tray | YouCam.exe | Accès dans la SysBarre [image] à YouCam par CyberLink - logiciel d'effets pour webcams | Oui
N | YouCamTray | YouCamTray.exe | Accès dans la SysBarre [image] à YouCam par CyberLink - logiciel d'effets pour webcams | Oui
X | YouPin | YouPin.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!g et par Malwarebytes comme Trojan.Downloader.YP | Non
X | Your Protection | urpprot.exe | Your Protection, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici. Détecté par Malwarebytes comme Rogue.YourProtection | Non
U | YourLocalLotto Toolbar AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils YourLocalLotto - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\yourlocallotto1_20\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | YourLocalLotto Toolbar AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils YourLocalLotto - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\yourlocallotto1_20\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | YourLocalLotto Toolbar EPM Support | 20medint.exe | Barre d'outils YourLocalLotto - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\yourlocallotto1_20\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | YourLocalLotto Toolbar Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils YourLocalLotto - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\yourlocallotto1_20\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | YourLocalLotto Toolbar Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils YourLocalLotto - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\yourlocallotto1_20\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | YourLocalLotto Toolbar Search Scope Monitor | 20SrchMn.exe | Barre d'outils YourLocalLotto - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\yourlocallotto1_20\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | yourlocallotto1_20 Browser Plugin Loader | 20brmon.exe | Barre d'outils YourLocalLotto - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\yourlocallotto1_20\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | yourlocallotto1_20 Browser Plugin Loader 64 | 20brmon64.exe | Barre d'outils YourLocalLotto - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\yourlocallotto1_20\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | YourMP3 | rundll32.exe MSA64CHK.dll,DllMostrar | Parasite Matrix. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "MSA64CHK.dll" se trouve dans %System% | Non
X | YourPrivacyGuard | GDC.exe | YourPrivacyGuard, fallacieux logiciel de protection de la vie privée - pas conseillé, instructions de suppression ici. Un membre de la famille PCPrivacyTool | Non
U | YourTemplateFinder AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils YourTemplateFinder - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\YourTemplateFinder_br\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | YourTemplateFinder AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils YourTemplateFinder - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\YourTemplateFinder_br\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | YourTemplateFinder EPM Support | brmedint.exe | Barre d'outils YourTemplateFinder - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\YourTemplateFinder_br\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | YourTemplateFinder Search Scope Monitor | brsrchmn.exe | Barre d'outils YourTemplateFinder - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\YourTemplateFinder_br\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | YourVideoChat AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils YourVideoChat - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\YourVideoChat_86\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | YourVideoChat AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils YourVideoChat - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\YourVideoChat_86\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | YourVideoChat EPM Support | 86medint.exe | Barre d'outils YourVideoChat - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\YourVideoChat_86\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | YourVideoChat Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils YourVideoChat - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\YourVideoChat_86\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | YourVideoChat Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils YourVideoChat - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\YourVideoChat_86\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | YourVideoChat Search Scope Monitor | 86srchmn.exe | Barre d'outils YourVideoChat - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\YourVideoChat_86\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | YourVideoChat_86 Browser Plugin Loader | 86brmon.exe | Barre d'outils YourVideoChat - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\YourVideoChat_86\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | YourVideoChat_86 Browser Plugin Loader 64 | 86brmon64.exe | Barre d'outils YourVideoChat - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\YourVideoChat_86\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | YouTube Notifier | YouTube Notifier.exe | Détecté par Dr.Web comme Trojan.DownLoader11.29048 et par Malwarebytes comme Trojan.MSIL.Ransom.Blocker | Non
X | YOUTUBE.PLAYER.exe | YOUTUBE.PLAYER.exe | Détecté par Symantec comme Trojan.Dugenpal et par Malwarebytes comme Trojan.Inject. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | youtube_net_01002aqui01542.exe | youtube_net_01002aqui01542.exe | Détecté par Dr.Web comme Trojan.DownLoader10.17738 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Youtubeviewbot | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Bot.RN | Non
U | You've Got Pictures Screensaver | ygpsstra.exe | Économiseur d'écran AOL You've Got Pictures | Non
? | YOW tuner | WatchPNM.exe | Le fichier se trouve dans %ProgramFiles%\YOW\PNM\bin | Non
X | Yownsyh | EditorLineEnds.exe | Détecté par Intel Security/McAfee comme Generic.dx et par Malwarebytes comme Trojan.Banker | Non
N | ypager | ypager.exe | Accès dans la SysBarre [image] à une ancienne version du logiciel de messagerie instantanée Yahoo! Messenger | Oui
X | ypager | ypagerr.exe | Détecté par Malwarebytes comme Trojan.Backdoor. Le fichier se trouve dans %Windir%\system3232 | Non
N | Ypager.exe | ypager.exe | Accès dans la SysBarre [image] à une ancienne version du logiciel de messagerie instantanée Yahoo! Messenger | Oui
U | YPC | ypc.exe | Contrôle parental Yahoo - "vous permet de décider à quels genres de sites et à quels services Yahoo! vos enfants peuvent avoir accès" | Non
X | ypEOwv | QCdzMa.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tz et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | ypkalq | regsvr32.exe [chemin] ypkalq.dat | Détecté par Malwarebytes comme Trojan.Ransom.Gend. Note - le fichier regsvr32.exe est un fichier Microsoft légitime utilisé pour enregistrer et supprimer l'enregistrement des contrôles OLE et ne doit pas être supprimé. Le fichier "ypkalq.dat" se trouve dans %CommonAppData% | Non
U | YPOPs | YPOPs | YPOPs! - une application qui fournit un accès POP3 à Yahoo! Mail. Yahoo! Mail a désactivé l'accès libre à son service POP3 en 2002. Cette application émule un serveur POP3 et permet à la plupart des clients de messagerie comme Outlook, Netscape, Eudora, Mozilla, etc., de télécharger leurs courriers électroniques emails à partir d'un compte Yahoo! | Non
U | YPOPs | YPOPs.exe | YPOPs! - une application qui fournit un accès POP3 à Yahoo! Mail. Yahoo! Mail a désactivé l'accès libre à son service POP3 en 2002. Cette application émule un serveur POP3 et permet aux clients de messagerie les plus connus comme Outlook, Netscape, Eudora, Mozilla, etc., de télécharger des courriers électroniques emails depuis un compte Yahoo! | Non
X | yqbcfolmuryzdhbzilzi | yqbcfolmuryzdhbzilzi.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\yqbcfolmuryzdhbzilzi | Non
X | yqClQMLyEMRydSo | yqClQMLyEMRydSo.exe | Ajouté par le trojan FAKEAV-DVB! | Non
X | Yr17IlgXFiQcU+rjiKl0Tw== | eventcreate.exe | Détecté par Malwarebytes comme Backdoor.Bot. Le fichier se trouve dans %AppData%\Mozilla\Firefox\Profiles\ah86929x.default\webapps | Non
X | yruiucro | nddxsllf.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Trojan.Agent.RND | Non
X | YRWZCVSS | hdtegdgddsaxv.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!zt et par Malwarebytes comme Backdoor.Agent.RND | Non
X | yryrh | hyper.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %System%\microsoft | Non
U | YSearchProtection | SearchProtection.exe | "Yahoo Search protection vous préviendra s'il détecte une tentative de modification de votre moteur de recherche par défaut (de Yahoo! Search vers un autre moteur)" Le fichier se trouve dans %ProgramFiles%\Yahoo!\Search Protection | Non
X | YSILlzCwX | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.LLZ. Le fichier se trouve généralement dans %AppData%\Microsoft - voir un exemple ici | Non
X | YSILlzCwXB | [chemin du trojan backdoor] | Détecté par Malwarebytes comme Backdoor.Agent.LLZ. Le fichier se trouve en général dans %AppData%\Microsoft - voir des exemples ici et ici | Non
X | ySlFzoUdechSM | ySlFzoUdechSM.exe | Détecté par Malwarebytes comme Trojan.Dropper.PI. Le fichier se trouve dans %AppData% | Non
X | ysolss | RUNDLL32.EXE [chemin] msdheuzg.dll | Détecté par Malwarebytes comme Spyware.OnlineGames. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "msdheuzg.dll" se trouve dans %System% | Non
U | YTDownloader | YTDownloader.exe | Détecté par Malwarebytes comme PUP.Optional.Goobzo. Le fichier se trouve dans %ProgramFiles%\YTDownloader. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | ytewcxzsw | ytewcxzsw.exe | Ajouté par le trojan ONLINEG.YCL! | Non
Y | YTrayMagic Lite 1 | YTRAYMAGIC.EXE | YTrayMagic par YoconSoft restaure automatiquement les icônes de votre barre des tâches après un plantage d'Explorer(l'interpréteur de commandes de windows). Laissez-le s'exécuter au démarrage car seules les icônes présentes dans la barre des tâches après l'initialisation de YTrayMagic seront restaurées | Non
X | YTYRJ | explorer.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!w et par Malwarebytes comme Backdoor.Agent. Note - le véritable Explorateur Windows (même nom de fichier) se trouve dans %Windir%. Celui-ci se trouve dans %System%\install | Non
X | yuiabct | yuiabct.exe | Détecté par Dr.Web comme Trojan.Inject.56593 | Non
X | yumenawei.f3322.org | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader12.21838 et par Malwarebytes comme Trojan.Downloader.YMU | Non
U | Yumgo's Homepage Protector V1 | YumgoHomepageProtector.exe | Homepage Protector par Yumgo | Non
X | YUNUSS | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent - voir un exemple ici | Non
X | YVIBBBHA8C | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | YvkSwmbi | yvkswmbi.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %LocalAppData%\qpvdmmru | Non
X | yvkswmbi.exe | yvkswmbi.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | YWjcrFuitUsqdav | YWjcrFuitUsqdav.exe | Détecté par Sophos comme Mal/FakeAV-LI et par Malwarebytes comme Rogue.Agent.SA | Non
U | ywnmon32 | ywnmon32.exe | Détecté par Malwarebytes comme PUP.Optional.OpenJDKExplorer. Le fichier se trouve dans %ProgramFiles%\Open JDK Explorer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ywnmon32.exe | ywnmon32.exe | Détecté par Malwarebytes comme PUP.Optional.OpenJDKExplorer. Le fichier se trouve dans %ProgramFiles%\Open JDK Explorer. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | Y-Worm | Cepna.exe | Détecté par Dr.Web comme Trojan.Siggen6.22766 et par Malwarebytes comme Backdoor.Agent.E | Non
X | ywwvc.exe | ywwvc.exe | Détecté par Sophos comme Troj/StartPa-HR | Non
X | ywzizdon | ywzizdon.exe | Pourriciel Foistware Free_Scratch_Cards | Non
X | yx | uu.exe | Détecté par Sophos comme W32/Agobot-YX | Non
X | YXE7DXCQ37 | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %Temp% - voir des exemples ici et ici | Non
X | yxrafcbx.zip | yxrafcbx.zip | Détecté par Dr.Web comme Trojan.DownLoader11.25730 et par Malwarebytes comme Trojan.Downloader.MG. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | yxtarjsg.zip | yxtarjsg.zip | Détecté par Malwarebytes comme Trojan.Zip. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | YY.exe | YY.exe | Détecté par Malwarebytes comme Trojan.Agent.NR. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | yyu45stream | vcomp.exe | Détecté par Dr.Web comme Win32.HLLW.Autoruner2.10914 et par Malwarebytes comme Worm.AutoRun.E | Non
X | yyyyyyyy | [chemin du trojan] | Détecté par Symantec comme Trojan.Vardo | Non
X | yyyyyyyyyyy.exe | yyyyyyyyyyy.exe | Détecté par Malwarebytes comme Trojan.Injector. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | yz.exe | yz.exe | Détecté par Intel Security/McAfee comme PWS-LegMir.dll et par Malwarebytes comme PasswordStealer.Lmir | Non
U | YzDock | YzDock.exe | Y'z Dock par M.Yamaguchi - "est un lanceur de programmes semblable au dock des systèmes MacOS X. Ce fut le premier lanceur dock jamais réalisé pour Windows" | Non
X | YZH | YZH.exe | Détecté par Sophos comme W32/LegMir-BM | Non
X | YZH.SYS | YZH.exe | Ajouté par le virus PHILIS.C! | Non
U | YzShadow | YzShadow.exe | Y'z Shadow par M.Yamaguchi - "ajoute un effet d'ombre portée aux fenêtres. Il donne aussi à l'utilisateur l'option de rendre les menus transparents" | Non
U | YzToolBar | YzToolBar.exe | Y'z Toolbar par M.Yamaguchi - "permet à l'utilisateur de modifier les icônes des barres d'outils de l'Explorateur Windows et d'Internet Explorer. L'utilisateur peut aussi créer et ajouter ses propres thèmes" | Non


Z ~ Démarrage

Démarrage : Applications ~~ Z

Codes:
"Y" – | Normalement, laissez les s'exécuter au démarrage
"N" – | Pas nécessaire - typiquement ce sont des tâches utilisées rarement qui peuvent être lancées à la main en cas de besoin
"U" – | Au choix de l'utilisateur - cela dépend, selon que l'utilisateur estime que cela est nécessaire
"X" – | Certainement pas utile - typiquement ce sont des virus, du spyware, de l'adware et des "dévoreurs de ressources"
"?" – | Inconnu

Variables :
Voir explications détaillées ici

Colonne "Testé": ne concerne que la version anglaise/américaine des logiciels.

Code | Nom/Élément Démarrage | Commande | Commentaires | Testé?
X | Z | zmon.exe | Détecté par Sophos comme W32/Delbot-AO | Non
N | Z_acamucli wizard | csecwiz.exe | Assistant d'installation pour le logiciel Client Security Software (CSS) pour portables IBM\Lenovo. Cet élément ne s'exécute qu'une seule fois, après l'installation du logiciel et le premier redémarrage du portable. Si l'assistant n'est pas terminé, un raccourci est disponible dans le menu Démarrer jusqu'à ce qu'il le soit | Oui
X | Z_Start | [nom-de-fichier aléatoire] | Variante du logiciel publicitaire adware ZenoSearch | Non
X | z2cSAS5YVC.exe | z2cSAS5YVC.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx!cq3 et par Malwarebytes comme Trojan.Agent.RNS | Non
X | z2epve | z2epve.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | z64_kernel | svchost.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\[8 chiffres] - voir des exemples ici et ici | Non
X | zaber0 | zaberg.exe | Détecté par Sophos comme Troj/VB-FOV et par Malwarebytes comme Worm.AutoRun.Gen | Non
X | ZaCker | [nom-de-fichier].PIF | Détecté par Trend Micro comme WORM_HOLAR.A | Non
X | Zacker | Christmas.exe | Ajouté par le ver MALDAL-C! | Non
X | ZaCker | DaLaL.vbs | Détecté par Intel Security/McAfee comme W32/Vote.b@MM | Non
X | Zacker | Zacker.exe | Détecté par Symantec comme W32.HLLW.Gemel | Non
X | ZagrebLand | ?.exe | Détecté par Sophos comme Troj/Renos-EH et par Malwarebytes comme Trojan.Downloader - où ? représente un caractère unique | Non
X | zahykqunwupu | zahykqunwupu.exe | Détecté par Dr.Web comme Trojan.DownLoad3.35821 et par Malwarebytes comme Trojan.Agent.US | Non
X | ZAKATOTO | zakato.exe | Détecté par Malwarebytes comme Trojan.Dropped.AI. Le fichier se trouve dans %AppData% | Non
X | zango | zango.exe | Logiciel publicitaire adware nCase/180adsolution - détecté par Malwarebytes comme Adware.180Solutions. Voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve par défaut dans %ProgramFiles%\zango | Non
X | Zango SiteFinder | ZangoSiteFinder.exe | Variante du logiciel publicitaire adware ZangoSearch | Non
X | Zango TvTimes | ZANGOT~1.EXE | Logiciel publicitaire adware ZangoSearch | Non
X | Zango TvTimes | ZangoTVTimes.exe | Logiciel publicitaire adware ZangoSearch | Non
X | ZangoOE | OEAddOn.exe | Logiciel publicitaire adware nCase/Zango - détecté par Malwarebytes comme Adware.Zango. Voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve par défaut dans %ProgramFiles%\Zango\bin\[version] | Non
X | ZangoSA | ZangoSA.exe | Logiciel publicitaire adware nCase/Zango - détecté par Malwarebytes comme Adware.Zango. Voir aussi une copie archivée de la description d'origine de Andrew Clover. Le fichier se trouve par défaut dans %ProgramFiles%\Zango\bin\[version] | Non
X | zanu | zanu.exe | Logiciel publicitaire adware ZangoSearch | Non
Y | Zapro | zapro.exe | Ancienne version du pare-feu firewall ZoneAlarm Pro - version payante | Non
Y | zatray | Zatray.exe | Accès dans la SysBarre [image], et notifications pour des produits de sécurité ZoneAlarm - comme Extreme Security, Internet Security Suite et Firewall. Si cet élément est désactivé, les fonctions centrales du produit travailleront correctement mais l'utilisateur perdra l'accès rapide à la fenêtre principale et pourra manquer des notifications de problèmes éventuels ou de mises à jour | Oui
X | zauerad | zauerad.exe | Détecté par Kaspersky comme Trojan.Win32.VBKrypt.akrj et par Malwarebytes comme Worm.SFDC | Non
X | zaujif | zaujif.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% | Non
X | zavupd32.exe | zavupd32.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
U | ZaxarGameBrowser | ZaxarGameBrowser.exe | Zaxar Game Browser - "Restez en contact avec les amis et la famille, jouez seulement dans les jeux les plus récents. Pour ce faire, utilisez le Zaxar Game Browser, de nouveaux jeux lui sont ajoutés chaque jour automatiquement". Détecté par Malwarebytes comme PUP.Optional.Zaxar. Le fichier se trouve dans %ProgramFiles%\Zaxar. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | ZaxarGames | ZaxarGames.exe | Ancienne version de Zaxar Game Browser - avec lequel vous "restez en contact avec vos amis et votre famille, vous jouez seulement avec les jeux les plus récents. Pour ce faire, utilisez le navigateur de jeu Zaxar (Zaxar Game Browser), de nouveaux jeux lui sont ajoutés chaque jour automatiquement". Le fichier se trouve dans %AppData%\ZaxarGames. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le. La version actuelle ZaxarLoader (ZaxarLoader.exe) est détectée par Malwarebytes comme PUP.Optional.Zaxar | Non
U | ZaxarLoader | ZaxarLoader.exe | Zaxar Game Browser - "Restez en contact avec vos amis et votre famille, jouez seulement avec les jeux les plus récents. Pour ce faire, utilisez le navigateur de jeu Zaxar (Zaxar Game Browser), de nouveaux jeux lui sont ajoutés chaque jour automatiquement". Détecté par Malwarebytes comme PUP.Optional.Zaxar. Le fichier se trouve dans %ProgramFiles%\Zaxar. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Zboard | Zboard.exe | Logiciel de jeu pour SteelSeries (auparavant Ideazon) Zboard - vous permet de personnaliser les fonctions du clavier | Non
U | ZboardTray | ZboardTray.exe | Logiciel de jeu pour SteelSeries (auparavant Ideazon) Zboard - vous permet de personnaliser les fonctions du clavier | Non
U | zBrowser Launcher | Commandr.exe | Pour un clavier internet Logitech - charge le logiciel pour les touches de raccourci sur le clavier. Utilisé aussi pour afficher sur l'écran les LEDs petites lampes du clavier qui indiquent VerMaj Caps Lock, etc, si le clavier ne les a pas | Non
U | zBrowser Launcher | iTouch.exe | Charge les paramètres de configuration iTouch pour claviers Logitech compatibles. Il est nécessaire si votre clavier a des boutons de raccourci et si vous vous en servez, ou si vous les avez reconfigurés pour d'autres fonctions. Il est aussi nécessaire si votre clavier ne possède pas de LEDs pour Verr Num Num Lock, Verr Maj Caps Lock, et Arrêt défil Scroll Lock et si vous utilisez pour ceux-ci les indications de l'affichage écran | Oui
U | Zcfgsvc | ZCfgSvc.exe | Application MFC Zero Config, composant des utilitaires ProSET par Intel et installé par les pilotes pour de nombreuses cartes réseau sans fil Intel - essentiel pour un bon fonctionnement de nombreux utilitaires ProSET d'Intel (mais pas de tous) et ces utilitaires ProSET de la SysBarre [image] sont un must si vous utilisez votre connexion sans fil, ne serait-ce que pour savoir si le signal s'affaiblit ou disparaît. Le problème est que, sur certains PCs, ZCFGSVC peut se comporter incroyablement mal: il utilise jusqu'à 100% du temps CPU ce qui en conséquence rend le PC extrêmement lent, il peut empêcher l'installation de logiciels ou de mises à jour Windows, ou bien il peut créer des problèmes "Not Responding" ne répond pas ou "End this Program" terminer ce programme lors de l'arrêt du PC. Si vous rencontrez ces difficultés, essayez d'abord d'installer les derniers pilotes d'Intel ou du constructeur du portable. Si cela ne résoud toujours pas le problème et si vous avez WinXP/2003, essayez de paramétrer le service "Wireless Zero Configuration" sur Désactivé | Non
U | ZCfgSvc.exe | ZCfgSvc.exe | Application MFC Zero Config, composant des utilitaires ProSET par Intel et installé par les pilotes pour de nombreuses cartes réseau sans fil Intel - essentiel pour un bon fonctionnement de nombreux utilitaires ProSET d'Intel (mais pas de tous) et ces utilitaires ProSET de la SysBarre [image] sont un must si vous utilisez votre connexion sans fil, ne serait-ce que pour savoir si le signal s'affaiblit ou disparaît. Le problème est que, sur certains PCs, ZCFGSVC peut se comporter incroyablement mal: il utilise jusqu'à 100% du temps CPU ce qui en conséquence rend le PC extrêmement lent, il peut empêcher l'installation de logiciels ou de mises à jour Windows, ou bien il peut créer des problèmes "Not Responding" ne répond pas ou "End this Program" terminer ce programme lors de l'arrêt du PC. Si vous rencontrez ces difficultés, essayez d'abord d'installer les derniers pilotes d'Intel ou du constructeur du portable. Si cela ne résoud toujours pas le problème et si vous avez WinXP/2003, essayez de paramétrer le service "Wireless Zero Configuration" sur Désactivé | Non
X | Zclient | ZClient.exe | Détecté par Malwarebytes comme Trojan.Agent.E. Le fichier se trouve dans %AppData%\SubDirReg | Non
X | ZCOMSISTEM | TNG.exe | Détecté par Intel Security/McAfee comme RDN/PWS-Banker.dldr et par Malwarebytes comme Trojan.Banker.BXN | Non
X | zcproo | qssstiej.exe | Peut-être un pirate de page de démarrage installant une barre d'outils: http://tdko.com/, Lop.com déguisé | Non
X | zcseacrt | [nom-de-fichier aléatoire] | Ajouté par une variante du trojan SLAPER! | Non
X | Zcxaxz | Zcxaxz.exe | Détecté par Kaspersky comme Worm.Win32.Ngrbot.dpl et par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %AppData% | Non
? ZDConfig ZDConfig.exe Utilitaire de configuration LAN Local Area Network. Réseau local sans fil pour circuits intégrés chipsets basés sur ZyDAS (racheté par Qualcomm) Non
X | ZDDROI | nkHdCI.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!vs et par Malwarebytes comme Backdoor.Agent.E | Non
N | zdnet | kontiki.exe | Kontiki Delivery Management System - logiciel client basé sur Windows qui permet une remise de contenu sécurisée sur les Bureaux des utilisateurs. Version pour ZDNet | Non
U | ZDWlan | ZDWlan.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil pour circuits intégrés chipsets basés sur ZyDAS (aujourd'hui racheté par Qualcomm) | Non
U | ZDWLan Utility | ZDWlan.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil pour circuits intégrés chipsets basés sur ZyDAS (aujourd'hui racheté par Qualcomm) | Non
X | ZDYY | [chemin du fichier] | Détecté par Malwarebytes comme Trojan.Agent.Gen - voir des exemples ici et ici | Non
X | ZE18MW23GY | [chemin du trojan] | Détecté par Dr.Web comme Trojan.DownLoader7.45710 et par Malwarebytes comme Trojan.FakeAlert | Non
X | zeabei | zeabei.exe | Détecté par Malwarebytes comme Worm.SFDC. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | zeapomsamuso | zeapomsamuso.exe | Détecté par Intel Security/McAfee comme Downloader.gen.a et par Malwarebytes comme Trojan.Agent.US | Non
X | zeaxizlyllyl | zeaxizlyllyl.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!ms et par Malwarebytes comme Trojan.Agent | Non
X | zeazem | zeazem.exe | Détecté par Malwarebytes comme Trojan.FakeAlert. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | zegasbacrudz | zegasbacrudz.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!eb et par Malwarebytes comme Trojan.Agent.US | Non
X | zegcelojezze | zegcelojezze.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!tl et par Malwarebytes comme Trojan.Agent.US | Non
X | Zekio Startups | condll.exe | Ajouté par le ver AGOBOT-AGD! | Non
X | Zekio Startups | znksvc32.exe | Détecté par Sophos comme W32/Agobot-AGI | Non
X | Zeldar | c.exe | Détecté par Malwarebytes comme Trojan.Downloader. Le fichier se trouve dans %UserTemp% | Non
X | zeluz | zeluz.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %UserProfile% | Non
X | Zen.A | [chemin du ver] | Détecté par Sophos comme Perl/Zoomen-A | Non
X | Zen10plus | Zen10plus.exe | Détecté par Sophos comme Troj/VBdrop-BR et par Malwarebytes comme Trojan.Logger.ZNP | Non
X | Zen10plus.exe | Zen10plus.exe | Détecté par Sophos comme Troj/VBdrop-BR et par Malwarebytes comme Trojan.Logger.ZNP. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | Zenet | rundll32.exe [chemin] CNBabe.dll,DllStartup | Pirate de recherche CommonName/Zenet - voir une copie archivée de la description d'origine de Andrew Clover. Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "CNBabe.dll" se trouve dans %ProgramFiles%\CommonName\Toolbar | Non
X | ZENGZHI | [chemin du fichier] | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fa et par Malwarebytes comme Trojan.Agent.NTWGen | Non
X | zenil | zenil.exe | Détecté par Sophos comme Troj/Agent-MZZ et par Malwarebytes comme Worm.SFDC | Non
X | Zeno | [nom-de-fichier aléatoire] | Variante du logiciel publicitaire adware ZenoSearch | Non
X | Zeno | nwinrqez.exe | Ajouté par un malveillant malware non identifié. Le fichier se trouve dans %System% | Non
Y | ZENRC Tray Icon | zentray.exe | Composant de ZENworks par Novell - "une gamme de produits de gestion informatique qui assure le suivi, gère et protège les périphériques clients d'une entreprise et leurs applications respectives." | Non
U | Zentimo xStorage Manager | Zentimo.exe | Zentimo xStorage Manager par Crystal Rich Ltd - "vous offre une approche innovante pour gérer vos disques USB & eSATA. En plus de résoudre de nombreux problèmes liés aux disques durs externes sous Windows, il donne également plus de contrôle sur vos disques et rend le travail avec des disques externes amusant et agréable" | Non
X | Zentom System Guard | vcc70dep2r.exe | Zentom System Guard, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
Y | ZENworks Imaging Service | ZISWin.exe | Imaging Agent. Composant de ZENworks par Novell - "une gamme de produits de gestion informatique qui assure le suivi, gère et protège les périphériques clients d'une entreprise et leurs applications respectives." | Non
Y | ZENworks Remote Control Agent | zenrc32.exe | Composant de ZENworks par Novell - "une gamme de produits de gestion informatique qui assure le suivi, gère et protège les périphériques clients d'une entreprise et leurs applications respectives." Installé sur un poste de travail géré pour qu'un administrateur puisse gérer à distance le poste de travail | Non
X | zepmypvomohy | zepmypvomohy.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!dk et par Malwarebytes comme Trojan.Agent.US | Non
Y | Zero Knowledge Freedom | Freedom.exe | Freedom par Zero Knowledge, Inc (aujourd'hui Radialpoint). Fournit antivirus, pare-feu personnel, contrôle parental et un bloqueur de popups. Il protège aussi vos informations personnelles, crypte vos mots de passe, et plus encore. N'est plus disponible | Non
U | Zero PoPup Killer XP | zpk_xp.exe | Logiciel anti-popups intelligent par Ax-Soft | Non
U | ZeroAds | 0 | ZeroAds par FBM Software, Inc - tue les publicités, les cookies et les popups. Dit à ZeroAds de ne pas se lancer au démarrage - nécessaire de le lancer manuellement. N'existe plus | Non
U | ZeroAds | Zeroads.exe | ZeroAds par FBM Software, Inc - tue les publicités, les cookies et les popups. N'existe plus | Non
U | ZeroAdsLAS | LAS0Ads.exe | ZeroAds par FBM Software, Inc - tue les publicités, les cookies et les popups. Nécessaire pour que l'interception des cookies fonctionne. N'existe plus | Non
X | ZeroBoan | ZeroBoan.exe | ZeroBoan, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | ZeroClean | zerocup.exe | ZeroClean, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | ZeroCrypt | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Crypt. Le fichier se trouve dans %LocalAppData%\ZeroCrypt | Non
U | ZeroSpyware | ZeroSpyware.exe | Détecteur et nettoyeur d'espiogiciels spyware ZeroSpyware 2004 par FBM Software | Non
X | ZeroVaccineMain | ZeroVaccine.exe | ZeroVaccine, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | zervpack2 | update2.exe | Détecté par Trend Micro comme WORM_SDBOT.WD | Non
X | zerzer8989 | zerzer899e.exe | Détecté par Dr.Web comme BackDoor.Comet.1794 et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | zerzvpack2 | uzpdate2.exe | Ajouté par le ver RBOT-KA! | Non
U | ZG Checker | ZGUpdateChecker.exe | Recherche de mises à jour pour une ancienne version de Zaxar Game Browser - avec lequel vous "restez en contact avec vos amis et votre famille, vous jouez seulement avec les jeux les plus récents. Pour ce faire, utilisez le navigateur de jeu Zaxar (Zaxar Game Browser), de nouveaux jeux lui sont ajoutés chaque jour automatiquement". Le fichier se trouve dans %AppData%\ZaxarGames. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le. La version actuelle ZaxarLoader (ZaxarLoader.exe) est détectée par Malwarebytes comme PUP.Optional.Zaxar | Non
X | zggjmyd | zggjmyd.exe | Ajouté par le trojan backdoor AFCORE.O! | Non
? ZGNUBI ZGNUBI.exe Le fichier se trouve dans %Windir% Non
X | zhghghg | zxzz.exe | Détecté par Dr.Web comme Trojan.MulDrop5.3603 et par Malwarebytes comme Trojan.Agent.E | Non
X | zhgxkhocpv | logmanq.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
X | zhtngyzTdd | rundll32.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus rundll32.exe, qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %UserTemp% | Non
X | Zi5 | AntiVirus Update.exe | Détecté par Symantec comme W32.Erkez.G@mm | Non
U | ZIBMACC | rundll.exe setupx.dll,InstallHinfSection [chemin] ZIBMACC.INF | ZIBMACC.INF est un fichier IBM qui n'est chargé et installé que lors d'une opération de récupération. Le fichier est un fichier du support pour que IBM puisse accéder au système si nécessaire. Vous pouvez supprimer ce fichier. Il vient du Support Technique IBM (USA - 800-887-7435) | Non
X | ZICONE | [aléatoire].exe | Détecté par Malwarebytes comme Trojan.Banker - voir des exemples ici et ici | Non
X | zidypbervigc | zidypbervigc.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% | Non
X | zied | zied.exe | Détecté par Malwarebytes comme Backdoor.Agent. Le fichier se trouve dans %Windir% | Non
X | zigwomzodupd | zigwomzodupd.exe | Détecté par Trend Micro comme TROJ_JORIK.DMV et par Malwarebytes comme Trojan.Phex.THAGen6 | Non
X | zimfocbykofi | zimfocbykofi.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!mi et par Malwarebytes comme Trojan.Agent.US | Non
X | Zinaps7 | Zinaps7.exe | Zinaps Anti-Spyware 2008, fallacieux logiciel de sécurité - pas conseillé, instructions de suppression ici | Non
X | ZincgrubInc | Lsass.exe | Ajouté par le ver VOUMIT-A! Note - ce n'est pas le véritable processus lsass.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Root%\mirc32 | Non
U | ZingSpooler | ZingSpooler.exe | Était utilisé pour un programme de glisser-déposer pour envoyer des images vers www.zing.com mais Zing a fermé. Utilisé maintenant par Sony ImageStation pour le chargement de photos vers des albums en ligne | Non
N | Zinio DLM | ZDLM.EXE | Zinio - utilisé pour lire des magazines en format numérique plutôt qu'en format papier | Non
N | Zinio DLM | ZinioDeliveryManager.exe | Zinio - utilisé pour lire des magazines en format numérique de préférence au format papier | Non
X | zip | zip.exe | Détecté par Dr.Web comme BackDoor.Siggen.53169 | Non
U | Zip Disk Icons | IMGICON.exe | Affiche les icônes Iomega (aujourd'hui LenovoEMC) dans Explorateur/Poste de travail, éjecte les disques Zip lors de l'arrêt et affiche une boîte spéciale de confirmation de suppression lors de la suppression de fichiers sur un périphérique Iomega. Si vous le désactivez, n'oubliez pas d'éjecter les disques avant d'éteindre le lecteur - d'où la recommandation "U". N'est plus développé | Non
X | Zip Driver Loader | ZipLoad32.exe | Détecté par Kaspersky comme Backdoor.Win32.Oblivion.01.a | Non
X | zip7.exe | zip7.exe | Détecté par Malwarebytes comme Trojan.Dropper.FR. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre - voir ici | Non
X | zip7.exe | zip7.exe | Détecté par Malwarebytes comme Trojan.Dropper.FR. Le fichier se trouve dans %UserTemp% - voir ici | Non
X | ZipAppCodec | ZipAppCodec.exe | Détecté par Dr.Web comme Trojan.DownLoader11.23788 et par Malwarebytes comme Trojan.Agent | Non
X | ZipArichieServic | main.exe | Détecté par Dr.Web comme Trojan.KeyLogger.18209 et par Malwarebytes comme Trojan.KeyLogger.E. Le fichier se trouve dans %ProgramFiles%\SmsSvr | Non
X | ZipArichieServic | main.exe | Détecté par Dr.Web comme Trojan.KeyLogger.18648 et par Malwarebytes comme Trojan.KeyLogger.E. Le fichier se trouve dans %ProgramFiles%\ArchivCache | Non
X | ZipArichieServic | main.exe | Détecté par Dr.Web comme Trojan.KeyLogger.20793 et par Malwarebytes comme Trojan.KeyLogger.E. Le fichier se trouve dans %ProgramFiles%\smservice | Non
X | Zipbrowse | ocreg.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\Ieinit | Non
U | ZipCloud | ZipCloud.exe | ZipCloud, solution de sauvegarde en ligne par Just Develop It - "Sauvegarde en ligne simple pour vos documents, musique, photos et plus encore. Sauvegarde de votre ordinateur, la sauvegarde de votre vie." Détecté par Malwarebytes comme PUP.Optional.ZipCloud. Note - cet élément se charge depuis le Dossier Démarrage de Windows et le fichier se trouve dans %ProgramFiles%\ZipCloud. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | ZipCloud Update | service_update.exe | Détecté par Malwarebytes comme Trojan.Agent.MNR. Le fichier se trouve dans %AppData%\[dossier] - voir des exemples ici et ici | Non
N | ZipGenius Clean | zg.exe | ZipGenius - utilitaire de compression de fichier | Non
X | ziphelp | ziphelp.exe | Variante du parasite CoolWebSearch | Non
X | ZipLoader32.exe | ZipLoader32.exe | Détecté par Trend Micro comme BKDR_OBLIVION.A | Non
N | ZipMagic | zm32.exe | Utilitaire de compression de fichier ZipMagic par OnTrack (qui avait racheté les créateurs Mijenix Corporation). Précharger ZipMagic vous permet d'accéder aux fichiers à l'intérieur d'une archive zip sans les décompresser avant | Non
X | zipody | zipody.exe | Détecté par Malwarebytes comme Trojan.Agent.KS. Le fichier se trouve dans %LocalAppData%\zipody | Non
X | Zipper Update Services | updateservice.exe | Détecté par Intel Security/McAfee comme RDN/Generic.grp!hh et par Malwarebytes comme Trojan.Agent.MNR | Non
Y | Zippy USBKeypad | USBKPad.EXE | Zippy, gestionnaire de pavé numérique multimédia USB. Nécessaire si vous utilisez les touches supplémentaires | Non
Y | Zippy USBKPDrv | KPDRV4XP.EXE | Zippy, pilote de pavé numérique multimédia USB. Nécessaire si vous utilisez les touches supplémentaires | Non
X | zipxatofbegz | zipxatofbegz.exe | Détecté par Intel Security/McAfee comme Generic Dropper et par Malwarebytes comme Trojan.Agent.US | Non
X | ziran.exe | ziran.exe | Détecté par Dr.Web comme Trojan.DownLoader10.17113 et par Malwarebytes comme Trojan.Downloader.E. Note - le fichier se trouve dans %AllUsersStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | zirios | ardilx.exe | Détecté par Malwarebytes comme Spyware.OnlineGames. Le fichier se trouve dans %System%\Zirios | Non
X | ZJFGUCPBTY | ugd4rnO.exe.lnk | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!tc et par Malwarebytes comme Backdoor.Agent.DCE | Non
X | ZJMSD8JJFVFBTJN | svchoost.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!tz et par Malwarebytes comme Backdoor.Agent.E | Non
X | zkLuCVDYFi2nGR6BTCc= | logman.exe | Détecté par Malwarebytes comme Malware.Packer.ZA. Le fichier se trouve dans %AppData%\WinRAR | Non
Y | ZkRunOnceR | ZkRunOnceR.exe | Composant de suites de sécurité internet provenant de Radialpoint pour les clients de FAI (Fournisseur d'Accès Internet) ISP (Internet Service Provider) comme Virgin Media, AT&T, Bell Canada, TELUS Corporation et Verizon Online. Sa fonction exacte est inconnue à ce jour, et il ne montre aucun effet indésirable s'il est désactivé, mais comme son rôle est inconnu et qu'il est en relation avec la sécurité, il devrait rester activé | Oui
Y | zlclient | zlclient.exe | Accès dans la SysBarre [image], et notifications pour d'anciennes versions des produits de sécurité ZoneAlarm - comme Extreme Security, Internet Security Suite et Firewall. Si cet élément est désactivé, les fonctions centrales du produit travailleront correctement mais l'utilisateur perdra l'accès rapide à la fenêtre principale et pourra manquer des notifications de problèmes éventuels ou de mises à jour | Oui
X | zlclient | zlclient.exe | Détecté par Symantec comme Trojan.Syginre. Note - ce n'est pas le véritable fichier utilisé par d'anciennes versions des produits de sécurité ZoneAlarm par Check Point Software Technologies Ltd, et il se trouve dans %Root% | Oui
X | zldrv | mshost.exe | Détecté par Dr.Web comme Trojan.AVKill.28906 et par Malwarebytes comme Trojan.Agent.PS | Non
X | zldrv | mssvc.exe | Détecté par Malwarebytes comme Trojan.Agent.FT. Le fichier se trouve dans %AppData%\Microsoft\DVX | Non
Y | ZLH | ZLH.EXE | Accès dans la SysBarre [image] et notifications pour les produits de sécurité Norman (appartenanr désormais à AVG Technologies) | Oui
X | zli1lidy80 | zli1lidy80.exe | Ajouté par le trojan DWNLDR-JMW! | Non
X | ZLXAE | start.vbs | Détecté par Sophos comme Troj/VBInjec-GK et par Malwarebytes comme Trojan.Inject.VBS | Non
U | ZMatrix | matrix.exe | ZMatrix - "un arrière-plan animé pour le Bureau qui affiche des caractères défilant en continu dans un style similaire à ce qui était fait dans le film 'The Matrix'" | Non
X | zmbrigmgyt | c_20261Q.exe | Détecté par Malwarebytes comme Adware.SanctionedMedia. Le fichier se trouve dans %System% | Non
X | ZMkYyxzk | wSzosxXn.exe | Détecté par Malwarebytes comme Trojan.Agent.RV. Le fichier se trouve dans %AppData%\Mozilla | Non
X | zmmclr | [nom-de-fichier].exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %System% - voir des exemples ici et ici | Non
U | Zmover | ZMover.exe | Zmover par Basta Computing, Inc - "vous aide à gérer la présentation de votre Bureau en vous permettant de définir la taille, la position et la superposition des fenêtres d'application. Au lieu de perdre du temps à redisposer les fenêtres affichées sur votre moniteur ou vos moniteurs, vous pouvez configurer Zmover pour qu'il le fasse pour vous" | Non
X | ZNCEPGWQJZVGFECYFHAD | sethost.exe | Détecté par Malwarebytes comme Backdoor.Messa. Le fichier se trouve dans %Temp% | Non
X | ZNN | znnsvc.exe | Détecté par Sophos comme W32/Sdbot-DAA | Non
X | znyz95s | xezl5ult.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!ej et par Malwarebytes comme Trojan.Agent.RNS | Non
X | zofmyhadaryz | zofmyhadaryz.exe | Détecté par Malwarebytes comme Trojan.Inject. Le fichier se trouve dans %UserProfile% | Non
X | zohirodwumva | zohirodwumva.exe | Détecté par Dr.Web comme Trojan.DownLoader9.61184 et par Malwarebytes comme Trojan.Agent.US | Non
X | Zolero Translator | ZoleroTranslator.exe | Zolero Translator - un des produits de Clickspring, les créateurs de Purityscan, et est livré avec le Client Outer Info Network, ou Client OIN | Non
X | zoloft | zoloft.exe | Détecté par Dr.Web comme Trojan.DownLoader13.2007 et par Malwarebytes comme Trojan.Injector.AutoIt | Non
X | Zonavirus | 0 | Détecté par Trend Micro comme WORM_ARGEN.A | Non
X | Zone Alarm | vsmon.exe | Ajouté par le ver RBOT.BO! Si c'était le pare-feu firewall ZoneAlarm la colonne Nom serait TrueVector | Non
X | Zone Alarm Security | zlclint.exe | Détecté par Intel Security/McAfee comme W32/Nirbot.worm | Non
Y | Zone Labs Client | ca.exe | Ancienne version de EZ Firewall (basé sur une version sous marque de ZoneAlarm Pro) - composant de la gamme eTrust de produits de sécurité autrefois disponible depuis CA mais aujourd'hui abandonné. Disponible comme produit autonome ou comme composant de la suite EZ Armor | Non
X | Zone Labs Client | win32dll.exe | Ajouté par le trojan SYGINRE! | Non
Y | Zone Labs Client | zlclient.exe | Accès dans la SysBarre [image], et notifications pour d'anciennes versions des produits de sécurité ZoneAlarm - comme Internet Security Suite et Firewall. Si cet élément est désactivé, les fonctions centrales du produit travailleront correctement mais l'utilisateur perdra l'accès rapide à la fenêtre principale et pourra manquer des notifications de problèmes éventuels ou de mises à jour | Oui
X | Zone Labs Client Ex | svchost.exe | Ajouté par le ver NETSKY.F! Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | Zone system | szchost.exe | Ajouté par le trojan MULTIDR-AC! | Non
X | Zonealarm | iexplore.exe | Détecté par Sophos comme W32/Forbot-CP et par Malwarebytes comme Backdoor.Bot. Note - ce n'est pas le véritable Internet Explorer (iexplore.exe) qui se trouve toujours dans %ProgramFiles%\Internet Explorer. Celui-ci se trouve dans %System% | Non
X | zonealarm | removeme.exe | Détecté par Sophos comme W32/Forbot-BG | Non
Y | ZoneAlarm | Zatray.exe | Accès dans la SysBarre [image], et notifications pour des produits de sécurité ZoneAlarm - comme Extreme Security, Internet Security Suite et Firewall. Si cet élément est désactivé, les fonctions centrales du produit travailleront correctement mais l'utilisateur perdra l'accès rapide à la fenêtre principale et pourra manquer des notifications de problèmes éventuels ou de mises à jour | Non
Y | ZoneAlarm | zonealarm.exe | Ancienne version du pare-feu firewall ZoneAlarm Free | Non
Y | ZoneAlarm Browser Security | ForceField.exe | ZoneAlarm ForceField est conçu spécialement pour protéger les utilisateurs quand ils vont sur le site de leur banque, quand ils font des achats, ou quand ils naviguent sur des zones dangereuses d'internet en créant une "bulle" virtuelle autour de leur session de navigation, ce qui protège leur PC contre les sites web frauduleux, les arnaques via hameçonnage, les sites web espiogiciels, et les téléchargements dangereux. Disponible autrefois en tant que produit autonome, il est maintenant inclus dans tous les produits de sécurité ZoneAlarm - comme Extreme Security, Internet Security Suite et Firewall pare-feu | Oui
Y | ZoneAlarm Client | zlclient.exe | Accès dans la SysBarre [image], et notifications pour d'anciennes versions des produits de sécurité ZoneAlarm - comme Extreme Security, Internet Security Suite et Firewall. Si cet élément est désactivé, les fonctions centrales du produit travailleront correctement mais l'utilisateur perdra l'accès rapide à la fenêtre principale et pourra manquer des notifications de problèmes éventuels ou de mises à jour | Oui
Y | ZoneAlarm ForceField | ForceField.exe | ZoneAlarm ForceField est conçu spécialement pour protéger les utilisateurs quand ils vont sur le site de leur banque, quand ils font des achats, ou quand ils naviguent sur des zones dangereuses d'internet en créant une "bulle" virtuelle autour de leur session de navigation, ce qui protège leur PC contre les sites web frauduleux, les arnaques via hameçonnage, les sites web espiogiciels, et les téléchargements dangereux. Disponible autrefois en tant que produit autonome, il est maintenant inclus dans tous les produits de sécurité ZoneAlarm - comme Extreme Security, Internet Security Suite et Firewall pare-feu | Oui
Y | ZoneAlarm Plus | zaplus.exe | Ancienne version améliorée du pare-feu firewall ZoneAlarm qui a été remplacée par ZoneAlarm Pro et ZoneAlarm Internet Security Suite | Non
Y | ZoneAlarm Pro | zapro.exe | Ancienne version du pare-feu firewall ZoneAlarm Pro | Non
U | ZoneAlarm SocialGuard | SOCIAL~1.EXE | Sécurité avancée sur Facebook ZoneAlarm SocialGuard - "SocialGuard analyse des millions d'enregistrements à l'aide d'un algorithme unique qui détermine les menaces et vous envoie des avertissements dès qu'elles se présentent, pas seulement une fois par jour, comme nos concurrents" | Oui
U | ZoneAlarm SocialGuard | SocialGuard.exe | Sécurité avancée sur Facebook ZoneAlarm SocialGuard - "SocialGuard analyse des millions d'enregistrements à l'aide d'un algorithme unique qui détermine les menaces et vous envoie des avertissements dès qu'elles se présentent, pas seulement une fois par jour, comme nos concurrents" | Oui
N | Zoner Photo Studio Autoupdate | ZPSTRAY.EXE | Mises à jour pour Zoner Photo Studio par Zoner Inc. - qui "gère tous vos travaux photo, depuis l'import jusqu'à la publication. Les amateurs ne seront pas submergés, et les utilisateurs expérimentés trouveront ce dont ils ont besoin" | Non
U | Zoner Photo Studio Service 16 | ZPSService.exe | Composant de Zoner Photo Studio version 16 par Zoner Inc. - qui "gère tous vos travaux photo, depuis l'import jusqu'à la publication. Les amateurs ne seront pas submergés, et les utilisateurs expérimentés trouveront ce dont ils ont besoin" | Non
X | Zonesoft Cleaner | rnsys.exe | Ajouté par une variante de W32/Sdbot.worm. Le fichier se trouve dans %System% | Non
U | ZoneUpdate | csrss.exe | Logiciel de surveillance WinSpy. Si vous ne l'avez pas installé vous-même, supprimez-le! Note - ce n'est pas le même fichier que celui du processus csrss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans un sous-dossier "ComRoot" | Non
U | Zoom | zoom.exe | Zoom - accélère le démarrage de Windows et gère les applications de démarrage | Non
U | Zooming | ZoomingHook.exe | Utilitaire de Zoom par Toshiba - trouvé sur des portables et Tablet PCs Toshiba. Il permet aux utilisateurs de zoomer sur un texte (l'agrandir) | Non
U | ZoomingHook | ZoomingHook.exe | Utilitaire de Zoom par Toshiba - trouvé sur des portables et Tablet PCs Toshiba. Il permet aux utilisateurs de zoomer sur un texte (l'agrandir) | Non
X | zoorfat | zoorfat.exe | Ajouté par le trojan INHOO! | Non
X | Zorgee | [chemin du fichier] | Détecté par Dr.Web comme Trojan.KillProc.30556 et par Malwarebytes comme Trojan.Agent.RNS - voir un exemple ici | Non
X | zorpihofjixz | zorpihofjixz.exe | Détecté par Intel Security/McAfee comme RDN/Generic Dropper!va et par Malwarebytes comme Trojan.Agent.US | Non
X | zorsaccudazo | zorsaccudazo.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!eb et par Malwarebytes comme Trojan.Agent.US | Non
? zOSD HotKey.exe Se trouve dans un dossier LG Software\LG OSD. En relation avec les touches de fonction sur un système LG Electronics? Non
X | zoUlzQvPyD | YURJ51t.exe.lnk | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData%\MnupDGYo | Non
? ZPdtWzdVitaKey MC3000 PdtWzd.exe Composant de la fonction de reconnaissance d'empreintes digitales Acer Bio-Protection incluse dans leur version du logiciel de cryptage MyWinLocker par EgisTec Inc - voir ici Non
Y | ZPLED | ZPKBDLED.exe | Pilote de clavier sans fil | Non
X | ZPoint | winmuse.exe | Détecté par Sophos comme Troj/Dloadr-VJ | Non
Y | ZPOINT32 | ZPOINT32.exe | Pilote de tablette graphique/d'écriture USB | Non
X | Zs | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData%\Zs16 | Non
X | ZS | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %AppData% | Non
X | Zs | svchost.exe | Détecté par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus svchost.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %LocalAppData%\Zs | Non
X | zSearch | Zstb.exe | Parasite TotalVelocity zSearch | Non
X | zSecurity Service | szsvc.exe | Détecté par Sophos comme W32/Sdbot-DAB | Non
X | zservice-34 | [5 lettres]he45.exe | Détecté par Malwarebytes comme Ransom.FileCryptor. Le fichier se trouve dans %AppData% | Non
X | zsevice-455 | [5 lettres]he45.exe | Détecté par Malwarebytes comme Ransom.TeslaCrypt.Generic. Le fichier se trouve dans %AppData% | Non
X | ZSFT | svc-****.exe | Ajouté par plusieurs fallacieux logiciels de sécurité et détecté par Malwarebytes comme Rogue.Agent.WPSGen - où * représente une lettre aléatoire. Le fichier se trouve dans %AppData% - voir des exemples ici et ici | Non
X | zsms | smss.exe | Détecté par Sophos comme Troj/Bancos-CK et par Malwarebytes comme Trojan.Agent. Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
X | zsmscc | rundll32.exe mycc071208.dll mymain | Ajouté par le trojan AGENT.FZK! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "mycc071208.dll" se trouve dans %System% | Non
X | zsmscc | rundll32.exe zsmscc071001.dll mymain | Ajouté par le trojan GENETIK.KQ! Note - rundll32.exe est un fichier Microsoft légitime utilisé pour charger les fichiers de type DLL et ne doit pas être supprimé. Le fichier "zsmscc071001.dll" se trouve dans %System% | Non
X | zsmsgs | iservice.exe | Détecté par Intel Security/McAfee comme PWS-Banker et par Malwarebytes comme Trojan.Banker.ZS | Non
X | zsmss | smss.exe | Ajouté par le trojan BANCOS-DD! Note - ce n'est pas le véritable processus smss.exe qui se trouve toujours dans %System%. Celui-ci se trouve dans %Windir% | Non
Y | Zspeedy Web Accelerator | zspeedygui.exe | Interface utilisateur personnalisée Zspeedy Web Accelerator pour Slipstream - accélération internet au moyen de techniques de compression/décompression, d'une mise en cache intelligente du coté serveur, et d'une conversion en temps réel des images pour les rendre moins volumineuses | Non
U | zSPGuard | Spguard.exe | "StartPage Guard (SPG) protège votre PC des cyber-escrocs, en détectant et en empêchant toute modification non autorisée des pages de démarrage et de recherche de votre navigateur internet. Il est aussi capable d'éliminer automatiquement la plupart des 'envahisseurs' connus." | Non
U | ZSScheduler | zsscheduler.dll | ZeroSpyware par FBM Software | Non
N | ZSSnp211 | ZSSnp211.exe | Pilote pour webcam basée sur Vimicro - utilisée à la fois par des webcams internes (portables) et externes par Vimicro eux-mêmes, A4tech, Canon et d'autres | Non
X | ZStart | [noms-de-fichier divers] | En relation avec l'installation/la mise à jour du parasite VX2.Transponder | Non
X | zt | rundll32.exe | Détecté par Sophos comme Troj/Lineag-ABA. Note - ce n'est pas le véritable processus rundll32.exe qui se trouve dans %Windir% (Me/98) ou %System% (10/8/7/Vista/XP/2K/NT). Celui-ci se trouve dans %Windir%\Intel | Non
X | zte32.exe | zte32.exe | Détecté par Malwarebytes comme Trojan.VBKrypt. Le fichier se trouve dans %UserTemp% | Non
X | ZTEScandal.A | svchost32.exe | Détecté par Sophos comme W32/AutoRun-XU et par Malwarebytes comme Worm.AutoRun | Non
X | ZtgServerSwitch | server.vbs | ZTGServerswitch est un composant de l'agent de support (assistance) Vaio de Sony - conçu par Support.com. Non nécessaire si l'utilisateur ne désire pas se servir de l'agent de support Vaio et considéré comme un espiogiciel spyware | Non
X | zts2.exe | zts2.exe | Détecté par Trend Micro comme TSPY_ONLINEGA.ZP et par Malwarebytes comme PasswordStealer.Lmir | Non
X | zukoxydyluny | zukoxydyluny.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!rj et par Malwarebytes comme Trojan.Agent.US | Non
U | ZumoDrive | ZumoLauncher.lnk | ZumoDrive, service de synchronisation et de stockage de fichier basé sur le "cloud" nuage par Zecter, Inc, est maintenant la propriété de Motorola Motobility (MotoCast). HP utilise aussi le service pour leur produit Cloud Drive (sur les machines prises en charge) et leur service n'est pas affecté. Le fichier cible de "ZumoLauncher.lnk" est "zumodrive.exe" - qui se trouve soit dans %LocalAppData%\ZumoDrive\app soit dans %ProgramFiles%\Hewlett-Packard\HP CloudDrive | Non
N | Zune Launcher | ZuneLauncher.exe | Charge automatiquement le zune software pour les lecteurs de médias Zune de Microsoft quand ils sont connectés à votre PC. Le logiciel (software) peut être utilisé pour gérer des médias, transcoder et brûler des CDs/DVDs, créer des listes de morceaux, synchroniser votre lecteur avec votre ordinateur, etc | Oui
N | Zune® | ZuneLauncher.exe | Charge automatiquement le zune software pour les lecteurs de médias Zune de Microsoft quand ils sont connectés à votre PC. Le logiciel (software) peut être utilisé pour gérer des médias, transcoder et brûler des CDs/DVDs, créer des listes de morceaux, synchroniser votre lecteur avec votre ordinateur, etc | Oui
N | ZuneLauncher | ZuneLauncher.exe | Charge automatiquement le zune software pour les lecteurs de médias Zune de Microsoft quand ils sont connectés à votre PC. Le logiciel (software) peut être utilisé pour gérer des médias, transcoder et brûler des CDs/DVDs, créer des listes de morceaux, synchroniser votre lecteur avec votre ordinateur, etc | Oui
X | zunzudwekagy | zunzudwekagy.exe | Détecté par Malwarebytes comme Trojan.Agent.US. Le fichier se trouve dans %UserProfile% - voir ici | Non
X | Zupdate | Zupdate.exe | Associé avec le pourriciel foistware B3d Projector - voir ici | Non
X | Zurik System | antimalware.exe | Détecté par Dr.Web comme Trojan.DownLoader11.6826 et par Malwarebytes comme Trojan.Agent | Non
X | zuuijuq | zuuijuq.exe | Détecté par Sophos comme malware Mal/SillyFDC-T | Non
X | zvb0dl2X8tt | NVUKZ.exe | Détecté par Sophos comme Troj/Agent-LBS et par Malwarebytes comme Worm.AutoRun | Non
X | Zvmtiezxgpnpyxnw.exe | Zvmtiezxgpnpyxnw.exe | Détecté par Malwarebytes comme Trojan.Agent. Le fichier se trouve dans %AppData% | Non
U | Zwinky AppIntegrator 32-bit | AppIntegrator.exe | Barre d'outils Zwinky - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Zwinky_5q\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Zwinky AppIntegrator 64-bit | AppIntegrator64.exe | Barre d'outils Zwinky - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Zwinky_5q\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Zwinky EPM Support | 5qmedint.exe | Barre d'outils Zwinky - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Zwinky_5q\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Zwinky Home Page Guard 32 bit | AppIntegrator.exe | Barre d'outils Zwinky - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Zwinky_5q\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Oui
U | Zwinky Home Page Guard 64 bit | AppIntegrator64.exe | Barre d'outils Zwinky - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Zwinky_5q\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Zwinky Search Scope Monitor | 5qsrchmn.exe | Barre d'outils Zwinky - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Zwinky_5q\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Zwinky_5q Browser Plugin Loader | 5qbrmon.exe | Barre d'outils Zwinky - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Zwinky_5q\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | Zwinky_5q Browser Plugin Loader 64 | 5qbrmon64.exe | Barre d'outils Zwinky - basée sur les barres d'outils Ask Partner Network par IAC Applications (autrefois Mindspark). Détecté par Malwarebytes comme PUP.Optional.MindSpark. Le fichier se trouve dans %ProgramFiles%\Zwinky_5q\bar\*.bin - où * représente un chiffre ou une lettre. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
U | z-WrDialer | WrDialer.exe | Numéroteur Dialer WinPoet DSL | Non
X | ZWVAYL | Jirjsnl.exe | Détecté par Intel Security/McAfee comme RDN/Generic PWS.y!wg et par Malwarebytes comme Trojan.Agent.E | Non
U | zwy0nta1odi0zdl | zwi0mzb2ohm0bdl.exe | Détecté par Malwarebytes comme PUP.Optional.Hades. Le fichier se trouve dans %ProgramFiles%\Szwy0nta1odi0zdl. Si livré avec un autre installeur ou pas installé de plein gré, supprimez-le | Non
X | ZXCASFASF | 1.exe | Détecté par Intel Security/McAfee comme Generic BackDoor | Non
X | zxcd | runr.exe | Détecté par Dr.Web comme Trojan.DownLoader6.46754 et par Malwarebytes comme Trojan.Yoddos | Non
X | zxcx | vc.exe | Détecté par Intel Security/McAfee comme RDN/Generic.dx et par Malwarebytes comme Backdoor.Agent.E | Non
X | zxdll | zxdll.exe | Détecté par Malwarebytes comme Backdoor.Agent.E. Le fichier se trouve dans %AppData% | Non
X | ZXWHXC5I2HVWXJ8DHPVDCDKOW | 9A052F91B41.exe | Détecté par Malwarebytes comme Trojan.SpyEyes.Gen. Le fichier se trouve dans %Root%\config.bin | Non
X | ZY | h**p://qq.qqqqqq.cn/z | Détecté par Intel Security/McAfee comme RDN/Generic.bfr!fg et par Malwarebytes comme Trojan.StartPage. Note - nous avons modifié l'URL cible pour remplacer le http par h**p | Non
U | ZyAIR B-122 Utility | ZyAIR.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil ZyXEL ZyAIR B-122 - qui est basé sur des circuits intégrés chipsets ZyDAS (racheté par Qualcomm Technologies) | Non
U | ZyAIR B-200 Wireless LAN USB Adapter Utility | WLUSBCFG.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil ZyXEL ZyAIR B-200 - qui est basé sur des circuits intégrés chipsets ZyDAS (racheté par Qualcomm Technologies) | Non
U | ZyAIR G-100 Wireless LAN PC Card Utility | WL54Cfg.exe | Utilitaire de configuration Local Area Network. Réseau local sans fil ZyXEL ZyAIR G-100 PC Card - qui est basé sur des circuits intégrés chipsets ZyDAS (racheté par Qualcomm Technologies) | Non
U | ZyAIR G-200 Wireless LAN Utility | Startup.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil ZyXEL G-200 - qui est basé sur des circuits intégrés chipsets ZyDAS (racheté par Qualcomm Technologies) | Non
U | ZyAIR G-200 Wireless LAN Utility | WLUSBCfg.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil ZyXEL G-200 - qui est basé sur des circuits intégrés chipsets ZyDAS (racheté par Qualcomm Technologies) | Non
U | ZyAIR G-220 Utility | ZDWlan.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil ZyXEL ZyAIR G-220 - qui est basé sur des circuits intégrés chipsets ZyDAS (racheté par Qualcomm Technologies) | Non
U | ZyAIR G-300 PCI Adapter Utility | WLANUTL.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil ZyXEL ZyAIR G-300 PCI Adapter - qui est basé sur des circuits intégrés chipsets ZyDAS (racheté par Qualcomm Technologies) | Non
U | ZyAIR PCcard Utility | ZyAIR.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil ZyXEL ZyAIR PCcard - qui est basé sur des circuits intégrés chipsets ZyDAS (racheté par Qualcomm Technologies) | Non
U | ZyAIR USB Utility | ZyAIR.exe | Utilitaire de configuration LAN Local Area Network. Réseau local sans fil ZyXEL ZyAIR - qui est basé sur des circuits intégrés chipsets ZyDAS (racheté par Qualcomm Technologies) | Non
X | zyblasqumwan | zyblasqumwan.exe | Détecté par Intel Security/McAfee comme RDN/Generic.tfr!a et par Malwarebytes comme Trojan.Agent.US | Non
X | zycpuckipuja | zycpuckipuja.exe | Détecté par Dr.Web comme Trojan.MulDrop3.14959 | Non
X | zylybgididej | zylybgididej.exe | Détecté par Dr.Web comme Trojan.DownLoader9.61122 et par Malwarebytes comme Trojan.Agent.US | Non
X | ZynExplore | ZynExplore.exe | Détecté par Malwarebytes comme Adware.Agent. Le fichier se trouve dans %UserTemp% | Non
X | zyqurlyhaqta | zyqurlyhaqta.exe | Détecté par Intel Security/McAfee comme RDN/Generic BackDoor!rl et par Malwarebytes comme Backdoor.Pushdo | Non
X | zyrgimgypypx | zyrgimgypypx.exe | Détecté par Malwarebytes comme Spyware.Passwords. Le fichier se trouve dans %UserProfile% | Non
X | zytyzykquldy | zytyzykquldy.exe | Détecté par Intel Security/McAfee comme RDN/Downloader.a!g et par Malwarebytes comme Trojan.Agent.US | Non
X | zyvydcytjeah | zyvydcytjeah.exe | Détecté par Sophos comme Troj/Inject-AIH et par Malwarebytes comme Trojan.Agent.US | Non
X | zzb | zzb.exe | Logiciel publicitaire adware IAGold | Non
X | zzb2 | zzb2.exe | Logiciel publicitaire adware IAGold | Non
X | ZZChw4ZycSefR9m | 1.exe | Détecté par Intel Security/McAfee comme RDN/Ransom!a et par Malwarebytes comme Trojan.Ransom | Non
X | zzfjsdalkj | yhtx.exe | Détecté par Malwarebytes comme Trojan.Agent.AI. Le fichier se trouve dans %UserTemp%\zzfjsdalkj | Non
X | zzgshp | gshp.vbs | Pirate de page de démarrage qui re-définit votre page de démarrage IE ou Netscape | Non
X | zzrftjg.exe | zzrftjg.exe | Détecté par Malwarebytes comme Trojan.FakeMS.MSIL. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
U | zzsecagent | newlock.exe login shutdown | Composant de Access Manager, 1st Security Agent, Security Administrator et PC Security Tweaker (et peut-être d'autres) - qui vous permet de contrôler quels utilisateurs sont autorisés à accéder à votre PC, et quel niveau d'accès est attribué à chaque utilisateur. Vous pouvez choisir d'ajuster les accès à plusieurs fonctions du Panneau de configuration, comme Affichage, Réseau, Mots de passe, Imprimantes, Système, Ajout/Suppression de programmes, etc. Cet élément est activé si vous choisissez de lancer la fonction de verrouillage d'écran (Screen Lock) au démarrage du système via Restrictions → Common Restrictions → Boot → Always Check Password on Boot | Oui
X | zztp | svchost.exe | Ajouté par le trojan TANNICK.B! Note - ce n'est pas le véritable processus svchost.exe | Non
X | zzx2m | yriryc5.exe | Détecté par Intel Security/McAfee comme W32/Virut.n.gen et par Malwarebytes comme Trojan.Downloader | Non
X | zzz | Name.exe | Détecté par Dr.Web comme Trojan.MulDrop5.17442 et par Malwarebytes comme Trojan.Agent.E | Non
X | zzz.exe | zzz.exe | Détecté par Dr.Web comme Trojan.MulDrop5.17442 et par Malwarebytes comme Trojan.Agent.E. Note - le fichier se trouve dans %UserStartup% et sa présence ici garantit qu'il est lancé quand Windows démarre | Non
X | ZZZAAA | ZZAA.exe | Détecté par Malwarebytes comme Trojan.Hoster. Le fichier se trouve dans %AppData%\Folder Nam | Non
? zzzhpsetup setup.exe Le fichier se trouve dans %Root%. Que fait-il et est-il nécessaire? Non
X | ZZZZZZZZZZZZZZZZ | Svshost.exe | Détecté par Dr.Web comme Trojan.DownLoader11.20139 et par Malwarebytes comme Trojan.Downloader.E | Non


Variables ~ Démarrage

Démarrage : Variables

  • %AllUsersProfile% – fait référence au dossier du profil commun à tous les utilisateurs, qui est par défaut:
    • C:\ProgramData (10/8/7/Vista) (Note: ce dossier est caché par défaut)
    • C:\Documents and Settings\All Users (XP/2K/NT)

  • %AllUsersStartup% – fait référence au dossier Démarrage de tous les utilisateurs, qui est par défaut:
    • C:\ProgramData\Microsoft\Windows\Menu Démarrer\Programmes\Démarrage (10/8/7/Vista) (Note: ce dossier est caché par défaut)
    • C:\Documents and Settings\All Users\Menu Démarrer\Programmes\Démarrage (XP/2K)

  • %AppData% – fait référence au dossier Application Data de l'utilisateur actuel, qui est par défaut:
    • C:\Users\{utilisateur}\AppData\Roaming (10/8/7/Vista)
    • C:\Documents and Settings\{utilisateur}\Application Data (XP/2K/NT)

  • %CommonAppData% – fait référence au dossier Application Data commun à tous les utilisateurs, qui est par défaut:
    • C:\ProgramData (10/8/7/Vista)
    • C:\Documents and Settings\All Users\Application Data (XP/2K/NT)

  • %CommonDocuments% – fait référence au dossier Mes Documents commun, qui est par défaut:
    • C:\Users\Public\Documents Publics (10/8/7/Vista - Note: le chemin réel est C:\Users\Public\Documents)
    • C:\Documents and Settings\All Users\Documents (XP/2K)

  • %CommonFavorites% – fait référence au dossier Favoris commun, qui est par défaut:
    • C:\Users\Public\Favoris (10/8/7/Vista)
    • C:\Documents and Settings\All Users\Favoris (XP/2K)

  • %CommonFiles% – fait référence au dossier Program Files commun, qui est par défaut:
    • C:\Program Files\Fichiers communs

  • %CommonMusic% – fait référence au dossier de la musique commun, qui est par défaut:
    • C:\Users\Public\Musique publique (10/8/7/Vista - Note: le chemin réel est C:\Users\Public\Music)
    • C:\Documents and Settings\All Users\Documents\Ma musique (XP/2K)

  • %CommonPictures% – fait référence au dossier des images commun, qui est par défaut:
    • C:\Users\Public\Images publiques (10/8/7/Vista - Note: le chemin réel est C:\Users\Public\Pictures)
    • C:\Documents and Settings\All Users\Documents\Mes images (XP/2K)

  • %Cookies% – fait référence au dossier Cookies, qui est par défaut (il s'agit d'un dossier caché):
    • C:\Users\{utilisateur}\AppData\Roaming\Microsoft\Windows\Cookies (10/8/7/Vista)
    • C:\Documents and Settings\{utilisateur}\Cookies (XP/2K)

  • %Favorites% – fait référence au dossier Favoris de l'utilisateur, qui est par défaut:
    • C:\Users\{utilisateur}\Favorites (10/8/7/Vista)
    • C:\Documents and Settings\{utilisateur}\Favorites (XP/2K)

  • %FilePath% – fait référence à n'importe quel dossier

  • %LocalAppData% – fait référence au dossier Local Application Data de l'utilisateur actuel, qui est par défaut:
    • C:\Users\{utilisateur}\AppData\Local (10/8/7/Vista)
    • C:\Documents and Settings\{utilisateur}\Local Settings\Application Data (XP/2K/NT)

  • %MyDocuments% – fait référence au dossier Mes Documents de l'utilisateur actuel, qui est par défaut:
    • C:\Users\{utilisateur}\Documents (10/8/7/Vista)
    • C:\Documents and Settings\{utilisateur}\Mes Documents (XP/2K/NT)

  • %MyMusic% – fait référence au dossier Ma musique de l'utilisateur actuel, qui est par défaut:
    • C:\Users\{utilisateur}\Musique (10/8/7/Vista)
    • C:\Documents and Settings\{utilisateur}\Mes Documents\Ma musique (XP/2K)

  • %MyPictures% – fait référence au dossier Mes Images de l'utilisateur actuel, qui est par défaut:
    • C:\Users\{utilisateur}\Images (10/8/7/Vista)
    • C:\Documents and Settings\{utilisateur}\Mes Documents\Mes Images (XP/2K)

  • %ProgramFiles% – fait référence au dossier Program Files, qui est par défaut:
    • C:\Program Files ou C:\Program Files (x86)

  • %Recycled% – fait référence à la Corbeille, qui est par défaut:
    • %Root%\$RECYCLE.BIN (10/8/7/Vista)
    • %Root%\RECYCLER (XP)

  • %Root% – fait référence au dossier racine, qui est par défaut C:\

  • %System% – fait référence au dossier système, qui est par défaut:
    • C:\Windows\System32 (10/8/7/Vista/XP)
    • C:\Windows\SysWOW64 (64-bit 10/8/7/Vista)
    • C:\Winnt\System32 (2K/NT)
    • C:\Windows\System (Me/9x)

  • %Temp% – fait référence aux dossiers %UserTemp% et %WinTemp%, ou à l'un des deux, quand l'emplacement n'est pas précisé, ou bien à %Root%\Temp

  • %Templates% – fait référence au dossier Templates de l'utilisateur actuel, qui est par défaut:
    • C:\Users\{utilisateur}\AppData\Roaming\Microsoft\Windows\Templates (10/8/7/Vista)
    • C:\Documents and Settings\{utilisateur}\Templates (XP/2K/NT)

  • %UserProfile% – fait référence au dossier du profil de l'utilisateur actuel, qui est par défaut:
    • C:\Users\{utilisateur} (10/8/7/Vista)
    • C:\Documents and Settings\{utilisateur} (XP/2K/NT)

  • %UserStartup% – fait référence au dossier Démarrage de l'utilisateur actuel, qui est par défaut:
    • C:\Users\{utilisateur}\AppData\Roaming\Microsoft\Windows\Menu Démarrer\Programmes\Démarrage (10/8/7/Vista)
    • C:\Documents and Settings\{utilisateur}\Menu Démarrer\Programmes\Démarrage (XP/2K)

  • %UserTemp% – fait référence au dossier Temp de l'utilisateur actuel, qui est par défaut:
    • C:\Users\{utilisateur}\AppData\Local\Temp (10/8/7/Vista)
    • C:\Documents and Settings\{utilisateur}\Local Settings\Temp (XP/2K/NT)

  • %Windir% – fait référence au dossier d'installation de Windows, qui est par défaut:
    • C:\Windows (10/8/7/Vista/XP/Me/9x)
    • C:\Winnt (2K/NT)

  • %WinTemp% – fait référence au dossier Temp de Windows, qui est par défaut:
    • C:\Windows\Temp